中国新世纪读书网-->和尚与哲学家——佛教与西方思想的对话(让—弗朗索瓦·勒维尔)

上一级

下一页

和尚与哲学家——佛教与西方思想的对话

作者：让—弗朗索瓦·勒维尔　马蒂厄·里卡尔

陆无昶　译

法国当代思想大师，法兰西院士让-朗索瓦·勒维尔与他皈依佛教的儿子马蒂厄·里卡尔，尼泊尔俯临加德满都的山上的一个僻静处，开了一场佛教与西方思想的对话。
和尚说：佛教提出了一种精神科学，它讨论的是幸福与痛苦的最基本的机能。从早到晚，在我们生命的每个时刻，都在与我们的精神打交通，这个精神的最微小的改造也会对我们的生存过程和我们对世界的感受产生巨大的影响。
哲学家说：从这些谈话中我吸取了什么教训？它们给我带来什么？它们启发我产生对于作为智慧的佛教的越来越多的钦佩，以及对于作为形而上学的佛教的越来越多的怀疑。它们也使我隐隐约约地看到对这种学说目前在西方具有吸引力的一些解释。这首先是因为佛教在生活艺术和道德的领域里填充了西方哲学的逃脱造成的一个真空。
从科学研究到精神探求 | 宗教还是哲学
黑匣子里的幽灵 | 一种精神科学？
关于佛教形而上学 | 对世界的行动和对自我的行动
佛教与西方 | 宗教精神性与世俗精神性
暴力从何而生？ | 智慧、科学与政治
佛教：衰落与复兴 | 信仰、礼仪与迷信
佛教与死亡 | 个体即国王
佛教与精神分析 | 文化影响与精神传统
进步与创新 | 和尚问哲学家
哲学家的结论 | 和尚的结论

上一级

下一页

Copyright (C) 2000 China Youth Readings Net. All rights reserved.
站长信箱：youth@cnread.net


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->从科学研究到精神探求

从科学研究到精神探求

    让—弗朗索瓦·勒维尔（以下简称让—弗朗索瓦）——我认为我们必须强调的第一件事，这就是你和我都未曾有过写这本书的想法。这本书是一些出版者提议我们写的。他们了解你的经历和我们的亲属关系，认为我们对照交流各自的观点，将会是有趣的。因此我要确切说明的是，原先，你曾在生物学方面从事过一些杰出的高等科学研究；你曾是弗朗索瓦·雅科布①的学生之一；你曾作为研究员在巴斯德学院工作过多年；你曾在巴黎理工学院，面对包括弗朗索瓦·雅科布和其他著名生物学家在内的评审委员会，进行博士论文答辩，这篇论文使你获得了理学博士学位和按惯例“非常中肯”的评语。因此，对于我们将要进行的系列谈话的兴趣就与这样的事实有关，即你这样一个人，接受了欧洲的、也就是西方的最高水平的科学教育，随后，或者是同时，转向了佛教这种起源于东方的哲学，或者说是这种宗教。确切地说，你转向它，既不是为了从中找到一种生存的补充，也不是为一种将按西方的标准正常地进行下去的生涯找一种精神添加物，而是，放弃这个生涯，完全投身于佛教实践中。所以，我的第一个问题是：“什么时候，为什么，在你的心中开始萌生这个决定？”
    ①生于一九二○年，法国医生及生物化学家，于一九六五年与安德烈·洛夫（Andre Lwoff）、雅克·莫诺（Jacques Monod）同获诺贝尔医学奖。
    马蒂厄·里卡尔（以下简称马蒂厄）——我曾经有过的科学生涯乃是对于发现的一种热情的结果。我在这之后所做的一切，丝毫也不构成对于科学研究的否决——科学研究，从很多方面来说，是令人欣喜的——而是验证的结果，即验证科学研究不能够解决生存的基本问题。简单地说，科学，尽管本身是非常有趣的，并不足以给予我的生命以一种意义。我终于将我所体验的研究视为一种在细微事物上的无穷弥散，我考虑再也不能将我的生命完全贡献给它。
    同时，这一变化也产生于一种日益增长的对于精神生活的兴趣。起初，这种兴趣在我心中并没有清晰地得到表明，因为我接受的是完全世俗的教育，从没有进行过基督教的实践。但是，当我进入一座教堂，或是遇到一位教土时，我感受到一种从外部而来的敬畏。但我对于宗教本身是全然无知的。
    再说，在青年时期，我读了一些关于各种精神传统的著作。有关于基督教、印度教、苏菲教义的，但恰恰很少有关于佛教的。因为在那个时期，在六十年代，只有很少的真实可信的佛经译本。当时存在的那些论著和译本以西方在上个世纪理解佛教时所用的畸形方式，笨拙地产生反响，即认为佛教是一种鼓吹对世界无所谓的虚无主义哲学。通过我的舅父航海家雅克—伊夫·勒图穆兰，我又发现了勒内·盖农①的著作。这一切引发并滋养了一种对于精神性的理智的好奇心，虽然这种好奇心并没有指向什么具体的事物。
    ①生于一八八六年，卒于一九五一年，法国哲学家，对于印度教、道教和伊斯兰教的一些主要的神秘文献进行过深人的研究。著有《东方形而上学》等书。
    让—弗朗索瓦——我打断你一下，请你就勒内·盖农的著作作一点详细的说明。这是一位法国作家，他主要就哪些东方哲学写过著作？我当时读过他的书，但我对他的作品的记忆不确切。
    马蒂厄——他就关于东方和西方的精神传统，关于所有的形而上学传统的基本一致性，写了大约二十本书。主要有《东方和西方》、《现代世界的危机》和《吠檀多所说人与其变异》，他在后一部书中，解释了从人类存在者（eire humain）直到绝对事物门’absolu）或者说是自身内部的神性的实现的演变过程。但这一切当时对我来说，还是非常理智的。
    让—弗朗索瓦——在何种意义上说是理智的？
    马蒂厄——这些充满意义的书籍除了带给我深刻的满足和心灵的开放外，并没有对我造成任何内心改造（transformation interieure）。
    让—弗朗索瓦——那么你是在多大岁数时读这些书的，
    马蒂厄——嗅……将近十五岁的时候。我当时还读了拉马纳·马哈尔什的一些谈话录。这是一位印度哲人，人们说他已经达到了对精神的最终本质，即非二元性（non－dualite）的内在认识。但是，启动我对佛教兴趣的，是在一九六六年……
    让—弗朗索瓦——那时你二十岁。
    马蒂厄——我那时还在理工学院，刚要进入巴斯德学院，就在那个时候，我在电影剪辑课上，看了一位朋友阿尔诺·戴雅尔丹摄制的关于那些西藏大师的电影。阿尔诺用了几个月的时间，与一位出色的通译作了两次旅行，深入到那些大师的隐秘生活，并拍摄了他们的生活。这些电影是非常感人的。在同一时期，另一位朋友，勒布瓦耶博士，也从大吉岭①回来，他在那里遇到了几位这些哲人。那时我刚刚结束学期合格考试，在投入研究之前，有六个月的假期。我想要进行一次大的旅行。那是“嬉皮士”的时代，他们驾驶着双马力的雪铁龙汽车或是靠招手搭车而穿越土耳其、伊朗、阿富汗和巴基斯坦，走上通向印度的道路。我当时还被武术吸引，想要去日本。
    ①印度城市，为锡金、西藏、不丹和印度的交易市场。于一八一六年被英国人设立为印度孟加拉邦的首府。
    但是看了阿尔诺和弗雷德里克·勒布瓦耶带回的图像，听了这些朋友的话，听到他们对在喜马拉雅山所遇的一切的描述……这一切使我决定到那里去，而不是去别处。
    让—弗朗索瓦——那么，阿尔诺·戴雅尔丹的电影。
    马蒂厄——有多部，《西藏人的使命》和《安详之地喜马拉雅山》（包括《智慧的子孙》和《瑜伽信奉者之湖》），共四个小时。人们在这些电影里长时间地看着这些精神大师……他们的外貌，他们说话、教育人的方式。这是一种活的、非常能给人以启发的证明。
    让—弗朗索瓦——这些电影在电视上转播了吗？
    马蒂厄——从一九六六年开始，即被转播了多次，最近又以录像带的形式重新出版。这是一些不同寻常的资料。
    在人类历史上也许从无先例的事实是，西藏有百分之二十的人口是在修会里，他们是和尚、尼姑、洞穴中的隐修士、在寺院里教学的学者。精神实践在那里无可争议地是存在的首要目的，就是世俗的人自己也认为他们的日常活动，不论多么不可缺少，与精神生活相比，都是次要的。整个文化就这样被集中在精神生活中。
    让—弗朗索瓦——我同意你的看法……阿尔诺·戴雅尔丹的电影。你说它们使你产生一种非常强烈的亲身感受。你能不能分析并区形容一下这种感受？
    马蒂厄——我当时有这样的感受：我觉得我看到一些人，他们自身即是他们传授的事物的图像……他们看起来那么引人注目。我当时还不能明确地把握为什么，但是最使我震动的，是他们符合我们理想的圣者、完人、哲人；而这样一类人，人们在西方显然已几乎再找不到了。这是我想像出的阿西兹的圣弗朗索瓦①，或是古代的伟大哲人的图像。这幅图像在当时对我来说已变成了一纸空文：我不能去与苏格拉底相会，去听柏拉图的一番谈话，去坐在阿西兹的圣弗朗索瓦的脚下！而这时候，突然出现了一些人，他们仿佛是智慧的活的榜样。于是我对自己说：“如果有可能在人类方面达到完善，那一定就是如此。”
    ①即圣弗朗切斯戈，旧译为圣方济各，意大利教士，天主教圣方济各会的创立者。于一一八一年或一一八二年生于意大利之阿西西城，一二二六年卒。被后人尊为意大利的主保圣人。
    让—弗朗索瓦——关于你下的定义，我刚才正要对你说，强调古代哲学的特征……也就是理论与实践的一致，这几乎是老生常谈。对于古代的哲学家而言，哲学并不简单地是一种知识传授，一种理论，一种对于世界或生命的解释。它是一种存在方式（maniere d'etre）。他的哲学，他和他的学生们在他们的生存中实现它，至少是和他们在自己的谈话中使之理论化一样。在这些西藏人身上，一开始就打动你的，乃是一种接近（approche），这种接近与西方哲学的那些起源也是密切相关的。另外，正是由于这个原因，直到罗马帝国结束时，哲学家们在一大群重要人物身边扮演着亲信、精神主人、指导者、道德安慰、有益的伴侣等角色，尤其是在马尔克·奥莱尔①的时代，也就是厄内斯特·勒南所称的“哲学家朝代”。这就是曾经存在于西方的一种态度：不满足于传授，而是通过自己存在的方式本身，自己成为所传授的事物的反映。这事情被说了，在实践中，这是不是被尽可能完善地实现了，就是另一个问题……这种对哲学的理解在很多情况下，也与一些宗教面貌相近。古代的哲学在作为一种个人幸福的形式的同时，最经常地包含了这种特点。人们在伊壁鸠鲁派学者那里也发现这一点（尽管在现代习惯中，“伊壁鸠鲁派学者”使人想到一种对于一切精神方面的无所谓）。那时总是有这种双重的必要性，即制定一种学说，同时，自己又是这种学说的化身（incarnation）。在古代哲学的阶段，并不存在一种相比于东方来说是根本性的差异。
    ①即马可·奥勒里乌斯（Marcus Aurelius），生于公元一二一年，卒于一八○年，罗马帝国安托尼努斯王朝皇帝，自公元一六一年起在位。统治期间，对威胁罗马帝国的蛮族进行了长期的战争。以斯多葛派的智慧。节俭和对哲学与文学的强烈兴趣而著称。著有以希腊文写作的《自省录》。
    马蒂厄——差不多是如此，只是西藏的大师们并不试图制定一种学说，而是要成为一种千年传统的忠诚而完备的保管者。不管怎样，证实仍然存在着一种活的、可到达的、像美好事物的橱窗一样提供给人们的传统，这对我来说是一个安慰。在书本中进行了一番知识旅行之后，我现在可以从事一种真正的旅行。
    让—弗朗索瓦——原谅我打断你……哪些美好事物？你领会了这个学说中的什么东西？自己成为一种学说的化身是不够的，还必须使这种学说有一些价值！
    马蒂厄——我那时对于佛教没有任何概念，仅仅看见这些哲人——虽然只是通过一部电影所能够透露出的那一点点东西——就使我预感到一种有着深刻启发意义的完善。这是一种通过对比而看到的希望的源泉。在我成长的环境中，由于你，我遇到一些哲学家、思想家、戏剧家；由于我的母亲，画家雅娜·勒图默兰①，我遇到一些艺术家和诗人……例如安德烈·布勒东（Andre Breton）②；由于我的舅父雅克—伊夫·勒图默兰，我遇到一些著名的探险者；由于弗朗索瓦·雅科布，我遇到一些来巴斯德学院举行讲座的大学者。我就这样被引导着与很多方面的有慑服力的人物相交往。但是，在同时，他们在自己的学科中显露出的才华并没有必然引起这样一种东西，我们称这种东西是……人的完善（Perfection humaine）。他们的才能、他们的知识和技艺的能力并不因此就使他们成为好的人类存在者。一个伟大的诗人可能是一个骗子；一个伟大的学者，就他自身而言，可能是个不幸的人；一个艺术家，则骄傲自大。所有的或好或坏的结合，都是可能的。
    ①为让—弗朗索瓦·勒维尔的前妻，她在儿子的影响下，归依佛教，成为法国最早的比丘尼之一。
    ②法国作家，超现实主义诗人。生于一八九六年，卒于一九六六年。
    让—弗朗索瓦——另外我想起来了，那个时候你还热爱过音乐、大文学、照相术、鸟类学。你在二十二岁时写了一本关于动物迁徙的书，在你生活的一整段时期里，你曾强烈地投身于音乐。
    马蒂厄——是的……我遇见过伊戈尔·斯特拉文斯基（Igor Stravinsky）和另外一些伟大的音乐家。我有机会与那些在西方激起人们崇拜的人站在一起，有机会能够进行一些幻想，问我自己：“我是不是向往这一切？我是不是想要变得像他们那样？”我当时有着那种不吃过饱的感觉，因为尽管我崇拜，我却不能不察觉，这些人在特殊的领域里显露出的才华，并没有导致最简单的人的完善，如利他主义、仁慈、忠诚。相反，这些电影，这些照片，使我发现了更多的东西，它将我拉向这些西藏大师；他们的生存方式似乎就是他们传授的东西的映象。于是，我出发去发现……
    这种同样的解扣①也在另一个朋友身上发生了。克里斯蒂安·布吕雅，他当时正在准备师范学校的会考，他从广播里听到一套广播节目的最后几句话，阿尔诺·戴雅尔丹在这套节目中大致这样说道：“我相信最后的一批伟大哲人，精神性的活的榜样，就是现在这群居住在印度喜马拉雅山的西藏大师。”就在这同一时刻，他也下决心要进行这次旅行。
    ①作者在这里用了一个机械学上的词“解扣”，本意是指解开机件上相互关联的钩或扣，这里则是形象地比喻与西方传统的脱钩。
    于是，我就搭乘非常便宜的飞机出发去印度。我当时实际上不会说英语！你一直认为我学习德语、希腊语和拉丁语这些比英语困难的语言更为重要，你对我说，对英语的初步学习将会是极容易的。这得到了证实……但在那时我已经忘了德语和其他的外语。我带着一本小辞典和一册阿西米勒教程①到了德里，费了极大的劲才找到我的路线，买到一张去大吉岭的火车票，终于看到了喜马拉雅山最美丽的山峰。我有一位耶稣会神甫的地址，勒布瓦耶博士曾将一笔钱交托给他，以供给一位西藏大师的生活需求，这位大师就是几年前到达印度的康玉尔仁波钦②。他当时生活在极度的贫困中，和家人住在一间小木屋里，带着他从西藏带来的所有书籍。恰巧在我到达的次日，这位大师的儿子来领取这笔小小的每月津贴。正是康玉尔仁波钦的儿子将我带到了他父亲的身边。在三个星期里，我只是简单地面对着他……这令人映象非常深刻。他当时七十岁。他背朝着一扇窗坐着，窗外展开着一片云海……我终日面对着他坐着，我觉得我是在做人们所说的“沉思”（mediter），也就是说我在他面前简单地冥想。我接受了一些教导，但差不多是什么都没有。他的儿子说英语，而我几乎不说英语。是他的人身、他的存在给我以印象……深沉、力量、宁静，从他身上散发出来，并开启我的心灵。
    ①指法国阿西米勒（Assimil）公司出版的外语教程，一般为外语与法语对照，由浅入深。
    ②仁波钦为藏语rinpotche的译音，意为珍宝、珍贵之物。后用来作为对人的尊称。
    接着，我继续我的旅行。我去到喀什米尔。在印度我病倒了，得了伤寒，于是我只得返回……在大马士革转飞机时，我下了飞机，我对自己说不看看所有这些国家实在太愚蠢了，因而我又由铁路和公路继续旅行。我看到了伟大的神圣苏菲伊本·阿拉比①的陵墓、十字军骑士的城堡、伊斯坦布尔的清真寺。我靠招手搭车结束旅行，到达图尔努的修道院。在那里我进入安静空旷的修道院的清新气氛中，而在修道院外，度完八月休假回返的汽车则堵塞着街道。从那里，我疲倦地坐上了开往巴黎的火车。于是乎便发生了一种巨大的身体上的动荡和一种巨大的内在的发现。只是在从印度回来之后——当时是我在巴斯德学院的第一年——我认识到了与我师傅相会的重要性。我不断地回想他的品质。我意识到这里有一种适宜于启发我的生命并赋予它以意义的真实，尽管那时我还不能表达这种真实。
    ①伊斯兰教苏菲派神学家。一一六五年生于西班牙穆尔西亚，一二四○年卒于大马士革。深入研究新柏拉图主义学说，试图通过神秘主义来解答久已存在的“定命论”与“意志自由论”、“善’与“恶”、“真主的统一性”与“宇宙万物多样性”等争论的命题。将神秘主义发展为有系统的“泛神论”思想，将客观事物和人的自由意志都视为“真主”的本质和属性的表现。创导“一元论”学说。一生主要从事研究神学和教学，著作甚多，影响最大者有《麦加的默示》及《格言集》。
    让—弗朗索瓦——因而，我们可以说，这一重大的变化（modificatlon）——我用“变化”这个词是为了不过早地使用“归依”（conversion）一词——并不是由一种对佛教经典本身的知识的、教义的、哲学的了解的深入引发的，而是，主要地、并且最初是由一种人身的交往引发的。
    马蒂厄——完全正确。研究只是最近才有的。
    让—弗朗索瓦——在那个时候，有许多西方青年，欧洲的、美洲的，到印度来往寻觅？
    马蒂厄——这是一九六八年五月之前的一年。所有这些年轻人都在找寻某种不同的东西，吸食大麻……一些人追逐精神研究，拜访印度教徒的隐修地（ashrams）；另一些人勘探喜马拉雅山。所有的人都在向左、向右地找。他们经常交流想法和消息：“我在某个地方遇到某个了不起的人物……我在锡金看到某处奇妙的风景……我在贝纳莱斯遇到某个音乐大师，在印度南方遇到某个瑜伽大师。”等等。那是这样一个时代，人们怀疑一切事物，人们通过前去会见大师，通过在整整一两年时间里学习印度的古典音乐和舞蹈，而探测——不仅是在书本中，而且是在现实中——在印度、在喜马拉雅山向人们提供的一切……
    让—弗朗索瓦——那么，在这些找寻一种新的精神性的西方青年中，是不是有很大一部分去了大吉岭？
    马蒂厄——在那个时代，非常少。在六十年代和七十年代也许有几十人。后来，随着时间过去，对于西藏师傅及他们的教育的兴趣日益增大。在一九七一年，第一批西藏师傅到西方旅行——到法国、到美国。渐渐地，有数百，然后是数千西方人与他们在一起学习研究。这些西方人中的许多人在喜马拉雅山上、在西藏大师的身边度过好多年，或是定期地来与他们会面。
    我们回到你先前提出的问题上来。我的兴趣并不是建立在对佛教的研究上。不论是在我第一次旅行时还是在随后的两三次旅行时，我的兴趣都不是这样的。为了重新会见我的师傅，我回到印度。当然，我从他那里接受了一些基本的精神教导，但从未接受过一种有系统的关于佛教的教导。他对我说：“在佛教中有很多令人感兴趣的东西，但应当避免在一种纯粹理论或书本的研究中迷失方向；人们在这种研究中有可能会忘记精神实践，而精神实践乃是佛教和所有内心改造的中心。”然而，面对着他，我直觉地发现了师生之间关系的基础之一，也就是使自己的精神与师傅的精神和谐一致。人们称这是“将自己的精神与师傅的精神相混合”；因为师傅的精神就是“认识”，而我们的精神则是混乱。因而，就要通过这种“精神联合”，从混乱过渡到认识。这一纯粹沉思的过程构成了西藏佛教实践的关键点之一。
    让—弗朗索瓦——那么，你所称的认识，乃是……对一种宗教教义的初步学习。
    马蒂厄——不，这是内心改造的结果。在佛教中，人们所称的认识，乃是对于现象世界（monde phenomenal）的本质、对于精神本质的澄清（dlucidation）。我们是什么？世界是什么？这最终，并且尤其是，一种对于绝对真理的超乎概念的直接审视（contemplation directe）。这是认识的最根本的面貌。
    让—弗朗索瓦——那么，这是很突出的哲学问题？
    马蒂厄——正是如此。
    让—弗朗索瓦——这是在科学发明之前，也就是说在哲学想要认识一切的时候，哲学提出的问题。因为直到十七世纪现代物理学诞生之前的古代的各种哲学，包罗了对物质世界的认识，对有生命世界的认识，道德，对人自身的认识和对彼世（l'au-del a）、对神性（la divinite）的认识，这种神性也许是属于个人的，如在亚里士多德的学说中那样，也许就是自然（Nature）本身，如在斯多葛派学说或是在斯宾诺莎学说中那样。实在性（realite）的这种大体上全面的学说后来被认为是不再可能当真实现的。我们还会再谈这个问题。
    此外，在“认识”一词中，还有另一个方面。这也就是我将要称的苏格拉底精神。对于苏格拉底而言，智慧（sagesse）乃是知识（science）的结果。在他看来，没有本能的智慧或道德。一切来自认识。智慧和道德正是从知识中分流出来的。古代的各种哲学乃是这样一些哲学，在那里，达到某种形式的智慧和幸福、达到人们所称的“至善”的途径——也就是说通过与对于他人的美德和对于自己的幸福的同化，以到达一种彻底的平衡——来自一个科学的认识，来自古代人视为一个科学认识的东西。这是不是大致就是在你发现佛教的时候，佛教表现的特征？当你师傅对你说，所谓认识，即是要认识到事物的最终本质时，我敢说，这个认识是一个宏大的规划！因为这同时包容了对于外部世界所有现象的认识，对于你自己的认识，并巳或许还有对超自然事物的认识。
    马蒂厄——佛教确实包括了对于传统科学的研究，如医学、语言、语法、诗、天文计算（主要是日月的亏蚀）和星相计算、手工业和艺术。以植物和矿物为基本的西藏医学要求多年的研究学习，人们说，过去西藏的外科医生能够借助于一柄金制的手术刀作白内障手术，虽然这种手术现在已被遗忘了。然而“首要的”科学，则是对自己和对实在性的认识，因为根本的问题是：“现象世界的本质、思想的本质是什么、’就实际方面而言，则是：“幸福与痛苦的关键是什么？痛苦从何处而来？什么是无知？什么是精神实现？什么是完善？”人们所称的认识就是这一类发现。
    让—弗朗索瓦——最初的动机，不就是逃避痛苦吗？
    马蒂厄——痛苦是无知的结果。因此应该驱散的乃是无知。而无知，就实质而言，是对“我”和对现象的牢固性的眷恋（l'attachement）。减轻他人的现时的痛苦是一种义务，但这是不够的；应当医治痛苦的原因本身。但我要再说一遍，所有这些当时在我心中并不是明确的。我那时对自己说：“没有无火的烟，当我看见我师傅时，他的外貌，他的说话、行动方式，他的为人……所有这一切使我内心确信，这里有某种我希望深入探求的实质性东西。有一种启示的源泉，可靠性的源泉，一种我希望能深知的完善。”随着我旅行的增多——我在定居印度之前到那里去了五六次——我意识到当我在我师傅身边时，我容易忘掉巴斯德学院，这代表着我在欧洲的生活；而当我在巴斯德学院时，我的心灵则飞向喜马拉雅山。于是，我作出了一个我从来没有后悔过的决定：置身于我希望在的地方！
    当时，我已经完成了我的研究课题，雅科布教授想派我到美国去，让我从事一个新的研究主题；和那个时期的很多研究者一样，他已从对细菌的研究转到了对动物细胞的研究，因为这是一个更为广阔的研究领域，它使细胞生物学发生了巨大的变革。我对自己说我已经结束了这段生活：我发表了一些关于我五年研究的论文；我没有浪费各类的投资——我的家庭为我的教育作的投资，弗朗索瓦·雅科布的投资，是他接受我进入他的实验室……这无论如何是一种在我的研究中的转向……我可以选择另一条道路，既不破坏任何东西，也不使那些曾经帮助我直到完成博士论文的人失望。我可以问心无愧地实现我的个人向往。再说我的师傅康玉尔位波钦也总是要我结束一直从事的研究。其实，我并没有加速事物的发展。在定居喜马拉雅山中之前，从一九六七年到一九七二年，我等待了多年。就是在这个时刻我作出了决定，并且将我出发前往喜马拉雅山中而不是前往美国的决定通知了弗朗索瓦·雅科布和你，我已经意识到这正是我希望做的，意识到应当在我青年时就这样做，而不是到了五十岁的时候后悔没有选择这条道路。
    让—弗朗索瓦——可是，你从不觉得这两件事是可调和的吗？
    马蒂厄——在科学与精神生活两者之间并没有任何根本的不相容，但是一方比另一方对我来说更为重要。实际上，人不能一直坐在两张椅子之间，或是用一根两头尖的针缝东西。我再也不愿意将我的时间分摊开来，我希望将它完全贡献给那在我看来是最主要的事物。后来，我意识到我的科学训练，主要是它的严格的关心，与对佛教形而上学和对佛教实践的接近（l'approche）是完全可调和的。在随后的二十五年中，我从来也没有在我所理解的科学精神，也就是对真理的研究中处境艰难。
    让—弗朗索瓦——好的……我明白你将你先前所用的同样的严格用在了有关佛教的哲学和历史、有关佛经的哲学和历史等等的研究上。可是，在最近的三十年里，分子生物学方面的研究，一直是科学史上有着最重要发现的领域。你没有参加这个研究。你本来是能够参加的。
    马蒂厄——生物学没有我也完全能发展得很好。这个星球上不缺少研究者。真正的问题是在我的存在中建立一个优先性的等级。我那时日益强烈地感觉到我没有尽可能好地使用人生的潜能，而任我的生命一日接着一日地风化了。对我而言，大量科学的认识已经变成“一种对于较小的需要所作的较大贡献”。
    让—弗朗索瓦——你随后所做的一切使你能够深入到一种比我们的纪元还早多个世纪就产生的教义中，但并不能带来新的认识，一如你参加分子生物学研究有可能做的那样。固然，我并不是说，为使自己的生活成功，就绝对必须做出一些新的发现。我是说，在你当时已到达的研究阶段，你的学位论文既是一个完结，同时又是更加重要的研究的出发点，你掌握着参加人类历史上最不寻常的一项知识探险和科学探险——正如分子生物学方面最近的发现所证明的那样——所应有的一切条件。
    马蒂厄——请注意，对于佛教而言，并不是要搅动一种古老而过时的教义的灰尘；精神研究，当它引起一种真正的内心改造时，就是一项极有生命力的研究，有着不断更新的新鲜感。像佛教这样的一种形而上学传统，既然是针对存在的那些最根本的问题，它就不会“衰老”。在历史上，更为经常的是科学理论自然而然地衰老，不断被别的理论代替。
    让—弗朗索瓦——是的，但它们被别的理论代替是由于充分的道理：因为认识进步了，因为人们观察到新的事实，因为经验对种种假设进行了裁决。
    马蒂厄——生物学和理论物理学确实带来了一些不寻常的关于生命起源和宇宙形成的认识。但是，这些认识能够让人澄清幸福与痛苦的那些根本的机制吗？不应当忽视人们所关注的目标。认识地球的形状和精确尺寸，这是一个不可争论的进步，但地球是圆的还是扁的，对于存在的意义并无大的改变。无论医学的进步能有多大，人们只能暂时减轻痛苦，而这些痛苦还要不断地重新出现，并且通过死亡来达到最高点。人们能够阻止一次争端，一次战争；但如果人的精神不改变，别的争端和战争还会发生。相反，难道就没有一种办法，来发现一种不取决于健康、权力、成功、金钱、感官快乐的内心和平吗？
    让—弗朗索瓦——我非常明白这点，但我看不到这两个步骤在哪方面上不相容。生物学、科学，在这种情况下尤其是分子生物学，给许多疾病带来解决的办法，因而也就有助于减少人类的痛苦。而由发现生命的那些根本机制所获的知识性的满足，则是一种非功利性的满足。你就没有考虑过你能否将你操心的这两个方面结合起来？
    马蒂厄——佛教不反对科学。它将科学看作认识的一个重要的但又是片面的影像。所以我当时感觉不到那种向它贡献同样多的努力并分配我的生存的需要。那时我觉得自己有点像一只关在笼中的鸟，只有一个想法：“给我自由！”
    让—弗朗索瓦——你了解科学目前的情况吗？
    马蒂厄——我带着更大的兴趣继续关注生物学方面的发现，虽然我现在并不将我每天的时间用于登录一个细菌的染色体遗传卡片——我曾在这件事上贡献了五年的研究时间。总体上看，近几十年来，成千研究人员的研究成果确实是令人激动的。但一个研究人员的一生，乃是在若于年的时间里，学习、研究这些研究领域的一个很独特的方面，一个错综复杂的事物的各种因素，这些因素集合在一起，呈现出一个物理学或生物学现象的清晰的图像。普通的研究者很少注视科学的整体画面，有时，一些巨大的努力只获得较小的成果，这时他便有一种挫折感。当然偶尔有一个研究者获得了重大的发现，比如说对脱氧核糖核酸的结构的发现……
    让—弗朗索瓦——还有双螺旋结构……
    马蒂厄——这些大大地回报了他的努力。但这是例外，所以，我不能将对科学研究的兴趣与对精神研究的兴趣相比较，精神研究每时每刻都带来一种满足，一种喜悦，就像一支箭径直飞向它的目标；每一瞬间都是珍贵的，都被尽可能好地利用。
    让—弗朗索瓦——你随后做了什么？
    马蒂厄——整整七年我没有离开大吉岭。我在我师傅康玉尔仁波钦的身边一直生活到一九七五年他去世，然后我又在寺院上方的一个小隐修院中继续修行。就在那个时候，我遇到了我的第二个师傅狄尔戈·赫延采仁波钦。他来为康玉尔仁波钦主持丧仪。我还为复制和印刷大约五十卷非常罕见的藏文手稿，在德里住了一年。当我的朋友们正要在多尔多涅（Dordogne）开始传统性的三年隐居时，我问赫延采仁波钦我是不是应该去与他们相会。他回答我道：“只要我活着，你就一直在我身边学习。”我就这样在他身旁生活了十二年，听他的教诲，侍候他，陪伴他旅行。我于一九七九年成为和尚。在他身边度过的这些年构成我所能接受的最好的退省和最好的教诲，这是些不能忘记的年月，在这些年里我获得了一种内心的坚信，任何东西、任何人都不能将它夺走。
    让—弗朗索瓦——你还在不丹生活过？
    马蒂厄——不丹是个山地王国，自佛教于八世纪被引人之后，它就一直避开了侵略。佛教之花就这样得以毫无障碍地在这里盛开，它的价值深深地扎根于不丹居民的精神里。赫延采仁波钦在不丹成为最受尊重的佛教大师，从国王而至最低下的农夫莫不对他尊敬。这也成了我生活在这个国家的特权。
    现在，我要略为倒转一下问话的方向。你让我描述并解释我的履历，并且你也许还会使我再来谈这些。而你自己的经历如何？是什么使你希望进行这番谈话的？
    让—弗朗索瓦——对于像你这样的一种旅程感到好奇，这是自然的，因为这旅程包含着一种与你的生活、你的学业、你的文化归属仿佛为你划定的旅程的断然绝裂。我的经历则要古典得多，尽管，在我自身的文化内部并且与我最初接受到的教育相比，我也进行了一种与我这一代人的各种主流（courants majoritaires）的永久性的决裂，以及对周围的习俗思想的反叛；但我要再说一遍，这一切仍然是停留在我自己的文化的范围内。
    马蒂厄——但是，是什么使你希望与我这样一个另一种文化的代表者进行讨论？
    让—弗朗索瓦——首先，这既是另一种文化又是同一种文化。远东的各种哲学属于全世界的遗产，尽管人们因为它们在我们这里、在专门研究者的圈子之外没有被足够地研究而会感到惋惜。当我十九岁开始高等教育时，我决心学习哲学而不是文学或历史。当时我对于后两种学科有着同样的喜好，如果我现在细想当时这样做的动机，这是因为那时我觉得哲学能够提供给我一把钥匙，去开启领导其他所有认识，其中包括文学和历史、甚至包括科学的认识。去开启一种认识，这认识同时又是一种智慧，也就是与一种道德相联系的生活的艺术。
    马蒂厄——那么西方哲学没有给你这把钥匙？
    让—弗朗索瓦——我不能说完全如此。我宁愿说是我觉得它断然地背叛了它的使命，尤其是从十九世纪初以来。我在许多年里，直接接触本文，同时又与常规的现代经典版本——即使它是“再解释的”——的最终结论保持着距离，这之后，才自然地得出这一结论。我的最终感觉引导我写了我的第一本书《为什么是一些哲学家？》，它出版于一九五七年，获得了成功，或者，不管怎么说，是一种使我自己也惊讶的反响。它所造成的声响当然不全都是赞成，远不止如此，因为我当时都被哲学集团的受了伤害的吵嚷声震聋了。然而，论战的巨大规模迫使我将它继续下去，并在一本于一九六二年出版的、名为《虔信者们的阴谋》的书中回答我的论敌，这本书延伸了《为什么是一些哲学家？》。
    马蒂厄——可是，后来人们尤其将你视为政治作家。你怎样解释这种变形？
    让—弗朗索瓦——这不是一种变形，因为关于政治的思考一直就是哲学的一个分支。由于我刚刚出版了我的自传，我就不想在此讲述我的整个一生了。政治理论不仅一直属于哲学，而且自十八世纪、尤其是自十九世纪之后，它更是成了道德的主轴（ax。majeur）。启蒙时代的指导思想，以及更后来的马克思和列宁的科学社会主义的指导思想，其实也就是如此：幸福与正义的联合已不再是通过个体对智慧的追求，而是通过对社会的整体重建来实现。而要想建设一个新社会，必须预先彻底摧毁旧社会。正是在十八世纪末，革命的概念获得了它的现代意义。个人得救（saint personnel）从此便处于从属集体得救的地位。我想，在我们将要进行的谈话中，我们会再来展开讨论这个问题。此刻，我只想说，大概在一九六五年、一九七０年，我认为已看到了这个梦幻——它生出了嗓确我们这个二十世纪的那些巨大的极权主义——的不可救药的失败。我于一九七0年写了我的第一本可以称作具有普遍性质的政治著作（此前我也出版过两三本，但它们更专门地涉及法国），这就是《既非马克思亦非耶稣》（在美国出版时名为Without Marx or Jesus），这个标题包含了一种两方面的拒绝：对政治极权主义的拒绝和对宗教极权主义的拒绝。这本书引起一番震惊，因为我在书中主张，二十世纪的真正革命最终将是自由主义革命。此书获得世界性的成功。它在近一年的时间里处在美国的畅销书名单里（因为我在书中为美国式的“开放社会”辩护，以对抗各种形式的“封闭社会”）。它被翻译成大约十五种或更多种外文。我甚至有一本马达加斯加文的译本。
    马蒂厄——这个成功在将你推人政治作家以及大型杂志的政治社论作者这个角色的同时，是不是使你远离了正确意义上所说的哲学？
    让—弗朗索瓦——它并没有使我远离。和《既非马克思亦非耶稣》一样，我后来主要的书提出一个在人类本性中根深蒂固的问题，一个属于所有时代的问题，即使我是借助当今的例证来谈论它，这也是一个属于所有时代的问题，何况我并不仅仅借助当今的事例。就这样，《极权诱惑》（一九七六年出版）以下面的问题为中心议题：在人类心中是不是存在着一种对于政治和知识奴役的秘密向往，这种向往越是伪装成对自由的追求，越是可恶。再如《无用的认识》（一九八八年出版）以这样一个谜为出发点：怎么会发生这样的事，不仅是在今天，而且是在它的整个历史中，人类竟会毫不犹豫地忽视它掌握的、能使它免除某些灾难的信息？它为什么这样仿佛是故意地、如此经常地奔向失败、痛苦和死亡？如果我没有弄错，这就是一些哲学问题。但是我不打算对你讲解我的全部著作。
    马蒂厄——那么这些书也引起了和《既非马克思亦非耶稣》同样的国际兴趣？
    让—弗朗索瓦——显然是同样的，虽然根据各个国家而有些不同。所以《无用的认识》在美国的成功就小些，但一直是拉丁语国家——西班牙、葡萄牙和拉丁美洲，此外当然还有法国——的畅销书。一九八九年以后，铁幕的倒塌使得书籍和思想得以自由流通，在前共产主义国家里也是如此。但真正的现象不在这里。它在这个秘密中：拥有众多的读者并不表示人就被真正理解，也不表示人就能够影响现实，即使一个人能像我这样，除了书籍，还在国内国际新闻界掌握了一些讲台，可以向一个更加广大的公众透露和反复表达自己的思想。
    马蒂厄——这个秘密，怎么解释？
    让—弗朗索瓦——如果我们能够完整解释它，我们也就能够治愈作为它的源头的精神疾病了。就是这个问题将我们带回到所谓的“初始的”哲学上，即以个人对远见和智慧的获得为目的的哲学上，简而言之，即我们谈话的中心话题上。

    ------------------
    亦凡公益图书馆扫校


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->宗教还是哲学

宗教还是哲学

    让—弗朗索瓦——我已经对比西方科学研究者的使命，就你的经历，向你提了些问题。现在我希望知道，相比于其他的宗教和其他的精神学说，你的选择是怎么确定的。因为你转向佛教，并不是由于你对任何一种西方宗教失望，而且从根本上说，你来自一种非宗教的文化教育。你的父亲和母亲虽然都出身于天主教徒家庭，但他们都不从事宗教活动，你在一个科学的环境中接受了一种世俗的、理性主义的教育。这个科学环境从总体上说，并不特别倾向于宗教虔诚。许多西方人转向他们宗教之外的宗教，如伊斯兰教或佛教，是因为他们对自己传统的信仰感到绝望。而你，总之，你则是从一种宗教的无所谓或者说是失重状态，过渡到了佛教。……可是注意，我刚才说“宗教的”这个词……那么，确切地说，我们在此触及到佛教的重大解释性问题之一。佛教是一种宗教还是一种哲学？人们今天还在争论这个话题。你讲述了你与那位哲人的第一次交往，他虽然没有对你说话——因为你们那时实际上不能以任何语言进行交流——却对你造成一种如此巨大的影响。这第一次经验使我想起一个希腊青年的经验，当他走近一位哲人身体时，还未有任何初步的概念知识，就已经被这位哲人作为榜样的人格力量所影响。考虑了这第一次经验之后，这是属于一种宗教意义上的归依，还是纯粹哲学意义上的感悟？
    马蒂厄——首先，我们来谈谈你的问题的第一个侧面，我觉得我带着天真未开的心灵来到佛教中，这对于我是一个非常巨大的幸运；因此我对佛教的兴趣没有激起任何的内心冲突，没有任何来自另一种宗教或信仰的“拒绝”感。尽管我在一个自由思想的环境中长大，我对于宗教从来也没有一种消极态度，而且通过阅读，我发展了对于各种伟大的精神传统，如印度教、伊斯兰教、基督教的浓厚的兴趣，虽然没有作为一个宗教实践者亲身参加到其中。正是与一位精神大师的相遇，启发了我在精神道路上的真正献身。这就是康玉尔仁波钦，一位哲人，他代表着一种完善，虽然我感到这种完善是明显的，但还未把握其全貌。一番这样的相遇很难描述——一个西藏人会说是“像一个哑巴描述蜜的甘美一样困难”。赋予他价值的，不是一种抽象的思辨，而是一种直接的经验，一种验证——得自我自己的双眼，胜过一千句言语。
    然后，我怎样一点一点地发现并领会佛教？这是一种宗教吗？这是一种智慧，一种形而上学吗？一位喇嘛幽默地回答道：“可怜的佛教！它被宗教人士们排斥，他们说它是一种无神论哲学、一种精神科学；它又被哲学家们排斥，他们不把佛教归类为哲学，而是将它与宗教联系在一起。所以佛教在任何地方都没有公民权。但也许这正是一个优势，它使佛教能在宗教与哲学之间架起一座桥梁。”就本质而言，我想说佛教是一种形而上学传统，从中散发出一种对于存在的一切时刻、在一切环境中都适用的智慧。
    如果人们所说的宗教是指对一种教义（dogme）的赞同，对这种教义，人们出于盲目的虔诚而接受它，根本不必自己亲自去重新发现这种教义的真实性，那么，佛教确实不是一种宗教。但是如果人们考虑宗教一词的词源之一，即“联系之物”，则佛教肯定是被联系在那些至高的形而上学真理之上。如果人们所说的信仰是指对于内在真理的发现而产生的一种内心的不可动摇的确信的话，佛教也不排斥信仰。信仰也就是面对这种内心改造的惊叹。另一方面，佛教不是一种有神论传统这一事实也引导了许多人，比方说基督徒，不将佛教视为一种具有宗教一词的通常意义的“宗教”。最后，佛教不是一种“教义”，因为佛陀总是说，人们应当考察他的教导，思索它们，但不应当仅仅出于对他的尊重而接受它们。应当通过那一系列导向精神实现的阶段而发现他的教导的真实性。佛陀说，人们应当像考察一块金子一样考察他的教导。为要知道金子是不是纯的，人们将它放在一块平石上摩擦，锤打它，将它在火中熔化。佛陀的教导就像一些道路指南，使人走上到达觉醒、到达对于精神和现象世界本质的最终认识的道路。
    佛陀为什么被尊敬？他不是作为一位上帝，或者作为一位圣徒那样被尊敬，而是作为最终的哲人，作为觉醒的人格化身被尊敬。梵语“佛陀”（bouddha）一词的意思是“已经实现了的人”，即已经掌握了真理的人，它被译为藏语所用的词sanguie，乃由两个音节组合而成：sang表示他已“驱散”了所有的遮蔽认识之物，而且他已从无知的黑夜中“醒来”；guie表示他已“展开”了所有的应当被展开之物，也就是所有精神的和人类的品质。
    让—弗朗索瓦——你谈到佛陀的教导。其实是怎样的教导？并不存留有佛陀的原始文本……
    马蒂厄——其实，在佛教中存留的符合教规的教导比在任何其他传统中都要多。佛陀没有写作，但是他的讲道集，也就是佛陀言论，占据了藏文正典中的三百多卷。
    让—弗朗索瓦——但这确实是他的吗？
    马蒂厄——在他去世后不多时举行的一次评议会上，五百名他的最亲近的门生——尤其是那些曾在他身边度过了一生中绝大部分时间的门生——联合起来以汇编佛陀的教导总集。佛陀的讲道或言语——即佛经（Soutra）——就是这样由这些高等门生复述，而那些听的门生则在必要时加以修改。要知道口头传统在东方的知识传递中一直起着极为重要的作用，并且，直到我们这个时代，东方人常常天生具有惊人的记忆。这不是一个故事。我自己曾多次听到一些西藏的师傅和学生凭记忆复述数百页的文件，而且还时不时地停下来以解释意思，这一切都具有一种总是令我惊讶的忠实准确，我则是就着书本理解经文！佛经因此以这种形式开头：“在某某地方某某场合，我听到佛陀如此说……”如果我们想到，佛陀从三十岁开始，直到八十一岁去世，一直毫不间断地教导，并且他多次谈论一些同样的话题，就像今天的佛教师傅们所做的那样，那么就有理由认为他的这些在他身边度过了三十到四十年时间的亲近门生，记牢了师傅教导的一部忠实版本，尽管这个版本不是每个字词都完全一致。我们中的那些在西藏师傅身边度过二十年左右时间的人，虽然并不天生具备一些非凡的理解能力，都能相当忠实地表述这种教导的实质。这些言语集被增添了二百一十三卷讲解和注释，是佛陀去世后的数个世纪里印度的高等哲人和博学之士所写的，还有成千卷是后来在西藏所写的，这使得西藏的古典文学成为继梵语文学和中国文学之后，东方最为丰富的文学。
    让—弗朗索瓦——你想说是在佛教主题上最为丰富？
    马蒂厄——不仅仅如此。西藏文学固然是被完全贡献给佛教教育和插人其中的传统科学——医学、语法、语言学、天文学等，但这并不妨碍它在丰富和容量方面成为东方第三大文学。一直到最近这些年，还没有西藏的“小说”……现实就足够让人忙的了。
    让—弗朗索瓦——是的……但是如果人们将历史方法的标准用于对佛教的研究，例如，就像在法国，阿尔弗雷德·福歇在他的《根据印度经文和纪念物看佛陀生平》一书中所做的那样，佛陀的继承者们似乎表现出一种极大的想像。关于他的奇异的出生，构想出了一部使徒传记：他从他母亲的右胁部出来，而在出生前十个月，他在他母亲的胸膛里就已经完全成形了，等等。就像在所有的过于美好的传记中一样，东方的想像力似乎大大地作了修饰，因此，要重新发现佛陀教导的真实历史基质是困难的。你会回答说苏格拉底也是一回事，我们只是间接地认识其思想。人们并不清楚地知道，在他弟子们的叙述中，什么来自苏格拉底本人，什么是被柏拉图或色谱芬添加的。但这些都是苏格拉底同时代的人。另外我们还有阿里斯托芬①为证，这是个有趣的核对，因为他是与苏格拉底为敌的。而在佛陀这种情况下，印度的想像所专有的那种神奇事迹的意思似乎已经使人很难对佛陀的真实学说下严格的定义。
    ①雅典喜剧诗人，作有多部喜剧讽刺苏格拉底。
    马蒂厄——首先，正如我在几分钟前说过的，佛陀教导的内容正是由他同时代的人订立的。再则，你所说的神奇事迹并不影响教导的主体本身；它涉及佛陀的那些神奇传记，这是在数个世纪中写的。事实上，佛陀的教导针对着一些哲学的或形而上学的主题——针对存在的本质、无知、痛苦的原因、作为独立实体（entitesindependantes）的自我及各种现象之不存在、因果律等等。这类主题是不大可能被神奇事迹美化的！
    让—弗朗索瓦——那么我们再来谈这个问题：佛教是哲学还是宗教？或者哲学兼宗教？使我震动的是，大体上看，佛教在西方有一个受人喜爱的形象，它在西方享有一种并非开始于昨天的尊重。人们在佛教中看到的总是一种能够被批判精神、被西方的理性主义接受，而同时又给批判精神和西方理性主义增添一种道德和精神属性的、被净化的学说。这是一种智慧的属性，甚至是某种更重大的东西，它不会与自人们所说的“启蒙哲学”和十八世纪理性主义的时代以来在西方发展起来的那些标准、与现代的科学精神不相容。可是，当人们来到亚洲，这种纯洁的影像就受到严酷的考验。一个像我这样的人就被佛教实践中的大量的表象所震惊，我甚至要说是刺激。这些外表，我只能断定它们属于迷信，如祈祷的旗幡、祈祷的转轮、对转世（eeincarnation）的相信。例如，前天在加德满都你们的寺院里，我们看到介绍一个三岁的儿童，他新近被“确认”为你以故师傅的转世灵童。
    马蒂厄——赫延采仁波钦的转世。
    让—弗朗索瓦——他何时去世？
    马蒂厄——一九九一年。
    让—弗朗索瓦——那孩子出生于……？
    马蒂厄——一九九三年。
    让—弗朗索瓦——好啊！……那么，人们按照什么手续决定仁波钦在这个孩子身上再生？
    马蒂厄——在绝大多数宗教中，意识在死亡之后的延续属于默启的教理。在佛教中，人们相信一些人所具有的静观经验，这些人确实超乎平常，但他们的人数又多到足以使人们听信他们的证言，从佛陀开始即是如此。首先，要明白的是，在佛教中人们所称的转世（reincarnation）与任何“实体”的迁徙（transmigration）毫不相干，与灵魂转生说（metempsycose）毫不相干。只要人们还是在以实体之类的词语而不是以“功能”（fonction）、“连续性”（continuite）之类的词语进行推论，佛教的再生概念就不能被理解。人们说：“没有任何线穿过再生这根项链的珍珠。”在连续的再生中通过的不是一个“个人”的本体（identite），而是对意识的流量的调节。
    让—弗朗索瓦——灵魂转生说在佛教中不存在？我一直认为自己明白，灵魂的迁移乃是佛教的一个根本教条。难道不是应当达到人们所称的涅槃，达到人不再必须转生到另一个存在之中这样一种境界？
    马蒂厄——在澄清“没有灵魂转生的转世”①这个概念之前，我要按顺序回答你的问题。你刚刚验证，佛教在西方是被理解为一种在理智上完全可以接受的形而上学。我认为其主要原因是：佛教针对的是一些关系到一切有生命存在（etre vivant）的根本忧虑，佛教最基本的教导既没有染上异国情调，也没有被令你惊讶的那类文化因素所影响。佛教分析并拆卸幸福与痛苦的机制。痛苦来源于何处？它的原因是什么？如何医治它们？渐渐地，通过分析和静观，佛教上溯到痛苦的那些深层原因。这是一种使每个人都感兴趣的研究，不论他是不是佛教徒。
    ①即在转世这一过程之中，并没有一个灵魂在从事着转世的行为一也就是前文所说，虽有一串珍珠，却没有穿过珍珠的线。
    让—弗朗索瓦——请给你所称的痛苦下定义。
    马蒂厄——痛苦是一种深深不满足的状态，这种不满足有时是与肉体的疼痛结合在一起的，但它首先是一种精神的体验。显然，不同的人以相互对立的、或是令人高兴的或是令人不快的方式，感受同样的事物。当我们所珍爱和保护的“我”受到威胁，或是得不到它所欲求的东西时，痛苦便出现了。最强烈的肉体痛苦能够被我们根据自己的精神状况以非常不同的方式来感受。另外，生存的通常目标，如权力、财产、感官快乐、名誉，能够带来一些暂时的满足，但它们从来也不是一种持久满足的源泉，早晚有一天，它们要转变为不满（mecontentement）。这些暂时的满足从来也不能带来一个持久的完满（plentude），一种不可能为外部环境所伤害的内心平静。如果我们整个一生都在追逐世俗的目标，我们所拥有的达到一种真正幸福的机会就像一个朝干涸的河中抛网的渔夫一样少。
    让—弗朗索瓦——在伊壁鸠鲁学说和斯多葛学说那里，就有这种说法，而且就是这样一些术语。
    马蒂厄——这种不满足的状态乃是有条件世界（monde condtionne）的特点，有条件世界从本质上说，只能提供一些短暂易逝的满足。在佛教专用语中，人们会说世界或再生的轮回，即samsara，为痛苦所浸透。但是这绝不是对世界的悲观看法，而只是一种验证。接下来的步骤其实就是找寻对付这种痛苦的救治方法。为此就必须认识痛苦的原因。首先佛教总结出，痛苦生于欲望、眷恋、仇恨、骄傲、妒忌、缺乏分辨，以及所有那些因为扰乱人的精神并使之沉入一种混乱和不安全的状态而被人称为“消极的”和“使人昏昧的”心理因素。这些消极的情绪生于一个“我”的观念，我们珍爱这个“我”并想要不惜一切地保卫它。这个对自我的眷恋是一个行动，但这个眷恋的客体——“我”，并没有任何真实的存在，它并不像一个独立和持久的实体一样在任何地方以任何方式存在。它既不存在于构成个体的那些部分——即肉体和精神——之中，也不存在于这些部分之外，又不存在于它们的集合之中。如果人们提出这个自我与这些部分的联合相符，则这等于是承认：它不过是被理解力贴在由相互依存的各种各样成分构成的临时联合体上的一张简单的标签而已。事实上，自我不存在于这些成分的任何一个之中，一旦这些成分相互分离，自我的概念本身也就消失了。不揭露自我的欺骗，这就是无知，即暂时无能力去认识到事物的真实本性。正是这种无知，是痛苦的最终原因。如果我们能够驱散我们对于自我的错误理解和对于各种现象的牢固性的信任，如果我们认识到这个“我”没有任何自己的存在，我们为什么还要害怕不能得到我们欲求的东西，害怕接受我们不想要的东西？
    让—弗朗索瓦——这部分分析是佛教和许多西方哲学所共有的。我们应当说，是古代的智慧所共有的。人们发现，在法国，它在蒙田那里被发展了，后来，又被帕斯卡尔以一种为基督教辩护的意愿发展了。
    马蒂厄——也许正是由于外传佛教的这种最初的简单性，西方世界感到自己与它的教导具有相似性，因而能够一下子就深入其中。
    让—弗朗索瓦——就我感觉，将某些西方哲学家引诱人佛教的，乃是想要到达某种宁静（serenite）的意图。我不想从“无动于衷”（apathie）这个词的消极意义上使用这个词。用一个学究式的词表达，这应是某些心理学流派所称的不动心（ataraxie）。不动心，依照斯多葛派学说，乃是哲人应当达到的不可动摇的境界，也就是说，不再受在日常现实中出现的好事或坏事的意想不到的影响。
    马蒂厄——要紧的是，不要将宁静与无动于衷混同起来。一种坚定的精神实践的特点之一就是其不受或有利或不利的外部条件伤害的特性。人们将一个实践者的精神比方为一座风所不能撼动的山：它既不受困难的折磨，亦不因成功而狂喜。但这种内心的镇定并不是无动于衷或无所谓。伴随着这镇定的是一种真正的内心狂喜和一种精神开放，这开放带来一种经受得起任何考验的利他主义。
    让—弗朗索瓦——这是所有的智慧共同的因素。我们甚至认为是听到了对斯多葛派哲人的描述。再说，智慧的理想就是要为哲学家的读者或听者提供这种智慧的秘诀，恰恰就在各种哲学已经放弃了这个理想的一个科学时代，佛教在西方获得一定的权威，这是并不令人感到惊讶的。但除了这种为所有智慧共有的财富，佛教的诱惑似乎是走得略远一点……这是自我（moi）在一种不确定（indetermination）之中的融化。
    马蒂厄——根本不是要在一种无定形的不确定中熄灭，而是要清醒地认识到这个“我”没有任何自身的存在，并且它是我们所有的恶的源泉。佛教在这方面提供了一个极富足的达到内心平静的方法宝库，这种内心平静来自放松对自我的眷恋。人们不满足于描述心理的事件，而是转变它们，“解放”它们。在谈到这些方法之前，我想就自我（ego）、就对自我的眷恋说几句话。对自我的眷恋乃是无知的首要表现和具有干扰作用的情绪的原因。对于自我（ego）的概念，对于人们将自己理解为一个“人身”和将外部现象理解为一些牢固“实体”的方式，佛教确实提供了一种非常详细的分析。所有这些扰乱人心的情绪的真正的根，就是我们对我们的人身的理解，就是我们将我们的“我”理解为一个本身就独立地存在于我们的思想的流中或是我们的肉体中的实体。但是假如这个自我真的存在，它在哪里？在肉体中？在心里？在脑子里？它是不是分散在整个肉体里？要看到这个“我”在肉体的任何部分里都不存在，是很容易的。
    让—弗朗索瓦——我觉得仿佛回到了西方哲学家考虑灵魂在肉体中的什么地方安身的时代。笛卡尔将灵魂安置在松果体，即垂体之中。这个问题是不是幼稚？自我的意识是存在着的，尽管不必为此就必须居住在身体的哪个部位中。
    马蒂厄——这就是为什么接下来的步骤即是考虑这个“我”是不是出现在我们的精神中，在我们意识的流中。这个流能够被分解为过去的思想、现在的思想和将来的思想。这个“我”不能是所有这些瞬间的总和，因为总和不存在于这些特殊瞬间的任何一个之中。过去的思想已经死亡，它已不再存在。所以自我怎么能够属于仅仅是记忆的东西？将来还未出生，因此自我也不能够置身于一个不存在的将来之中。只剩下现在。为要存在，这个实体的“我”应当有一些确切的特征。但它既无颜色，又无形状，又无固定地点。人们越是寻找它，越是找不到它！因此，自我不过是被贴在一个表面的延续性上的标签而已。
    这样一种步骤使人能够减弱对于“我”的概念的眷恋，这个自我被看成是一种全能的实体，它引导我们想要那合乎愿望的东西并拒斥那不合乎愿望的东西。对于独立的“我”的这种感觉通常引起一种在“我”与“他人”之间的断裂。从吸引和排斥的这种交替之中产生了无数具有干扰作用的思想和情绪，它们在言语和行动中表现出来，并造成了我们的痛苦。通过直接的体验，通过分析，尤其是通过静观，去发现这个“我”没有任何真实的存在，这是一个极有解放作用的过程。我想这类分析对于许多西方人都显得是有益的，更何况紧随着它的是令人难以更多相信的、使人能够作用于思想以不再成为思想的奴隶的技术。但我们会再来谈这个话题。
    让—弗朗索瓦——嗬！我倒真想详细了解这些技术……
    马蒂厄——人们从理论上谈到有八万四千种接近（approches）佛教或进入佛教之门的方式！这个数目意指实际上每个人都能够从他所在的地方出发。要想攀登埃弗莱斯特山①，人们可以从巴黎城郊的交通阻塞中出发，或是从尼泊尔翠绿的田野出发：目标是同一个，但旅行的形式是不同的。同样，在精神的道路上，每个人都从他或她所处的那个点，带着一种本性、一些内心状况、一种知识建筑、一些不同的信仰启航……每个人都能找到一种“定做的”（sur mesure）方式，使他能够作用于思想并将自己一点一点地从扰乱人心的情绪的栓格下解放出来，最终理解精神的最终本质。
    ①西方人对珠穆朗玛峰的旧称呼。
    让—弗朗索瓦——尽管方法并不是处处都相同，这一特点也是西方哲学的某一种传统的诸多特点之一。如何给自己的思想强加一种原则，这是古代哲学的诸多巨大主题之一。现代哲学更有野心去认识进行精神活动的方法，而不是修改这方法。
    马蒂厄——佛教将对精神的功能的认识——它在这方面贡献出了一些整部的论著——与对精神的最终本质的认识结合在一起。这种认识，对于眷恋于“我”有一种解放的作用。为了这个目的而展开的扇形（eventail）是有效而多样的。一种最初的接近在于使用一些对付扰乱人心的情绪的反毒剂：人们发展容忍以对付愤怒，发展不眷恋以对付欲望，发展对因果机制的分析以对付缺乏分辨。如果人们放任其情绪，举例说，放任仇恨，则仇恨只能生出仇恨。个体的和民族的历史已很好地表明仇恨从来也没有解决任何争端。
    让—弗朗索瓦——这取决于为谁……在暴力与犯罪的古老游戏中，不幸的是有一些赢者。至于仇恨的消除，人们在福音中能找到它。
    马蒂厄——太对了！从一个精神的视角，找到与西方各种传统的这样一些协调，是有趣的，也是正常的。但我们再来谈谈仇恨。举个例子，有个人在盛怒之下，用棍棒击打我们。没有人会对棍棒发怒，这是明显的。我们要不要对那侵害我们的人发怒？如果人们好好考虑一下，就会发现，这个人是被愤怒的火把烧毁了，而这愤怒的起源是无知。他对自己完全失去了控制。其实，这个人是一个同情对象，就如同一个病人、一个奴隶一样。人们真的不能恨他。总而言之，真正的敌人，乃是愤怒本身，对它，不许有任何的怜悯。
    让—弗朗索瓦——是的，可是这里，你有点忘了实际的一面……有可能不等你来得及作这一番光辉的推论，那人已经痛打了你，使你由生过渡到了死！那么……
    马蒂厄——当然，最好的办法是避免对立，这或是通过使侵犯者中立，或是通过逃离他来做到，这并不排除使用一切适当的手段和必要的力量，但永远不可带有仇恨。在自己内心的最深处，要保持一种不可战胜的同情和不可穷尽的耐心。这并不是要被动地将自己交由那些侵害我们的人支配，亦不是要企图以武力摧毁他们，因为总是会有别的侵害者出现。而是要去发现，那应当毫不留情地去打击的主要敌人，乃是伤害他人的欲望。这才是应当理解的，并且还有可能，让他人也理解。
    让—弗朗索瓦——等等！你就要向我展开整个佛教学说！这恐怕会有点太长……我们以后会再说这问题……但我感觉到你还没有回答我对迷信的反感。
    马蒂厄——我们现在就谈这个，但首先请允许我完成这幅图画。反毒剂的使用是一种有用但又有限的方法，因为扰乱人的情绪其数目是无限的，这样一来就必须使用同样无限数目的反毒剂以对抗它们。第二种接近因此就在于力求抓住各种思想的本质并上溯到它们的源头本身。举例说，一个我们觉得极为牢固的、强大的仇恨的思想，在我们胸中就像打了一个结，并弄乱我们的行为表现。但是如果我们注意看着它，我们就发现它并没有挥舞着武器，它既不能像大石头一样将我们压扁，也不能像火一样烧我们。其实，一切都开始于一个极小的思想，它一点一点地变大，大到像一片雷雨云。夏季的云从远处看显得非常巨大、坚固，仿佛人能够坐在上面。可是如果人进入到其中，则什么也没有，它们是不能触到的。同样，当人们注视一个思想，并上溯到其源头时，人们找不到任何可触及的东西。就在此刻，这思想消失了。这也就是人们所说的“通过注视思想的本质，通过认识到它们的空（vacuite），而解放思想”，一个被如此“解放”的思想不会引起连锁反应；它将像一只飞过天空的鸟一样，不留痕迹地消失。
    让—弗朗索瓦——这一乐观的幻象属于令人安心的智慧的一种普遍传统。
    马蒂厄——不应当误会。虽然在初一接触时能够表现得如此简单，思想的解放却不是一种乐观的幻象，也不是一些既无基础亦无结果的秘方。它所使用的那些技术出自一种有千年历史的、由一些隐修士在他们一生中的二三十年时间里每天数小时的巨大努力为代价创立的“静观科学”。如果不在体验的领域里走出最初的几步，以看看到底是怎么回事，某些人就会不可避免地怀疑各种通过自己不怎么熟悉的方法获得的认识。每一种科学都有其自己的工具：没有望远镜，人们不能看到月亮上的火山口；没有静观实践，人们就不能看到精神的本质。
    现在，我们来谈论你提出的有关迷信与转世的问题。佛教谈到存在的连续状态：一切都不限于现在的生命。我们已经认识了出生之前的别的存在状态，并且还将认识死亡之后的别的存在状态。这一切当然引导我们提出一个根本的问题：是不是存在一个与肉体相分离的非物质的意识？如果不首先分析肉体与精神之间的各种关系，我们就不能谈论转世。另外，既然佛教否定存在着这样一个个体的“我”，它被设想为一个能从一种生存状态迁徙到另一种生存状态，从一个肉体过渡到另一个肉体的分离的实体，因此人们便会考虑是什么将这些连续的生存状态连接在一起。
    让—弗朗索瓦——这是难于理解的。
    马蒂厄——这是一种连续（continuum），一种永久进行的意识之流，但没有一种固定和独立的实体在其中通过。
    让—弗朗索瓦——一连串的转世，却没有任何确定的实体进行再生？越来越晦涩了……
    马蒂厄——我们可以将这比方成一条河，但并没有任何的船顺流而下，或者比方为一盏灯的火，这盏灯点燃第二盏灯，第二盏灯又点燃第三盏灯，如此下去，直到这个锁链的终点，其火焰既不是同一个火焰，又不是不同的火焰。
    让—弗朗索瓦——简单的隐喻……
    马蒂厄——因而我们应当首先分析有关精神和肉体之间关系的现代的和古代的各种观念。
    让—弗朗索瓦——是的，这个，这是巨大主题之—……但我刚才还就某些表象，如祈祷旗幡的表象，进行思考。在那些最净化的宗教中，或者说是最远离迷信的宗教中，祈祷是某种非常个人性的东西。因此，认为人们弄得旋转的某个机械物体——经轮——或是在风中一点一点地解散开来的一面旗帜可以代替祈祷，我觉得这种想法是最低级的、等于零的祈祷！我不明白像佛教这样敏锐的一种学说怎么能鼓励这类信仰！
    马蒂厄——其实，这些习惯离迷信是很远的。它们仅仅反映了佛教为不停地促使精神参与而使用的方式的丰富。人们利用自然中的所有因素——使旗帜翻卷的风，使经轮转动的灯火的热量，刻着祈祷文字的岩石，牵引另一个经轮的叶片的激流的水——就像一种提示，以使每个活动、自然中的每个因素、呈现在我们眼前的一切事物，都是对于内心祈祷，对于利他主义的一种激励。当一个西藏人印这些旗帜并将它们放在风中飘动时，他想：“从这些祈祷文上经过的风，不论吹向何处，但愿那里的生灵都能从痛苦中和从痛苦的原因中解脱出来，但愿他们能知道幸福和幸福的原因。”他重发菩萨愿（Voeu du bodhisattva）……
    让—弗朗索瓦——菩萨（bodhisattva），这是……
    马蒂厄——这是为了他人的幸福，正在向佛陀的境界、向着完善走着的人。他的愿不是以自我为中心的愿。他并不是想：“但愿我能够被从痛苦中、从通常生活的纷乱中、从轮回的恶圈中解救出来。”而是一种利他主义的誓愿，它产生于对众生（etres）的痛苦的静观：“此刻我不能减轻众人的各种各样痛苦；但愿我能达到那种认识，以能够帮助他们将自己从痛苦的原因中解救出来。”人们就是这样利用一些外部支持，为的是我们所见所闻的一切帮助我们记牢这种利他主义的态度，且变为对思考的一种支持：大自然本身这时就成了一本教科书。一切都激励我们朝向精神实践。这也是不忘佛陀教导的一种非常合人情的方式。
    让—弗朗索瓦——你是不是肯定，对于普通佛教徒而言，这种概念表示什么东西？他就不会极简单地认为经轮代替他祈祷？
    马蒂厄——我相信即使不是所有的西藏人都详细地认识教义和象征意义，他们使经轮转动并不是要使他们平常的心愿，也就是与健康、富有、成功有关的心愿得到实现。他们在精神上有积聚一种“功德”的观念。人们所说的功德是指一种有助于消除消极心理因素的积极心理因素。因此我相信，他们心中的主导思想是通过“功德的积累”来改善和净化他们思想的流，增强这种向认识延伸的积极的流。正是为了这个，人们匍匐在地，恭敬地围绕圣迹转圈和向寺院献贡灯火。
    让—弗朗索瓦——在天主教义里，在教堂里点燃一支蜡烛包含着一种很迷信的想法，即这一支蜡烛能为我们求得一位圣徒的、童贞圣母的或者就是上帝的恩惠，以实现一个愿望。迷信正是到了如此地步，所以我们常常注意到一些既不是实践者甚至也不是信教者的人在造访教堂时献贡一支蜡烛。
    马蒂厄——这些习惯是一些外部支持，它们有助于信教者将自己与一种内在真理连接起来。通过经验，我知道虔诚的西藏人在献贡成千的酥油灯——蜡烛的等同物——时，是意识到灯光象征着驱除暗昧的认识。一个虔诚的人在献贡这些灯时做的祈祷也许是：“愿认识的光在我心中也在所有人的心中出现，在这一生和在所有的来生中。”就是那些普通的人也意识到这种象征意义。当他们念诵曼陀罗（mantras）时也是如此。
    让—弗朗索瓦——请给曼陀罗下个定义。
    马蒂厄——从词源上说，“曼陀罗”（mantra）表示“保卫心灵者”，这并不是说抵御任何一种灾害，而是抵御心灵的不专注和混乱。一个曼陀罗是一句短的话语，人们重复它许多遍，打个比方，就像东正教徒们的心中祷告伴以对耶稣的名字的持久复述。这种重复念诵的技术在所有的精神传统中都有。
    让—弗朗索瓦——这并不是它们精神性方面的最高的表象。
    马蒂厄——为什么不？复述有助于平静心灵的表面活动，并使人能看到这个心灵的本质。
    让—弗朗索瓦——我们姑且认为这样罢。但我们再回到灵魂迁徙的问题或者说是转世的问题上来。你举了一个没有船的河的例子……在这个想法里，我感到惊讶的首先是这个不具人格的河的概念，这条河由一个个体流通到另一个个体，而这些个体又可能是人或动物……
    马蒂厄——……或者还是别的形式……
    让—弗朗索瓦——或别的生命形式，而佛教实践的目的即是达到自我在涅槃中的解散；也就是说，如果我明白了的话，即精神因素的完全失去个性。那么，在这些条件下，人们又如何能够宣布说某个确定的个体——也就是一个高度特殊化的人格——在另外的某个特定的个体中再生或转世了？既然地球上有六十多亿的人，还有不知多少百亿的动物等等，因此便有同样多的河在流……要找出这条或那条河在先前的化身死亡之后流进的具体的、具有个性的临时构成状态，我觉得是一件全然不可能的事……除非求助于一些与神奇事迹同等的魔术的或主观的认同原则，而这些都不是很能令人信服的。
    马蒂厄——在个人不被视为独立的实体的范围内，这些不同的河是不具有人格的。在这里转移的不是一个不连续的实体，而是功能的连续。这样一种实体本身并不存在，但一条特殊的意识之流不会因此就不具有一些自己独有的品质。河面没有漂浮的船，这并不妨碍这条河载满沉淀物，被造纸厂污染，或是清洁透明。河流在一个特定时刻的状态是其历史的画像和结果。同样，个体的意识的流载满了积极或消极思想的结果，以及从这些思想中产生的行动和言语在意识中留下的痕迹。精神实践的目的是渐渐地净化这条河。洁净的最终状态是人们所称的精神实现。一切消极的情绪，一切遮蔽认识的幕这时都分解了。并不是要消灭“我”，因为它从未真正地存在过，而仅仅是揭穿它的骗局。事实上，如果这个“我”具有一个固有的存在，人们永远也不能够使之从存在过渡到不存在。
    让—弗朗索瓦——因此你想取消某种事物，它从出发点就是不存在的。
    马蒂厄——人们不能“取消”一个不存在的自我，但人们能认识到它的不存在。我们想要取消一个幻象。错误是它并不存在。举个例子来说：当人在昏暗中看见一根杂色的绳子并将它当成一条蛇时，他有一种恐惧的感觉。他也许想要逃走，或用一根棍棒将蛇弄远。但如果有人点燃了灯火，他立即就看到这根本不是一条蛇。事实上，什么也没有发生：他没有“毁灭”蛇，因为它从来就不存在。人们只不过是驱除了一个幻象。只要“我”被理解为一个很真实的实体，人们就倾向于招引一切他认为是可爱的、有利的事物，并且排斥一切他认为是不可爱的或有害的事物。一旦人们认识到“我”没有任何真实的存在，所有这些招引和排斥便消失了，完全像把绳子当成蛇的恐惧的消失一样。“我”既不拥有起源亦不拥有终结，因此，它在当前除了心理赋予它的存在，再无别的存在。简而言之，涅槃不是一个熄灭，而是对事物的本质的最终认识。
    让—弗朗索瓦——如果事情是这样，自我的这个幻象又是怎样并为什么构成的？
    马蒂厄——存在着一种对于自我、对我（je）的自然感觉，它使我们想：我冷，我饿，我走，等等。这种感觉就其本身而言是中性的。它并不特别地倾向幸福或是痛苦。但随后而来的是这种想法，即认为，我们的自我是一种“恒量”（constante），它不顾我们所经受的肉体上的和知识上的种种变化而在我们的一生中永久保持着。我们眷恋着这种对自我的观念，对我们的“人身”观念，我们想“我的”身体、“我的”名字、“我的”精神等等。佛教谈的是意识的一种延续，但否定在这个延续中有一个牢固的、持久的、独立的“我”存在。佛教实践的本质因此便是驱除这种认为有一个“我”的幻象。
    让—弗朗索瓦——但我再来谈我的问题。人们怎样才能确认一些特殊的意识之流？
    马蒂厄——我们仍然举河的例子，可以设想，人们能够通过检查河流所运载的冲积物、矿物、植物等等的性质而在下游一百公里处，在第一个观察点，认出这条河。同样，如果某个人有着能够直接领会存在者的这些意识之流的能力，人们便认为他能够认识到一个特殊的意识之流的那些特征。因此，问题便是：既然这些意识之流是非物质的，人们能不能开发观察它们的才能？
    让—弗朗索瓦——此刻，对于我来说，你的解释加厚了这个谜，而不是驱散了它。
    马蒂厄——我们正面对着一个方法论的问题。从科学的观点出发，人们会说，一个经验，如果能被其他的研究者重新制造出来，就是有价值的。前提是，所有的人都掌握着同样的研究方法。在体育运动领域，人们完全赞成在一系列的紧张训练之后，一些运动员发展了一些超常的品质。如果人们对一个从未听说过奥林匹克运动会的人说一个人能够跳两米四十公分的高度，他会叫喊说这是个纯粹的玩笑。现在，所有的人，甚至最无知的人，还包括那些像我一样只能跳一米十公分高的人，都能在电视里或在现实中，看见一个能跳两米四十公分的冠军。固然这是艰苦努力的成果，但当涉及到精神的训练时，要想认识到这种训练的结果，并承认人能够到达一种与运动员的肉体控制同样非凡的精神控制的程度，就更加困难。
    让—弗朗索瓦——是的。可是所有的人都能证实一个运动员跳了两米四十公分高或是在不足十秒钟内跑了一百米。
    马蒂厄——因为什么？因为他们看见这事！
    让—弗朗索瓦——是的。
    马蒂厄——但如果这是看不见的，他们就只好通过训练自己来证实这事了，由一开始跳一米十公分，然后跳到一米八十公分，最后，如果他们有非凡的天赋，跳到两米四十公分。
    让—弗朗索瓦——如果这事是不可见的，这也就等于是凭言语来相信这个冠军了。
    马蒂厄——在科学的领域里，人们总是被引导凭言语来相信许许多多的发现和数学计算，而自己不必有丝毫的直接经验。人们接受它们的有效性，因为他知道有相当多可敬的学者已经独立地证实了这些假设并获得了同样的结果，别的学者如果愿意为此辛苦，也能证实它们。要想全凭自己得出这些结论，就必须投身于一段长时间的初学期。至于一种不是物理上可测量的，或可为视觉、听觉等感受的现象，人们可以或是通过一些间接的证明，承认其有效性，例如人们肯定烟的存在表示有火的存在，或是因为人们有一些牢固的理由以相信一个证据的有效性。在某些情况下，人们可以根据言语而相信某个人，而并不因此就显得盲目轻率。人们可以检查其完整性，并且，作为最后的帮助，人们可以自己投身于内心改造的道路。在亲身经验之外，我们还掌握有什么别的方法以估价对意识的诸多细微表象的认识呢？意识的本性既无形状，无质量，又无颜色，它不是可精确计量的。不依靠亲身经验等于就是先验地否定了能够产生一些超常品质的精神训练的一切可能，并将认识的领域限定在可见的或可测的世界里！这也就是主张真实的任何标准都必须是在一切时间、一切地点，并惟独是在物质的领域里，为所有的人能力所及。
    让—弗朗索瓦——在你所作的这番推论里，有两个面。我们再来举与跳高作的比较，首先有这个事实，即如果人们不能看到运动员跳了两米四十公分高，他就不会相信这是可能的。其次，是这个事实，即相信一旦这个运动员消失了，跳两米四十公分高的能力将会出现在一个新生儿身上。人们可以通过一些特殊的方法将他挑选出来……
    马蒂厄——（笑笑）这当然不是我所要说的意义。跳高运动员的例子仅仅是表明，运动员的那些非凡才能被人们承认，是因为所有的人都能亲眼看到。
    让—弗朗索瓦——但在精神的领域，人们也总是承认这一点的。人们总是承认，通过劳动、训练、练习，是可能发展一些智力（facultes intellectuelles）或一种超出一般的智性技巧。在不顾巨大的虚伪而宣称平均主义的现代教育中，人们不怎么赞成这点。人们知道得很清楚不是这么回事。人们知道得很清楚有一些在智能方面不寻常的人。人们也知道得很清楚这种不寻常的特点，如果不受到紧张训练和日常实践的培养，将是一事无成的。而且人们还知道得很清楚，即使是通过传授，它也不是能从一个个体转移到另一个个体的。
    马蒂厄——我将要努力作同样的推论，然而，是在静观科学的方面，并不仅仅是在“智力商数”的方面。我想最终达到这样的事实，即从外部判断那些在其整整一生中发展了一些超常精神品质的人的意图，是非常困难的。要直接领会这些品质，就必须自己已发展了它们，这就意味着整个一生充满着对于精神的既分析又静观的劳动。另外，身体能力上的差别，就像在跳高的例子中所说的，是属于量的等级；而在精神的领域里，差别则是属于质的等级。西方对于静观科学几乎不感兴趣。在现代心理学的创建者之一威廉·詹姆斯的著作中，有一样东西使我震动。我记得他这样说：“我曾试图在一些时刻中使我的思想停止。显然这是不可能的。它们立刻又重新出现。”这种断言使成百的西藏隐修士发笑。他们用了多年以控制自己的精神后，能够在很长时间里处在一种不受心理联合（associations mentales）约束的觉醒状态中。
    让—弗朗索瓦——威廉·詹姆斯是那位编造出词组“意识流”（stream of consciousness）的美国作家。事实上，当你对我说佛教隐修士已经能够停止他们思想的流时，谁证明它？对他们，不也必须凭言语来相信吗？
    马蒂厄——为什么不？这种能力没有任何不寻常的东西。即使是一些不怎么有天赋的人都能在他们多年的实践中产生这方面的体验，只要肯花力气就够了。并不是要堵塞思想，而仅仅是要停留在一种清醒在场的状态中，或者说是清澈的状态、意识的状态之中，推论的思想（pensees discursives）在这种状态中自己平静下来。
    让—弗朗索瓦——在这里，“平静”的意思是什么？
    马蒂厄——这意思是说推论思想的轮停止转动，各种思想停止了无休止的相互束缚。
    让—弗朗索瓦——那么，终究还是有一个思想、一些心理再现（representations）。
    马蒂厄——有一个清醒的在场（presence）、一种清楚意识的状态，最通常是不受心理再现约束的。这不再是一个线状的思想，而是一种直接的认识。且看人们如何描述这样的训练。当人开始试图控制思想时，他感到最为困难。各种思想就如同从悬崖上落下的瀑布一样；人们甚至觉得这些思想比平常还要多——这并不是意味着真的有更多，而是说人们开始意识到它们的数目。接下来的阶段如同一条河，水流的通过有时迅疾，有时较为平缓。这个阶段对应于这样一种状态，在这种状态中，精神保持着平静，除非它被外部事件所刺激。终于，精神变得就像风平浪静天气时的一片海洋，推论思想的褶皱时不时地从其表面经过，但在深处，它从来也未被搅乱。人们因此而达到意识的一种状态，人们称此状态为“清澈的意识”，在这种状态中精神是彻底透明的，不会总是被推论思想所牵引。
    让—弗朗索瓦——威廉·詹姆斯大概不会对这一点提出异议。我相信所有的心理学家和所有的哲学家一直就承认：在受控制的、被集中于一个确切客体的、被指导的思想的状态，与无纪律的思想的状态及不受指导的观念联合（associations d'idees）之间存在着区别，而不受指导的观念联合正是精神分析学家企图从其病人身上获得的观念联合。但这说的并不是意识的一种全然中断。
    马蒂厄——当然不是意识的中断，然而是推论思想、观念联合的一种临时中止。
    让—弗朗索瓦——这些思想和观念联合被什么所代替？
    马蒂厄——被一种处于纯洁状态的意识状态所代替。
    让—弗朗索瓦——那么，这种清澈的意识有一个客体？
    马蒂厄——不，这是一种没有客体的纯清醒状态。通常，这个纯意识是与对一个客体的感知连接在一起的，因此我们认识不到它。它离我们近，但我们看不到它。我们只理解被其客体修饰了的意识。然而，通过任由概念、记忆和希望在精神的明亮的空虚中一边形成一边自行消亡，是有可能直接体验到这种纯粹的清醒在场的。首先，为了平静精神，人们锻炼自己进行所谓的在“一个惟一点”上集中心思，它以一个外部客体为支持，例如一尊佛像，或以一个内部的客体为支持，如一种如同同情一样的思想或一个已被形象化了的意象。但人们接着就到达了一种透明、明亮和清醒的清醒状态。在这状态之中主体和客体的二分法（dichotomie）不复存在。当一种思想时不时地突然出现在这个清醒在场当中时，它自行就解开了，不留任何痕迹，就像一只在天上不留任何飞行痕迹的乌一样。但是像威廉·詹姆斯所做的那样，试图在一些时间里、阻止思想的流，还是不够的。这要求一种能持续多年的个人锻炼。
    与在山洞里和山中的隐修院里度过十七年隐居生活的我的精神导师赫延采仁波钦一样，有众多的哲人将自己的一生都贡献给静观。在他们之中，某些人达到了一种对精神的非凡控制。对他们的证据如何给予信任？间接地，通过判断他们个人的各个侧面来实现。我们要说，没有无火的烟。在这些大师中的某些人身边，我度过了二十年，他们断定存在着一种非物质的意识，并且认为感知另一个存在者的意识之流这样的事是可以设想的。这些人，我从来没有听见他们说谎，他们从没有欺骗过任何人，在他们身上我从没有发现丝毫对他人有害的思想、言语和行动。所以我觉得，合乎情理的是对他们给予信任，而不是下结论说他们在讲笑话。同样，在佛陀说死亡只是生命的一个阶段，意识在死亡之后依然延续时，我们并没有能力亲身感知这个意识，但是鉴于佛陀的一切可证实的言语和一切教导都像是真实的和合理的，因而更可能的是，他表达了真理而非相反的东西。佛陀的目的是为众生照路，而不是使他们迷路；是帮助他们离开自己的磨难，而不是将他们沉入磨难之中。
    让—弗朗索瓦——不论你说什么，这是一个信任的问题，而不仅仅是一个验证。
    马蒂厄——根据佛教，有三个标准许可人们将一种断定视为有效的：由直接经验所作的证实，不可否定的推断，以及值得信赖的证据。所以这里涉及的是第三类。但我们再来说说这些认出赫延采仁波钦那样一位已故哲人的意识之流的西藏师傅。这些来自沉思体验的确认使他们能够说已故师傅的意识之流在哪个存在者身上继续进行着，这完全就像人们能够说，阿西兹的圣弗朗索瓦的精神影响在这个或那个儿童身上继续进行着，如果这种事也存在于基督教中的话。
    让—弗朗索瓦——是的，但我认识一些教士或一些俗人，他们有着你刚刚描述的所有道德品质，但他们相信卢尔德的奇迹或是在葡萄牙的法蒂玛的圣母显灵①，而我将这一切都视为纯粹的魔术幻影。有的人完全能够既彻底诚实或从不想要欺骗任何人，但又给自己制造幻象。
    ①卢尔德为法国上比利牛斯省之首府，一八五八年，一个农村女孩贝尔纳代特·苏比卢讲述自己多次看见童贞圣母在马萨比耶尔山洞现形。此后，该山洞即成为著名朝圣地。法蒂玛为葡萄牙埃斯特莱马杜尔省的城市，一九一七年，三个牧童宣称看见圣母在伊利亚洞（Cova di Iria）上方向他们现形。此地后来也成为常被造访的朝圣地。
    马蒂厄——在我向你谈到的这种事中，并不涉及奇迹事件，而是涉及众多大师在数个世纪里经受的内在体验：这是有区别的。
    让—弗朗索瓦——啊，不……某个硬说见证了卢尔德的奇迹的人，这就不是一个解释的问题！他坚信自己是面对一个事实。再说，他完全能够有着最大的忠诚、最伟大的道德品质，并且决不想要欺骗你。
    马蒂厄——但我们再来说说赫延采仁波钦的确切事情。他最近的弟子和同伴之一，生活在离加德满都二百公里的山中的一位精神大师，给我们寄了一封信，说在一连串的梦和清楚地出现在他精神中的幻象里，他接受到了一些有关赫延采仁波钦的转世灵童父母的名字和我们应去寻找灵童的地点的确切指点。
    让—弗朗索瓦——那么人们有证据表明他不可能知道那新生儿的双亲的名字，而他又完全准确地说出了他们名字吗？
    马蒂厄——他没有任何理由知道那位父亲和那位母亲的名字。事实上，那男孩的父亲自己是个喇嘛，人们只知道他的职衔。在西藏人居住的地区，没有人用他或他妻子的姓氏来称呼他们。至于这些名字的准确性，当这封信被送达我们寺院的主持时，我就在场，并巳我就是第一批读信的人之一。应当明白，我说到的这位师傅当时是在找寻他自己的师傅，也就是这个世界上他最尊敬的人的转世化身。其目的不是找到一个随便什么代替者以占据寺院的首席，而是要确认出一位哲人的精神延续，希望这位后来者将获得某些使他能够像他的前任一样去帮助所有存在者的品质。
    让—弗朗索瓦——那么，作为对这番有关弄清佛教是宗教还是哲学的谈话的总结，我要说，你刚刚作的描述并不能够让人分辨清楚。两者都有一点，即确实有一个信仰的因素在其中。因为即使人们同意你刚给予的解释——而对我来说，它们并没有说服我——依然还是存在一个信仰的因素，一个对于某些个体及对他们的证据的现成信任的因素。你应该承认，这不属于理性证明的范围。
    马蒂厄——确实如此，但这并不是一种盲信，并且我觉得接受教条式的断定远比接受一些基于精神体验和精神实现的证据要困难得多。
    让—弗朗索瓦——啊！这个，确实是的！
    马蒂厄——事实上，在日常生活中，我们不停地深受着种种思想和信仰的影响，我们将它们当成真实的，这是因为我们承认教我们的那些人的技能——他们懂得这些，这行得通，因此这应该是真实的。信任由此而来。但我们中的绝大多数人应该说都不具备能力以亲自证明科学真理。往往是这些信仰，如将原子设想为一颗围绕原子核并沿轨道运行的微小的固体粒子这种信仰，在科学家们自己抛弃它们之后很久，还在继续深深地影响人们的头脑。我们乐于相信别人对我们说的话，只要这东西与已被人们接受的一种看法相符就行，而将不符合这个看法的一切都视为可疑的。在静观接近这种事情中，许许多多的与我们同时代的人对于精神真理抱有疑问，其原因就是他们没有将这些真理用于实践。许多事物，在人们明白了它们如何发生，或是在人们体验过它们之前，就是这样被认为是超自然的。正如西塞罗所说：“不能发生的东西从来也没有发生过，能够发生的东西就不是奇迹。”
    让—弗朗索瓦——但我还要谈谈这个事实，即在你刚谈过的那些事件中，有一种非理性信仰（foi irrationnelle）的因素。
    马蒂厄——说“一种信任的因素”也许更正确，这种信任是建立在许多可观察的因素的基础上的。在这些大师身边生活了多年之后，我从他们那里得到的最大的教育之一，就是他们与他们所教的东西是完全一致的。你曾向我提及某些教士的神奇经验。在基督教中固然曾有一些像阿西兹的圣弗朗索瓦这样非常伟大的哲人，但我不认为每个教士、每个司铎，即使他们是诚实正直的实践者，都达到了精神完善。在西藏，百分之二十的人口是在修会里，而就在所有这些实践者中，这个世纪以来，也只有大约三十个哲人据说是达到了这种精神完善！正是通过总体上判断他们的存在，人们才得出结论，即这些哲人，在提供有助于人们认出一位精神继承者的指导时，知道自己说的是什么。他们为什么要骗人？他们绝大多数人像隐修士一样生活，既不求说服任何人，也不求表现自己。再说，为了显示佛教惩罚欺骗达到何等地步，我要补充说，违背寺院规矩的四个重大过失之一即是自称已达到了一个高级的精神水准，不管是哪一种。而在那个新生儿童身上认出了赫延采仁波钦的哲人恰好就是寺院法规的最堪为榜样的执掌者之一。他任命过成千个和尚，如果他自己破坏了他的誓愿，他就不能够授予人这些职位。因此人们有理由认为，他是由于对事业的完全认识和完全诚实，才公开他的想像，为的是再找到他自己的精神师傅。
    让—弗朗索瓦——我不怀疑他的诚实！我揭露自动说服（auto－conviction）的现象。这种现象为人所熟知，并且存在于别的许多领域中。许多人自动说服自己相信了极权主义的有效性，而且常常是绝无私利的。如果那些巨大的极权制度——我根本没有将佛教与它们相比，佛教是完全相反，我仅仅是从自动说服的角度上说的……如果那些巨大的极权制度只是被一些白痴和坏蛋保卫着，它们就坚持不了五分钟！悲剧是，一些有着高级知识的人，一些非常伟大的学者，如弗雷德里克·约里奥—居里或者甚至是阿尔伯特·爱因斯坦，在第二次世界大战之后，成了极权主义的同路人。别的忠诚于极权主义的人，为它牺牲了自己的生命，放弃他们自己的幸福和私人的感情。所以说，一个相信某一事物的人，他的绝对诚实从来就不构成一个确凿证据。这个验证使佛教的一个方面保持了完好，而佛教对于代表着一种西方理性主义传统的我而言，仍然是属于不可证实的宗教信仰，而不是属于哲学、属于理性智慧。
    马蒂厄——我相信，在我们接下来的谈话中，当我们谈到肉体与精神的关系时，相当多的要点将为我提供证据，我希望如此。
    让—弗朗索瓦——这也正是我希望的。


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->黑匣子里的幽灵

黑匣子里的幽灵

    让—弗朗索瓦——通过考察佛教心理学，以及它与西方心理学、尤其是十九世纪以后发展起来的西方心理学的关系，我们被引导来考察意识和肉体的关系。这是古老的问题：人是不是一个复合体（compose），即笛卡尔曾谈论过的著名的“人类复合体”（compose humain），也就是说，他是不是由一个安放在一个肉体的内部的精神构成的？或者说，这种与其物质外壳分离的心理现象，就像所有的唯物主义哲学家和一部分现代的神经生理学所断定的那样，其实只是一种幻象？
    马蒂厄——在二十年代和六十年代之间，心理学在很大程度上受到这种思想的主导，即要研究精神的功能，就必须观察外部的表现并且尤其不要注意精神自身。人们说，精神不能够客观地认识自己。这明显地排除了所有的静观接近。被研究的只是心理事变的外在表现，这种态度一上来即排斥了所有那些不引起行为的心理事变。况且，绝大多数的实验又是在动物身上进行的。这种接近逐渐被各种认识科学（sciences cognitives）（神经科学、认知心理学、语言学、人为知识等）所取代。不论是在与认识活动接收外部世界信息（感知、交流、运动）的方式的关系上，还是在与认识活动独立自主（梦、回忆、心理图像、语言发展等）的方式的关系上，认知科学都给予心理状况以更为重要的地位。但就是今天，内省（introspection），即精神对于自身的注视，似乎并没有被看作是一种有效研究的方法。因为，人们一时还不能将内省的结果转化为可从物理方面觉察的现象。
    但是，大多数的神经生物学者终于认为人完全能够摆脱“黑匣子中的幽灵”，即意识的概念本身，或被视为一种与大脑系统相分开的因素的精神的概念本身。根据他们的意见，神经细胞网的结构和功能，以及在这里产生的化学反应和电现象足以解释我们所称的思想这样一种东西。精神的概念本身，甚至是非物质的意识的概念本身，于是乎变得完全过时了。最好的典范就是分散于大脑各个不同区域的复杂的神经元网。也许我们能称这种态度为“还原论的”（reductioniste）态度，因为它将意识恢复为一些化学反应和一种生物学结构。
    让—弗朗索瓦——实际上，这种争论在西方要更为古老。如果我们回想十九世纪末，一个关于行为的学派就已经占了上风，行为学派（ecole behavioriste），或者说是从事人们在那个时代所称的心理物理学（psycho－physique），并且主张意识不过是一种副现象（epiphenomene），是附加在神经脑系统上的一种微光的那个学派。在这种观念中，人类存在者实际上是众多物理一化学反应和生物学反应的综合体。意识乃是这些过程的一种反映，但又对它们事实上并无任何影响。亨利·帕格森这位杰出的哲学家反对的正是这个在十九世纪最后三分之一时间里一直统治着心理学的学派。在他所有的著作中，尤其是在他的第一本书，即他发表于一八八九年的博士论文《论意识的直接材料》中，以及后来在一九○○年发表的、他为这一问题而写的最重要最充实的书《物质与回忆》中，柏格森意在证明，意识只是一组神经生理学过程的反映，乃是错误的。意识具有一种不能被还原为这些过程的实在性。
    这一争论在十八世纪就已经存在。一些作者，如名为《人是机器》的那本书的作者拉·梅特里，即发展了这一论题，根据这个论题，人不过是一组机能。十八世纪的另一些唯物主义者，如爱尔维修（在他的《论精神》一书中）、霍尔巴赫或狄德罗，都试图证明这一个论题。而在西方的背景下，这又是一个源自笛卡尔学说的相当古老的争论。笛卡尔认为，人的肉体，作为生物学上而言的人的肉体，并不存在。这是以广延（etendue）为属性的，是服从于外部世界的决定论的，而灵魂是某种与肉体完全分离但又能作用于肉体的东西。笛卡尔甚至将灵魂安置于头脑的一个腺体即松果体之中。所有那些伟大的后笛卡尔学说者，不论是斯宾诺莎、马勒布朗什①，还是莱布尼茨，都嘲笑这一正题。他们同意灵魂独立于肉体，但不同意它能作用于物质。并且每个人都发明了一些很繁琐、很复杂的理论，以解释意志的自生性，但它们全都一个比一个更不可靠。我意欲伸长我的双臂，我办到了；但这决不是因为我的灵魂作用于我的肉体，这是因为有两个平行的决定论。我们说，这个便是马勒布朗什的正题。而所有的人都试图找到一种答案以解释我们的意志（volitions）与我们的行动（actions）的表面的同时性。我非常简要地提及这些作者，是为了提醒，这不是一个新问题。那么，实际上，现代科学和神经生理学的发展，已经以更大的确切性，终于达到了由一组神经生理学机能构成的神经元人的看法，而心理现象只是一种附加于这个总体之上，但又并不影响它的反映。
    ①法国哲学家、神学家。生于一六三八年，卒于一七一五年。其著作主要有《论追求真理》、《论自然及神宠》、《道德论》、《关于形而上学和宗教的谈话》等。其学说在宗教的意义上发展了笛卡尔学说。
    马蒂厄——西方认为已经解决了“肉体与精神”的问题？
    让—弗朗索瓦——当今科学的发展更确切地说，已经肯定了反唯灵论的（antispiritualiste）论题，否定了那种认为在人体内——并且是在大自然中只在人的体内——有可能共同居住着一个精神本原（principe spiritual）和一个物质本原（principe materiel）的看法。唯灵论的或者说是二元论的论题认为宇宙自身是由一种精神实体（subtance spirituelle）和一种物质实体（substance matierielle）组成，这是一个形而上学的公设。这是柏拉图学说的、普罗提诺斯①学说的、基督教的，总之是任何学派的老论点。它们认为在有生命的存在者中，精神本原和物质本原的这种神奇相遇、这种联合只会发生在人身上。一方面试图解释灵魂与肉体，也就是希腊语中的soma和psyche的关系；另一方面，试图证明灵魂在肉体死亡之后，到别处去过更加幸福的生活，整个西方哲学为此已筋疲力尽。
    ①希腊新柏拉图学派哲学家。约公元二○五年生于吕科波利斯，公元二七○年卒于意大利坎帕尼亚。曾跟从戈尔狄亚努斯皇帝进行对波斯人的战争，以了解波斯和印度哲学。后定居罗马讲授哲学，加利埃努斯皇帝常常造访其学校。其著作在他死后由弟子波尔福利奥斯整理出版。普罗提诺斯在著作中论及了新柏拉图主义的所有重大论题。他试图通过与神秘主义愿望的和解以保存希腊哲学的理性要求。
    与此对立的一派是一元论和唯物论，它认为不是如此。（一元论想要说，在宇宙中，不是有两个本原，而是只有惟一的一个，即物质。人们也可以坚持说是精神。但恰恰是，三个世纪以来，不如说是唯物主义的一元论一直在统治着。）人和其他存在一样，是一个物质的存在、生物的存在。真正的区分，是在物质与有生命物之间的区分。再说，有生命物是不是来自物质？当神经脑因素的集合体进化到了语言的阶段时，意识由这个集合体诞生。从本质上说，语言是意识——包括对事物的意识和对自己的意识——的模具和思想的工具。而那种认为这只是一种与肉体相分离的实在性的想法，乃是一种幻觉。对于一个未受过专门训练的观察者而言，现代神经生理学的进步已经肯定了第二个论题，也就是你所称的还原论的论题。与这种主流相比较，佛教是怎样的情况？
    马蒂厄——它区分意识的不同层次或者侧面。人们能够称为“粗糙的”侧面似乎与神经元系统相对应，一个更加微妙的侧面也许就是你所说的、被视为神经元系统的一种副现象的“微光”，最后，最本质的侧面便是意识的非物质侧面。最后这个方面构成意识的延续，它由一个生命到另一个生命继续进行。这个延续既无开端亦无结局，因为有意识物（conscient）不能从无或无生命物诞生：意识的每一个瞬间都生于先于它的意识的一个瞬间，并生出紧跟着自己的意识的一个瞬间。就像人们在物理学中谈论能量守恒定律——物质能量既不能被创造也不能消失，而只能转化——一样，我们在这里也许可以谈论一种意识守恒定律。因此，对于每一个存在，都有一种延续，一条意识的流，就像一条河中的水能被弄脏或被净化一样，这条流能转化。正是通过这种转变，人们能够从普通存在者的混乱状态过渡到一位佛陀的醒悟状态。
    让—弗朗索瓦——可是一些神经生理学者认为不必求助于一个与肉体分离的精神的概念，一切都能被解释，佛教会回答他们什么？
    马蒂厄——谈到还原论的接近，我想以“克拉克”（crack）——一种毒品——对于头脑的作用为例。
    让—弗朗索瓦——克拉克是哪一种毒品的衍生物？
    马蒂厄——可卡因的……克拉克是一种单分子，它通过刺激多巴胺（dopamine）的制造，能够引发一种欣快症（euphorie）的状态，只要药效持续着，这种状态就导致个体忽略其他一切活动。服药的人停止吃饭、工作和睡眠。他停留在这种人造的欣快症之中。再者，这种毒品又引起一种持续终生的适应。摆脱这种适应的惟一希望就在于彻底停止服用并避兔重犯，但是毒品的迷惑力还是存在。根据神经生物学者们的看法，有两种结论被摆出。第一种结论是，一种简单的分子能对精神发生巨大影响，但人们不清楚它如何能干扰一种非物质的意识。第二种结论是，意识也许至多只是从头脑中经过的所有东西的读者，它不能真正地参与决定。美国哈佛大学的研究员大卫·波特（David Potter）总结说：“这些决定和情绪——它们的功能摆脱了意识，意识对于它们没有任何控制——这种决定的权力难道仅仅是由神经细胞计算出来的？意识难道只是一种见证人，它登记这些计算或这些电和化学反应的结果，却不积极参与大脑的功能，或具有决定权？”这便是我们所达到的极点。这种见解为多数人所赞同，但它并不因此就在科学界中形成一致。
    让—弗朗索瓦——你以什么意见反对他？
    马蒂厄——我相信观点的不同反映的是形而上学的选择而不是科学的证明：科学排斥认为存在一种非物质意识的看法，这种意识从定义上说，是物理尺度所不能察觉的。头脑的一些或是自然的或是为药物唤起的反常（anomalies），大大地削弱了对自我的控制，这一事实既不否定也不证明一个非物质意识的存在。我们完全可以说，克拉克并未影响非物质意识，而是干扰了意识对于头脑，即对于意识的“肉体登记”的行动，就像一个操纵有故障的飞机的飞行员是不能够保持航向一样。克拉克的行为更像是一种干扰，一种装病，而不像是一种“正常”经验的诱导。在我看来，这一点由这一事实清楚地显现出来，即它唤起的欣悦只是对真正的幸福，比方说哲人的幸福的可怜的模拟。克拉克引起的欣悦是一种被装扮的痛苦：它引起精神错乱，贪得无厌，并在焦虑、在抑制不住的“缺乏”感中结束。它唤起个体的心理毁灭，心理毁灭又转过来招致肉体的毁灭。相反，哲人的宁静、幸福根本不需要受到一种外部因素的启动，另外，它还不受生存的各种环境的伤害，不论有利的还是不利的环境都在增强这种幸福。非但不是昙花一现的，相反它随着时间而增长并坚定。它不是引导个体以“人造天堂”——其实更应该说是人造“地狱”——来掩护自己，而是使之更向他人开放自己。这种宁静可以被交流、传递。
    让—弗朗索瓦——我觉得这些论据并不足以答复那些神经生理学者。
    马蒂厄——另一点，神经元人（homme neuronal）的典型似乎剥夺了意识的所有决定权。如果我们承认这一典型，所有与一种决定相似的东西事实上便是被神经元之间相互影响的复杂集合体所确定的，而在这样的一幅简图中，自由意志（libre arbitre）毫无地位。
    让—弗朗索瓦——不应混淆两个问题。一个问题是要知道在人身上是不是有一种就形而上学的意义而言与物质本原不同的精神本原——也就是要知道人是不是两种异质实体（substances heterogenes）的联合体；另一方面，是人类行为和人类自由的问题。就个人而言，我相信人享有某种自由。但我不相信灵魂的存在，也不相信灵魂的不死性。这是两个不同的问题。
    马蒂厄——［如果这样，］那么，这个自由从何而来？
    让—弗朗索瓦——我相信确实存在着某种被称为心理现象的东西，它是大脑的神经生理进化与语言出现两者的合力，例如，我们每天、并且是有意识地体验着在多个可能之间的选择，而不是像动物那样，完全受环境、食欲、欲求、厌恶等的决定。这是一种存在的实在性（realite existentielle），我有意使用“存在的”这个形容词，为的是就这一点向我在总体上几乎不赞成的哲学家让—保罗·萨特表示敬意。但这种在多个可能物之中的选择不应当被抽象地肯定。这种选择是可变的。正如萨特所说，它处于一种“形势”的内部，你并不是这形势的主宰。选择的量是或狭窄或宽敞的。有一些形势，其中的环境、背景只给予你很少的可能性。当你陷入一场战争中，当一支敌军侵入了国家，当你一无所有时，选择的量就非常有限，是不是？……你只有一个选择，逃或是死，有时，你甚至连逃的选择也没有。而在别的一些形势里——这也就是我具体地爱好和平与民主的原因——你就有一个更加广阔的背景，你生活在这样的社会里，它承认多种生存样式和道德样式，在这里，国家原则上保证你的安全。这时候，你就有更多选择的可能性。你，你就选择了成为和尚，而不是在巴斯德学院继续当研究员。如果这一切发生在第二次世界大战时，你就不会有这种选择了，是不是？所以，只有对具体形势的分析使人们能够想，在最好的假设中，人类行为是和睦的结果。这样，我们完全可以坚持认为，在某些界限中，存在着一种人类自由，一种对某些价值的赞同和对另一些价值的拒绝，以及一些由此而产生的行动。作用于背景环境的可能性不是无限制的，但是它许可人选定这种或那种实际解决办法，选定这种或那种活动并避开某种别的活动。但这并不意味着因此我们自身就有一个不死的精神本原。
    马蒂厄——佛教不考虑不死的实体，而是考虑一个延续，一个不停地变化着的延续，一种相互依赖。另一方面，我并不是从你理解的意义——即选择自己存在的定向——上谈论自由意志，而是仅仅就当前时刻的决定权而言。
    让—弗朗索瓦——我不喜欢自由意志这个词，因为这是个古老的词，它是以这样的论题为前提的，即有一个拥有无限制决定的可能性的灵魂。
    马蒂厄——在神经元人的背景下，决定的权力又从何而来？
    让—弗朗索瓦——我想我们对人类机体的、人类存在的、大脑的功能尚没有足够地认识到可以知道这个问题。我们已经前进了。但是根据我所能读到的文章和书籍，或是我与它们的作者所能有的谈话来看，我们几乎是才开始认识大脑机能。我们并不真正认识它们。我不明白为什么人们不能接受这种看法，即选择的能力出现于神经系统的一番进化之后，这种进化导致人类大脑显现为与尼安德特人同时或稍后，也许与克洛·马尼翁人同时的相当晚近的状态。我们说，选择的能力是与智人（homo sapiens）、与语言一起出现的。我们确认这种能力是神经大脑系统某种发展的延伸。我们还确认这个阶段导致、包含并许可一种选择的可能性，这自然是在某种决定论之中，即自然决定论之中。即使仅仅作为生物，我们在历史的和社会学的决定论中也要服从于自然。我相信，对于人类的每种命运和对于社会历史的分析使我们可以说，从来就有着——再说一遍，除了在全然限制的非常情况下——在任何时刻在众多行动样式之间进行选择的可能性。思想就是为此服务的。推理就是为此服务的。这样一种选择而不是另一种选择，包含的就是行动的暂缓，对多种假设、多种推测进行考虑的可能性，以及像一个试图先行预见到多步棋并得出结果的象棋师那样行动的可能性。
    马蒂厄——那么，在神经元人的背景下，事实上只存在一个肉制的计算机而已。既然如此，你所说的“思想就是为此服务的”是什么意思？
    让—弗朗索瓦——选择的可能性只是一种经验的行动。
    马蒂厄——确切地说，是一种主观经验。
    让—弗朗索瓦——再说，如果这不是真的，如果像一些人，例如马克思主义者们声称的那样，事件的连贯只服从于历史唯物主义的决定论，我们就根本看不到政府、国际组织、政治科学设施还有什么用。如果人们说已经发生的事物本来就应该发生，如果人们坚持认为就自己可能要做的事进行思考是徒劳的，如果人们不是带着一些“如果”来学习历史，那么任何法庭都不应该给任何人判罪，甚至不应该判决那些犯有反人道罪行的人。
    马蒂厄——的确，如果所有这些随时决定杀死邻居的人——就像在波斯尼亚发生的那样——只是由于一些不良的神经元连接而感到痛苦，对于这些人惟一的做法就是付给一笔终身养老金了！惩办他们等于是在进行优生。是我们的动机在决定一个行动是消极的还是积极的，而这个动机乃是我们的意识之流的一种形态。
    让—弗朗索瓦——因此，回到讨论的中心点上来，我认为我们完全可以不否认存在着个体自由（liberte individualle），更通常地说是人类自由（liberte humaine），但又不为此而在形而上学方面承认在人身上存在着两个本原，即一个精神本原和一个物质本原。
    马蒂厄——确实是的，但我们回来谈谈一种决定的开始时刻。我们可以假设神经元系统这时是处于某种平衡状态中，这种状态自身带着一定数量的来自回忆、调节等的参数。这个平衡可以在一个方向或是另一个方向上被打破。除了意志、思想，又是什么能决定系统将要取的方向呢？
    让—弗朗索瓦——是的……当系统可以取方向时。
    马蒂厄——比方说，人们能在某些限度内有意识地抑制自己的呼息，人们能够决定为了他人的利益而牺牲自己的利益，决定做和尚，决定放弃情欲，尽管它们是正常的生物学倾向，等等。
    让—弗朗索瓦——是的，但我们不要停留在抽象之中。意志从来不是绝对的；它被与一定数量的约束连接在一起。智慧即在认识到这一切，在于想到意识从来不是彻底的，奴役也不是。“绝对意志”这种说法包含着人类存在的彻底自由这种思想，仿佛人类存在者乃是一个能够将自己的意志强加于现实的至高的神明。但根本就不是这么回事。
    马蒂厄——不是，在佛教中也不是。根据佛教，在非物质意识与它暂时结合的肉体之间存在着互相作用（interaction）。意识的流在死亡之后，独立于肉体而继续进行。是它在每一个出生与死亡之间，对不同的存在状态进行体验。痕迹或者说“精神的肉体登记”——这是使用弗朗西斯科·瓦莱拉的说法——便是存在于大脑系统与思想之间的关系。我们也可以称这个登记为意识的粗糙面，因为它是与物质体（corps physique）联合在一起的。细微意识所具有的与粗糙肉体相互作用的能力解释了决定的权力。佛教以它专有的一些术语来描述这种相互作用：肉体为众多细微的管道所遍布，在它们中循环流通着一些能。这些被感知和外部条件引起的能，其转变和活动引发了思想。这是就肉体对非物质意识的影响而说的。反过来，非物质意识又能对这些能产生一种影响。这种影响主要表现为决定的权力。
    让—弗朗索瓦——这就是那句暗喻ghost in the machine，机体中的幽灵。这也是柏格森的论点：意识溢出于（deborde）大脑。
    马蒂厄——在机体中确实有一个幽灵：这就是我们的意识之流。如果必须反复说的话，这个流并不意味着存在一个它能从一个生命运送到另一个生命的恒久的实体。但它保持着它自己历史的那些标志。这个意识使得意志能够在肉体所许可的生理限度内影响这个肉体。
    让—弗朗索瓦——意识与大脑如何相互连接？
    马蒂厄——人们并不否认，思想——虽然是非物质的——通过一些化学反应在大脑得到实现，不否认它表现为一些作用于肉体的生理过程，并且这些过程反过来又对意识具有一种影响。只要意识还与肉体相联合，这个互相影响就一直存在着。但我们又说，引导大脑的功能和决定的，乃是非物质意识。否定这一点，乃是科学家一方的形而上学选择，正如肯定这一点是佛教一方的形而上学选择一样。佛教的选择是建立在静观生活的体验上的。科学可以不去找出这个意识——既然是非物质的，它就从本质上逃避了自然科学（sciences Physiques）的研究方式——但不去找出某个事物，并不是此事物不存在的证据。所以，最终，解决争论的惟一方法乃是考察是不是存在一些可以证明存在一个与肉体相分离的非物质意识的间接迹象。根据佛教术语，微妙的或者说是非物质的意识，是“无形的”，但不是“不存在的”或“不被表现的”，因为它能够完成一种功能。这个意识自身带有与肉体相互作用的能力（capacite）。现在，一种非物质力能不能作用于物质体？当开普勒说，潮汐是由月球的吸引导致的时，伽利略反驳说这是“神秘的幻想”，并说，认为人能够不靠一种物质联系（lien materiel）而远距离发生影响，这是完全违背自然规律的……
    让—弗朗索瓦——开普勒这样说了，在牛顿之前？
    马蒂厄——是的，而伽利略将开普勒当成一个狂躁型的疯子。同样，如果我们对一个瞎子说人可以看，也就是说人能够远距离地感知某个事物，他也会想这一定是有一种超自然的或灵异学的能力。
    让—弗朗索瓦——那么，请等等……我在这里插人一个先决问题（question prejudicielle）。作为职业哲学家，我从来就不信任那些旨在帮助形而上学而利用科学的某些发展，以求为一些形而上学论题进行辩护的方法。我认为科学不是为了这个而被创造的。我举一个关于海森伯格①的不确定性定律（Principe d'indetermination）的例子。微观物理学（micro－physique）中的不确定性（indetermination），在我上哲学课的那个时代，也就是第二次世界大战刚开始时，是一个巨大的科学现象。所有的唯灵论哲学家都利用了不确定性这个概念，为的是说：“啊！看好了！绝对意志是完全可能的，既然物质完全不是确定的……”我不太欣赏这类推理。再说这个事例在今天也有些不时兴了。我们不清楚微观物理学中的非决定论在哪方面使得人类行动更加能够决定自然现象。后来又出现了另一些对我所称的“支撑学科”（dsciplines d'appui）进行利用的方式。米歇尔·福柯为写作《词语与事物》一书，很不严格地利用了语言学。科学的这种被形而上学的寄生是周期性的，况且自从十八世纪开始就存在了。我觉得它从来就不是很严格的。
    ①德国物理学家，生于一九○一年，卒于一九七六年。于一九二七年提出测不准关系，这是量子力学的一个基本原理。
    马蒂厄——我同意，这些对照是有些不自然。佛教哲学是足够坚定的，它不需要这个。然而这类对照有时候使人能够在佛教的表达形式和西方哲学的表达之间架设一座桥梁，或者至少是一座小桥，并且有助于形成一种更加巨大的精神开放。
    让—弗朗索瓦——这种提示——根据这个提示，存在着一种挂在大脑上，但又溢出于大脑的精神本原——正是柏格森在我曾提到的《物质与记忆》一书中的论题。这本书写于神经生理学特别专心于研究失语症的那个时代结束时。神经生理学通过证明失语症——即完全或部分的语言丧失，是与一些非常局部化的脑损伤相联系的——而认为证明了，如果破坏了大脑的这些部分，也就破坏了意识。因此，意识不多于大脑，不多于脑细胞。为了否定这个结论，帕格森用了六年时间研究有关失语症的文学作品。他在其书中试图表明，记忆，也就是意识，“溢出”于大脑。它被挂在大脑上，他说，“就像大衣挂在衣帽架上一样”，但也正像大衣并不将自己简化为衣帽架，超自然物不简化为自然之物一样，意识也不将自己简化为大脑。
    马蒂厄——大脑某些部分的损坏如此有力地影响我们的思想和官能，不论是在一个意义上还是在另一个意义上，这一事实都没有最后证明什么。如果存在一个非物质的意识，我们明白，它不能在一个错乱的或机能不全的大脑中正常地表达出来。到了极点，当死亡将意识与肉体分开时，这个意识就再也不能给肉体下命令了。同样，我们可以想像毒品束缚了非物质意识与它的肉体支撑物之间的相互影响。
    让—弗朗索瓦——根据佛教教义的一个基本概念，即转世，存在一个非物质的意识，这是不是佛教的一个不可少的概念。
    马蒂厄——实际上，惟一能够最终证明一种非物质意识的实在性的就是转世的存在。但我首先要就思想的传递说几句话，思想传递也是以一种非物质意识为前提的。对于西藏人来说，承认思想的传递，这几乎是个老生常谈，例子太多了，不光是在文献中被讲述的例证，还有在每天的生活中与精神大师们接触的例证。思想传递被视为现象的相互依存的一个表现。但既然什么都不能与亲身的经验相比，我必须求助我自己的经验。在与一些西藏师傅共同度过的二十年中，我多次验证到他们确切知晓我本人或我的某些朋友刚刚有的思想。我只举一个例子，是最打动人的例子。当我在一所与我的第一个师傅康玉尔仁波钦相邻的隐修院里沉思时，我开始去想我在年轻时杀死的那些动物。我曾去钓鱼，直到十五岁时，我突然意识到这是在杀死一个有生命物并使之痛苦，我还曾有一次用卡宾枪向一只兔子射击。与这种反省混合在一起的是深刻的悔恨和对那样一种想法的怀疑，即我竟能够对其他生命的痛苦全然无视，并且还能将这痛苦当成是平庸的。我于是决定去找康玉尔仁波钦，并告诉他我曾做的一切，也就是向他作某种忏悔。我到了他面前。我当时还不能说藏语，但他的儿子在那里……
    让—弗朗索瓦——他的儿子充当通译……
    马蒂厄——康玉尔仁波钦一见到我，便笑着看着我，不等我就我的“忏悔”说一个词，就对他儿子讲了些话，后者对我翻译说：“你一生中杀死了多少动物？”
    让—弗朗索瓦——这很有趣。
    马蒂厄——在那时刻，我觉得这事件是完全自然的……我微笑了。我并没有感觉到是深陷于一种奇异而超自然的氛围中！但在同时……只一次就足以开放精神。人们说，尝了大洋的一滴水就足以知道大洋是咸的。
    让—弗朗索瓦——完全同意……但是某些心理现象能与另一些心理现象交流，这种事实，人们很少看到，但到底还是有某些人看到了，你在你刚举的例子中就是其中之一，这样的事，并不完全证实在人身上存在一个纯粹精神的本原。
    马蒂厄——它不完全证实这点，但有力地让人们推测这一点。还应当说的是这些西藏精神师傅总是有着一种谦逊的态度。他们也许一直在进行这种体验，但他们很少让它显露出来，他们不喜欢炫耀自己的能力，也不求给别人造成印象。这种能力在那些伟大的西藏师傅中是较为普遍的，并且总是与一种高级的精神实现一同产生。我在一些普通的实践者身上从来没有察觉过这种事，也没有听说过这种事。
    然而正是这些师傅，根据他们的体验，谈到意识在死亡之后的一种状态。鉴于人们能在他们身上证实的那些能力以及他们在日常生活中表现出的所有其他的完善，我觉得更为可能的是，他们说的是真实的，不是撒谎。这就是我所能说的一切。
    让—弗朗索瓦——这种准确的推论，以及你刚刚展开的这些思考，我们在柏拉图的很多对话录中找得到。一种高度的精神性，其这样那样的外在表现，在显示出无私、谦逊和高尚的同时，还表现出罕见的性格。而一些达到这种高度精神性的人则似乎天赋地具有对超自然现象的感知。为使那些对这一证据敏感的人能够接受存在着一种精神本原及灵魂不死性的假设，这些因素汇集起来。但是如果不在这里另加上一份虔诚，他们是不能仅仅通过强制性的证明来达到这一结论的。
    马蒂厄——如果人们将信仰定义为一种由经验而生的确认，为什么要不执行这样一种虔诚呢？固然，要使某个不曾有过同样经验的人分享这种确信，总是困难的。
    让—弗朗索瓦——很显然！然而，惟一的证明又恰恰不依附于这种或那种主观经验。
    马蒂厄——为什么说是惟一的？佛教的信仰不是对某些教条的非理性的盲信。安德烈·米戈在其关于佛陀的书中说道：“当信仰偏离理性时，它就成为迷信；当它与理性对立时，更是如此。而当与理性结合时，它使得理性不再是一种简单的智力游戏。”这里说的不仅仅是一种信赖的行为。我甚至相信，从理性的观点来看，这大约就是盖然性，是最近于真实的解释。
    让—弗朗索瓦——这正是那个持久的大企图——我说的是企图——那种旨在使非理性物变得合理的努力。另外，基本的参考，就是参考柏拉图或帕斯卡尔。这是试图通过一种柏拉图意义的、而非黑格尔意义的辩证法，通过一种非常紧密、在原始材料上非常合理的论证，最终通过推理而证明某种不依赖于推理的事物。于是乎，人们总是到达一种最后极限，因为总有一步要跨，这一步不再依赖于验证。
    马蒂厄——有些步值得跨！这些哲人的行为举止看起来是完全和谐的，没有丝毫的不协凋之处。为什么，当人们终于体验到一种在死亡之后继续进行的非物质意识之流时，所有这些优秀的人，那些仍然活着的和那些在佛教整个历史中出现过的人，会突然开始制造一些假的真理？
    让—弗朗索瓦——不！虔诚决不是欺骗。但这是一个证据（temoignage），就像在历史认识中一样，不是个绝对的证明（preuve absolue）。
    马蒂厄——注意，是我们在执行这个虔诚。这与像佛陀那样肯定意识是非物质的，肯定意识之流在死亡之后继续进行，肯定可能在许多别的意识之流中认出某一条意识之流的人无关。对于他们，要的是直接体验，而不是虔诚。
    让—弗朗索瓦——但这差不多就是西方传统中神秘主义者们所处的境况。如果你遇到十字架的圣让①、锡耶那的圣卡特琳娜②和其他一些生前在激动中、在出神状态中见到过上帝的人，对于他们而言，他们确实体验到了神圣。但是，基督徒大众不论是根据他们的言语而相信他们，还是由于其他原因而不相信他们，丝毫也不怀疑他们的真诚与谦逊。尽管如此，他们的证据仍然不等同于一个理性的证明。我在这种推理中觉察到的，乃是人们由两条不同的小径在前进。一方面，人们恢复科学的某些表象，以图通过理性化证明的接近，而显示存在着一个精神的不死的本原；另一方面，人们又求助于某个人可能曾经极真诚地有过的超感觉的和超自然的体验，这个人讲述这些体验，同时，由于他是完全可敬的，他可能不想要欺骗我们。但这是不够的！人类的历史充满了自己欺骗了自己的完全真诚的人！
    ①即十字架的圣胡安，西班牙文作San Juan de la Cruz。西班牙神秘主义神学家，主要作品有《心灵的暗夜》（Noche oscura del alma）等。
    ②意大利神秘主义神学家，属多明我第三会。一三四七年生于锡耶那，一三八○年卒于罗马。她热烈宣扬对上帝的爱，组织了一群弟子，两度前往法国阿维尼翁，终于说服教皇戈里高里九世将教廷迁回罗马。在所著的《关于神圣意旨的对话》中，她讲述了自己的幻觉和出神境界。
    马蒂厄——在这一类的体验方面，人们会怎样欺骗自己呢？
    让—弗朗索瓦——人们会有一种体验，人们由这体验猜测这表明了存在着一个在来生中永恒持续的本原，而事实上，这只是一个印象。这个有此体验的个体是不是欺骗了自己？这对于一个没有作过这种体验的人并不构成一种证明。这只能依然处在盖然性或可能性的范畴。
    马蒂厄——人们只能通过亲自做这种体验来证明它。
    让—弗朗索瓦——就是这个问题！……说到对于上帝的存在或是对灵魂不死性的理性证明的尝试，哲学和神学的图书中充满着这些东西。几个世纪以来，就有成吨……不幸的是，它们从来也不足以理性地证明上帝的存在和灵魂的不死性！这就是为什么康德求助于通过善的概念和通过道德的间接证明，而首先不是通过合理性。
    马蒂厄——我在这里援引的对证据的有效性的证明，其实只是一个间接证明。但是我们还必须接触到第二个要点，也就是回忆起自己先前的存在的那些人，因为最终正是这一点能够澄清转世的问题。
    让—弗朗索瓦——是的，当然，条件是这些人能使我们相信这是真实的回忆，而不是一篇故事……毕达哥拉斯也声称记得他的所有前生。
    马蒂厄——人们对于这类事例进行了很多研究。索加尔仁波钦在他的书中，列举了两件其中最有趣的事例。其中之一是印度旁遮普邦的一个小女孩，她回忆起了许多与她的死亡、她先前的家庭、她的房屋等有关情况的细节。这些事实被一些观察者作了同样描述。我没有这种直接体验，所以谈论这些证据的有效性，对于我们将是毫无用处的。我能够在深知底细的情况下谈论的惟一东西，就是发生在西藏社会中的、有关这些被认为是已故哲人的精神延续的孩童的事。存在着许多事例，这些孩童认出了一些曾经是已故师傅的弟子的人，还认出了曾经属于他们的物品、他们曾经生活过的地方。
    让—弗朗索瓦——这都被真正地证明了？
    马蒂厄——人们讲述西藏历史中成百这类事例。我亲自听过一些我不大有理由去怀疑的直接证据。并且我可以举出我毫无理由去怀疑的一件事，因为我就是此事的证人。
    让—弗朗索瓦——那么，人们所称的一个三岁儿童认出某个人这件事是怎么回事？……他对这个人微笑？他挥手？
    马蒂厄——有时他喊出已故师傅亲随中的某个人的名字。
    让—弗朗索瓦——从没有听人念过这名字？那么，好啊！
    马蒂厄——我要给你举两个例子。第一个例子，我不是其证人，但它是由我信任的某个人讲述给我的。说的是一位死于一九○三年的伟大哲人。他名叫杜琼林巴，生活在西藏东北方的安多。去世前不久，他向他的弟子们宣布说，他们应出发到西藏南部靠近印度边界、离安多有两个月路程的珀莫错地区去。师傅死后，由于相信他的临终言语，大约一百个弟子上路前往珀莫错，深信他们将在那里找到这位哲人的转世灵童。在近五年的时间里，他们徒劳地寻找，后来一批接一批地回去了。只有大约十五个顽强的人继续在寻找。一天他们到了一个村庄的人口，一群儿童正在那里玩耍。在这群儿童中奔跑着一个小男孩，他在这之前曾对他父母说：“今天有些朋友要来，应该为他们准备饭。”这些儿童正以从一堵矮小的石墙上方跳过为乐。
    让—弗朗索瓦——一个几岁的孩子？
    马蒂厄——五六岁……就在这些和尚来到近旁时，那个儿童在一块石头上绊了一下，就在要跌倒时，他向那个在他身边的喇嘛伸出手，一边喊他：“耶谢，帮帮我！”这正是这个喇嘛的名字。这使他一惊，但他在当时什么也没有说。然后，这群旅行者被邀请来分享这家人的饭。恰巧这位喇嘛耶谢脖子上挂着一个圣物盒，里面装有一绺头发。一看到这个圣物盒，这个孩子叫道：“噢！这就是我给你的那些头发！”这确实是先前的那位哲人送给他的一绺头发。这个孩子就成了杜琼仁波钦，他死于一九八七年，是我主要的精神师傅之一。
    下面是我亲自见证的故事，即赫延采仁波钦的转世灵童的故事，我在赫延采仁波钦师傅身边生活了十五年。
    让—弗朗索瓦——是我于一九七三年在大吉岭认识的那位？
    马蒂厄——不……是你于一九八六年在不丹遇到的那位。他被他最亲近的弟子之一确认，这位弟子本人也是一位大师，现在有七十二岁，生活在尼泊尔的山中。就是他有了我们昨天说到的那些使人们能够找出那儿童的梦和幻象。我亲自参加了寻找工作。这个儿童一被发现，人们即决定在尼泊尔东部的一个神圣洞穴中举行一个长命仪式。我们到了这个洞穴里，那位名叫特卢尔什克仁波钦的哲人那时正在这洞穴附近隐居。大约一百名赫延采仁波钦原来的弟子也因为这原因与我们会聚在一起。仪式进行过程中，特卢尔什克仁波钦向这个儿童念了他的名字，向他呈上华丽的衣服并为他举行了一套长命典礼。最后的那天，有一个节庆，在这节庆中，主持仪式的师傅给予参加者一件被祝了圣的物品。人们预计主持仪式的特卢尔什克仁波钦将分发圣物。而那个儿童一看到特卢尔什克仁波钦开始分发圣物，即决定亲自颁给，尽管他当时只有两岁半。他非常平静地让他母亲过来，给她一滴圣物，这场面持续了足足五分钟，然后是赫延采仁波钦的孙子——他认识他——和二十来个人，他只听过一两遍这些人的名字。在喊他们时，他清楚地念出在前一夜才被引见给他的这些人中的许多人的名字。
    让—弗朗索瓦——在两岁半时！可是在这个年龄人们才勉强能说话！
    马蒂厄——是勉强，但足够用这些人的名字喊他们了。
    让—弗朗索瓦——这意味这个特殊的人身上有一种现象记忆（memoire phenomenale）！
    马蒂厄——例如，在那前夜，当我将这个儿童抱在怀里时，我向他指示了我的朋友吕克——一位法国工程师，也是赫延采仁波钦的弟子，他当时正在建筑我们在印度的一所寺院，我有点开玩笑地说：“看，这是吕克，他在波德加亚建造你的寺院。”次日，他喊了吕克的名字并给了他这个祝福。好，这个儿童特别机灵并天生具有一种惊人的记忆。但最惊人的还不是这个。
    在将近一百个出席者中，站着一群刚从自己家中来的不丹人，他们的家离尼泊尔边境有三天路程，其中的一个是已故赫延采仁波钦的老仆人。当这个儿童祝福了所有站在近旁的人之后，一个和尚问他：“好了，现在……完了吗？”他回答说：“不，不。”用手指向那一小群人中的某个人。另一个和尚来回走动着以指点在那儿童所指的方向坐着的那些人，“那男人？这女人？那女人？”一直到他到了那不丹老仆人的身边，那男孩才说：“对！是他！”人们于是使那老人走近，那个儿童站在宝座上，给予他祝福。那老人泪如雨下。
    让—弗朗索瓦——这非常动人。可是我还要再说一遍，这类事件只有当人们亲自看见时，才构成证明。即使是我们相信证人们的绝对真诚，也是如此。
    马蒂厄——我很理解。我叙述这件事情，正是因为我经历了它。我许可自己举这个事例，因为它带给我一份真实性的重量，这重量比我仅仅是听说的事的重量更加大。但我应当补充的是，我听到过人们讲述数十起类似的事件。
    人们称这些转世灵童为特吕尔库，意思是“显现出的肉体”，或者叫央西，意思是“回到了存在的人”。人们也经常让他们经受一些考验。经典的考察之一是在他们面前放十来串念珠，有的很新，并且是用闪亮的珍珠做的，在这些串念珠中，人们放了一串曾经属于已故的人的念珠，通常它不及其他的念珠串好看。那儿童必须一点也不错地选中那串正确的念珠。人们还用一些礼器，比方说钟，以及其他被已故师傅使用过的常用物品这样做。这是些在西藏被执行了数百次的经典考验，但我并没有参加过；这就是为什么我只限于我能够亲自看见的那一切。
    让—弗朗索瓦——好……应该说这属于佛教的形而上学信仰。并且我相信形而上学范畴——我不想说是宗教范畴——的确信正是以此为特征的。理性思想的特征是，一切论证都能被传达给、甚至被强加给人，包括这样一种人，他没有亲自观察过这经验的实现，甚至也许自己不能够导致这个实现，但是他又不得不承认这种实现的永远可能的重现。相反，你谈到的这种经验只有有过它的人才是完全有说明力的。这是一个独一的证据，与神秘主义者和所有那些有过一种宗教的或非宗教的特殊体验的人的证据属同一范畴。
    马蒂厄——我完全理解理性思想的标准和这样的事实，即理性思想的论证可以被传达或强加给所有的人。对一种论证，比方说数学论证的真实性的确信，是从心中产生的，是不是7如果这真实性有一种物理的应用，人们同样也能通过实验来证实它。静观的思想导致一种确信，它也产生于心中。从静观实践的生活，从在精神师傅身边所过的生活中产生的可靠性的力量，与从一条定理的论证中产生的可靠性力量是同样强大的。至于实验证明，惟一的不同是这些证明最经常地是内在的，但这丝毫无损于它们的可靠性。外在的表象——仁爱、宽容、同情、智慧，只不过是内在实现的一些“标记”而已。
    让—弗朗索瓦——我并不怀疑这些内在的实验证明对于那些体验到它们的人所具有的真实性。在我们谈话的进程中，由于要力求明确佛教对于一个西方人的意义，我仅仅限于强调，一种形而上学的、超自然的意义毫无疑问地补充到了实践的、纯粹心理学的智慧的意义之上。
    马蒂厄——再回来谈我们刚刚谈到的事例，问题根本不是一种神秘主义经验，而且我给予的证据也没有任何形而上学的因素。所涉及的是我亲眼看见的一些事件，我看见它们，不是在一种狂喜的状态中，而是在最平静的环境，我想说几乎就是尽可能的最“平常”的环境中。既然你提到神秘主义的证据，我想说一些离题的话，人们有时以他们似乎能称为“医学唯物主义”的东西来竭力贬低这类证据，这种“医学唯物主义”说阿维拉的圣泰莱兹①是歇斯底里症患者，说阿西兹的圣弗朗索瓦有遗传的心理疾病，圣保罗在前往大马士革的路上发过一次羊角风，人们还说圣女贞德是精神分裂症患者，等等。但是对于和我师傅的年轻的转世灵童有关的事实，我可以向你保证我那时并不处在一种“神秘主义的状态”中，并且，由于丝毫也不想将我的内心确信强加于人，我无论如何也不能怀疑我的感觉！
    ①西班牙加尔默罗会修女。生于一五一五年，卒于一五八二年。于一五三五年进入阿维拉的加尔默罗会后，经历多次神秘体验一决定按严格的教规生活。一五六二年在阿维拉创立圣约瑟夫修道院，以后在十字架的圣胡安的协助下．在西班牙各地建立创道院，从而振兴了加尔默罗会。著有《精神关系》、《完善的道路》、《创建之书》、《内心的城堡》等。其作品堪称西班牙古代文学的杰作。
    让—弗朗索瓦——是的，但即使人们不求助于你刚刚提到的那些贬低的甚至是蔑视的解释，人们终究还是能够、甚至是必须以正确的方法论，将可向人类群体传达和强加的一类证明与只对于有过某种经验的人来说是证明的一类证明区分开来。
    马蒂厄——这正是一个方法论的问题：如果我们因为一个现象是特殊的和不可复制的，就排除它，那么，假如它恰好就是事实，人们又如何能够认识到它是与实在性相一致的？
    让—弗朗索瓦——我认为，只要它没有发生在我们自己身上，就必须排除它。
    马蒂厄——那么，这样一来，能被接受的就只是那些被所有的人在同时看到和见证的事物了？
    让—弗朗索瓦——我认为，你所提到的这些事情属于历史证据（temoignage historique）的范畴，而不是属于科学证明（preuve scientifique）的范畴。而历史证据也就是说：“某人说了这个，我那时在场，我听到了。”——是一个有巨大价值的证据，没有它也就没有历史，但它永远也不是一个决定性证明。任何一个历史学家都可以来反驳另一个历史家说：“我找到了另一个原始资料，它证明这证据是假的或片面的。”正是由于这个原因，历史是一门科学，但不是一门精确科学。在涉及一种不可复制的经验时，它惟独以数量很少的个体的证据为基础。可是比起你说到的那些证据来，历史还是更加科学的，因为，除了人的证据（temoignagespersonnels），它还依赖于非人格的文件和遗迹，尽管这些东西自身也有多种不一致的解释。对于超自然的体验，相对立的是两种精神状态。在这个论题上我们现在不要再前进了……我们应当停留在这个看法上：如果人们没有进入某个信仰的系统——我再说一遍，这是在“信仰”一词的最高尚的意义上来说的——就会总是缺少某种东西，这东西使你不能够论证一个从定义上说是形而上学的概念。然而，一个形而上学的概念永远不能被完全论证。两千五百年来，人们一直在努力使形而上学理性化，使形而上学像数学一样严密。人们从来也没有办到！因为，从本质上说，形而上学不属于这套推理系统！
    马蒂厄——但它属于精神实现，而这是一个不可否定的实在性。形而上学的这一个表象并不一定要先是理性的，然后才可以是真实的；因为它处在另一个层面，即静观体验的层面，对于一个真理的直接观察的层面，这个真理被强加给精神，因为在精神的领域里，它符合事物的本质。但这并不意味着这个层面是“非理性的”，而只是说，它超越了概念的推理。
    让—弗朗索瓦——那么，必须在这里作出决定。有两个不同的接近（approches）。重要的是，在这样一种任何人都不否定其重要意义的智慧中，将从属于这种形而上学的东西和不从属于这种形而上学的东西区分开来。一个不赞同佛教的形而上学意义的人能从佛教中获取什么教导以改善他的人生道路呢？我认为，这才是最令人感兴趣的问题。再说，这也是所有宗教和所有哲学的问题，而在佛教中更加令人特别地感兴趣，因为佛教既是哲学又是宗教，同时又既非哲学亦非宗教，是不是这样？
    马蒂厄——我相信你所说的虔诚对于科学和对于精神性同样适用。事实上，说不能被尺度或物理观察所觉察的东西就不存在，这样做并不是一个科学证明，这也同样是一个形而上学的选择。
    让—弗朗索瓦——我不是说，不能作为尺度和实验对象的东西就不存在！否则，艺术也就不存在了。我是说，这里涉及一个摆脱了——而且是幸运地摆脱——论证限制的经验。
    马蒂厄——你放心，没有一个佛教静观者、没有一个西藏隐修士追求论证的限制。现倒过来谈我们的问题。请暂且假设这样一些异常现象，如对前生的回忆，是真实存在的。如果它们是异常的这一事实本身已使它们变得不可接受，人们又能怎样展示它们呢？
    让—弗朗索瓦——那就必须为此拥有一个不片面的观察者，他因能流利地说西藏语，因能被西藏人社群接受，能够带着怀疑和严厉来观察这些事实。
    马蒂厄——如果仅仅是要这样，你谦逊的仆人即是个候选人。就本人而言，我一直努力采取尽可能最客观的态度，因为我知道，不这样，对于那些揭露以盲目轻信为基础的断言的人来说，我就是一个很容易击中的靶子。当我与我的西藏朋友们辩论时，我总是努力作魔鬼的代理人，以便给争论增加刺激性。肯定的是，在我亲自见证了思想传递之前，我还不能这样彻底地相信它。在那儿童使那老人走近他这件事例中，我有幸亲眼看见了，但我在精神道路上的最深刻的确信并不是来自这类异常事件，它来自对某些形而上学真理和静观真理的每时每刻的确认。
    让—弗朗索瓦——那么，我的结论——当然这不是最终的，就像任何一个谨慎的历史学家都会说的一样——就是，在我看来，你的证据比一个隐隐约约吸了毒、以一种不真实的方式赞成佛教的斯堪的纳维亚嬉皮土的证据更有分量。就像人们在历史领域行事那样：这样一个证人的证据有很重要的分量，但这只是一个证据。好啦……再说一遍，要将历史科学、精神科学、人类科学，与人们所称的“硬”科学区分开来，后者自身就具有一些证明，人们可以将这些证明强加于人，而不必管面前的人有什么样的见解。证据的积累，构成一种持续地更加可能的推断，但这推断伸向的是一个从来也没有完全到达的绝对可靠性的边界。
    马蒂厄——首先我可以向你保证，你没有丝毫强加于人的机会，即使是将所有科学发现的百分之一，强加给新几内亚森林中的一个居民。个体必须具有一些可比较的智力简图。而即使有了这些智力简图，还必须在一些年里以某种方式教他。同样，人们不能够将静观研究的结果强加给那些没有向这些结果敞开心灵的人。这里，一番教育也是必要的。
    作为总结我们的讨论，人们可以考虑：根据你所坚持的观点，人们通过什么方法和什么标准，才能够最终承认一种不可能被随意复制的现象的真实性和存在？并且如何才能避免先验地排斥这现象？
    让—弗朗索瓦——我们没有先验地排斥它！永远也不应该先验地排斥任何东西。在有些情况下，我们可以不是先验地、而是后验地排斥某些被实在性极为明显地揭穿了的断言（affirmation），好像存在着一群人，他们坚持大地是平的！毫无必要使他们厌烦。如果他们喜欢聚会在一起，就让他们聚会在一起好了。但最终，人们能够以极可论证的方式认为他们是处在谬误之中。有一种真理，它不是别的，乃是绝大多数严格的历史学者根据证据的积累而相信的一个推测。但这从来也不排斥另一可能性，五十年后，出现另一个历史学者说，“你们完全错了，证明在这里。”
    马蒂厄——这种事总是发生在科学领域。
    让—弗朗索瓦——在关于不可复制事物的各种科学中，终究存在着某一种知识，它不依赖于证据的对质（confrontation destemoignages），而证据的对质是从来也不会完结的。
    马蒂厄——再说关于可复制事物的各种科学，它们的目的既不是要解决形而上学的问题，也不是给予存在一个意义，而是以尽可能精确的方式描述物质世界。认为实在性还原为物质能，意识不过是神经元系统的一份财产，这样做不是科学研究的结果，而是对科学进行活动的环境背景下的一个定义。静观生活也有它自己的规则，从静观生活实践中产生的深刻确信对于精神所具有的力量，与不论什么已实现的经验在物质领域中的力量是一样的。以一种纯静观的方式来观察精神的本质，能够产生一种坚信，它与观察物体在重力影响下的下降运动所产生的坚信同样彻底。


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->一种精神科学？

一种精神科学？

    让—弗朗索瓦——我们已经接触到了人们大概可以称为佛教心理学的那样一种东西，即思想控制的现象。这恰好是佛教的在近年来特别令某些西方人感兴趣的一个特征。在十九世纪，正是佛教智慧，即在对自我的遗忘中找到一种宁静的方法，尤其吸引了某些哲学家，如叔本华。更近的年代，则是思想控制的技艺吸引着他们。例如一九九一年，在哈佛举行了一次聚集了许多研究者的讨论会。这很有趣，因为这是一些精通人们在西方称为科学心理学（psychologie scientifique）的学问的西方研究者，在以他们的观点与佛教的观点进行对照。这些研究者中的一些人曾经亲自到过东方贴近地了解这类实践。就是这样，达尼埃尔·戈尔曼——他同时也是《纽约时报》的科学合作者之一，在讨论会期间，宣读了一篇关于西藏的和西方的心灵健康模式的报告。那么，关于这种佛教心理学，我们能说些什么呢？
    马蒂厄——佛教这种“精神科学”的特点之一就是，仅仅认识、确认一种有意识情绪（emotion consciente）或人们可能会在表面上显现出来的一种潜在倾向是不够的，而是必须懂得“解放”思想。解放思想，就是使得思想在我们的精神里不留任何痕迹，使得思想不将精神牵人谬误。否则，思想就容易产生一种连锁反应：比方说，一种不快的思想，转化为憎恶，然后是仇恨，并最终侵入我们的心灵，直到我们将它以言语或行动表达出来。我们对他人犯错误，并且我们的内心平静也被毁坏了。欲望、傲慢、嫉妒、害怕等等，情况也是一样。我们可以放纵我们的毁坏欲、占有欲或统治欲，但我们从放纵中得到的满足是极短暂的，永远也不会是一种深沉的、稳固的、人们能够使之恒久的快乐。
    让—弗朗索瓦——但是所有的道德痛苦并不惟独来自仇恨或欲望。
    马蒂厄——对精神进行劳动，其关键不仅仅是要确认出各种思想，而是还要解决它们，让它们就在心灵的空间里消失。相当多的技艺被用于这个目的。最主要的技艺就是不要将注意力集中在各种情绪的状态上，集中在启动它们的原因和环境上，而是要上溯到各种思想的源头本身。人们区别出两种冥想者，即像狗一样的和像狮子一样的。狗追逐人们一块接一块地扔向它的石头，事实上，人们会像一条狗一样地接触思想。这是人类存在者的普遍情况，一个思想出现，他就任自已被牵引着；这第一个思想生出第二个、第三个思想，然后是一根由众多维持心灵混乱的思想形成的无穷无尽的链。也许这时候，有个人会像狮子那样作出反应，人们向狮子只能扔出一块石头，因为它会转向扔石头的人，并扑到他身上。这第二个例子适用于这种冥想者，他“转向”思想的源头，并考察思想赖以在他精神中出现的原始机制。
    让—弗朗索瓦——在这些隐喻之外，这种机制是什么？
    马蒂厄——必须努力在一些时刻中打断思想的流。既不维持过去的思想，也不邀请未来的思想，人们在此刻，显然只是短暂地处于一种摆脱了各种推论思想的醒悟状态中。但渐渐地，人们变得能够延长并保持这种醒悟。只要波浪在湖中搅动，湖水就一直是浑浊的。波浪一平静下来，污泥就被滗除，湖水又恢复其清澈。同样，当推论思想平静时，精神变得更加“清澈”，于是就更易于发现它的本质。
    接着就必须考察各种推论思想的本质。为了做这件事，我们甚至故意激起一种非常强烈的情绪，比方说想到某个曾经伤害过我们的人，或相反，想到意欲得到的某个物品。我们任这种情绪出现在我们意识的场地里，然后我们依次以分析的方式和沉思的方式将内心的注意力集中在这个思想上。起初，这思想统治我们，纠缠我们。它不断地重现。可是，如果我们好好地考察它，它从哪里获取其外表的力量？它并不像一个有肉有骨的存在者那样具有损害人的固有能力。出现之前，它在何处？当它在我们精神中表现时，它有任何一种特征吗？有一个确切的位置、一种形式、一种颜色吗？它离开我们意识的场地后，去往什么地方？我们越是分析它，这个原来显得那样强大的思想就越是逃离我们；我们既不能“抓住”它，也不能用手指去“指点”它。于是，我们到了一种“无所得”的境界，我们以沉思的方法在这状态里停留一些时刻。这就是人们从技术上所称的“认识到思想的空虚（vacuite）”。这是一种毫无任何观念的内心单纯的状态，清楚和醒悟的在场状态。当人们明白思想只不过是这种清醒意识的一个表现，它们也就丧失了它们所拥有的具有约束力的牢固性。在一番艰苦的实践之后，一旦这种解放的进程变得自然而然，当思想重新出现时，它们便会在出现的同时自行解散，不再扰乱和奴役我们的心灵。就像一幅用手指在水面上画的图画，随着人画它而自行消失一样，思想形成并消失。
    让—弗朗索瓦——在这种推论方法中，最令我惊讶的是，一切都被描述得似乎外在现实、行为、其他的人类存在者、形势的重要性都根本不存在！但无论如何总有一些情况，在这些情况中，一种真正的危险威胁着我们！害怕这种危险，或是想要摆脱它，因而对这威胁采取一种主动的敌对态度，比方说，甚至不惜放弃生命，这样一件事是不能单独地通过一番对于思想的劳动来解决的。这一切通过一种恰好外在的行为得到解决。
    马蒂厄——在一种被给定的形势中，我们可以根据自己的内心状态以多种方式作出反应。行为生于思想。没有对思想的控制，人就不能控制自己的行为，因此必须“学会”解放情绪……
    让—弗朗索瓦——是的，但这都是些非常次要的情况……
    马蒂厄——“学会”解放情绪为的是随后在行为的高潮中使用这种控制。在日常用语中人们称赞某个人说他能够“依然控制着自己”，或者说他“完全丧失了对自己的控制”。在这里重要的是靠着对于精神的本质的认识，使这种控制变得更为完整，更为稳固。决不是当一个凶手准备杀害我们的家人时，还在麻木不仁、无动于衷地摇晃着双臂，而是作出最低限度的行动以使对方丧失能力，既不让仇恨侵入我们的心灵，也不出于报复心而杀害入侵者。对心灵的控制因此便是基本的。
    让—弗朗索瓦——但是人类的生存（existence humaine）并不仅仅是思想。人类的生存是行动。
    马蒂厄——肉体和言语不是思想的仆人吗？身体只做思想命令它做的事，言语并不是以非意识的或反射的方式出现。
    让—弗朗索瓦——我觉得，说“身体只做思想命令它做的事”是乐观了。
    马蒂厄——乐观？我说的不是身体的机能（fonctions organiques），而是行为。如果我们能够控制我们的言语和行为，这将解决人类存在者之间的绝大多数冲突。但如果不控制我们的精神，这是不可能的。再说，是我们的精神在赋予我们的行为以色彩，因为两个表面上相同的行为能够根据我们的动机而有一些相反的效果，或是积极的或是消极的。例如，我们可以出钱帮助某个人或是腐蚀他。我们再来谈谈精神控制在各种具体情况中的用处，真正的忍耐不是软弱的标志，而是力量的标志。这不是要被动地任随别人做一切。忍耐给予我们以公正方式行动的力量，而不是让我们被仇恨和报复欲弄得丧失理智，它们使我们丧失了所有的判断能力。宽容并不是说：“来呀，伤害我！”它既不是屈服也不是放弃，而是与一种勇敢、一种灵魂的力量和一种理解力相伴的，它们使我们免除了无益的精神痛苦并防止我们堕入恶意之中。
    真正的忍耐、真正的非暴力在于选择最利他的解决方法。带着骗人的意图说出一些甜蜜的话语，这看起来温和，其实正是暴力。相反，当一个母亲为了孩子的益处并出于对他的爱，斥责他或是轻轻地打他一下，这看上去像暴力，但实际上是非暴力。具有重要性的，乃是启发我们行为的动机和这些行为的最终结果。对于行为方法的选择来自我们的智慧的练习。所以，在理论上，我们能够许可为了一些行善的目的而使用暴力。但在实践中，成功地运用暴力是非常困难的。暴力引发暴力，并且通常有着灾难性的效果。因此必须避免冲突，或者，如果不可避免，就使那准备做出暴力行为的人失去作用，但不要超出最低的必要限度，不要再增添情绪。
    让—弗朗索瓦——在你说的这一切中，有某种非常正确的东西，但我觉得它首先是适合于那样一些东西，我想称这些东西为无用的、多余的情绪，过分的不舒服，狂妄自大的而非有基础的野心。或者是适合于一些过分和放纵，就像展开一种复仇和报复的心灵，这种心情远远地超出了使现实危险失去作用的必要程度。然而，对各种多余情绪、对各种过分所作的这种批评是相当平庸的。我不想说这易于实行，而是说，这不是一个了不起的发现。只不过，我们所感受的情绪、欲望以及我们所具有的野心，其极大部分恰巧是与一种根据现实而进行行动或反应的态度连接在一起的。这是以一种由感觉、欲望、野心、怀疑、谨慎构成的基质为前提的，这些情感并不全是多余的，也不是可忽视的或无用的，因为它们与一些现实的情况相适合。如果我想要建筑一幢房屋，或是想要创作某些类型的作品或进行科学研究，等等，人们会说，我有一个野心。这个野心可以是完全合法的，它不是出自仇恨或贪婪，也不对任何人造成伤害。但是如果意外出现一些障碍，或者如果有些人于预并且暗中破坏我的计划，那么这野心就可能给我带来一些消极失望的感觉。这不是一些我们能够驱赶开的情绪，因为它们不是只出自我们的心灵，它们是被现实促使的，并且是对现实所作的行动的一部分。
    马蒂厄——它们确实是被外部现实启动的，但它们并不是现实本有的。同一个人可以使某个人感到是合乎欲求的，而使另一个人感到是可恨的。一个政治家竭力要操纵权力，一个隐修士则竭力摆脱权力。因此，我们情绪的本质是被我们感受现实的方式决定的。我再说一遍，绝不是要脱离所有的人类情感，而是要获得一种不再受各种情绪愚弄，不为逆境所震惊也不为成功所陶醉的广阔、宁静的心灵。如果一把盐落入一杯水中，这水就变得不能喝了；但如果这把盐落入一个大湖中，水的滋味几乎不变。而绝大多数的人，由于心灵的狭隘，总是为得不到他们所希望的东西和面对他们所不爱的东西而无益地感到痛苦。我们痛苦的另一个原因就是自我中心主义。如果我们完全以我们自己为中心，则我们遇到的困难和这些困难给我们造成的苦恼就会直接对抗我们的幸福。我们使自己沮丧并且不接受这些问题。相反，如果我们首先是关心他人的利益，我们就会喜悦地接受这种幸福的实现有可能引起的个人的困难，因为我们知道他人的幸福比我们自己的幸福更加重要。
    让—弗朗索瓦——但是在很多情况下，人们因为得不到所希望的东西而不满足，并不是由于一些人为理由，由于不能控制自己的内心思想，也不是因为人们所希望的东西不合法或仅仅归因于骄傲；而是由于客观中的、甚至是利他主义的现实中的一些正确的理由。一个希望治好病人的医生有着一种可敬的感觉和情绪。如果他失败了，他有一种同样可敬的失望；他不满，但这是由于一些非常良好的理由而不满。
    马蒂厄——是的，这种野心就不止是合法的，它是必不可少的。
    让—弗朗索瓦——因此是不是该对可敬的野心和不可敬的野心作一个分类？
    马蒂厄——完全正确。不受欢迎的情绪是那些使我们的判断弯曲或瘫痪的情绪，这不是那些鼓励我们完成伟大事业的情绪。减轻他人痛苦的欲望——这能启发一个全新的生命——是一种令人赞美的野心。应当在消极的情绪和积极的情绪之间进行区分，前一类如欲望、仇恨和傲慢，它们使我们的自我中心观念更加顽固；后一类如利他的爱、同情和诚实，它们使我们能够将自己从这些消极的自我中心的倾向中渐渐地解放出来。这后一类的情绪不扰乱我们的精神，它使之强大和稳定。
    让—弗朗索瓦——我们是不是又见到了伊壁鸠鲁学说在必要的欲望与非必要的欲望之间的区分？
    马蒂厄——积极的野心，如以一切可能的手段谋求他人的幸福、强烈的自我改造的欲望，属于佛教的基本道德。确实，佛教滋养一种无限的野心，即减轻天下一切存在者的痛苦的野心！缺少这种野心，就是屈服于惰性，就是缺乏心灵的力量。所以，必须区分野心的积极和消极的方面、利他和利己的方面。如果一个野心的目的是给他人带来幸福，人们就会说它是积极的。这是最简单的定义。反之，如果一个野心必须靠损害他人来实现，一种情绪毁坏了我们的和他人的内心和平，则这种野心、这种情绪就是消极的。
    让—弗朗索瓦——你将所有那些意在改善我们自己命运的野心都排除出积极的野心了？
    马蒂厄——绝对不，应该谋求我们自己的幸福，但永远不要靠损害他人来谋求。况且奇怪的是，最好的改善我们自己命运的方法，乃是首先关心他人的命运，八世纪时的一位佛教大师寂天（Shantideva）曾说：

        世上一切幸福，
        来自利他的心，
        世上一切不幸，
        来自对自己的爱。
        说这么多话又有什么用？
        愚人只想到自己的利益，
        佛陀则关心他人的利益：
        你自己来看看两者的区别！

    为总结我们前面的讨论，也许，说权力与金钱不能制造幸福，嫉妒、骄傲毁坏我们生活的欢乐等等，这是老调子了。但是，这些话是老调子这一事实丝毫也不能阻止绝大多数人继续落入世俗忧虑的陷阱中。得与失，欢乐与痛苦，批评与赞誉，荣耀与耻辱，在这些东西面前似乎完全丧失了武装。并不是每天都有个什么人企图将刀插在我们背上，但是每时每刻，我们都在受着自己消极情绪的折磨。有多少不幸的人看到他们的生活被嫉妒所糟蹋！如果他们懂得认识到这个嫉妒的非物质性（immaterialite），从而任它在他们的心灵中解散开，像一朵云在天空中散开一样，虽然嫉妒会留在平静中，但它肯定不会被发展起来直到将他们推向犯罪。常言说，一朵小云带不来雨。应该在一种思想出现时就加以留意，而不是等到情绪已变得不能控制时。必须控制火星，否则，当整个森林都在火焰中时，又能做什么？
    让—弗朗索瓦——在这里，存在着一种在所有哲学中一致的见解，不论是西方的还是东方的实践智慧的一种共同内容，即在我们的全部心理状况与现实的关系之中慎重对待它们，以避免所有极端的艺术，这些极端最终会使人不幸并且制造出不满。现在，人们所称的心理学、精神的科学，并不仅仅是这种旨在既向外在环境、向生活中的突发事故，也向他们自己的情感显示尽可能少的脆弱性的实用手册，就像斯多葛学派中的埃比克泰德手册一样。人们所称的心理学，在作为实际应用、获得内心安宁的方法的概念之前，仅仅只是对于认识现象（phenomenes cognitifs）的研究。而在我刚提到的哈佛的讨论会上，许多美国与会者说他们在佛教中发现了一种精神的科学，他们认为这种科学具有特别丰富的内容。
    马蒂厄——但是不要忽视，对于这种与佛教的对话感兴趣的研究者几乎是不多的。
    让—弗朗索瓦——那么这种精神科学包括了什么？
    马蒂厄——佛教心理学有很多的面。比方说它分析当精神眷恋于一个“我”的大生感觉并视这个自我为一个真正存在的自主的实体时，各种心理因素出现的方式。一大群的心理事件从这种对“我”的眷恋中一连串地产生出来。
    让—弗朗索瓦——我打断你的话！你说“我”是天生的？
    马蒂厄——我的意思是说，我们全都生来就有对于一个我（je）的观念，别人叫我们时我们回答，天热时我们就想“我感到热”，我们意识到自己的存在，等等。佛教就是将这一切视为对自我的天生感觉。然后，在这种感觉上又嫁接了这样一种见解，即这个“我”是一个独立的实体，构成了我们个体的“本体”。这种观念是精神的制作，一种简单的心理名称，正如我曾经提到过的。当人们在意识之流的或是肉体的什么地方，或者是在这两者的结合处找这个‘哦”时，无论是通过分析还是通过静观，人们都不能够从精神上或是从肉体上孤立出任何一个能与这个个体的“我”相对应的实体。
    让—弗朗索瓦——是的，可是尽管没有自我（moi）的、个人性（Personnaliti）的或我（Je）的确切定位，人们所具有的对于我、个人性和自我的感觉也许不完全是天生的，因为它根据文明、文化和个体而变化。在有些文化和有些个体中它特别地受赞扬。自我的畸形发展是一种文化的、个体的因素。对个人本体的感觉至少和天生的一样，是被社会和我们自己的历史建立的。
    马蒂厄——这正是我刚才要说的。对于自我的最基本的感觉是天生的，而所有附加在上面的东西都是由个体在社会和他自己的个人性的影响下制造的。使我感到我存在的这种基本的感觉是所有存在者共有的。差别来自这种对“我”的感觉所具有的加重的不同程度，来自我们对被当成一个本身存在的实体的这个“我”的信仰程度。
    让—弗朗索瓦——什么是有害的、虚幻的？是这样的自我，还是它的极端利己主义的夸张？
    马蒂厄——并不是就本身而言的自我。即使是一个从对自我的所有眷恋中解脱出来的人，当别人喊他时，他还是要答应的。有害的，当然就是自我（ego）的夸张，但还有对自我眷恋的一些和善外形，它们虽然不易被看见，却也同样是我们绝大多数痛苦的原因。关于这个问题，我们在佛教中看到有对于来自对我的眷恋与超脱的各种心理因素所作的一整套分类。人们首先描述了其中的五十八个，然后是更多别的。从积极的因素如不偏袒、尊重自我、尊重他人、信任、不眷恋、警觉等，到消极的因素如傲慢、麻木、躁动、虚伪、武断、无所谓等等。
    让—弗朗索瓦——但是佛教的内省包括什么？
    马蒂厄——人们可能特别思考这类问题：“意识是什么？是什么启动了一种感知？精神能认识自己吗？”举例说，对于这最后一个问题的回答就是：从相对的方面说，我们肯定是对我们的精神有意识的，并且能够观察我们思想的运动和本质。如果我们意识不到我们的思想，我们是不能够发动身体机能的。可是，最终，思想不能在同一时刻既思想又自我认识，就像一柄刀不能切自己，眼睛不能看自己一样。因此人们在此和在绝大多数的这类例子中，区分出两种推论或逻辑：一类是以相对真理为基础的，也就是属于常识范围的；另一类则以绝对真理为基础。在这后一种情况下，最终的分析揭示，如果意识作为一个自主的实体而存在，则它就不能同时既存在又认识自己。在佛教中，人们发现有属于不同层次的多种哲学派别：有的说，在这种情况下，意识有一种最终的、自主的实在性，它通过一个不包含主客体关系的过程而达到自我意识，就像一盏照亮自己而不需要外部光源的灯的火焰一样。另外一些学派则回答说火焰不需要“照亮自己”，因为它不包含阴暗，如果说光亮能照亮自己，那么阴暗也就能使自己变阴暗。
    让—弗朗索瓦——我不想否定佛教思想在这个领域里的独创性，从你刚刚说的这些话中，我认出一种在西方哲学中是经典的概然判断。例如：思想能认识自己吗？这就是人们所称的关于内省或反思（Pensee reglexive）的可能性的问题：我们在感知或认识中，是不是能够同时意识到被感知或被认识的对象，以及作为有意识施动者的我们自己的思想？一些心理学家认为内省是可能的，另一些则认为我们不能够公正地观察我们自己，由内心生活自身对内心生活做的观察不是可靠的；只有对行为表现所做的观察能使人上溯到源头。
    马蒂厄——这最后一种观点肯定是将所有的静观科学关在了门外，而静观科学正是佛教的实质……
    让—弗朗索瓦——你们对感知作什么样的分析？
    马蒂厄——在相对真理的方面，意识的每一个时刻都诞生于和一个启动某种感觉的对象的接触。人们因此可以说在感知的每一个时刻，对于每一个客体，都有一个主体，尽管有着表面的连续性，感知和推论思想都在每时每刻产生和死亡。但是最终，即使是在当前时刻，意识也不是作为一个自主的和单独的实体而存在。它只是一个流，一种由众多不具有个体存在的短暂时刻构成的连续性（continuite）。只有超越了各种推论思想的、非二元的活跃在场（presence eveillee）是永恒不变的，因为它是超越时间的。
    让—弗朗索瓦——首先从意念（idee）而开始的对于感知、感觉的研究，是一个老问题，它上溯到希腊哲学，并且一直继续发展到康德及以后，人们传统地称它为关于认识的理论，形象、概念、感觉的形成，思想、推理制订的问题……从一个更加规范的方面来说，这也是逻辑，而逻辑乃是西方哲学的最重要的分支之
    马蒂厄——也是东方哲学的最重要的分支之一，因为存在着整卷整卷的研究逻辑的论文，而且它们是非常复杂的……
    让—弗朗索瓦——所谓逻辑，也就是不仅仅指我们的思想怎样产生，而且我们的外在表现怎样被制订、怎样组织、相互间怎样连接在一起，以达到一些判断、一些推理等等。而一切有关观念连贯（encha i nement de concepts）的科学要想在推理中、在判断中避免谬误，需要的就是这个。从柏拉图的《泰埃泰德篇》，经由笛卡尔的《方法谈》，而到康德的《纯粹理性批判》，这是一个中心论题。所以，再说一遍，我至今都感到有趣的是，直到非常晚近时实际上与西方毫无接触的佛教，制订出了一种与西方哲学的概然判断非常相似的概然判断。
    马蒂厄——佛教并不宣称发现了一种新的真理。“新”这个概念对于一切来自一种精神实现的认识都是天然陌生的，因为这种认识所要认识的是各种事物的本质，而这个本质没有任何理由在东方和西方有所不同。但是将它与一种纯理智的理论分析区分开来，是因为这里所涉及的是一种通过体验、而非仅仅通过分析思考获得的、对于精神本质的直接的沉思认识。在这里，理论没有被抛弃，就像医生的处方，人们将它丢在床头柜上，根本不采用其治疗方法。理论被用来从我们的精神之流中消除一切使这条流暗淡的东西。
    让—弗朗索瓦——推论认识（connaissance discursive）与沉思认识（connalssance contemplative）之间的这种区分在柏拉图学说中也是中心的区分。对于他来说，直接的观察（vision directe），即希腊语的theoria，是哲学奥义的最终阶段。
    马蒂厄——我们再来谈一下感知。对于一个对象的或令人喜爱、或不令人喜爱的感知并不居住在对象自身之中，而是在人们感知它的方式之中。在一个美丽的对象中，并没有一种于精神有益的固有品质，在一个丑陋的对象中也没有任何能够伤害精神的东西。如果人类消亡了，现象世界并不因此而消亡，但是被人类感知的这个世界就不再有存在的理由了。而被其他的存在者感知的“世界”，还会继续存在下去。经典的例子就是一杯水，它被一条鱼感知为栖息处，被一个人感知为一种饮料，被一个神灵感知为一种具有不死性的美酒，被一个精神受到贪欲折磨的世俗之人感知为血与脓，被一个将世界看成地狱的人感受为液态的铜。一首掸诗也说道：“对于情人来说，一个美妇人是令人欢喜的对象；对于隐修士来说，却是一个引人分心的物体；而对于狼来说，则是一顿好饭。”我们的感受，尽管是由客体启动的，最终还是心理的产物（elaboration）。当人们看到一座山时，来到我们心中的第一个意象是一种未被制作的纯感受。但是下一个时刻，有人会对自己说：“噢！这座山看上去危险，不友善。”另一些人会对自己说：“这正是个能建一所隐修院的好地方。”然后，许多思想相继而来。如果客体自己来给自己下定义，并拥有一些不取决于观察它们的主体的固有品质，则所有的人都应该以同一种手段感知它们。
    让—弗朗索瓦——这些分析非常正确，但我要重复我说过的话，这些分析对于一个哲学家也是经典的。可是，我们说，它们又是怎样与一种可应用于日常生活的智慧连接在一起的呢？
    马蒂厄——如果我们以沉思的和分析的方式分析我们的感受，我们最终将会不再眷恋于这些感受的牢固性。人们理解一些如“朋友”、“敌人”之类的概念的短暂相对性——我们今天感知为敌人的某个人对于别的一些人则是一种巨大的爱的对象，而我们也许会在几个月后成为世界上最好的朋友。我们应该以某种方式，通过精神锻炼，使我们对人、对事物的判断和感受的牢固性融化，就像我们使一块冰融在水中一样。冰和水是同一种元素。但前者是坚硬的，人们能在上面撞断自己的骨头；后者是软的、流体的。因此人们能将整个世界感知为一个潜在的敌人，将它分成“可欲求的”和“不可欲求的”；或者相反，将它感知为一个不断变化着的、丧失了自身存在的转变活动。人们甚至能够在众多现象之中认识到一种与空同义的、无限的纯。这当然创造出一种巨大的差别。
    让—弗朗索瓦——对于现实，对于总体的人类，这里就有两种相互对立的态度。第一种态度是伊壁鸠鲁学派、佛教和斯多葛学派所共有的。其意思是说，世界的现实和人类就本身而言，其整体是不能被改善的。能够被改善的，惟有人类的心理。解决的方案最终就是达到精神性，达到个人的智慧。且说说我最熟悉的东西，伊壁鸠鲁学派或斯多葛学派哲人，乃是这样一个人，他在内心深处对自己说：“我越是不介入这个世界的所有纠纷之中，任众人的愚蠢行为与我毫不相干地发生，我就越是能够为自己安放好车辆，以使用一种大众的表情，越能够不置身于有可能扰乱我的磨难之中……我尤其要避免对自己说我能改变世界上的什么东西。我所能改变的仅是我的行为表现和对于这些环境的思想。尤其不要为某一方、为某一事物辩护……”与这种态度相反的是另一种态度，它意思是说：“不，我们可以改造现实。我们可以改善它，我们可以对它有所作用。因此，哲学的目标不是控制我们的思想，使之不能参加到任何的客观形势之中，而是要以技术和政治来改造这种客观形势。”柏拉图曾试图将这两种态度结合起来。
    马蒂厄——我相信佛教也提议这两种态度的联姻，但这是一种建立在这样一些原则之上的联姻，我觉得这些原则一方面比不干预、另一方面比技术和政治的使用都更为本质。首先，不需要改造现实自身，我们不妨说这是事物的最终本质，因为，根据佛教的说法，事物的完善，也就是原始的纯洁性，既不在人们不知它时而被“降级”，也不在人们认识它时而被“改善”。我们能够并且应该改变的，乃是我们对于事物本质的错误感知。正是在这种改造的范围内，对思想的控制和意在向他人提供实现这一改造的方法的利他主义行动在起作用。佛教的道路最终就是一种对世界的新感知，一种对人身及各种现象的真实本质的重新发现。它使得人们能够更加不易为生存中的偶然事件所伤害。因为人们将懂得不仅带着“哲学”，而且还带着欣喜去接受它们，并且将困难和成功都当成能使人在精神实践中飞速进步的催化物来加以利用。这并不是要将世界与自己隔绝，而是要理解世界的本质。人们不是将自己的目光从痛苦上移开，而是找寻治疗方法，并且超越痛苦。
    让—弗朗索瓦——哪种治疗方法？
    马蒂厄——每一个存在者自身都拥有成为佛陀，也就是达到彻底的解放和认识的可能性。只是一些外来的短暂的幕蒙蔽了这种潜能，阻止它表现出来。人们称这些幕为“无知”或“心灵的昏暗”。精神的道路即是要将自己从各种消极情绪、从无知中解放出来，并通过解放而使这种已经存在于我们心中的完善（Perfection）变为现实。这个目的没有丝毫个人主义的成分。将我们引上精神道路的动机乃是改造我们自己，以便能够帮助他人从痛苦中自我解放。这种利他主义的观点首先使我们意识到我们面对他人痛苦时的无能，接着它产生出我们为救治他人痛苦而进行自我完善的欲望。所以这不是一种对世界的漠不关心。面对外部环境的坚强（invulnerabilite）成为一件甲胄，人们披着它投入与他人的痛苦进行的战斗中。
    让—弗朗索瓦——在提交给哈佛讨论会的报告中，拥有心理学博士学位的达尼埃尔·戈尔曼在其报告的开头称：“在哈佛进行了一些心理学的研究之后，我曾认为这是一个决定性的收获，即心理学是一种在欧洲和美洲起源的、于上个世纪在这两个大陆上——也就是在西方——诞生的科学题目。”……这里，我想要提醒人们，在希腊哲学中有一种心理学……说到底！……他是在十九世纪和二十世纪人们所理解的意义上谈科学心理学的……然而他说，当他开始到亚洲旅行时，他发现在那里，尤其是在佛教中，存在着一种非常丰富、非常多样化的、非常发达的心理科学，回想起来，他感到惊愕，因为看到他的西方心理学方面的教授们从来也没有表示过要像讲授西方心理学学派一样地讲授这些心理学学派。这也就意味着在东方存在着一种根据人们在西方所称的科学心理学的标准来定义的心理学——但我从来就不觉得这种心理学充分符合“科学”这个名称，除了在其神经生理学的部分。但有个职业心理学者对我们说，对于心理过程的各种现象所进行的科学的冷淡（detache）观察，并不是严格西方式的。很久以前就有这种研究，特别是在佛教中。
    马蒂厄——不妨顺便说说，戈尔曼并不是惟一为这种对东方学说的缺乏兴趣而感震惊的人。全国科学研究中心的研究主任、巴黎综合工科学校应用美学研究中心成员、神经生物学家弗朗西斯科·瓦莱拉也写道：“我们认为，对于亚洲哲学，尤其是对于佛教传统的再发现，乃是西方文化史中的第二次‘文艺复兴’（renaissance），其冲击将会与在欧洲文艺复兴时对希腊思想的再发现同等重要。我们哲学的现代历史对于印度思想一无所知，它是不自然的，因为印度和希腊不仅与我们共享着印欧语言遗产，还共享着许多文化的和哲学的忧虑。”
    让—弗朗索瓦——那么，佛教的这些应该说是不拘束于一种个人改善和获得安宁的理想、而专心于精神和心理过程的单纯研究的心理学研究，包含了什么？
    马蒂厄——我要举一个与对感知的研究有关的简单例子，因为这种研究是对心理功能所作研究的主要对象之一。当人感知一个对象时，即使是最简单的对象，比方说一个蓝方块，人们可以区分这方块的表面、角、边等等。这众多因素被综合地感知为一个方块。是有一种对于对象及其所有组成部分的瞬间的、总的感知呢？还是由对于客体形成一幅综合图像的每个细节的意识的那些短暂瞬间组成的一种快速连续？恰如当人们伸直手臂快速地转一支火把，人们看到有一个火圈，然而，这其实只是对一个处在连续运动中的光点的众多感知。在佛教文学里，存在着一系列这类分析，一些多达数百页的论文就是针对这些现象的。
    让—弗朗索瓦——它们是何时写的？
    马蒂厄——从耶稣基督前六个世纪的佛陀的言语，直到十九世纪，在这个世纪里出现了许多为有关感知的文献作注的伟大的西藏注经者。人们还在继续讨论这些问题，以生动的方式分析它们，同时，几乎每天在我们各个寺院中都举行形而上学的辩论。
    让—弗朗索瓦——那么，这很有趣，因为这酷似一个心理学学派，它曾是二十世纪最重要的学派之一。这就是人们所说的完形心理学说，即Gestalt Psychologie①，它于二十世纪初诞生，并在一本光辉的书中被出口到法国。作者为我在索尔邦大学曾师从过的教授保罗·纪尧姆。他在五十多年前写了一本书，名为《完形心理学》，这本书今天依然流行。这真是在写作上清晰和准确的楷模。完形心理学派产生于如下的证明：心理学就实质而言，一直到现在，都是分析性的，也就是说，一直相信我们对客体的感知是一种由这些客体的每一个构成因素开始的建筑。我们认为是一点一点地到达最终的完整的客体，而事实上，真正的过程——完形心理学起源于在实验室中进行体验时的试验方法——乃是我们一下子感知综合的整体（ensembles synthetiques）。有关“复杂性”和“自行组织”概念的认识科学的最新理论也以能够与这种佛教分析相对照的术语提出了总体感受这个问题。完形心理学自身已受到了质疑，然而，这是一个还在耶稣基督前六百年就被佛教在对感知的研究中，以几乎相同的术语提出过的问题。
    ①德文：完形心理学，或音译为格式塔心理学。
    马蒂厄——没有任何客体是持久的，事物细微的非持久性体现在，每时每刻客体都在变化。由于意识是被客体启动的，那么，非持久的客体有多少状态，意识就有多少瞬间。这种对现象和思想的瞬间非持久性的概念，走得很远，因为它显示，如果在现象世界里存在着，即使是惟一的一个固定、持久、固有地存在的实体，意识就将仍然是如同“贴”在这个客体上一样，并且会不限定地持续下去。最终，世界上所有的意识都会发现自己几乎是被这个客体“捕获了”，它们无法摆脱这个客体。正是这种细微的、非持久性的出现引导佛教将现象世界比作一场梦或一个幻象，比作一条变化着的不可把握的流。即使是那些在我们看来是牢固的事物，比方说一张桌子，也在每时每刻变化着。思想的流也同样是由被外部世界的每一个这种极细小变化所启动的无数极细小瞬间构成的。这些瞬间的综合才能给人一个粗浅的实在性（realite grossiere）的映象。
    让—弗朗索瓦——这个看法与一种非常重要的柏拉图式思想正相反。在所有的希腊哲学家那里，尤其是在柏拉图那里，我们找到这种思想——我甚至要说这种魔鬼附身的顽念（obsession）——即我们不能认识动的事物，改变着的事物。对于他们来说，现象（Phenomene）——正如每个人都知道的——在希腊语中，这个词的意思是“表现出来的事物”，即由表象构成的世界。由于是处于持久活动性的状态中，它不能成为任何稳固、确切、限定的认识的客体。整个西方哲学——不仅是希腊哲学，而且是一直到康德的整个西方哲学——为在现象背后发现一个可以成为一种确切认识的客体的、稳定而持久的因素而进行的努力即是由此而来的。稳定性的这个样板是由数学样板提供的。在西方思想的出发点，对于概念思想来说，数学样板是第一个令人完全满意的样板。于是，人们在现象的背后，寻找决定这些现象的持久原则。这些原则，就是规律……因此，为了逃避由现象构成的世界的混乱的活动性，人们在这世界的背后找到了这个由结构构成的世界，这种结构就是因果关系、持久的规律。伊壁鸠鲁，或者更准确地说是他的弟子、拉丁诗人卢克莱修，称这些规律为“条约”（foeaera），众神凭借这些规律确保了人类精神与现实的一致。这些条约即是在现象的运动着的现实背后的稳定因素。
    马蒂厄——注意！规律的存在并不表示在现象的背后存在着持久的实体。佛教完全赞同现象世界不可抗拒地受因果律的决定。但是，这些规律，还有它们所决定的那些现象，都不是持久的、独立的、本身存在的实体：没有任何事物能通过自身并在自己之中存在，一切都通过原因与条件的相互依赖的作用而表现。重力规律并不存在于它自身，也就是不存在于没有客体的情况下。一块岩石由原子组成，原子自身等同于能。一道彩虹是靠落在雨云上的太阳光的作用形成的——它表现出来虽是可见的，然而是不可触及的。一旦这些因素中的一个缺少了，现象就消亡。所以，“彩虹”不具有自身的本质，我们也不能谈论某个并不存在的事物的解散和消灭。这个“某种事物”只是靠众多因素的一种暂时集合才有了其虚幻的表象，而这些因素自己也不是固有存在的实体。
    让—弗朗索瓦——所有自然现象并不都可以被还原为彩虹的现象！
    马蒂厄——而所有的现象全都是众多短暂因素（facteursephemeres）的组合的结果。持久的、独立的现象在任何地方皆不存在。人们说：“没有任何独立的事物能出现，就像一枝花不会出现在天空中。”再回来谈谈规律，没有任何东西证明它们作为持久的原则而存在，并且这些持久原则同时又是各种现象的依据。对于它们的认识只能从我们精神中通过，而宣称人可以借助于我们的观念，发现一个不依赖于我们的观念而存在的现象世界的最终本质，这是科学一方的形而上学选择。在这一点，佛教与彭加勒①一致。彭加勒大体上说，一个不依赖于对之进行设想的精神的实在性，不论其本质是怎样的，该实在性对于我们来说都是永远不可达到的。而我们可以说，没有了人类，则人类所感知的这种实在性就将不复存在。
    ①生于一八五四年，卒于一九一二年。法国数学家。他对当时所知的数学和物理学各领域进行了广泛的研究，晚年关注科学哲学的研究。其关于科学哲学的主要著作有《科学与假设》、《科学的价值》、《科学与方法》、《最后的思想》等。
    让—弗朗索瓦——终究还是存在一些物理规律。
    马蒂厄——这并不像看上去那样明显。我们其实可以认为隐藏在现象世界中的实在性可以用不受主观性约束的数学术语来表达。但是，正如阿兰·华莱士所概括：“数学公理一直到晚近的年代都被看成是不必要去证明的明显事实。而在上个世纪，一些数学家指出，例如欧几里德的那些公设，既不正确也不错误，它们只不过是一些‘游戏规则’。……现在，一切都很清楚，数学公理是直接或间接地来自我们的经验，而且我们也不能说数学包含着一个完全不依赖于经验的实在性的所有规律。”根据这种断定，人们不能在现象的背后觉察出稳定的实体，这一说法也是与人们在某些印度教哲学中发现的一种见解——也就是“普遍典型”的见解——相对立的，比方说，存在于每棵树中的典型的“树”，或者也可以说，也许作为所有存在事物的本质的典型“存在”。
    让—弗朗索瓦——这恰恰是柏拉图所说的理念！
    马蒂厄——在这点上像。佛教否定这个概念说，如果存在这样一棵典型的树，则必须是每棵都是同样的。因此，所有的树就应该在同时、以同样方式出芽。因为，一个持久的实体不能是某种变化并多重的事物的原因。确实，制造或增大，这一简单行为，摧毁了实体的持久性，因为它在此前和此后都不再是同一个了。
    让—弗朗索瓦——我们既不应当混淆公理和公设，也不应当将物理学和生物学中的认识与数学的公设等同对待，物理学和生物学中的认识是在观察、理论和实验中的一种持久的往复运动，而数学实质上是一种先验的科学。但我们的意图并不是要投入一场科学哲学的讨论。我们继续来谈东西方相似性，印度教哲学也许比佛教更接近于柏拉图的哲学，因为，对于柏拉图而言，“自在的树”存在于超感觉世界（le monde supra－sensible）里，而所有存在于可感觉世界也就是现象世界里的树，可以说乃是这棵自在的树的复制品（copie），是“理性的”树的“可感觉的”复制品。因此，它们中任何一棵都不能反映出自在的树的完美。比方说，想要画出理念之树的那位完美的画家，就应当遵循柏拉图哲学的教导，以拥有绝对理念（idee absolue），也就是自在的树的范本，以便画出理念的树而不是现象的树，因为后者不过是自在的树的无数不完美的复制品之一。……柏拉图表达他对绘画的蔑视说，一个画一张床或一张桌子的画家是在制作复制品的复制品。人们在随便什么房屋内发现的现实的桌子，都已是存在于超感觉世界中的自在的桌子的复制品。所以，根据画家的画而再制造的桌子，又是一种更加低级的真实。由此而产生了这种纠缠，即由于不断运动而不可认识的感觉世界与关系到理性实体的超感觉世界的对立。我们是不是能认为印度教的哲学与这种看法相近，佛教是不是反对这个看法？
    马蒂厄——应该说，就两者都思考现象背后的固定实体这个意义而言，柏拉图的理念与印度教的“普遍实体”之间有某些共同点。而佛教则从事一番复杂的讨论，为的是驳斥一切持久实体之存在。最受佛教指责的印度教论点就是有一个全能的创造者，即印度教徒心中的“自在天”（Ishvara）。在基督教出现前后的几个世纪里，曾经有过一些与印度教的主要哲学派别——这种哲学派别有很多——的拥护者们进行的辩论。我说的是那种认为有一个持久的创造实体（entite creatrlce permanente）的思想，这个实体自给自足，它没有先于它的原因，并且它通过一种有意志行为而进行创造。佛教辩证法一点一点地驳斥这种思想。比方说，我们来考虑一下全能（tout-puissance），因为一个造物主必须是全能的：如果造物主不“决定”创造，那么他就丧失了他的全能，因为创造活动在他的意志之外就已进行了。而如果他有意志地创造，他也不是全能的，因为他是在他的创造欲影响下进行创造。
    让—弗朗索瓦——这与埃利亚的芝诺①的那些悖论一样漂亮。
    ①埃利亚（Elaia）为古代大希腊（今意大利半岛之南部）城市，其地为今意大利之卢卡尼亚城。埃利亚的芝诺（Zenon d'Elee）约生于公元前四九○年和前四八五年间，为著名哲学家巴门尼德（Parmenides）的弟子。他试图以一系列的悖论来证明运动之不可能性。他最著名的悖论有“箭永远不能到达靶”和“兔子永远追不上乌龟”等。按他的说法，一个运动物如要达到一个点，必须首先走完它与该点之距离的一半，而在此之前必须走完一半的一半，然后一直如此下去，直至无穷。称埃利亚的芝诺是为了区别于斯多葛学派的创始人基提翁的芝诺(Zenon de Citium)。
    马蒂厄——一个造物主能不能是个持久的实体？不能，因为他在完成创造之前后是不同的。他其实成了“有所创造的人”。另外，如果他创造了整个宇宙，这必须意味着宇宙的所有原因必须存在于他身上。然而，因果律——羯磨（Karma）——的基础之一就是，一个事件，只要其发生的全部原因和条件还未被集合在一起，就不能发生，而当它们被集合在一起了，它又不能不发生。这一来就是说，造物主或是永远都不能够创造，或是必须一直不停地创造！这些推理和许多别的推理可以适用于所有那些敬重一个有着持久、全能、固有存在等天赋性质的造物主的传统。
    让—弗朗索瓦——我非常惊奇。我仿佛是听到一位古代的持怀疑态度的辩证论者，或是伊壁鸠鲁派学者，或是斯多葛派学者的话，这些学派都驳斥那种认为有一个人格化的造物主上帝的思想。
    马蒂厄——这种辩证法今天仍然继续在亚洲使哲学辩论充满生气。人们还将现象的相对的面，也就是表象的世界，与它们的最终本质区分开来。从一种绝对观点出发，佛教说一个真实存在的“实体”既不能诞生也不能消失；存在者不能从虚无而诞生，因为即使是无限多的原因也不能使不存在的东西发展到存在，也不能使已经存在的东西变得存在，因为这个时候它已不需要诞生了。
    让—弗朗索瓦——我觉得是听到了柏拉图所述的巴门尼德的辩驳。
    马蒂厄——无论如何，当我们从绝对真理的视角剥去因果过程的外壳，我们就能得出结论，这个过程不能将一些真正存在的实体联系在一起：或者是原因在结果之前消失，因而在这种情况下，原因——它已不复存在了——与结果就不会有任何关系；或者是原因在结果出现后继续存在，而这又排斥了所有的因果性，因为在同时性（simultaneite）之中不能有因果关系。
    让—弗朗索瓦——啊！如果……
    马蒂厄——呃！不……两个同时的、本身存在的实体不能有一种因果关系，甚至没有任何关系。
    让—弗朗索瓦——有一些因果关系是在时间的连续之中，但还有一些原因与结果共存的因果关系。
    马蒂厄——比方说？
    让—弗朗索瓦——我呼吸维持我生命的氧气这件事实。原因，也就是空气中的氧气的实在性和我——呼吸它的人，是同时发生的。
    马蒂厄——不，因为你所谈到的氧气，还有你的身体，每一刻都在变化，所以你说的不可能是固有存在、一边同时发生一边还相互作用的一个持久实体“氧气”和另一个持久的实体“身体”！如果种子和果实两者都是具备固有存在的实体测在这两个实体之间不可能有因果关系，不论这两者是同时的，还是处于时间的连续之中。因为原因，即种子，必须被毁灭以使结果也就是果实出现，而一个已不复存在的事物不能够制造任何东西。
    让—弗朗索瓦——但这个，正确地说是原因先于结果的这类因果关系。因为有时间的连续，但同时，我们可以说在太阳的光和吸收太阳能的叶子之间有着同时性。我相信存在着两种因果关系。在连续之中有因果关系。
    马蒂厄——并不是当前时刻的太阳制造了人们看见的叶子。
    让—弗朗索瓦——我知道不是，然而是太阳光，在它到达这植物的那个时刻［创造了叶子］，即使是它旅行了一段时间以穿越空间……我想说的是，就传统意义而言，既有同时相伴的因果关系，也有前后连续的因果关系。一切的连续都不是因果关系，一切因果关系都不是连续。这是休谟和康德的古老争论。
    马蒂厄——其热量使植物得以发芽的阳光并不是在植物发芽时使之温暖的阳光。原因已不复存在了。如果我使我面前的这个杯子落下，原因和结果不可能会是同时相伴的——杯子在我推它的那个时刻并不躺在地上。
    让—弗朗索瓦——可是当我刚刚向你举氧气的事例时……
    马蒂厄——氧气并不是一个持久的实体，它总是处在变动之中。原因与结果并不是同时的。
    让—弗朗索瓦——不是……我同意。
    马蒂厄——氧气仍然还是粗浅现象，但这与使血液再生的并不是同一个氧气。
    让—弗朗索瓦——支撑屋顶的梁乃是阻止屋顶崩塌的原因。在这里，原因和结果是同时的。
    马蒂厄——我最终要说的是下面这一点：在相对的方面，也就是如我们所有的人都感知的常规真理这一面，因果律是不可避免的。可是，如果我们置身于绝对逻辑这一方面，则因果律不能够对一些具有持久、牢固的存在的实体发挥作用。即使是惟一的一个固定的、独立的、固有存在着的实体，都不在现象世界的任何地方存在。
    让—弗朗索瓦——你谈的是一种事件性的因果关系，然而，还有一些结构性的因果关系。例如，一个被整体使用的机体……在水上漂的一艘船。水与船共同存在。水的密度是船漂浮的原因。水与船共同存在。
    马蒂厄——准确地说，在实体之间没有因果关系，只有一些你所称的结构性关系，存在于各种暂时现象之间，我们称它们是相互依存的关系：“此物存在是因为有彼物，此物在彼物的基础上发生。”没有任何事件是不顾别的现象而自我存在的。因果链中的每一个元素本身又是众多处在永恒变化中的瞬间元素的集合体，所以并没有一个由众多相互不同的独立元素在时间中的连续。这种论证揭示了自主、持久现象的非实在性，不管这是一个造物主上帝，还是一个既无原因亦无条件、不依赖别的现象而本身存在的原子。
    让—弗朗索瓦——这里还是我们在西方哲学的整个历史中遇到的一种提问法。有时现象存在并且就是实在性，这是人们所称的经验论的或现实主义的派别。有时现象是个彻底的幻象，这是人们所称的绝对唯心主义，例如十八世纪的贝克莱①的哲学。有时现象是一团混乱的相互连结的事物，但在这众多事物中因果关系又是彻底虚幻的，这是休谟的哲学。有时现象本身不是个实在性，它是一种综合，是我们所不认识的、在现象背后的本身的实在性与人类精神的建造活动——这是由实在性本身所提供的原始物质与人类精神的创造能力两者的中间结果——的一种相会。换一种说法，它一半由外部世界所提供，一半由人类精神所建造，是同时真实的。这是康德在《纯粹理性批判》中的理论的粗略概括。所以说，外形（figure）的所有情况在西方哲学中都被考虑过了。就我的意见而言，我不相信这是一个真正的问题。如果在佛教中不存在现象，那么，存在什么？
    ①生于一六八五年，卒于一七五三年，英国神学家、哲学家。加入教会后，在都柏林讲授希腊语、希伯来语和神学。著有《视觉论辩释》、《人类认识原理》等。否定一切外在于思想的实在性，其中心论题“存在即是被感知或感知”习惯上被视为一种主观唯心主义哲学（或经验论和唯名论唯心主义）的基础。
    马蒂厄——佛教取一条中间的道路。它不否定现象在感觉所认识的相对世界里的实在性，而是否定在这些现象背后存在一些持久实体这件事。正是因为这一态度，人们说这是一条“中间道路”，它既不坠入虚无主义，也不坠入“永恒主义”。对虚无主义而言，在我们的感知之外不存在任何事物，一切都是无；而“永恒主义”也许就是你说的现实主义，对于现实主义而言，存在一种惟一的、独立于一切感知的实在性，它也许是由一些自我存在的实体组合而成。佛教驳斥的那种牢固实体，比方说，不可分的物质微粒、意识的不可分的瞬间。我们又遇到了一些现代物理学家的表达方式，这些人放弃了将粒子理解为微小炮弹或无限小的质量的想法。人们所说的质量或物质，确切地说，是能量的一种凝聚。例如中微子（neutrinos）就是一些无质量无负荷、既非电亦非磁的“微粒”，并且就在此刻，数十亿的中微子正从一侧到另一侧穿过我们的身体和大地，毫不减缓它们的跑动。通过一个并不自称是一种科学理论，但又理智地考察原子——即从词源上说的“不可分的微粒”——存在的可能性本身的理智步骤，佛教使我们获得了对牢固世界的非实在性的概念。
    让—弗朗索瓦——根据佛教，是不是存在着实在性的两个层面：现象的层面和背后的真实基质，即使这基质不是由物质原子组合成，而且归根到底也就是能？
    马蒂厄——佛教谈论现象的“空”时，它说现象“显现”，但它们丝毫也不反映出固定实体的存在。现代物理学告诉我们，比方说，一个电子既能被看成是一个微粒，又能被看成是一种波（onde），这两种概念根据常识是完全不相容的。由电子引起的某些干扰现象，只能靠设想一粒电子在同一瞬间穿过了两个不同的孔来进行解释。根据佛教，原子不能被理解为在一种惟一的确定形式下存在的固定实体；因而，被认为是由这些微粒组合成的具有粗浅表现的世界，又怎么能有一种固定的实在性呢？所有这一切有助于摧毁我们对于表象的牢固性的概念。正是在这个意义上，佛教肯定现象的最终本质是空，而这个空本身即带有一种无限的表现潜能。
    让—弗朗索瓦——对物质的本质和非牢固性的这些预兆假设是由……
    马蒂厄——……由佛陀表达出的，后来被两位最伟大的佛教哲学家龙树（约基督纪元二世纪）和月称（八世纪）辑录并在许多论文中讲解。对于原子的分析如下：我们来观察一个粗糙的现象，比方说一张桌子。如果我们分解其成分，它已经不再是一张桌子了，而是几条腿、一块板等等。然后，如果我们使它们还原成锯木屑，则这些成分也跟着丧失了它们的本体。如果我们现在考察一粒锯木屑，人们将会发现一些中子，然后是一些原子——原子的观念在德漠克里特时代就已经在东方被提出来了。
    让—弗朗索瓦——事实上，原子的概念出现在德模克里特和伊壁鸠鲁的哲学中。但它在他们那里并没有比在古代物理学的其他理论中得到更加科学的论证。只是些关于精神的论点。
    马蒂厄——可奇怪的是，希腊词“原子”（atome）的意思是“不可分的”（insecable）。
    让—弗朗索瓦——完全正确。也即不再能被分为两半的最终的核。
    马蒂厄——佛教使用同一个词。我们谈论一些“没有构成部分的”、不能被再分的微粒，这应该也就是物质的最终构成者。现在我们来观察被理解为自主实体的一个这种不可分的微粒。它如何与其他的微粒联合在一起以构成物质？如果这些微粒相互接触，比方说，一个微粒的西部碰到另一个微粒的东部。而如果它们有方向，则它们重新能够被分，这样也就丧失了它们“不可分的”特征。如果它既无边亦无方向，则它们便与一个数学意义上的点相似——没有维（dmension），没有厚度，也没有实质（substance）。如果人们试图将两个没有维的微粒集合在一起，或者是它们相互不接触，因而也就不能相聚；或者是它们进行接触，而这样一来，便相互混合。这样，即使有一座山的不可分的微粒，也会混合成单独的这样一颗微粒！所以结论就是，不可能存在不可分的、不连续的、天生具有固有存在的、因而成为物质的构成者的微粒。再说，如果一个原子拥有一份质量、一个维、一个负荷等等，那它与它的所有属性相等吗？它是不是存在于它的属性之外？原子既不等同于它的质量，也不等同于它的维，但它又不是它的质量和维之外的别的东西。原子有着一群特点，但它又不是这些特点中的任何一个。因此，原子只是一个概念，一张并不适用于一个以独立和绝对方式而存在的实体的标签，它只有一种约定的、相对的存在。
    让—弗朗索瓦——在德漠克里特和伊壁鸠鲁的理论中，有这样的看法，即物质——例如有生命物——的最终构成者，是一些原子，它们按照不同的成形方式而相互组织以形成我们在各种不同的外表下看到的各种不同的现象。外表只是从原子的各种不同的组合而产生的显象。而为了解释原子如何相互组合起来，某些原子为什么和另一些原子相互组合起来，古代人发明了“钩形”原子的理论，自然，这完全是想像的：某些原子有着钩，这些钩引导它们与别的原子相连接，而另一些原子则没有钩。总之，确实应当解释为什么原子以这样或那样的方式相互组合以制造出某些现象。
    马蒂厄——而佛教徒则会说：“如果有了钩，也就有了部分：钩的端点和基点；你们的不可分于是就能够被分了。”
    让—弗朗索瓦——他可以这么说。无论如何，在这个阶段不管是在西方还是在东方，我们都面对着一些杰出的理论，然而是超自然的（metaphysique）、不是自然的（Physique）理论。
    马蒂厄——当然，但在证明不可能存在不可分微粒的同时，佛教并不企图在今天所理解的科学的意义上分析解释物理现象：它试图打碎关于现象世界的牢固性的理性概念。因为正是这个概念使得我们眷恋着“我”和现象，正是这个概念是自我与他人、存在与不存在、眷恋与推斥等之间的二元性的原因和我们所有痛苦的原因。总之，在这里，佛教理智地与当代物理学的某些看法相符，所以它的贡献也应当被包括在思想的历史之中。我想以我们时代最伟大的物理学者之一、耶鲁大学教授亨利·马尔热诺为例，他写道：“在十九世纪末，人们坚持认为所有的相互作用都要求有物质性对象。在我们这个时代，人们普遍地不再认为这是个真理。人们认为更有可能的是能量场或别的一些大体上说非物质性的力量的相互作用。”海森伯格说：“原子不是东西。”至于伯特兰·罗素则说：“认为有一个小球，一个被称为电子的小的固体质量，这种思想乃是常识的非法侵入，系由触觉的观念而产生。”他还说：“物质是一种惯用语，适合于描述意想不到发生的事，什么地方事实上没有物质，则那个地方也就什么也没有。”另一方面，詹姆斯·吉因斯爵士①在其《里德讲稿集》（Rede's lectures）中甚至说：“宇宙开始更像一个巨大的思想，而不是一部巨大的机器。”
    ①生于一八七七年，卒于一九四六年，英国天象学家、数学家、物理学家。
    让—弗朗索瓦——这些直观的例子——虽然在古代哲学中，不论是在西方的德漠克里特、伊壁鸠鲁和卢克莱修那里，还是在东方更古老的佛教那里，是非常细致、非常深入的；这些对现代科学的惊人预言，尽管有时候是由纯粹的思考而产生，没有任何实验证明的可能性，但都是非常动人的。人们也许能在中国哲学中找到某些同样令人震惊的超前。仅仅是在西方，这些直觉就引起了实验革命，而实验革命则产生了现代科学。为什么佛教就没有一番这样的进化？
    马蒂厄——佛教的实验证明当然存在，但是不应当忽视佛教的目标。这个目标就是内心的科学，一种在两千多年的沉思生活和对精神的研究中得到发展的科学。特别是在西藏，从八世纪以来，这种内心科学一直是相当大的一部分人口的主要担心。目的从来也不是要通过对外部世界的物理行为以改造这个世界，而是通过制造出更好的人类存在者，通过使人类存在者能够开发一种内在的认识，以改造外部世界。这种认识有许多层面：形而上学谈论的是最终的真理，而这种认识在由现象构成的相对世界中的运用，完全和最好的科学一样精确而严格，它有助于弄清楚错综复杂的痛苦。身体的或精神的痛苦，乃是消极的行动。言语和思想如谋杀、偷窃、欺骗、谣言等等的结果。消极思想产生于人们珍爱自我并意欲保护它这个行为，这种态度本身就是来自对一个持久而独一的“我”的概念。对于被认为是独立实体的自我的信仰只是现象的牢固性对人的控制的一个特殊表象而已。通过认识到我们对于自我的眷恋是没有真实对象的，通过解除我们对于现象的牢固性的眷恋，我们终止了痛苦的恶性循环。所以，对于独立微粒观念的理性否定，完全能够使我们减弱我们对于现象的实在性和我们人身的实在性的眷恋，从而使我们摆脱各种扰乱心灵的情绪。这样一种分析通向一种内在的认识，这种认识虽然是内在的，但对于我们与外部世界的关系和我们对于它的影响，并不是没有巨大的影响。
    让—弗朗索瓦——是的，可是，这又怎么可能，因为佛教理论是有关外部世界的非实在性的理论，就其特征的各个方面而言……
    马蒂厄——……表面的特征，却是空的。
    让—弗朗索瓦——换一种说法，认为原子作为帮助构成实在性的元素却没有最终的实在性，这样的原子理论，不受任何实验证明的欢迎。所以，我们不能肯定它是准确的。因此，人们是在一种未被证实的物质理论之上建立一种精神科学。
    马蒂厄——不应该离开这个问题，即通过证明我们对牢固和持久的实在性的观念是不合逻辑的和没有基础的，以破除这些观念，而不是谈论一个以实验的方法证明了的科学真理。此处的证实是在存在的改造层面上进行的。这种分析并不试图成为物理学上的概要，它的目的并不是澄清分子的结构、天体的运动，等等，而是要像反毒剂一样非常有实效地作用于由对现象的眷恋而产生的痛苦。
    让—弗朗索瓦——是的，可目的并不是靠对于外部世界的真正情况或者并非真正情况的科学确信达到的，而是靠一种假设、一种舒适的幻象达到的。人们为自己造出这种外部世界的幻象，但它从来也没有被佛教徒通过实验加以证实。
    马蒂厄——这并不要紧，因为我们谈的是精神和对它的误解。就实验方面而言，这种幻象被证实了，然而是在它所属的领域里！从实验上说，阿司匹灵消除了头痛，而这样一种内部劳动则消除仇恨、欲望、嫉妒、骄傲和所有干扰精神的东西——这就是一种实验结果，慎重地说，我觉得这种实验结果至少是与阿司匹灵同样有效的！
    让—弗朗索瓦——但对于我，意思是说我给自己制造了某种关于现实的思想，因为这种思想适合于我建立一种我认可的道德哲学。
    马蒂厄——这并不仅仅是一种舒适的对于现实的想法。通过以一种理智的、合逻辑的、拓扑学的、几乎是数学的分析，否定不可分的微粒的概念，人们摧毁直到这时候一直具有的对于现象的牢固性的精神图像。人们所希望的，乃是得到一种有效的反毒剂，以对付无知的原因和它的种种痛苦表现。如果这个目的达到了，精神生活的目的也就达到了。当人们射一支箭时，不应该忘记箭靶是哪一个。人们可以将能够去到月球，或者控制了物质以至可以使星球跳动视为一个成功，但这是一个非常可疑的成功！靠着许多个世纪的智能的与物质的努力，靠着许多代人贡献出生命，科学达到了它给自己订立的某些目标。佛教有它自己的一些优先考虑，它在许多世代中，为这些优先考虑作出了同样重大的努力。
    让—弗朗索瓦——这是一种完全值得考虑的措施。但是这里问题仍然是，不是建立一种以客观认识为出发点，而是以一种有益的假设为出发点的精神幸福的措施。
    马蒂厄——我们怎么理解客观认识？根据量子物理学，微粒的本质是不可知的，不依赖于我们的度量系统。整个宇宙也是如此：一个不依赖于任何人类观念的宇宙是不能为人类精神所认识的。是什么眷恋着现象的实在性？是精神。而这里，我们在对什么起作用？对精神！如果人们解除精神对于世界的牢固性所具有的感受，这种导致众多无休止痛苦的感受，确实需要一种客观认识，但不是对自然物理的客观认识，而是对痛苦的机能和对这种精神科学的结果的实验证明的客观认识。
    让—弗朗索瓦——对于实验证明的这种设想不能令我完全满意。
    马蒂厄——你不认为实验证明只能针对一些物理现象吗？刚才关于心理学你说过，在它的众多分支中，只有神经生理学配得上科学这个名字。而神经生理学乃是精神科学的被物化了的表象。根据这个观点，只有量的和物理的科学才配得上精确科学的名字。一种科学要想精确，必须从某些假设出发，在经验的领域里严格地进行，以最终通过这些经验的结果，来宣告其假设有效或是无效。这些标准没有任何理由要被限制在所谓的客观物理的领域里。再说，我不明白为什么必须将精神的科学与个人的改善分离开，正如你前面说的，因为对于宁静的获得乃是这些科学的实验证明之一，就如同物体的坠落乃是重力原理的实验证明一样。
    除了精神本身，没有任何东西能够帮助人认识精神的最终本质。如果内省在西方心理学的环境背景下作为科学的方法失败了，并且被从西方心理学中抛开，这仅仅是因为运用它的那些人没有掌握适当的工具以指导他们的经验。他们没有受过丝毫的训练，也没有丝毫静观领域的知识，并且对于有助于人使精神平静以最终认识精神的深层本质的技艺一无所知。这就像一个人，使用不稳定的电度表，得出结论说，不可能测量出电流的压力。然而，静观技艺的学习要求有恒心。我们不能因为这些技艺与西方世界的主导忧虑——这些忧虑，应该说是属于物质范畴而不是精神范畴——距离遥远，并且不感到有亲自进行其经验的倾向，就一挥手赶开它们。我们可以理解怀疑论，但不能理解对于一种不同的接近（approche）的有效性缺乏证明其价值的兴趣与欲望。这个问题也存在于另一个意义上。我认识一些西藏人，他们拒绝相信有些人曾经到过月球！


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->关于佛教形而上学

关于佛教形而上学

    让—弗朗索瓦——我认为现在再也不应当在主题的周围转圈。应当到达佛教的中心点，并主要回答这个著名的问题：佛教是一种哲学？还是一种宗教？或者是一种形而上学？在佛教中，对世界的描述，以及解释我们在前面的谈话中提到的所有这些心理行为和心理技能的人类条件，这两者的核心是什么？
    马蒂厄——我不能不在此引述安德烈·米戈的话，我觉得，他在他的著作《佛陀》中完美地回答了这个问题。
    “人们为明白佛教是一种宗教还是一种哲学而争论不休，而问题从来也没有得到解决。以这样一些词语提出来的这个问题，只对于一个西方人有意义。只有在西方，哲学就像数学或植物学一样，是知识的一个简单分支，哲学家是一个‘先生’，通常是一个教授，他在他的课程当中研究某种学说，但他一回到自己家中，就完全像他的公证人或牙医一样生活，他所传授的学说对于他生活中的行为表现没有丝毫影响。只有在西方，宗教在绝大多数信徒心目中只是一个小房间，人们在某些日子、某些时刻或某些严格确定的场合打开这个小房间，但是人们不待有所行动就又小心地关好它。如果在东方也存在一些哲学教授，则东方的一个哲学家乃是一个根据其学说而生活的精神师傅，身边围着一群意欲效仿他生活的学生。他的学说从来就不是单纯的智力好奇，它必须通过自己的实现才有价值。所以，探讨佛教是一种哲学还是一种宗教又有什么用？它是一条路，一条得救的路，将佛陀引向觉醒（Eveil）的路；它是一种方法，一种通过紧张的心理和精神劳动而达到解放的手段。”
    所以我认为，如果我们想要以最简单的方式给佛教下一个定义，应当首先将它视为一条路。这条路的目的乃是达到人们所说的“完善”、最终的认识、觉醒，或者用专业的话说是“佛陀的境界”。
    让—弗朗索瓦——即人们经过连续多次的生存而达到的境界？
    马蒂厄——是的，但它显然是在一次特定的生存过程中变为现实的，就像释迎牟尼佛，他的觉醒有时被称为“感悟”，代表了为发展认识、爱和同情而贡献的多次生命的至高点。
    让—弗朗索瓦——可是当一个人终于达到这种对完美认识的发现时，他死了吗？
    马蒂厄——为什么这样说？谁死了？恰恰相反，由于到达觉醒而完成了自身的善，佛陀便开始展示出一种广阔的活动，以帮助他人，教育他人，为他人指出道路。他的教导是他自己精神实现的直接表达，就像是一些将众人引上他自己已经走过的道路的指南。
    让—弗朗索瓦——那么，他自己的自我就没有消灭？
    马蒂厄——惟一消灭的东西，并且是彻底消灭的，就是无知。然而，对于自我存在的眷恋，就是无知的主要表现之一。所以，这种对于一个“我”的错误思想也同样消灭了。成佛（bouddheite）乃是对于事物的最终本质的醒悟。这不是一个制造过程，而是一个现实化过程。基本的思想其实就是每个存在者自身都有着佛的本性。这种达到最终认识的能力，这种内心改造的潜能，在每个存在者身上都是现成的，就像一块天然金块，即使它被裹在脉石中或是被埋在地下，其纯度也是不可改变的。在一般的存在者身上，这种完善、这种佛性被许多层由我们曾经谈到的、从对于“我”和现象的固有实在性的眷恋而产生的消极心理因素构成的幕遮蔽了。因而“道路”就是要解除所有遮蔽这种真实本性的东西，以能够看见这种本性的真正面目。所以说，如果我们并不拥有这种潜能，想要达到成佛也就像企图使一块煤变白一样徒劳。因此，佛的道路乃是一种重新发现。
    让—弗朗索瓦——这使人特别想到柏拉图学说中的回忆说（reminiscence）。对于苏格拉底而言，学习就是回忆起原已忘记的东西。
    马蒂厄——从另一个角度来看，这也是一个净化的过程，不是从一种原罪（Peche original）或基本的不洁净，而是从一些外来的遮蔽我们深层本性的幕中净化。当我们看着一架穿透云层的飞机时，对于我们来说，天空是灰色而多雾的，好像太阳不复存在了。然而——这总是一幅壮观的景象——只要自己置身于一架从云层中钻出的飞机里，就足以再度发现太阳正以它的所有光辉在一片不可改变的天空中发着光。成佛的道路就与此相似。
    让—弗朗索瓦——苏格拉底关于这一点的学说在多部谈话录中、特别是在《美诺篇》（Menon）中提出来。其实，在苏格拉底看来，我们确切地说是学习不到任何东西的。当我们在学习时，我们实际上是在回忆。每一个个体在其自身中都拥有一种知识，这知识在他出生前即在其心灵之中现成存在。一种与生俱来的知识。而在生存的过程之中发生的事情，就是错误认识、见解、人为的心理状态掩盖住了你所称的中心的金块。为了证明学习其实就是回忆，苏格拉底叫来一个名叫美诺的年轻奴隶，他问这家的主人：“你真的肯定这个奴隶是在你家中出生的，并且从来没有受过任何教育？”然后，他通过用一根棍棒在沙地上划，使这个奴隶重新发现一条几何学定理的论证，他仅仅向这个奴隶提一些问题，而根本不给予任何提示。通过提问而进行的苏格拉底式教育法即由此而来，即不讲授任何东西，让学生去重新发现他已经懂得但并未意识到的东西。因此，这也就是认为每个人本身即拥有知识，只是需要让他处在可以使这种财富显露出来的条件之中。然而在佛教中，终究还有一个补充性的假设。我对佛教感到好奇。有一些我不理解但我想要理解的东西：佛教是不是教导说存在者从一次转世投生去到另一次转世投生，而最终幸福的目标就是终于不再转世，终于从这一连串的转世中解脱出来，并融化在宇宙的非人格事物之中？
    马蒂厄——并不是融化在一种熄灭之中，而是发现了自己身上的最终认识。目的不是“离开”世界，而是不再受它的束缚。世界本身并不是坏的，而是我们用以感知它的方式是错误的。一位佛教师傅说：“不是各种外表奴役束缚你，而是你对于各种外表的眷恋奴役束缚了你。”人们所称的轮回samsara，即“存在世界的恶性循环”，其运动乃是由无知所维持的，由于我们被我们行为的力量——即我们所称的“羯磨”——永无止境地推动着在这个轮回中游荡，轮回乃是一个充满着痛苦、迷茫的世界。这个“羯磨”与我们通常所理解的“命运”是不同的。它不像在印度教中那样是出自一种神圣意愿，它也不是由于偶然，它是我们行为的果实。人们只收获他自己播种的东西。任何事物都不会限制一个存在者以这样或那样的方式转世再生，除了他行为的最终构成成分，我们所理解的行为乃是各种积极的或消极的思想、言语和生理行为。这也就是善与恶的等同物，但必须记住此处的善与恶不是绝对的概念：我们的思想和言语被视为好的还是坏的，乃是根据它们的动机——有益的还是有害的，以及它们的结果——对自己和他人是痛苦还是幸福。
    让—弗朗索瓦——我们又谈到了道德问题。
    马蒂厄——我们可以称这是道德或伦理，但它其实正是幸福或痛苦的机能。我们每时每刻都在体验着我们过去行为的结果，并以我们现时的思想、言语和行为塑造我们的将来。在死亡的时刻，我们行为的总结决定着下一次生存的模式。我们撒下的种子在发芽，长成花或是毒芹。我们也使用一只落在地上的鸟的例子：它的影子，也就是说它的羯磨，一直到此时都是不可见的，现在突然清楚地显示出来。拿一个更加现代的意象作比方，在死亡的时刻，人们展开了一卷胶卷，人们在我们一生中一直都在拍摄它，这胶卷也装载了在所有先前的生存中所拍摄的一切。
    让—弗朗索瓦——所有先前的生存？
    马蒂厄——在正在结束的这次当前生存的过程中，人们可以给这个羯磨增加或除去一些积极或消极的行为，或是使之净化或是使之加剧，以此来改变它。在死亡之后一种暂时的状态来到，人们称之为“中阴”（bardo）①，在这个状态中，下一次生存的状态形成并明确起来。在这个中阴之中，根据我们各种行为或积极或消极的合力，意识像风中的一片羽毛一样被带走，其后果将是一次幸福的或不幸的生存，或是两者的混合。事实上，这使我们在与我们所遇的一切事物的关系中能够采取一种非常健康的态度：只有我们自己应该为我们的现状受指责，我们是我们过去的结果，而同时，未来又在我们的手中。
    ①藏传佛教中将肉体死亡之后直到紧接着的转世之前的这段时期中的灵魂状态称为中阴（bardo）。
    让—弗朗索瓦——这么说确实有一种关于众多生存和众多转世的多数的概念？
    马蒂厄——行为一旦完成，便带来它们的结果，并将我们推向其他的生存状态。所以，如果人们不运用自我解放的方法，这个生存的环实际上是没有完结的。由于我们不断地完成一大堆混杂在一起的消极行为和积极行为，我们从一种生存状态摆向另一种生存状态，时而幸福时而不幸，就像连续不断地上上下下的戽斗水车的轮子一样。人们说，在作为总体现象的有条件世界之中，既无开始亦无结束，但是每一个存在者就个体而言都有着通过净化其意识的流。通过达到觉醒而打破这个环的可能性。于是他就从再生的环中解脱了出来。也就是说他结束了痛苦的各种原因。要想达到这样的结果，就必须切断问题的根，即对于“我”的眷恋和作为这种眷恋的原因的无知。
    让—弗朗索瓦——那么，你是不是同意我们已经提起过的作家阿尔弗莱德·富歇的话，他在比较基督教与佛教中对于灵魂不死和永生的观念时说：“在基督徒心中，得救与不死的希望，即是对于死后继续生存的希望。在佛教徒心中，则是对于灭亡的希望。”
    马蒂厄——应该说是对于不再生的希望。
    让—弗朗索瓦——他说的是“灭亡”。
    马蒂厄——这个词是不正确的。关于被视为一种虚无主义的佛教，人们接受的总是这样一些陈旧的看法！佛教被称为“中间道路”，则是因为它既不倾向于虚无主义也不倾向于永恒论。灭亡的乃是无知，乃是对于“我”的眷恋，但觉醒的无限品质仍然极充分地表现出来。固然，人不再在消极的羯磨影响之下再生，但是靠着同情的力量，人继续为了众生的幸福而在有条件世界中显现自己，但又不受这个世界的束缚。涅槃被译为藏语的意思是“超出痛苦之外”。如果有一样东西熄灭了，这恰恰是痛苦和产生痛苦的混乱。
    让—弗朗索瓦——那么，羯磨（karma）……轮回（samsara）……涅槃（nirvana）……并不是些藏语词？
    马蒂厄——这是些梵语词，人们在西方更多地是使用这些同而不是与之相对应的藏语词，因为西方人听梵语的发音比听藏语的发音更加习惯。
    让—弗朗索瓦——是的，这是一种印欧语系的语言。
    马蒂厄——而藏语则属于藏缅语族。所以，在人们一直到二十世纪中期所见到的翻译中，西方的译者常常像是谈起一种最终熄灭（extinctic finale）一样谈起涅槃。达尔曼说是一个“无神论和虚无主义的深渊”（abime d'atheisme et de nihilisme），布尔努夫说是一种“灭绝”（aneantissement），黑格尔和叔本华说是“无”（neant）。根据大乘佛教——西藏的佛教属于大乘佛教——达到佛陀的境界的人既不居住在轮回之中，也不居住在涅槃之中，这两者都被称为“极端”。他不住在轮回中，因为他已经被从无知中解救出来，不再受引导他永无休止地再生的羯磨的支配。由于他对于那些继续受苦的人所感到的无限同情，他也不停留在涅槃的安宁之中。
    让—弗朗索瓦——那么他做什么？
    马蒂厄——他实现他在觉醒的黎明时发的誓愿，即要继续有意识地——不是在羯磨的约束下，而是通过他的同情的力量——显现自己，直到在轮回之中不再有任何痛苦。用另外一种说法就是，只要还有人是无知的俘虏，他就一直显现自己。所以，他脱离了轮回，但又不停留在涅槃中。这就是为什么人们谈论诸佛与诸菩萨，他们以各种形式显现自己，为的是完成存在者们的幸福，并将他们引上觉醒之路。人们将那些彻底实现了的大师也算作佛和菩萨。
    让—弗朗索瓦——根据历史，小乘佛教是什么时候、怎样以及为什么与大乘佛教相分离的？
    马蒂厄——大、小乘佛教的拥护者们关于这一点显然没有确切一致的看法。小乘的教导都被包括在大乘之内，大乘给它增加了一个补充属性。这后一点在佛教内部激起了许多争论。根据大乘的拥护者的说法，佛陀在活着时即教授两个乘。可是，由于佛陀是根据每个人的天赋能力而施教的，如果他教两乘，他就只会将大乘教授给那些有着理解它所必须的开阔精神的人。这并不是说就是一种秘传学说——在佛教中固然存在着秘传学说——而是教育的多种不同层次，虽然在佛陀那个时候，这种种层次从名义上说还未清楚区分。大乘坚持这个事实，即仅仅将自己从痛苦中解放出来是一个太有限的目的。在投身于觉醒之路的同一时刻，人应当具有为所有人的幸福而达到佛陀境界的意愿。人们自我改造，为的是有能力帮助他人从痛苦中自我解脱。我们每一个人只代表一个个人，而其他的人则有无数之多，所以，我们所遇到的事，不论是好是坏，是幸福还是痛苦，与所有他人的幸福或痛苦相比，是微不足道的。大乘的深刻在于它关于空、关于绝对真理的见解。这个空与无毫无关系，而是要明白现象并不拥有固有的存在。小乘的弟子们当然反驳这种对事物的看法以及大乘教育的可靠性。还应该提到第三个乘，它和另两乘一样都是诞生于印度，但它在西藏传播特别广泛，这就是Vajravana，或者叫金刚乘（Vehicule Adamantin），它给大乘增添了许多沉思道路的秘传技艺。
    让—弗朗索瓦——当佛教徒谈论痛苦时，我觉得他们仅仅是指由消极思想如嫉妒、仇恨、绝望引起的痛苦，而这些消极思想则是由权力欲和其他一些狂喜引起的，权力欲和狂喜不可避免地引发绝望、失败、怨恨以及对一些消极心理状态的服从。总而言之，问题仅仅在于由我们自己的缺点、错误、弱点和过度的骄傲所引起的痛苦。但痛苦还有许多别的原因！这就是生理的不幸，就是饥饿，就是被暴君杀害和折磨，被敌对的民众杀死……我们是这些痛苦的受害者，不是责任者。
    马蒂厄——一旦形势超出了控制，即使到了这一步，持久的安宁只能与态度的改变一同到来，人们仍不得不求助于一些实用的治疗方法。但是尤其不应当忘记，痛苦与战争的始因依然是仇恨，征服的始因依然是贪婪，而仇恨和贪婪都是从个人主义的加剧、从对“我”的眷恋的加强中产生的。一直到现在，我们都在强调这些始因——恶意、欲望、骄傲等等。然而绝大多数别的令我们痛苦的不幸则是从这些消极的心理因素中产生的，并且是它们的延续。
    关于我们并不在表面上负有责任的那些痛苦，那些由于他人强加给我们的剧痛、由于自然灾害、由于疾病而产生的痛苦，我们已经提到过理解它们的方式：这些不幸并不归因于一种神圣意志，归因于一种不可避免的宿命，归因于偶然，而是归因于我们自己行为的后果。这是我们射出的一些箭又回到了我们自己身上。就这样，根据佛教，短命、多病、受迫害，都是由于人们在一次前生中杀死了别的存在者。所以我们没有任何理由抗拒我们所遇到的一切，但是也不应该采取一种屈从的态度，因为我们现在有着纠正这种形势的可能性。所以，关键是要认识到应当做什么和避免什么，以建立我们的幸福和逃避痛苦。正如人们所说：“只要还将手留在火中，想要逃避烧伤是徒劳的。”
    让—弗朗索瓦——是的，可是还有自然的痛苦，例如老年之苦，死亡之苦。
    马蒂厄——佛陀在其最初的讲道中，即宣布了人们所称的“四条尊贵的真理”：有条件世界的痛苦之真理，痛苦的起源（即构成羯磨的无知与各种消极情绪）之真理，痛苦结束的可能性之真理，以及通向这种完结的道路之真理①。这种痛苦当然包括了出生之痛苦、老年之痛苦、疾病之痛苦和死亡之痛苦。还有遇到敌人之痛苦、失去所热爱的人之痛苦……
    ①即佛教中的四谛，或曰四贵谛：苦谛、集谛、灭谛、道谛。
    让—弗朗索瓦——也就是与人类的、动物的或别的不论何种形式之存在者的命运相联系的痛苦？
    马蒂厄——痛苦的概念包罗了所有种类的存在者的所有前生的过去痛苦，所有来生的将来痛苦。
    让—弗朗索瓦——可是这些基本痛苦，如出生、贯穿交织着人们所能想像的一切消极行动和无用感情的一生、疾病、死亡，可以在一些或多或少悲剧性的条件下承受。人们可以指责科学的、技术的和唯物主义的西方丧失了对某些价值的感觉，但当我看至帅D德满都街道里日常生活的景象时，尽管人们说到西方经济的诸多失败、失业率的庞大等等，一个法国的失业者与一个尼泊尔的工作者相比仍然还是一个百万富翁！在尼泊尔，每月五百法郎就被视为一份不错的工资，二百法郎乃是通常的工资。在西方社会的人类生活条件，虽然有它的种种不足之处，终究还是消除了——甚至是在我们所称的那些“被排除在外者”身上——某些形式的痛苦，堕落，根生的、残酷的生理不幸，而这一切还继续在东方存在并增长。我仍然觉得，“实用的”治疗方法这个概念在佛教中有些被忽视了。其实在哲学的意义上，人类的命运就是人类的命运。人们完全知道，一个美国的百万富翁可能在心理上比一个尼泊尔的搬运工人更加不幸。一个人可能已是一个罗斯柴尔德①了，还因绝望而自杀，正如人们在一九九六年看到的。但是，日常的痛苦和幸福，对于大多数人而言，仍然是取决于许许多多别的因素，而不是形而上学的因素。
    ①为一源于德国的犹太金融家族，该家族成员分布于英、法、德等国，主宰欧洲金融长达二百年。一九九六年七月八日，英国的纳坦·梅耶尔·罗斯柴尔德父子银行（Bank N.M.Rothschild＆Sons）的重要领导成员之一、四十一岁的阿姆谢尔·罗斯柴尔德（Amschel Rothschild）被发现死在巴黎一家旅馆的房间里。七月十一日，法国警方认定阿姆谢尔·罗斯柴尔德系自杀而死。此前，有分析家曾认为阿姆谢尔·罗斯柴尔德极有可能继埃夫林·德·罗斯柴尔德爵士成为该银行的董事长。阿姆谢尔·罗斯柴尔德自杀一事在西欧引起不小的震动。
    马蒂厄——应当小心对于加德满都街道的非常闻名并且非常令人遗憾的肮脏作过于匆忙的判断。和许多东方城市一样，加德满都正遭受着一种无政府状态的扩散，这种扩散一方面是由于与飞速发展的人口相联系的农村的日益贫困化，另一方面则是由于那种——当然常常是受欺骗的——对于在城市中更好生活的希望。印度或尼泊尔的贫困固然理所当然地震撼我们的感觉，但是在作这种总之是相当平庸的证明的同时，人们常常极有可能对于近五十年来取得的进步一无所知。尤其是印度，为自己制定了一套民主政体，许多低种姓的印度人不仅可以受到教育，而且上升到一些一直到目前都是为高种姓出身的人保留的职业。在印度仍有很多穷人，但是四分之一的人口现在有着一种舒适的生活。不应该忘记，你提到的我们的西方同胞所享受的社会成果是一种近期的现象，它开端于两次世界大战之间。对于像尼泊尔和印度一样贫穷的国家，要让这样代价高昂的社会福利在不久的将来被推广到正以惊人节奏增长的全部人口中，是不可设想的。这些国家根本就没有能够这样做的财源。巴黎和伦敦在路易十四统治的时代简直就是垃圾堆，但是精神性也同样不是应受指责的。我不认为佛教忽视了实用的治疗方法，而是由于地理、气候和人口的条件，在东方，要对更为巨大的贫困进行斗争。
    至于战争的痛苦，受折磨者、受压迫者的痛苦，这是人们几乎每天都不幸地体会到的痛苦。它们是结果，是无知的不幸果实。面对它们，每一个佛教徒、每一个基督徒、每一个尊重自己的人类存在者——不论他信还是不信宗教——都有义务尽自己的所能去帮助他人。对于一个信教者而言，这属于精神生活在日常生活中的应用，而对于一个不信教的人来说，这是心灵的高贵品质的自然表达。一个心中印着仁慈的存在者会尽可能地给正在挨饿的人以食物，为受寒冷者提供栖身处，为受疾病折磨的人提供药品，等等。不这样做，就是缺乏一切人类责任感。
    让—弗朗索瓦——那么，我们又回到了道德的问题上来：你刚刚描述的是一种值得高度赞誉的行为表现，我认为，其特点与西方中世纪的圣徒和行善者们行为的特点有些相近。那些人被基督教仁爱的情感支持着，虽然被贫困与痛苦的海洋包围着，自身生活水平非常低下，却尽一切可能，去减轻穷人、乞丐、病人。麻风病患者的痛苦，做自己所能做的一切，减轻他们的不幸。另一种观念，也就是西方的观念，即是应该改革制度本身，创造一种新形式的社会，在这个社会中，这种不幸被消灭，并且不再简单地从属于某一个个体对于这一个或那一个个体的仁爱。在佛教中，对于人类存在者而言，痛苦的主要原因似乎是他自己的思想失去了控制。但是仍有一些客观的痛苦，它们完全不是因为这原因才来到的。
    马蒂厄——当然，而且我们刚刚谈到了痛苦的另一些形式。可是，一场战争，如果不是由于敌意的和仇恨的思想，它怎么会开始？
    让—弗朗索瓦——是的，我完全同意。
    马蒂厄——而且为什么人们说西藏人从总体上来看就是一个和平的人民？
    让—弗朗索瓦——当然。
    马蒂厄——这正是因为从根本上说，除了战争；还存在着一些别的解决争端的手段，而这些别的手段在一个社会或者一个国家中都有着可见的影响。
    让—弗朗索瓦——关于这方面，完全正确。
    马蒂厄——这是一种特有的看待事物的方式、一种特有的生存观念的实际后果。
    让—弗朗索瓦——是的，然而，统治着南亚的贫困并不惟独归因于战争，它归因于某种发展的缺乏；归因于这样一个事实，即人们没有控制经济结构，以及人们也许还忽视了科学的技术应用。客体的科学由于精神的科学而遭到蔑视。许多的痛苦在西方社会消失了，因为人们将客观的科学应用于客观的现实中。我们举疾病为例。不可争辩的是，在西方，人类生命的不断延长是由于疾病被越来越好地治疗。病人不论有多穷，都会受到一整套社会保障的保护，而这些保障是代价高昂的，这一事实证明团结、人道也是西方的美德。这些社会保障并不取决于某个个体的决定或仁爱，它们形成一套体系，一旦有人生病，这套体系便自动运行起来。技术，也就是科学的成果，也帮助减轻肉体上和精神上的痛苦。疾病的不幸也带来一些强烈的精神痛苦。所以，人们在此从病痛可触及的也就是外在的现实方面来谈论疾病。
    马蒂厄——我相信，当医学进步、人道帮助机构、社会互助、物质发达和科学发达有助于人们减轻痛苦时，任何一个佛教徒都不会对它们的益处提出怀疑。为给你举例表明佛教团体的态度，我要提一提斯里兰卡，这是一个佛教徒占绝大多数人口的国家，它拥有南亚最高的扫盲率和一套令人关注的医学设施。斯里兰卡也是惟一的通过控制出生而得以控制住人口膨胀的南亚国家。这些进步是由一个世俗政府实现的，但这政府中的绝大部分成员是佛教徒。在泰国，一些佛教僧侣在与毒品灾害和艾滋病的斗争中起着非常积极的作用，在他们的一些寺院中，他们收留了一些被自己的家庭抛弃的吸食毒品者和艾滋病毒感染者。完全信奉佛教的国家不丹将其预算的百分之三十用于教育，这个百分比也许是所有国家中最高的。它还是世界上少数几个在环境遭到破坏之前即实行非常严格的环境保护计划的国家之一。狩猎与捕鱼在这里和砍伐森林一样被完全禁止。
    所以不应当堕入任何极端。当物质进步像这样有助于治疗痛苦时，拒绝或轻视它都是可笑的。可是相反的极端也同样是非常不健康的。为了一种纯外部的发展而忽视内部的发展，长期下去，会有一些更加有害的后果，因为由此而生出不宽容和好斗性，于是便有了战争；生出难以满足的占有欲，于是便有了不满，生出对于权力的追逐，于是便有了利己主义。理想的方法是明智地利用物质进步，而不要让它侵入我们的精神和我们的行动，同时优先考虑使我们成为更好的人类存在者的内部发展。
    印度贫困的最主要原因并不是人们重视精神价值！贫困在这里如此广泛是因为有着九亿五千万居民，而在这人口过剩之上又加上特别严酷的气候！在欧洲，人们不是每年都遭受干旱，并且紧接着干旱又是灾难性的洪水泛滥！
    让—弗朗索瓦——这完全正确。可是，我们再回来谈谈佛教的教义观念和形而上学观念。人们告诉我说，教皇想要参加一次新的普世大会，可是这一次他只与基督教、伊斯兰教、犹太教等一神教的代表参加。佛教将不派代表参加。这是不是因为根本没有佛教的主神？
    马蒂厄——耶稣基督的启示是一条爱的启示，“伊斯兰”一词的一个意思就是“和平”。暴力和以宗教的名义进行的敲诈，为加剧民族间的分裂而对宗教的利用，都只能是偏差。人们能够以真理的力量使人信服，而不应当以力量将真理强加于人。换句话说，没有任何真正的真理要用暴力来肯定自己。
    让—弗朗索瓦——偏差是经常的，这是人们最不能说的……再谈谈教义的问题，佛教不能被看作是一神宗教。
    马蒂厄——不能，因为正如我已经提到过的，它不思考关于一个创造了世界和众存在者的创世神的概念。但是如果我们所理解的上帝是指绝对的真理、存在（Etre）的最终实在性、无限的爱，那么这就只不过是一个用词的问题了。
    让—弗朗索瓦——在宗教的历史上，多神教与一神教有着非常大的区别。
    马蒂厄——佛教更不是多神教。人们在西藏传统中发现许多神性（divinite）的表示，但是这些神性与被视为天生具备独立存在的实体的“诸神”（dieux）毫不相干。这里涉及到的是认识、同情、利他主义等等的范型，是沉思的对象，它们通过形象化（visualisation）的技术——我会再来谈论这些技术——有助于我们在自己内心实现这些品质。
    让—弗朗索瓦——那么这也不是一种多神教。在人们所认识的宗教的历史中，人们认为一神教相比于多神教是一个巨大的进步，因为多神教似乎表现出各种各样的迷信形式。而我则觉得那些大的一神宗教，不论是当今的还是过去的，都包含了大量的我认为荒谬的禁忌、仪式和判令，以及我认为是彻底迷信的实践活动！所以，我就看不出一神教对于多神教有什么优点。恰恰相反！我宁可说多神教比一神教更加宽容。
    马蒂厄——它一直是如此。多神教目前还存在于印度和尼泊尔。
    让—弗朗索瓦——不宽容主要是与一神教一同诞生的。一旦一些人敢于说：“只有一个真正的上帝，这就是我的上帝，因此我有权消灭所有不相信这个上帝的人。”我们就进入了不宽容和宗教战争的循环之中。
    马蒂厄——这说起来很悲惨。
    让—弗朗索瓦——但这是一个历史事实，一个在我们这个人们只谈论宽容和多元化的时代里还继续猖獗的罪恶。说到神学和宇宙学的方面，所有这些宗教都共有一个关于世界创造的原始神话。显然人们最为了解的，就是在《圣经·创世记》里讲述的神话了，然而还有别的，例如在柏拉图的《蒂迈欧篇》中的造物主Demiurge。他是世界的创造者。这种世界创造的思想是在无数宗教包括多神教中都能遇到的一种思想。而一神教则包含这样的思想，即有一个看见一切、监督一切的人格化的上帝，这种思想是犹太教徒、基督教徒和穆斯林所共有的，并且古代的那些伟大哲学家也采用这种思想。因为全知的、全能的、创造世界、创造永恒真理（正如笛卡尔所说）、解释一切实在性的上帝，出现于亚里土多德《形而上学》的著名的第十一卷①里以及后来那些伟大的古典哲学家的著作中，特别是在笛卡尔和莱布尼茨的著作中。那么，我们在佛教中就找不到这种观念吗？佛教中没有世界创造吗？佛教中就没有眼睛和耳朵监督着全体人类的人格化上帝吗？
    ①亚里士多德的《形而上学》系按希腊字母顺序分卷，第十一卷即原书所标A卷。
    马蒂厄——没有，我在前面已经提到过那些先行的证据，以证明一个持久的、全能的和独立的实体，如果不丧失其持久性和全能性，就不能创造出任何事物。世界完全是受因果律和相互依赖规律支配的。
    说到最终的实在性，我想根据佛教的精神就此说几句。人们事实上区分出两个侧面。由我们所感知的现象构成的世界，属于相对真理。事物的最终本质，它超越了所有关于存在与非存在、出现与终止、运动与不动、一与众多的概念，属于绝对的真理。绝对真理，即是空的实现，觉醒的实现，非二元性的实现，它只能通过静观体验（experience contemplative）而不是通过分析思想（pensee analytique）而理解。
    让—弗朗索瓦——你说的空是指什么？它是不是无（neant）？
    马蒂厄——“空”的概念使某些人困惑，甚至能使他们恐惧。他们认为什么也不能从这个空中出现，因而什么也不能“运行”，任何规律，例如因果律，都不能在这个“空”中发生作用。他们认为，空本身不具有丝毫表现的潜能，因而他们对此有一种苦恼的感觉。这是将佛教意义的空混同于无。在无中什么也没有，而“空”实际上恰恰与无相反：这是“普遍的可能性”、宇宙、一切存在、运动、意识。全部的外在表现如果其最终本质不是空就不可能产生。同样，这只是一幅图像，如果没有空间，可见世界就不可能展开。如果空间就内在本质而言是坚固持久的，则任何表现、任何改造都是不可能的。正是因为此，佛经说：“既然有了空，一切便都能存在。”空就是这样本身具有所有的可能，并且这些可能是相互依赖的。
    让—弗朗索瓦——这有点像是文字游戏。你在这里，不再是在取消自我意识的意义上，而是在注定要被实在性填充的空间的意义上使用空这个概念。
    马蒂厄——不，并不完全是这样。使得世界能够形成的空间，这种例子只是一幅图像，意在指出任何事物都不是坚固、持久、在现象世界中固有存在的，不论是它自身还是外部世界。正是这种本身存在的缺乏使各种现象能够无限地表现。所以空不是像容器的空间，而是容器的性质本身以及容器所包容的事物的性质本身。
    为什么区分相对真理和绝对真理如此重要？只要还存在着现象的最终形态和表面形态的混乱，只要我们还认为现象本身具有一个存在，我们的精神就受到无以计数的思想与种种积极和消极情绪的侵犯。人固然能够试图对他的每一种情绪都施用一种专门的反毒剂，比方说以好感来对付嫉妒。然而，任何一个这种反毒剂都不能独自斩断无知的根，也就是我们对于现象的实在性的眷恋。为了斩断这种眷恋，就有必要认识到现象的最终本质，也就是我们所称的空。对于一个达到了佛陀的全知境界的男人或女人来说，不再有事物的表面形态与最终形态之间的二元性。对于表面现象的感知还继续存在，但这种感知已不再被无知扭曲，无知意在将这些现象当成是一些固有存在的实体。它们的最终形态、空，也在同时被感知。
    让—弗朗索瓦——怎么会是这样？
    马蒂厄——空与现象并无不同，它正是这些现象的本质。在相对真理的领域，佛教关于世界的设想与佛教诞生的时代的科学知识对自然的认识是接近的。根据佛教宇宙观，世界首先是由“空间微粒”的连续开始形成的，空间微粒聚集起来并变成构成另四种元素或本原的微粒，这些元素就是组合成世界的水、土、火、风。人们接下来说有一片广阔的原始海洋，它被风像搅黄油一样地“搅拌”着，创造出一种乳酪，这种乳酪在凝固自己的时候而形成了大洲、群山等等。整个过程服从于一些因果关系。佛教说世界没有“开始”，我们其实不能够说在时间中有一个开端，因为在表现中永远必须有一个前导的原因，在表现之前，时间的概念毫无意义。时间只不过是人们给予被一个观察者感知的一连串瞬间的一个观念。时间没有固有的存在，因为我们不能体会到一个与它的所有时刻相分离的时间。时间和空间只是相对于一些特别的参照系统和我们的经验才存在。
    让—弗朗索瓦——这与康德学说有点相似：时间本身没有存在，它是人类对于现象的一种理解方式。
    马蒂厄——时间不存在于现象之外。没有了现象，时间能以什么方式存在？过去的瞬间已经死了，未来的瞬间还没有诞生，而在当前瞬间，时间的流动是不能被感知的。在佛教形而上学中，人们还谈到“第四个时间”，它超越了另外三个时间，即过去、当前、未来，而代表着不变的绝对。
    让—弗朗索瓦——一种不变的时间？这有点矛盾。
    马蒂厄——不矛盾，这个“第四时间”不是一种真正的时间，它只是一种符号性的表达，意思是绝对存在者（L'absolu）超出了时间，而时间属于现象世界的相对真理。佛教宇宙论也思考各种循环。一个宇宙的循环由四个时期组成：形成的时期、宇宙继续维持的时期、毁灭的时期和一个无表现的时期①。然后又表现为一次新的循环。
    ①此处所说的“宇宙的循环”即佛教中的“劫”。四个时期即一劫的四个阶段：成劫、住劫、坏劫、空劫。
    让—弗朗索瓦——斯多葛派学者坚持宇宙历史的连续不断重新开始（recommencement perpetuel）的论点，认为宇宙历史始于一个周期性回返的、并且是以巨大灾变为标志的“零年”。
    马蒂厄——这里的问题不是同样事物的永久的重新开始，因没有任何意义，而是按照因果律即羯磨而进行的表现（mauifestation）的无限展示。
    让—弗朗索瓦——那么，除了它的古老词语，佛教宇宙论是不是一种与科学发现根本对立的教条？
    马蒂厄——当然不是，因为这种宇宙论属于相对真理即常规真理的范畴，这种真理根据人们在不同的历史时刻的普遍认识而改变。然而与意识起源的科学理论有着一个重要的区别。正如我在前面的一次谈话中提到过的，根据佛教，有意识物（conscient）不能从无生命物（inanime）中诞生。目前意识的瞬间本身是由先前意识的一个瞬间启发的，它又启发紧接着的意识的一个瞬间。我们已经说过世界在时间之中没有真正的开始，意识也是如此。根据同样的道理，人们认为，在受孕的时刻，赋予一个新的存在者以生命的意识火花，其原因只能是一个同样性质的事件，也就是有意识物，即使这个意识火花就像阿米巴①身上的意识火花一样原始，也仍然如此，如果我们想像阿米巴也具有意识的话。
    ①为最微小和原始的动物细胞。
    让—弗朗索瓦——根据传统的形而上学观念，属于意识范畴的事物只能从有意识者中诞生，物质只能从物质中诞生。人们也将这一说法上溯到柏拉图，并且在十七世纪的古典哲学和笛卡尔的一段陈述中也能找到它，这段陈述意思是说：在结果中的东西不可能比在原因中更多。但这样一来，整个的现代科学，它以一些并非完全不存在和值得轻视的经验和观察为基础，恰恰揭示了相反的情况。这正是你的导师雅克·莫诺在《偶然与必然》中特别提出的论点。也就是说：生物存在者（bioloqique）从物质中诞生，而意识又从生物存在者中诞生。因此，就有了这种演变过程：由物质开始的生命诞生，然后是物种的进化，这进化渐渐地导致意识和语言。应该说这是为当今科学普遍接受的模式。
    马蒂厄——佛教的基本目的之一，即是要认识事物的真实本质。没有任何事物与对这样一个事实的观察相对立，这个事实就是，神经系统组织与生命形式的渐趋复杂是与智能的发展同时进行的。但是，根据佛教，一个即使是非常初级的生命形式也具备了一种意识形式，虽然极其原始，但与纯物质还是有区别的。意识的功能顺着动物发展的阶梯变得越来越有用、深刻和完善，直至达到人类智慧。所以，意识就这样在各种不同的载体和不同的条件之下表现出一种可变的幅度。
    让—弗朗索瓦——存在一种动物心理现象，这一事实已经被接受。只有笛卡尔否认这个存在。今天，有许多关于动物心理学的书籍。显然，存在一种动物意识。但对于那些初级生命形式来说，就不会是一种对自我的意识，不是深思熟虑的意识。
    马蒂厄——当然，但不管怎么说，这是些动物存在者。至于说到高等动物，我在想，那些仍然认为根本不存在动物“智慧”的人是不是还在不自觉地受着拒绝承认动物有“灵魂”的犹太基督教文化的影响。不要忘了仅仅几个世纪前，一次主教公会甚至谈论妇女是否有灵魂！
    让—弗朗索瓦——那么，如果有动物灵魂，则这种意识，即使是在一个微小动物身上的非常原始的意识，又来自何处？
    马蒂厄——对于这个问题，佛教回答说，它依照与物质世界中能量守恒相似的“意识守恒”原则，来自一次先前的生存。
    让—弗朗索瓦——当然，这完全不是科学的观点。科学将人视为众多动物中的一种动物，在这个动物身上，感觉意识的某种属性由于大脑的发达而尤其得到发展。然而肯定的是，现代科学观点的巨大奥秘，或者不如说是巨大跳跃，乃是从物质向生命的过渡。当人们自问在别的太阳系中，别的星系中，在火星上，是不是有生命时，人们实际上总是在想，所有那些在物质中引起制造生命的化学反应的因素，在别的星球上，在别的太阳系中，别的星系中，是不是也会产生。但是，从动物或植物生命经由生物种类的演变而向意识的过渡也许还不像从物质到生命的过渡那样神秘。
    马蒂厄——在这种对照中我们几乎不能向前更加展开，因为，如果说佛教不否定向着越来越复杂的生命形式、向着越来越精致的智慧形式的进化过程，再说一遍，它认为意识不能从无生命物中产生。科学认为，随着细胞分子获得一种越来越复杂的结构，细胞便以越来越有效的方式对外部刺激进行反作用，这种不断增大的复杂性可能最终导致意识。对于佛教而言，意识不能从化学反应中诞生，不论这反应是复杂的还是简单的。
    让—弗朗索瓦——这说法简洁明白。但我们再来谈谈你所称的绝对真理，空的概念。
    马蒂厄——空既不是无，也不是一个与现象相分离的或是外在于现象的空间。它就是各种现象的本质。正是因为这个缘故，佛教的一部基础经典说：“空就是形式，形式就是空。”①从一个绝对的角度来说，世界没有丝毫真实或具体的存在。所以说，其相对的面，就是现象世界；而其绝对的面，则是空。
    ①即佛教中常说的：“色即是空，空即是色。”
    让—弗朗索瓦——但现象的面完全是具体和可触及的！
    马蒂厄——我认为从观念上说，这与那句惯用语并没有多大差别：“物质即是能量，能量即是物质。”我们不否认我们对于现象的通常的感知，但是我们否认这个世界拥有一个最终意义上的固有的实在性。正如在现代物理学中质量（masse）被视为能量一样。如果原子不是东西，我们且再采取海森伯格的惯用语，那么它们中的很大一部分——即可见的现象——又怎么能变成“东西”？
    让—弗朗索瓦——然而，佛教不是教导人们说，世界本身并不具有存在，因为它只不过是我们感知的产物？这不正是在西方认识理论中人们所称的绝对唯心主义吗？
    马蒂厄——确实有一个被称为“唯识论”的佛教学派，它肯定说：“最终，只有意识存在，其他的一切都是意识的一种投影。”这种一元论就是在佛教内部也遭到了驳斥。
    让—弗朗索瓦——这正是在西方认识理论中人们所称的绝对唯心论。这是贝克莱或奥克塔夫·哈姆林①的理论。
    ①生于一八五六年，卒于一九○七年。法国哲学家。其唯心主义学说受勒努维尔的新批评主义和黑格尔辨证法启发，试图综合地建立经验的各种普遍关系的体系，以最终达到一种具有神性的人身的哲学。著有《关于再现的普遍因素》、《笛卡尔体系》、《亚里士多德体系》等。
    马蒂厄——对于这种说法，佛教的其他派别回答说，对于现象世界的感知当然必须经过感官并被理解这些感官信号的意识瞬间所解释。所以，人们感知的世界不是它本身的样子。人们感知的只是反映在人们意识中的图像。
    让—弗朗索瓦——这是埃马努埃尔·康德的所谓“先验”唯心论。
    马蒂厄——一个客体被一百个不同的人看见，就像在一百面镜子中的一百个映象。
    让—弗朗索瓦——这不是同一个客体吗？
    马蒂厄——是同一个客体，但是它能够被不同的存在者以完全不同的方式感知，就像我们在前面所举的一杯水的例子中所看到的那样。只有达到了觉醒的人才认识到客体的最终本质：即明显的、然而是脱离了固有存在的客体的最终本质。佛教的最后态度乃是“折中路线”的态度：世界不是我们精神的投影，但它也不完全独立于我们的精神，因为一个独特的，固定的，不受任何观念、任何智力活动、任何观察者支配的实在性，是几乎没有意义的。存在着各种事物的相互依存。佛教就是这样避免堕入虚无论或永恒论之中。各种现象从原因与条件相互依存的过程中出现，但是任何事物都不本身存在或是通过自己而存在。最终，对于绝对真理的直接静观超越所有的理智观念、所有在主体与客体之间的二元论。
    让—弗朗索瓦——我们大概可以同时称这个是佛教的宇宙学、物理学和认识理论。我并不想就这些分析和这些学说的独创性提出质疑，既然它们比西方哲学要更加早，但是，我还是为我们找到共同点之多而惊讶，这不是在总体上与某一个西方学说的共同，而是与从塔莱斯①到康德的西方哲学演变过程中时而这一时期时而那一时期的共同。
    ①希腊哲学家和数学家，生于约公元前六四○年，卒于约公元前五四七年，属伊奥尼亚学派。
    马蒂厄——我要补充一下，佛教并不认为只有自己才掌握真理，也不认为自己是一种“新颖”。问题并不是要建立一种教条，而是在于一种精神科学，它同时导致一种人身的改造和事物最终本质的静观实现。
    让—弗朗索瓦——无论如何，佛教比我列举的那些学说都早，因为它比希腊哲学的所有开端都要早。所以我们不能说有任何的借用。当人们思考什么是现实、什么是意识、什么是真理以及解释世界的方式时，他们所有人都在眼前排列了一批可能的假设，这看起来非常有趣。在严格意义上的实验科学进行于预之前，人们如此长时间地满足于思考和制订可能和尚合情理的对于现实的解释、意识与现实的关系以及管理人类命运的最好手段，我们发现值得考虑的答案之数量并不是无限的。一些相隔遥远的、几乎不可能相互间有影响的文化，竟看到了一些同样的假设。佛教对于西方有一些影响，而西方对于佛教的起源则不可能有任何影响。人类的精神就这样被引导来考虑数量相当有限的一系列假设。
    马蒂厄——人们事实上预料到一些真正的沉思传统会得到一些一致的结果。
    让—弗朗索瓦——说到我们在一开始提出的问题——宗教还是哲学——我要说，在我看来，回答现在是清楚的。佛教是一种哲学，而不是一种宗教。这是一种具有一种非常重要的形而上学属性的哲学，但它又仅仅是一种从属于哲学的形而上学，而不是属于宗教启示的范畴，尽管这种形而上学带有许多与宗教实践相似的仪式外表。而我们在古代的一些哲学中也看到有这类仪式外表，如在新柏拉图哲学中。
    马蒂厄——既然我们终于来进行类比，在你的《哲学史》中你援引了亚里士多德对于基督纪元前六世纪，与佛陀同时代的埃利亚派哲学①的概括：“任何当前存在的事物都不会变为存在者或者消失，因为已变为存在者的东西必须有其起源或者要始于已存在物，或者要始于不存在之物。而这两个过程都是不可能的。存在之物不会变化，因为它已经存在，而任何东西又不可能来自不存在之物。”我现在跳到一段谈论存在者与非存在者的佛经上：“对于已存在的东西，原因有什么用？而如果一个东西并不存在，则原因又能有什么用？即使有数十亿的原因也不会使无改变。无不可能变为存在而不丧失其本质。可是又有别的什么东西能变为存在吗？当实在性与非实在性都不再出现在心灵中时，这便没有了任何别的可能步骤，从种种观念中解放出来的心灵，便得到平静。”
    ①埃利亚派哲学家主要有色诺芬尼（XenoPhanes）、巴门尼德（Parmendes）、埃利亚的芝诺（Zenon d'Elee）和梅里索（Melissos）等。
    让—弗朗索瓦——这两段引语非常美，但是巴门尼德的哲学所要说的与佛教恰恰相反。巴门尼德所要证明的是，变化是不可能的。发展是不可能的。动是不可能的。如果你同意，这与赫拉克里特的理论正相反。巴门尼德的存在是一劳永逸地已定的、不可动的！而在佛教中，存在是一条持久的流。埃利亚的芝诺的那些著名的“停论”旨在驳斥运动的存在。箭从来不移动，因为如果人们在其射出轨道的每个瞬间观察它，它在这一瞬间里是静止的。同样，兔子永远追不上乌龟，因为每一次它向前朝乌龟走，它总是还有一半的距离要走，即使是这个一半变得越来越短小。因此，所有这些“悖论”都是为了将运动分解开来，以证明没有运动。
    马蒂厄——勒内·盖农在其《微积分原则》一书中说芝诺的悖论仅仅是想要证明，如果不考虑延续性的概念，就不会有可能的运动，极限不属于变量的一系列连续的值：它是在这个系列之外，并且向极限的过渡要求有一个不连续性。佛教使用了一些与芝诺的推论相类似的推论，以证明从相对真理的角度来看，那种看上去像是因果作用的事物没有任何真实的存在。因此，从绝对的角度来看，一切事物都不可能有诞生、真实存在、停止。目的不是要否定我们所感知的现象世界——也就是佛教所称的“常规真理”——而是要证明世界并不像人们所相信的那样真实。到达存在似乎确实是不可能的，因为，我再重申一遍，存在者不能从无中诞生，而如果这存在者已经存在，则它就没有诞生的需要。同时，它也不“停止”，因为它从来也没有达到存在。正是这一点使得佛教说世界“像”一场梦或一个幻觉。它不说世界“是”一个幻觉或一场梦，因为那样一来，人们就有可能堕入虚无论。根据这种“折中道路”，各种表象都是空，从空中诞生出表象。
    让—弗朗索瓦——即使我们承认现象世界的相对实在性，根据这种设想，世界就像是一个幻觉，这也就是说，它其实没有任何存在？
    马蒂厄——它没有本身的、真实的、独立的存在。
    让—弗朗索瓦——这是不是导向一种无所事事的哲学？何必作用于一个不存在的事物？
    马蒂厄——完全不是这样！相反，它导向一个更加巨大的行动自由和向他人的开放，因为我们不再受到对于自我和对于现象的牢固性的眷恋的束缚。某些印度教的哲学实际上已经用你刚刚提出的论据来反对佛教：如果一切都像是一场梦，如果你们的痛苦就像是一场梦，则何必要试图从痛苦中将你们自己解救出来？何必要试图达到觉醒境界？回答是：既然一切存在者都体会到了痛苦，那就应当驱散这痛苦，即使它是虚幻的。如果你的与印度教哲学论据相同的论据是有价值的，人们完全能够将它应用到科学中：既然我们是由“不是东西”的、而且无论如何也不是“我们”的原子和微粒构成的，则何必要行动呢？


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->对世界的行动和对自我的行动

对世界的行动和对自我的行动

    让—弗朗索瓦——作为不信教人士的我，如果确实理解了的话，则根据佛教的说法，我们日常生活的整个内部联络（trame）都是痛苦，为了将我们从痛苦中解放出来，就必须摆脱这种认为我们是一个实质性的持久的实体，是一个与世界不同的并在时间中连续的自我的错误感觉。这个虚幻的自我是贪婪、欲求、野心、嫉妒的根源，这些因素造成我们的痛苦。因而，解脱就在于要意识到自我的虚幻本质。从这一非常简略的概括中得出结论，即佛教与西方的一种主导倾向恰恰相反。虽然在西方，有许许多多的哲学家、道德家、宗教指导者，他们也常常宣告权力意志的虚幻、超脱和节制的有益功效，但是西方思想在其总的趋势中，仍然是围绕着两个本质的和互补的轴建立的。第一个轴，是获得个人的独立和个体性（indvidualite）、个人判断及作为有意识行动者和决定中心的意志的增强。第二个轴，则是对世界的行动。西方是一种行动的文明，通过政治艺术的调解而对于人类历史的行动，通过对自然规律的认识的调解而对于世界的行动，坚信能够这样改造世界，使世界服从于人的需要。我觉得这是与宣扬不执著的佛教理想相抵触的。在这两种态度之间是不是有彻底不可克服的对立？
    马蒂厄——首先，当你提起日常生活的内部联络就是痛苦时，应当确切地说，佛陀在他最初的讲道中所陈述的痛苦的真理（苦谛），属于相对真理，而不是描绘事物的最终本质，因为达到了精神实现的人享受着一种经久不变的幸福并且感知到现象的无限纯洁：所有痛苦的因在他身上都消失了。那么，为什么要如此强调痛苦呢？这是为了在最初的时间里，意识到有条件世界的不完善。在这个充满无知的世界里，痛苦一件又一件地叠加在一起：我们的一个亲人死了，另一个在几星期后也随之而去。短暂的快乐转化为剧痛：我们为举行一次欢快的家庭野餐而出门，可我们的孩子被蛇咬了。对于痛苦的反思势必就此激励我们走上认识的道路。人们常说佛教是一种关于痛苦的哲学，而事实上，人们在这条路上越向前走，这种对于痛苦的感知越是让位于一种浸染了我们整个存在的幸福。佛教与悲观主义和麻木不仁正相反，因为，一旦痛苦被确认，佛教就清楚地找寻其原因并努力医治这痛苦。实践者将自己看成是一个病人，将佛陀视为医生，视他的教导为疗法，并视精神实践为治愈的过程。
    让—弗朗索瓦——如果佛教是一种逃避痛苦的手段，西方是不是就不会考虑另外一种这样做的方法了，这就是改造外部世界和人类社会。
    马蒂厄——外部世界的改造有其极限，而这些外部改造对于我们的内部幸福所起的作用也有其极限。外部条件、物质条件的好转或损坏，固然大大地影响我们的幸福，但是最终，我们不是机器，幸福或者不幸的是精神。
    让—弗朗索瓦——佛教是不是宣扬对于世界的不行动（inaction）？
    马蒂厄——完全不是，但是它认为，意欲作用于世界而不改造自身，这样做既不能导致一种持久幸福，也不能导致一种深刻幸福。我们可以说，对于世界的行动是可希望的，而内心改造则是不可缺少的。
    至于人们在西方所鼓励的增强个性，确实是与佛教揭露“自我的欺骗”的意愿相对立，这个尽管本身没有任何存在的自我，看起来却那样强大，给我们造成那样多的痛苦。然而，在一开始，必须使这种对“我”的感觉稳定下来，以便勾勒出它的所有特征。为此，我们可以说，为了意识到自我不存在，首先恰恰要有一个自我。一个有着不稳定的、破碎的、把握不住的个性的人，就不大有机会能够确认这种对于“我”的感觉，以便在第二个阶段，认识到这种感觉并不对应于任何真正的实体。所以必须从一个健康的、协调的“我”出发，以便能够分析它。我们可以对着一个靶射箭，却不能对着雾射箭。
    让—弗朗索瓦——但这里是一个简单的阶段。是不是正如你说的，最终目的并不是认识到自我是一个骗局？
    马蒂厄——不错，但是也不应该认为一旦自我的骗局被揭穿，人们就处在一种内在的无之中，以致个性的摧毁竟使得我们既不能行动也不能交流！人们没有变成一个空盒子。恰恰相反，由于不再受一个如同柏拉图所说的岩洞中的黑影一般的虚幻的暴君摆布，我们的智慧、我们对他人的爱和我们的同情便能够自由地表达。目的是从对“我”的眷恋所强加的限制中获得解放，根本不是一种意志的麻痹。“智慧之眼”的这种开放增加了我们灵魂的力量、我们的勤奋和我们公正而利他地行动的才干。
    让—弗朗索瓦——这种“对我的崇拜”，正如莫里斯·巴莱斯（Maurice Barres）①所说，这种利己主义崇拜，是一种与佛教相对立的目的。而西方的文明恰恰相反，给予强大的个性以重视和极高的价值。在所有的领域，正是一些卓越的个性鲜明的人，给西方文明的各个特殊时代印上他们的标记。在一本出版于一八六○年的经典著作《意大利文艺复兴时期的文化》中，德语瑞士历史学家雅各布·布克哈特（Jacob Burckhardt）就是这样将意大利的这场文艺复兴——它理所当然地被视为西方文明的一个非常伟大的时刻——归因于一些具有强烈个性的人，不论是像乌尔班的弗雷德里克②那样有文化的君主，还是像莱奥纳多·达·芬奇那样的天才艺术家。如果布克哈特影响了尼采，这不是出于偶然。同样，在西方的偶像中，不论是最好还是最坏，出现的都是一些行动的英雄。伟大的亚历山大、尤里乌斯·恺撒、克里斯托弗·哥伦布、拿破仑一世，都比阿西兹的圣弗朗索瓦更受崇拜。当然，人们也崇敬那些大哲学家、大艺术家、大作家，但是对于实行家、对于改造世界的人、对于改革社会的组织者，有着一种奖赏。我觉得，在这种基调中，有某种与佛教精神形成对照的东西。而在今天，当这两种感觉模式重新相遇时，考虑到这两种精神面貌从根本上不同的定向，我们能从这一对照中指望些什么？
    ①法国作家及政治活动家，著有《对自我的崇拜》等书。
    ②即乌尔比诺公爵费德利戈·达·蒙特费尔特罗，生于一四四二年，卒于一四八二年。
    马蒂厄——如果我们将个性理解为自我的加剧，则仅仅具有一种强烈个性，这在我看来不幸就是一种非常值得怀疑的成功标准。希特勒有着非常强烈的个性！
    让—弗朗索瓦——唉，是的！
    马蒂厄——所以，一个不可逆转、不可能抑制的决定，本身并不是一种积极的品质。一切都取决于推动这决定的动机。
    让—弗朗索瓦——这是一个非常有价值的反驳意见！
    马蒂厄——不应当将强烈的个体性与灵魂的力量相混淆。我曾遇到过的那些哲人都有着一种不可驯服的灵魂力量，我们可以说他们有着一种能给人以非常深刻印象的个性，说他们发射出一种可以为所有遇到他们的人所感知的自然力量的光辉。但是重大的差别即在于，我们不可能在这里面分辨出丝毫的自我痕迹，我在此处说的是启发利己主义和自我中心主义的自我。他们的灵魂力量来自一种认识、一种宁静、一种内在的自由，这一切都通过一种不可动摇的坚定外在表现出来。
    让—弗朗索瓦——当然，可是西方思想中固有的这种行动欲有两个方面。一个是死的方面，它确实产生了希特勒、斯大林；另一个是生的方面，它产生了爱因斯坦、莫扎特、帕拉迪奥①、托尔斯泰或马蒂斯。这后一类人将真理和美给予世界。然而，共同的特点是西方思想家中的绝大多数在一定程度上，总是有着要使他们的思想在行动中变为现实的欲望。柏拉图在其《理想国》中制定了一套宪法，因为他想要改造社会。笛卡尔说人类应使自己成为“大自然的主人和拥有者”。卢梭创立社会契约的概念。卡尔·马克思创立了praxis②，也就是思想在行动中的表达，因为行动是一种学说的真实性的最高标准。那么，我再来说我的问题。佛教将生活在世界之中设想为一种囚禁，应当通过摆脱再生的循环而从中离开。相反，对于西方人来说，人们是通过改造世界和改革社会来减轻人类痛苦。这里是不是有一个难以克服的对比？
    ①即安德莱阿·迪·彼埃特罗·达拉·贡多拉，意大利文艺复兴后期的建筑家，生于一五○八年，卒于一五八○年。一生设计了大量建筑物，对于后世的建筑理论有着极重要的影响，其风格深刻影响了教堂、剧院、宫殿、别墅四类建筑物的设计。被视为综合希腊和罗马古典建筑艺术的大师。著有《建筑四书》。
    ②德文：实践。
    马蒂厄——如果一个囚徒想要解放他的难友，他必须首先打碎他自己的锁链。这是惟一的做法。我们必须获得力量以正确地行动。一个艺术家开始时应该去发现他艺术的根基，获得熟练技术，开发他的灵感并且有能力将这灵感向世界投射出来。哲人的步骤也是相似的，即使其目的并不是一样。精神的道路由一段从世界退隐的时期而开始，就如同一只受伤的鹿在找寻一处偏僻安静的地方以医治它的伤口。而在这里，这些创伤就是无知的创伤。过早地帮助众生，这是当麦子还像青草一样就割了它，就像一个耳聋的乐师在演奏一首他听不到的美妙音乐。要想能够帮助众生，就必须在人们所传授的事物和人们自身的存在两者之间不再有任何差别。一个初人门的实践者会感到有一种巨大的帮助他人的欲望，但是他通常没有足以这样做的精神成熟。然而，当有一个意愿时，就有一条道路，这种利他主义愿望的力量终有一天会带来其成果。西藏最伟大的隐修士之一米拉莱帕曾说，在十二年的时间里，他在洞穴中过着孤独的隐居生活，没有一个沉思的瞬间、没有一个祈祷他不是贡献给了众生的幸福。
    让—弗朗索瓦——毫无疑问，但这种利他主义更是理解而非行动。
    马蒂厄——西藏的伟大哲人不仅对于他们的弟子，而且对于整个社会，都有着非常巨大的影响。他们强有力的人格被生活在他们周围的人以完全积极的方式所感知。如果我参照与我在一起生活最久的哲人——赫延采仁波钦，他在年轻时将几乎十九年时间用在孤独的隐修之上，只间或地去拜访他的精神师傅。然后，当他到了三十五岁时，他的师傅对他说：“现在，是将这种知识和这番经验传达给他人的时候了。”从这一时刻开始，他就没有中断过不倦的教学，直到死去。赫延采仁波钦不等天亮就起床，将几个小时用于祷告和沉思。将近上午八点，他停止静修，接待大量的造访者，这些造访者都已集合在他的门外。根据他们的需要，他给予他们精神指导、可行的建议、一些教诲，或者仅仅是一句祝福。有时候在连续几个月里，他整天教诲，或是向十二三个人或是向数千人。就是在这样非常充实的一天之后，他还要回答一些个人请求，而且直到夜里很晚时，他还教导一个人或者一小群人。他不拒绝任何请求。这样的一个人对于围绕着他的社会就有着一种非常强烈的影响。他甚至就是社会的中心。
    让—弗朗索瓦——这一态度无论如何，与西方学者的态度甚至与西方艺术家的态度都是不相容的。西方的学者与艺术家的行动并不局限于将自己所理解的东西传授给他人！使西方的艺术家与众不同的，并不是认为自我是一个幻影、一场骗局，而恰恰是认为，艺术家独有的创造性正是因为他的自我是与所有其他的自我不相似的某种独特的东西，因此他的这种创造性就能够在文学、在绘画、在音乐方面发明出别的任何人即使在他的位置也不可能设想出的东西。所以，如果你同意的话，在西方，一切都聚集在两个明确的目标上：第一个目标，尽可能地使自我增值，这是与佛教的教导相反的，因为西方的这种增值并不是个简单的阶段，旨在随后将一种知识传递给他人。第二个目标，在政治、经济、艺术或认识行动中利用这种发明独创性的发现，将这些发现运用到现实之中。我觉得，这是一个定位上的根本分歧。
    马蒂厄——在佛教中，与自我增值相对应的，是对人类生命所提供的非凡潜能的尽可能完善的利用；而自我的创造性，就是运用所有必要的手段以达到认识。相反，一个迷恋于自身的自我，其增值推动个体想要不顾一切地发明某种奇特的东西，做某件与众不同的事，这种增值被视为一种幼稚的练习。这一点在思想的领域尤其真实。至于超出自我本来状况的增值，就是将手放在火中希望这样能凉快。驱散对于自我的实在性的心理眷恋必然伴随着一种毁灭，但是，被毁灭的是骄傲、虚荣、困扰、易怒、敌意。这种驱散使得仁慈、谦虚和利他主义自由发展。通过停止珍爱和保护自我，人们便获得一种对于世界的更加广阔、更加深刻的观察。人们说哲人就像是一条睁大着眼睛游泳的鱼一样；他睁大着认识的双眼穿越现象世界。对于自我的眷恋引导人们以自己为中心，对于自己比对于他人更加重视，仅仅根据这个自我是喜欢还是不喜欢来作出反应，想要给自己创造一个“名声”。这样一种态度极大地限制了我们行动的范围。一个摆脱了自我中心感受的人，他对于世界的行动是非常广阔的。你曾说这些哲人的帮助仅限于传授，但这种传授正是医治痛苦的各种原因。因此，它比那些物质的医治方法要更为基本，物质方法只能减轻痛苦的临时性表现！但这并不排除其他的行动方式。在西藏文明中，建筑学、绘画、文学有着不寻常的繁荣！例如赫延采仁波钦写有二十五卷的诗、关于静观生活的论文，以及圣徒行记。当他命人在尼泊尔建造我们的寺院时，他周围有将近五十名艺术家——画家、雕刻家、金银匠、裁缝等等。
    让—弗朗索瓦——请注意！我认为关于人们所称的“对于世界的行动”在我们之间有一个误解。你描述了哲人对于他的同类所能有的影响。但我们要具体一点。当我说西方是一种行动的文明时，我想到的是通过对世界的规律的认识而达到对世界的改造。我想到的是技术发明，想到蒸汽机的发明，电的利用，望远镜、显微镜的发明，核能在好的方面和坏的方面的利用。这既是原子弹，也是产生于核的电能。这一切都来自西方。所以，当人们说到对于世界的行动，就不单是指对于同类的精神影响，而是一种真实的对于围绕着我们宇宙的物质性本身的改造，是对五个世纪前尚且全然不可想像的器具、对于根本地改变了人类生存的工具的创造。如果我理解得正确，对于佛教来说，这种对于世界的行动说到底是多余的？不管怎么说，它从来也没有发展过这种行动。
    马蒂厄——我再提我已经引述过的一句惯用语，西方的功效是对于小的需要作的大贡献。
    让—弗朗索瓦——小的需要！这句话说得太快了！
    马蒂厄——从某种角度来说，是如此。由技术进步产生的生活条件改善所带来的幸福不应当被忽视。不仅如此，一切有助于人类幸福的事物都是受欢迎的。但是经验证明这种进步只解决一些次要的问题——更加快地移动、看得更远、登得更高、降得更低，等等。
    让—弗朗索瓦——还有活得更长久，治愈更多的疾病……我们再来举一个具体的例子。与我们目前所处的地方相邻的这个国家——印度，从一九○○年到今天，人均寿命从二十九岁过渡到了五十三岁！那么，显然，我们可以说，如果一个人太不幸了，他就没有活得长久的兴趣，在这种情况下，他最好还是二十九岁就死去，而不是到了五十三岁才死！而对于享受了这些科学发现好处的人来说，他的生命则是既更长久又更容易忍受。这引人了一个在古代哲学中并不存在的属性。不生病，不在二十九岁死亡，这也是一种逃避痛苦的方式！在西方，幸福概念除了其他的方面外，还包括人类生命的延长，包括能够更加有效地减轻病痛，包括人可以不必在泥泞中行走两天就能旅行五十公里，还有其他一些这类较小的方面，例如不会在十岁时就死于阑尾炎，如果没有现代外科学和现代无菌法的发明，这有可能就是我的事例了。如果这种西方式的幸福是没有益处的，为什么东方要那样狂热地仿效和采纳它？
    马蒂厄——公正的道路常常就是中间的道路。让我们靠着医学的进步而生活长久吧，靠着精神价值而恰如其分地利用这个长久的生命吧！问题并不是要贬低有助于减轻痛苦的物质进步的重要性！东方由于医学的发达、生命持续时间的增加而感激西方；这是些全世界所有人都能受益的东西。另一个方面，一种几乎惟独转向这类对世界的行动的文明明显地缺乏某种本质的东西，而物质迸步并不能带来这东西，因为这不是它的使命。其证明就是，这种缺乏，西方社会感到了它，并且在以一种有时是笨拙的狂热，追求从东方或是从过去借来的所有智慧样式。这种缺乏，清楚地出现在那样多的心灵所陷入的混乱之中，出现在控制各个城市的暴力之中，出现在支配种种人类关系的利己主义之中，出现在那些在退休公寓里孤独地结束生命的老年人的可悲的屈从之中，出现在那些自杀者的绝望之中。如果精神价值停止启发这个社会，物质进步就成为掩盖生活的无用空虚的一种表面现象。活得更加长久，这当然是享有一份增大了的给予存在以意义的机会，但是如果由于仅仅希求长久而舒服的生命，人们忽视了这个机会，人类生存的价值就变得完全不自然了。在细胞的层面对于老年化过程的研究已经取得了一些巨大的进步。人们现在能够在实验室里使线虫纲和蝇类的生命时间增加一倍。所以，如果有一天，人们能够使人类的生命时间增加一倍甚至两倍，这并不是不可设想的。这个前景更加强调了需要赋予生命以一种意义。否则，人们就有可能沮丧地生活两百年或情绪恶劣地生活三百年。再说，技术进步的破坏性方面得到了与它的有益性方面同样充分的发展，在某些情况下，例如在污染方面，甚至已经超过了有益性的方面。
    让—弗朗索瓦——显然，产生于技术学社会的工业文明，是污染的一个巨大因素。但在同时，我们正在制造对付这个污染的反毒剂，这在过去是不能设想的。因为正是现在，在工业社会里，人们与污染斗争得最多。这甚至已成为工业社会的主要工业之一！
    马蒂厄——脆弱的安慰！
    让—弗朗索瓦——而恰恰是那些欠发达社会，它们提出抗议，不愿意实施环境保护措施，声称这种保护阻碍了它们的发展。
    马蒂厄——不幸的是，它们没有保护环境的能力。它们被夹在一种野蛮的工业发展和暂时缓解其副作用的无能为力之间。在印度和尼泊尔，人们必须在整整二十年里修理一辆放出可怕浓烟的轿车或卡车，然后才有能力购买新车。
    让—弗朗索瓦——但是，我再来谈一个更为基本的问题。我完全赞同人们对于技术文明的消极方面所能作的一切批判。何况在西方，这种批判就被从让—雅克·卢梭到阿尔都斯·赫胥黎①的众多作者提出过，也被人们所称的欧洲一九六八年的五月精神或者是六十年代美国的“反文化”提出过。我还可以提到一位在欧洲被不公正地低估了的思想家，雅克·埃吕尔，他的《技术或世纪的赌注》一书于六十年代在美国获得极大成功，其英文书名为《技术社会》（The Technological Society）。他表达了你刚刚提出的那些批判。但是我想要向你、向兼有东西方两种文化性质的你提的问题是：在佛教向西方传播的时刻，我们能不能大致描画一种妥协的主要线条，在这种妥协之中，东方将会吸取西方的某些价值，反之亦然？
    ①英国诗人、记者和小说家，一八九四年生于英国，一九六三年年于美国洛杉矶，为自然学家托马斯·赫胥黎之孙。
    马蒂厄——没有必要制订一种“妥协”，妥协意味着双方放弃它们自己的某些价值，而不是在将各种事物保存在其正确位置的同时，利用物质进步中一切有益的东西。谁不希望医学和保健学的进步？这种双方共有的利益代表着我刚刚谈到的“折衷道路”，佛教永远都是同意这种利益的。比方说，一个医生，通过越来越多地学习佛教的利他主义原则，只会深入研究其使命的意义。然而，不应当堕入这样的极端之中，也就是将全部精力都放在物质进步这惟一的方向上。西方多少有些任自己在进行这种赌博。它对物质舒适和对财富的追求是过度的。一句西藏谚语说：“当人有了两件东西中的一件时，就想两件都有，这是在为魔鬼开门。”准确地说，传统文化，如佛教，都是将对自己的行动而不是对外部世界的行动放在首位。
    有一个这种选择的有趣的例子。在十九世纪，生活着一个西藏的莱奥纳多·达·芬奇，一个名叫喇嘛密潘的哲人。人们在他的笔记中发现了飞行机器和所有各种奇异发明的计划。可是，他烧掉了他的绝大部分草图，解释说，应当投入到内心改造之中，而不是将自己的生命用于发明机器和陷入众多的外部繁忙之中。不错，两个世纪以来，西方将它的绝大部分努力都用来发明各种技术，以利用和统治自然力。人们已经能够去到月球上以及极大地增长人均寿命。就在这同时，就在过去的多个世纪中，西藏文明一直在投身于静观生活，投身于发展一种非常实用的对于精神作用的方式和摆脱痛苦的方式的认识。
    西方制造出拯救人类生命的抗生素，而西藏则致力于赋予生存以一种意义。医学的理想是使每个人都能够全部牙齿完好地活一百年甚至更长！而精神道路的目的则是清除意识之流中的所有骄傲、嫉妒、仇恨、贪婪等等的痕迹，成为一个对他人不造成丝毫伤害的人。我们的西方社会已经不再将注意力集中于这种追求，它觉得这已不是自己能力所及。为什么我们不将两种接近结合到一起？没有任何东西反对一个哲人利用医学的益处或是乘坐飞机，但是他永远也不会将这些便利放在与精神追求同等的水平上。我们可以在始终意识到精神性事物与暂存性事物各自的重要性的条件下，理智而积极地将两者联系在一起。
    让—弗朗索瓦——所以，你觉得有可能实现一种综合，而不仅仅是一种相互宽容。你觉得西方的佛教徒，或者是移居到西方的西藏人、日本人、越南人等等，有可能并不仅仅是一个受尊重但又有点与众不同的部族，而是帮助人们从内部改造——尽管是缓慢地和不易觉察地——西方社会的观念和表现，而西方社会并不放弃两千五百年来它一直遵循的主要轨道？
    马蒂厄——为什么不呢？一切当然都取决于西方对佛教原则表现出的兴趣。是佛教的思想能够帮助填充一个欠缺，而不是佛教文化。西方世界并不需要五米长的西藏喇叭，不论它们有多新奇。相反，对知识的寻求，它根除痛苦，则与任何一个有生命存在者有关。
    让—弗朗索瓦——你的意思是说：人们不会因为要成为一个佛教徒，就被迫接受佛教在东方诞生并发展所处的那样一种文化环境？
    马蒂厄——我的意思是：佛教的本质不是“佛教徒”，它是包罗万象的，因为它涉及到人类精神的那些基本机能。佛教认为每个人都应从他所处的地方出发，并使用与他的本性和个人能力相应的方法。这种可变性、这种丰富的可能性对于西方也许是有益的，而佛教也不因此而放弃其基本的价值，也不是要改编佛教的教导，而是使人们理解佛教的本质，这个本质根本没有必要被改编，因为它适合于一切人在一切地方的那些最深刻的忧虑。
    让—弗朗索瓦——那么你觉得，佛教在西方激起的兴趣会比一场流行时尚还强烈，而流行时尚会很快地冲撞到极限。在你看来，它与西方对于生存的总体态度有一种并存。
    马蒂厄——我认为，与一种流行时尚不同的是，它认识到了一种对于生存的各种问题的特别清醒的表达方式。佛教与每个人的内心希望都是相容的，这就是使“拥有”优先于“存在”的总体态度，这种态度在佛教看来不是很健康，但佛教能够有助于改变它。因此关键的是重建一个价值的阶梯，给予对内在幸福的探求以优先权。
    让—弗朗索瓦——必须考虑另一个问题，一个涉及面不怎样广的问题：这就是佛教在各种西方宗教的“疆域”里与西方宗教相对照的问题，其实各种西方宗教也就是分为多个变种的基督教，其中包括东正教，如果有一天某些东正教国家也与佛教相接触。
    马蒂厄——在前苏联，很久以前就已有了这种接触，在那里，信奉佛教的布里亚特人①和蒙古人与信奉东正教的俄罗斯人共处。
    ①西伯利亚贝加尔湖畔的一个蒙古族支系，其人口分布于蒙古人民共和国和当时苏联之俄罗斯联邦布里亚提自治共和国中。
    让—弗朗索瓦——还有犹太教和伊斯兰教，因为现在，伊斯兰教在某种程度上已经成了一种西方宗教。例如在法国，伊斯兰教就是国家的第二大宗教。穆斯林人数比新教徒和犹太教徒人数还多。就个人而言，我是完全超脱地提出这个问题的，因为，尽管出生于天主教家庭，我却根本不是个信教者。我提这个问题，首先是受一种文化好奇心的启发。西方宗教承认有物质灵魂和上帝，前者能够渴求在另一个世界里的人身不死；而后者，人们向他发出祈祷好让他在此生中进行干预，并且将我们接纳到来生中。佛教则正相反，既不承认物质灵魂，也不承认上帝。既然如此，是不是会有冲突的危险，或者至少是在佛教潮流与这些早已确立的宗教代表之间有一个竞争？
    马蒂厄——这种竞争毫无存在的理由。要发出声响，必须用两只手来拍！所以，如果一方面人们不想进入竞争，则另一方面，竞争也就自己停止。
    让—弗朗索瓦——不完全是。这些同伴中的某一些会作为竞争者作出反应，并且会对你们的影响感到不安，即使是你们不想扩大影响。
    马蒂厄——一切都取决于他们精神的开放。佛教并不企图使任何人归依。越来越多的西方人对佛教感到一种亲切，这一事实有可能激怒某些人，但是冲突的危险是极小的，因为佛教总是注意避免一切不和、一切摩擦，注意促进相互尊重。我曾有幸进入大夏尔特勒①修道院。人们告诉我们，自修道院于十一世纪创建以来，除了修道士，被许可进入修道院的人不超过二十个。
    ①夏尔特勒在巴黎西南一百多公里处，是欧洲最早恢复研究柏拉图、亚里士多德哲学的地方。神学家们从十一世纪在此开始创立“经院哲学”，十二世纪形成著名的以“教权高于王权”为主导思想的夏尔特勒学派。
    一位喇嘛当时要去格勒诺布尔会见科学团体并在大学里做一场讲演，当我们坐在前往格勒诺布尔的高速火车中时，我对他说道，在我们沿着前行的那座山的背后，有一些修道士在宁静中过着隐居生活。这立刻引起了他的兴趣，他问格勒诺布尔市的币长，他可否会见那些修道土。一位信使被派往大夏尔特勒修道院，修道院院长回答说他很乐于会见这位喇嘛，如果不是为了一些宣传动机。为避开新闻记者，格勒诺布尔市长便假装在他的府第为这位喇嘛安排一次午餐；然而，我们不是去到他家，而是乘上一架直升飞机，飞机将我们——这位喇嘛、他的一位僧人和作为通译的我——放在山中，离夏尔特勒几百米远。
    院长与一位修道士在门口等待我们。在很快度过的一个小时里，我们在一个小房间里交谈。谈话的主题完全是关于静观生活，关于修士进行隐居的方式，在夏尔特勒和在西藏，他们有哪些祷告时刻，当一个僧人死去时，人们做什么，祈祷如何转变为纯粹的沉思，等等。他们发现双方隐修生活的模式是非常相似的。院长神父甚至开玩笑说：“要么就是基督教静修士与西藏静修士在一千年前就有了接触，要么就是他们从天上接受了同样的祝福！”这是一场既愉快又有启发意义的会见。他们说着同一种语言，也就是静观生活的语言。随后，这位喇嘛问我们是不是能够在小教堂里进行冥想，于是，我们做了一刻钟的冥想。然后他仔细观看了装饰有美丽乐谱的祈祷书，于是告辞。
    后来他告诉我说，这次访问是他在法国停留期间最有趣的时刻。在精神实践者之间，人们没有感觉到任何障碍。他们互相完全理解。因而我认为，惟独在那些忽视静观生活并且采取一些宗派主义的理智观点的人中，才会发生破裂。
    让—弗朗索瓦——关于你们对大夏尔特勒修道院的造访的这番叙述非常有趣，也非常令人鼓舞。然而，在修道群体之外消除人类行为中普遍的宗派主义观点，将是一项艰苦的工作。希望你们能够成功。
    马蒂厄——这位喇嘛走到任何地方，都请求组织者邀请当地所有宗教的代表。因此在法国，当我们去到格勒诺布尔、马赛。图卢兹等地时，我们与市长和省长会见时见到的首要人物，总是一位主教、一位拉比①、一位伊玛目②，或是一位东正教神父。一见面，这位喇嘛就握住他们的手，僵局便打破了。他认为那些好像将各宗教相互隔离的沟壑只是由于缺乏交流。
    ①犹太教的教长。
    ②伊斯兰教的教长。
    让—弗朗索瓦——这有点乐观。这位喇嘛的态度值得钦佩。不幸的是，各种宗教，还有各种哲学，在世界历史上，更为经常地表现出的是他们宗派主义的一面，而不是他们交流与宽容的主张。
    马蒂厄——在许多世纪之中，是一种日益贫乏的对于宗教的理解，引导着某些民族将宗教用于一些压迫和征服的目的。基督本人所主张的，除了对邻人的爱什么也没有。就个人而言，我不认为他会赞同十字军东征和宗教战争。
    让—弗朗索瓦——但是有一个问题你没有回答。在我看来，对于大夏尔特勒修道院的这番访问，事实上，最终强调的是佛教的理想，即修道生活（vie monacale）。也许不是隐修生活（vie eremitique），因为我认为隐修生活是一种不定居的生活，是不是？
    马蒂厄——在西藏，一个僧人就是那个放弃了俗世和家庭生话的人。而寺院则是一些开放的团体。许许多多的俗人来到这里会见精神师傅并听他们的教导。相反，一个隐修士则彻底献身于静观生活，并单独地或是与一小群隐居者一起生活在最为隐蔽的地方，在山中或在森林里。隐修士不论是不是僧人，通常都要发誓在隐居中生活三年、五年或者更长时间，除了与他一同隐居的人，不会见任何人。还有一些隐修士，他们从一所隐修院去到另一所隐修院，而不固定住在任何地方。
    让—弗朗索瓦——那么，不管是修道生活还是隐修生活，在我所知道的很少的佛教经典中，并且通过我在旅行中——包括在你的帮助下所作的在大吉岭、不丹或是此地、尼泊尔的旅行，还有我自己在日本作的那些旅行——所见的，似乎修道生活和隐修生活归根到底都是佛教智慧的理想。这是不是限制了它将自己融入一种文明的各个方面的能力？比方我们这种文明，就本质而言，是世俗的文明。这会不会在这里使佛教成为一种出于次要志愿的现象？
    马蒂厄——选择修道生活或者隐修生活乃是表示我们的整个精神都转向了精神实践。当我接受修道入教仪式时，我感到一种巨大的自由感：我终于能够将生存的每一个时刻都用于做我希望做的事情了。但是，在弃绝俗世的克己生活与西方人的日常生活之间存在着各种可能的渐变。佛教的思想完全可以强烈地影响我们的精神并带给我们一些巨大的益处，而我们并不要放弃我们的活动。在西藏，修道生活非常发达，有百分之二十之多的人口是在修会里。我同意，人们难以料想这种情况在西方会是什么样！然而，我不认为这一表象在我们西方国家就构成了理解佛教的障碍。人们完全可以通过每天只用几分钟或一个小时进行静观实践，而拥有一个非常丰富的精神生活。
    让—弗朗索瓦——怎么将这个与每天的日常活动协调起来呢？
    马蒂厄——我们将“沉思”与“沉思后”区分开来。沉思不是仅仅坐一些时刻以获得一种幸福的安静，而是一种分析和静观的步骤，它有助于人们理解精神的功能和本质，把握事物的存在的模式。人们所称的沉思后，乃是避免重新采取完全和先前一样的各种习惯；就是要懂得在日常生活中运用在沉思中获得的理解，以获得一种更大的精神开放，更多的善良与忍耐；总之，为的是成为一个更好的人。这也正是在西藏的世俗社团中发生的一切。世俗社团与修道社团、精神师傅们相依为命。它以这种启发滋养自己，以过好每天的生活。
    让—弗朗索瓦——可是西方的哲学和宗教，在原则上，也提供了一种在投身于行动和时代中的同时，又按照自己选择的哲学或宗教而生活的可能性。有许多宗教人士在他们的宗教之外，又是国务活动者、作家、艺术家、哲学家、研究家。柏拉图的梦想是哲学家国王，在他看来这是良好的城邦统治的保障。如果正如佛教所肯定的，世界只是一个幻象、一连串没有实在性的图像，自我也是一样，则做一个企业的领导、政治领袖、科学研究者又有什么意义呢？这毫无用处！这样做是使自己成为一个骗人的幻象的帮凶。
    马蒂厄——在一个隐修士看来，说实话，俗世的各种活动几乎没有什么意义。但是，我想在此明确解释“幻象”一词在佛教中的意义，这在西方似乎是难以理解的。对于靠这个幻象而生活的我们来说，世界是能够有多实在就有多实在的。正如冰只不过是固体化了的水一样，我们赋予这个世界的牢固性并不是它的最终实在性。世界的这种虚幻的本质并不能使因果规律变得可抗拒。物理学家们也许会说电子不是一些小炮弹，而是能量的集中化。这种肯定丝毫也没有减少发展医学、缓解痛苦和解决日常困难的必要性！即使自我只是一场骗局，即使外部世界并不是由具备本身存在的实体所构成，通过一切可能的手段以医治痛苦，使用一切可能的手段以增大幸福，这也是完全合理的！同样，那个认为我们不过是由一些最终会还原为能量的微粒构成的学者，不会因此就对幸福和痛苦无所谓。
    让—弗朗索瓦——再说一遍，我对这种理论与康德学说的相同感到惊讶：现象不是事物本身，而是我们的实在性。你已经回答了我的问题。我要向你提最后一个问题，我承认，它有点似是而非，但是，我在佛教的注释家和历史家的著作中注意到，这最终还是个经典性的问题。如果积极的自我、自我对于现实所能有的影响都只是一个幻象，则道德责任会怎么样？我什么都不是，所以我就不负责任。我认为，这样就在作为伦理、作为道德的佛教与作为形而上学的佛教之间出现了一个矛盾，我希望这个矛盾仅仅是表面性的。
    马蒂厄——佛教实践包括三个互补的方面：观看、沉思和行动。“观看”，这对应着对于各种事物的、现象世界的和精神的最终本质的形而上学透视和研究。一旦这种观看确立了，“沉思”就是要习惯于这种观看，并通过精神实践将它纳入我们的意识之流，以使这个观看变为一种第二本性。“行动”，则是通过观看和沉思获得的内在认识在外部世界中的表达。关键是要将这种认识运用和贯彻在所有场合。就是在这个时刻，伦理或者道德受到重视。当人们明白世界的虚幻本质时，这个伦理没有变得失效过时。认识的眼睛已经睁开的人更加清楚更加细致地感知因果机制，并且知道应当采取什么或是避免什么，以在这条道路上继续进步并给他人带来幸福。
    让—弗朗索瓦——对不起！如果我作为“我”什么也不是，我就不是个有道德的施动者。如果我不是个有道德的施动者，我又怎么能为我给他人造成的伤害负责呢？
    马蒂厄——如果将你引述的康德的思想倒装过来，人们可以说：“自我本身没有任何存在，这就是我们的实在性。”我们在前面将无“我”的意识之流比作一条没有船的河流。根本没有牢固的持久的自我在这条河流中像船一样地航行。但这并不阻止这条河的水能被氰化物毒化，或是依旧像山中的瀑布一样纯洁、透明、令人解渴。所以说，没有个人的本体（identite）这一事实，丝毫也不阻止每个行动都有一个结果。
    让—弗朗索瓦——是的，可是请注意！道德责任并不来自一条不可避免的因果联系。恰恰相反，当一个行为者与他的行为后果之间存在一种关系，而他的行为又不是什么不能够避免的东西时，道德责任的观念便出现了。在这个时刻，施动者在行动的许多可能性之间有着选择。
    马蒂厄——这正是羯磨的理论所说的：在种种行为中和引发这些行为的种种动机中有一个选择，而一旦行为完成，因果律就是不可避免的了。印度教哲学以一种相似的论据反驳佛教说：如果没有自我，则那个承受行为后果的人便不再是同一个人。那么，避开坏事完成好事又有什么意义？而对此，佛教以一个寓言回答说：有一个人正在凉台上用餐，由于不小心，他让一支火把落下。火烧着了他家的茅草屋顶，并且渐渐地，大火吞没了整个村子。他被起诉，他回答法官们说：“我没有责任：我就着光用餐的那火不是烧毁村庄的那同一个火。”但他恰恰是纵火者。所以，即使没有了被理解为独立实体的个体自我（moi individuel），我们现在的存在依然来自我们的过去，因此就有一个对行为的报偿。最重要之点是连续性，而不是本体。一个消极行为不会带来幸福，正如一颗毒芹的种子会长出毒芹，而不是椴树。所以，一个积极的或消极的行动必有一个相应的结果，最终导致幸福或不幸，这一事实就为人们是完成这一行动还是避开它进行辩护，哪怕进行这番体验的人并不拥有一个持久的自我。


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->佛教与西方

佛教与西方

    让—弗朗索瓦——我们提到过的所有问题，关于佛教形而上学、认识理论、宇宙观、这些重大的哲学和形而上学结构在人类生存的指导方面的影响，你所摆出的一切，在当今的佛教徒中引起了一些激烈活跃的争论。对于他们来说，当前被体验到的不是哲学的历史，不是思想的历史，而是哲学和形而上学，完全像耶稣基督纪元前五世纪和四世纪时，苏格拉底和柏拉图的弟子们在雅典体验它们一样。关于这类主题的如此大型的公共讨论很久以前就在西方消失了。哲学依然存在，但不再以这种方式表现出来。虽然近来在巴黎出现了“咖啡馆哲学家”，他们举行自由参与的公开会议；但是他们所激起的争论的水平几乎不超过柜台的水平。尽管西方有着在一些别的领域、别的范围的不可辩驳的成功，近来在西方表现出来的对于佛教的惊人的好奇心，是不是由于这一空白，由于没有值得人们感兴趣的争论？这使我想到英国历史学家阿尔诺德·汤因比的一句话，他说：“二十世纪最有意义的事件之一也许是佛教到达西方。”
    马蒂厄——这种对于佛教的兴趣出于多种因素。首先，它向那些想要投身于一种精神生活并使这一生活成为自己生活的主要成分的人，不仅提供了一种活生生的形而上学和智慧，而且还提供了将这种智慧纳入他们存在的方法。其次，而且这也许是佛教能给西方带来最大益处的一点，即佛教给所有的人，不论是信教者还是不信教者，都提供了一种宽容、精神开放、利他主义、坦诚信任的景象，一种精神科学，这种精神科学帮助我们建设我们自己的内心和平并使他人的内心和平得以充分实现。此外，佛教呈现它的思想，但并不企图将它们强加于人，更不想使任何人归依；它只打算和那些希望分享的人分享一种体验。
    让—弗朗索瓦——没有劝人改信佛教的狂热，更没有强行的归依？
    马蒂厄——有位喇嘛说：“我到西方来不是为了再发展一两个佛教徒，而仅仅是来分发我对佛教在许多世纪里开发起来的一种智慧的体验。”而且在他谈话的结束时他总是补充说：“如果你们在我对你们说的话中发现某种有用的东西，那就利用它，否则，就任它落下去！”他甚至向那些旅行的其他西藏喇嘛建议：“不要强调佛教的教导，要向每一个人呈现你们的体验。”再说，如果人们试图使什么人改宗，则不仅有可能会失败，还有可能不自觉地削弱那个人对他自己宗教的信仰。这样的做法是应当避免的。应该鼓励信教者深入研究他们自己的宗教。简而言之，不是要使人改宗，而是要对他人的幸福有所帮助。
    这并不阻止任何一个愿意投身于佛教中的人自由地投身佛教，如果他们对于这种精神道路感到一种特殊的亲近的话。这时候他就应该认真地学习和实践了，将他的努力进行到底，就像一个挖井的人，坚持不懈，直到挖出水来一样。在对其他的精神性保持一种开放和宽容的精神的同时，应当全身心地投入自己所选定的那一种精神性。如果有十口井，只挖一半，而从来不达到人们所希求的水，终归是徒劳的。
    有数百西方人都完成了三年三月又三天的传统性隐居，在西藏，静观佛教的实践者们都要度过这段隐居的时间。以小群体的形式隐居三年，在这段时间里，那些渴望入教者与世隔绝，紧张地专心于实践中。在这三年中，他们每天学习一两个小时哲学、有关沉思生活的文献，有时还学习藏语。其余的时间，从清晨到傍晚，他们都在努力将他们所学的东西纳入他们内部的存在（eire intime），也就是他们的内心之中。
    让—弗朗索瓦——在他们的存在中。哪一种存在呢？
    马蒂厄——可以说，在他们思想的流之中。问题在于注意使哲学不依然只是一纸空文、一种纯粹的理论。我们已经提到过那些技术，它们的目的是当思想出现时，“解放”思想，以使各种思想不要相互牵连，不要激增以至侵入精神。
    让—弗朗索瓦——解放思想？不如说是训练思想。
    马蒂厄——我们已经看到人们如何能够通过对于消极情绪施用一些特定的反毒剂，而训练思想；人们还能够通过在一个思想出现时“注视”它，通过上溯到它的源头，通过确证它没有任何的牢固性，来解放它，而这正是一个更为基本的方法。当人们这样注视着它时，它解散了，就像彩虹在空中消失一样。这就是人们所说的，在使思想不再引发连锁反应的意义上，“解放”或“松开”思想。各种思想不留任何痕迹地离去，不再通过言语或行动表现出来——这些都是一种情绪如愤怒、欲求等等惯常的外在表达。不论环境如何，人们都再也不会落入思想的控制之下。人们变得像一个老练的骑手，他一开始在鞍上还坐不稳，但是后来，他就能像西藏的骑手们一样，在飞跑之中拾起地上的东西而不会从马上落下。
    让—弗朗索瓦——那么，我在这里插一个小小的解释。我承认佛教以一种对于西方来说是新的方法、新的语言表现出这种对自我的训练。然而，这种练习在西方根本就不是全然不被人知的！在所有的西方哲学学说中，人们在有条理思想（Pensee organize）和无条理思想（Pensee desorganisee）之间有一个明确的区分。人们完全清楚，一方面，存在着一种无条理的思想，它以一种纯粹偶然的方式，任自己跟随观念联合之流；而另一方面，又存在一种有条理思想，它是被引导、被指导、受纪律约束的思想，例如数学的思想，或是任何由已确立的思想的逻辑所引导的推理。西方人是一些伟大的逻辑学家。从亚里士多德经由莱布尼茨而至伯特兰·罗素，指导思想不受观念联合摆布的技艺，是所有时代的一种训练。这甚至是哲学教育的主要目的之一！
    马蒂厄——你是不是相信数学家和逻辑学家就较少地受扰乱心灵的情绪的控制？我希望他们如此。无论如何，我已经强调过了，佛教并不宣称发现什么新东西，而是与我们时代众多其他的精神传统和哲学传统不同，它极其生动有力地将理论性的、理智的理解运用到实践中。也许正是这一实际现实化的表象吸引了那些对于形而上学观点感兴趣却又不知道如何将这观点运用到日常生活中以找到内心和平的人。
    让—弗朗索瓦——佛教能够对所有人说话，甚至是对那些不能或不愿选择一种隐居生活或修院式生活的人？
    马蒂厄——这是另一个令人感兴趣的方面了。由于家庭的和职业的义务，不是所有的人都能够甚至希望将自己隔绝于世进行三年的隐居或是进入寺院！可是精神改造的那些技术则能够被运用在生存的每个时刻，这有助于那些投身于一种完全正常生活的人从中获得最大的益处。佛教首先是一种精神的科学，但是由于它的宽容、它的关于对人和对环境的非暴力的思考，它甚至能够通过精神科学这方面回答许多社会问题。所以，对每个人，不论是僧人还是俗人，都有一条道路。在亚洲，佛教继续表现出巨大的活力。
    让—弗朗索瓦——那么在西方？
    马蒂厄——佛教激起了一股日益增长的、以一种交流和开放欲望为基础的兴趣。人们学习它不是一定要成为佛教徒，而是有时为了更好地理解他自己的宗教的实践，或是重新发现自己宗教的真理、内在力量，这也许是借助于佛教所提供的某些技术。
    让—弗朗索瓦——这是不是人们所称的诸说混和（syncretisme），也就是说从各种不同的学说借来的碎片的混和物？诸说混和不是思想的最高层次。
    马蒂厄——当然不是。想“将牦牛的头安在羊身上”是毫无用处的。诸说混和只会使它试图混和的那些精神传统变得枯燥乏味甚至变质。我曾经暗示过某些精神控制的技术，即静观的技术，其价值是普遍的。一九九四年，一位喇嘛被邀请到英国讲解一星期的福音书。开始，他自问：“我怎样进行呢，因为我从来也没有学习过福音？我将怎样从有关一个创世上帝的假设开始呢？而创世上帝是我们在佛教里所不考虑的。我觉得这有点困难。可是，试试看！为什么不呢？”于是，他就对一群宗教人士和世俗人士讲解了几段福音。最不寻常的是，当他读并讲解福音时，基督教的教士、修士、修女们，激动得落泪，感觉是第一次听到一些他们一生都在听的福音片段！为什么？因为当这位喇嘛谈到爱或同情时，每个人都觉得这些话就是他经验的直接表达，他按他所说的生活着。西方人对这种生动的传统表象是敏感的。索加尔仁波钦的《生死之书》被印行了将近百万册，并被译为二十六种语言。
    让—弗朗索瓦——这是一本古代的书，一本经典著作？
    马蒂厄——不，这不是解释死亡之后过渡状态的经典著作《死者之书》，即Bardo Thodrol①一书的译本。《生死之书》是对西藏智慧的一本简单直接的解释，里面穿插了许多有关索加尔仁波钦与他的师傅们会晤的自传性轶事。但这尤其是一本生活手册：如何过好自己的生活？如何走近死亡？如何帮助垂死者？如何赋予生存以一种意义，从而使得一个良好的死亡成为一个良好生命的至高点？
    ①有的西文书籍解释该书名意为“彼世旅行者指南”，有汉译本名为《中阴得度》或《西藏度亡经》。西藏密宗的重要经典，讲述死者的灵魂在转世之前的种种经历。传为莲花生所著。原文为藏文，本世纪初由西藏喇嘛达瓦桑度译为英文，于一九二七年出版，后由英译本译为欧洲各种文字。或拼作Bardo Thodol。
    让—弗朗索瓦——同样有重要意义的是，在法国，新一代的哲学家越来越经常地参照佛教。我手中有一本吕克·费里的书，《人是上帝，或生命的意义》，这是一篇值得注意的论文，于一九九六年年初出版，并获得巨大成功。他正是从对《生死之书》的参考开始，发展了一些属于佛教的思想，作者对于这些思想表示出真诚的兴趣。然而，在进行了几页的发挥之后，他提出一个根本性的反对意见，说：“好！非常好。这种在自我中的隐退，这种逃离世界，这一切不是非常可爱吗？……可是，即使怀着对于全人类的巨大同情，这也不是解决奥斯维辛和波斯尼亚问题的手段！”对于这一反对意见你如何回答？
    马蒂厄——必须消除一个误会，就是在教皇让—保罗二世身上我们也发现有这种误会。在他的著作《请走进希望》中，他肯定道，根据佛教，“必须割断我们与外部现实的联系”，井且“伴随着这种解放，我们变得对于世界上发生的一切越来越无所谓……”。他还将涅槃描述成“一种对于世界的彻底无所谓”。这是一些也许可以原谅的误解，因为它们归因于缺乏了解，而许多基督徒和佛教徒都对这种缺乏了解感到遗憾。因为佛教的目的乃是对于不论是外部的还是内部的现象世界的最终理解。逃避现实不解决任何问题。涅槃与对世界的无所谓正好相反，它是对于全体人类的无限的同情和爱。一种同情，正因为生于智慧——也就是生于这样的理解，即每个存在者原本即具有“佛性”——所以更为强烈，而且这种同情也不仅限于某些存在者，就像普通的爱那样。对于享乐、占有、名望等等追求的无穷吸引力，人们有着幼稚而自我中心的眷恋，而人们割除的惟一的东西，就是这个眷恋。
    让—弗朗索瓦——让—保罗二世还认为，对于佛教，“远离感觉世界”本身就是一个目标。
    马蒂厄——其实，目标是不再像被火光吸引投身于火中而死的飞蛾那样，受感觉世界的奴役，因感觉世界而痛苦。一个摆脱了一切眷恋的人实际上不仅能够自由地享受世界的美和各种存在的美，而且还能回到这个世界的怀抱之中，以在这里展现一种无限的同情，而不受他消极情绪的约束。
    让—弗朗索瓦——教皇还肯定地认为，对于佛教而言，“幸福首先是从不幸中的解放，这是通过一种对世界的完全超脱而获得的，因为痛苦就是居住在这个世界里。”
    马蒂厄——一切都取决于人们所称的世界是什么。如果指的是那些被无知所折磨的人的有条件的、痛苦的世界，谁会不想从中解脱出来？但世界本身不是坏的，因为对于觉醒的人、对于一个佛陀而言，它是“无限的纯”，是“经久不变的完善”。说到底，像让—保罗二世所做的那样，断言加尔默罗会的神秘主义就是起源于佛教思考所强调的理论，似乎是有些轻率了。怎样从外部判断佛陀觉醒的深刻呢？是根据佛经所说的吗？“我所看见的真理是深刻的、宁静的、不受条件限制的、光明的、摆脱了一切智力虚构的。”佛陀在他觉醒后这样说道。这似乎与简单的“思考”不是属于同一种性质。
    教皇根据自己的意思重新采取一种过时的理解，这种理解溯源于十九世纪到二十世纪初的那些最早的佛经译本。这些最早的注释本的作者根据片面的认识，认定佛教的根本主张在于有条件世界的痛苦，并且将痛苦的结束理解为一种熄灭，其实这是一种对自己和他人都有益的理解的结果。非常幸运的是，许多杰出的基督徒，对于佛教都形成了一种高度的见解，如美国著名的苦修会教士托马斯·梅尔东，他的著作在美国有着巨大的影响，他曾被教皇让二十三世①派往东方。托马斯·梅尔东竭力探寻佛教的本质。他在一些佛教师傅身边居住了一段时间后，在其《亚洲记行》中写道：“肯定的是，我会因为通过经验了解一些东西而感到幸福。在我看来，西藏的佛教徒是惟一的一群这样的人，他们直到现在还聚集了众多的达到了冥想和静修的非凡高度的人。”
    ①本名安杰罗·朱塞佩·隆加利，一八八一年生，一九六三年卒，于一九五八年就任第二百五十九任教皇、其关于社会问题的通谕《母亲与女教长》（Materet magistra）及面向全世界（包括非天主教世界）的通谕《大地上的和平》（Pacem in terns）曾产生广泛影响。
    我前面谈到过的那次令人关注的关于福音的学术讲座，根据其组织者、本笃会神父劳伦斯·福里曼的说法，是“相互倾听的对话的一个典范”。在这次讲座期间，这位喇嘛表现出他一贯的精神开放，宣布说：“我相信在佛教传统与基督教传统之间存在着一种特殊的汇合和一种通过对话而互相丰富的潜力，尤其是在伦理和精神实践的领域里——诸如对同情、爱、沉思和在宽容方面的进步的实践。我也相信这一对话可以更加发展并达到一个很深的层次。”但是他也使他的听者警惕一种诸教混和的诱惑，而诸教混和总是无益的。
    让—弗朗索瓦——我们再来谈谈人们所指责的佛教（说实话，这也不仅仅针对它）面对像波斯尼亚这样的问题时的不实用性。
    马蒂厄——“怎么解释波斯尼亚的问题？”对此，佛教的回答是，消极的情绪、仇恨增大到了脱离一切控制的程度。
    让—弗朗索瓦——这个解释有些太修辞化了！这是一个描述，而不是解释。
    马蒂厄——可是，说佛教面对波斯尼亚的恐怖时显得无能，这不也是太修辞化了吗？因为这不是它固有的价值造就了波斯尼亚恐怖状况的那些条件，而是西方的价值。我们可以假设如果波斯尼亚在许多世纪以前就采取了一些与佛教价值相似的价值，如果这些价值深深地影响了它的文化，这类冲突就不太可能爆发。事实上，波斯尼亚灾难的根基是不宽容。它利用宗教，不是为了促使各民族间的和睦，而是为了通过加剧仇恨而煽动一些民族反对另一些民族。确实有一些战争使某些佛教国家如斯里兰卡、缅甸深受其害，但这些战争从来也不是以佛教的名义进行的：它们应归因于那些背离佛教、甚至反对佛教的人……
    让—弗朗索瓦——你并不是非赞同我刚才说的话不可，但就本人而言，我倾向于认为，在波斯尼亚和在前南斯拉夫各国中并存的三种宗教，即伊斯兰教、天主教和东正教，这三种宗教都有大量的证据，显示它们对于其他宗教和对于自由思想者的不宽容。这是些征服性的宗教。此外，波斯尼亚这三种宗教的代表人物们的许多文件表现出一种差不多是官方性的毁灭其他信仰的意愿。所以，一个佛教徒也许可以回答说，如果所有的波斯尼亚人都是佛教徒，有可能波斯尼亚的冲突就不会达到如此残酷的程度！对于吕克·费里，我们所能做的让步就是，佛教并不能给波斯尼亚的问题和其他的这类悲剧带来实用的解决办法。另外，我也看不到自称有理性并倾向于实效行动的西方在这一长时间的冲突中成功地做到了这一点。
    马蒂厄——之所以如此，正是因为那些歪曲了他们自己的宗教精神的人将宗教用于一些压迫人的目的。对于邻人的爱是所有宗教的一个共同点。这应该就足以将他们的区别降到次要地位。
    让—弗朗索瓦——说到爱，统治世界的那些大宗教从它们起源以来，就有两类仇恨的对象：不忠诚者和异教分子。它们会毫不犹豫地以世界上最精心的手段屠杀他们。
    马蒂厄——在佛教看来，即使是不赞成其他宗教的某些形而上学的观念，蔑视它们也是一个严重的错误。
    让—弗朗索瓦——我们有时听人说：“佛教能够在哪方面有助于世界和平？这是一种超脱的哲学，在这种哲学中人们对社会毫无兴趣。一些和尚单独地生活在山中并为他人而祷告，可事实上，他们不能为人类做什么事。他们投身于他们自己的个人完善活动，可是有什么意义？”
    马蒂厄——隐居者暂时将自己与世界隔离开，为的是获得一些精神力量以更好地帮助他人。精神道路由内心改造开始，只有当内心改造完成了，一个个体才能有效地为社会的改造作贡献。
    让—弗朗索瓦——请原谅我打断一下，可这是个所有人都欢呼、却没有一个人实施的主张。
    马蒂厄——这只是因为我们的指导者们缺乏一种深刻的、不屈不挠的、不遗余力地谋求和平的决定。为什么要用这样长的时间，以达到解除核武器？达到各国的裁军？达到世界上只存在惟一的一支多国力量，它不是用来进行战争，而仅仅是用于防止各国重建它们自己的战争力量？
    让—弗朗索瓦——这是联合国的目标！为什么联合国会失败？
    马蒂厄——如果没有内部的裁军，外部的裁军是不可能实现的。也正是在这个意义上我们可以说，如果波斯尼亚是佛教国家，或者更准确地说，如果它的文化是建立在一些与佛教原则一致的原则上的，就不会有这种波斯尼亚式的大屠杀。如果个体没有变成和平的，一个作为这种个体的总和的社会就永远也不会变得和平。众多信奉并保持着佛教理想的个体不可能会产生有意地伤害他人的想法。一个由绝大多数真正的佛教徒组成的社会不可能滋生出战争。
    让—弗朗索瓦——那么，持久和平的目标只能是借助于个体的改造才可实现了？
    马蒂厄——与之相反的就是一种乌托邦空想。这种个体的改造当然首先应当包括我们的领导者。这里有这样一件不可接受的事实，即西方国家投身于武器的交易之中——哪怕随后就让人用他们卖掉的武器从上面向他们射击！不可接受的是一些自称“文明”、宣称在全世界建立了和平的西方国家，竟为了贸易上的原因而出卖死亡工具。上个月，我遇到了一个在老挝从事扫雷工作的人，他告诉我说，菲亚特公司的各工厂是杀伤性地雷的主要世界性生产者之一。它们现在制造塑料地雷——光荣归于科学的进步！——而没有丝毫的金属成分，以使人们不能探测出来。菲亚特公司的总经理和股票持有人，知道在战争结束以后的许多年里，有很多的妇女和儿童被这些地雷炸飞，一定会感到非常幸福。也许菲亚特现在能够通过向幸存者买假腿而赚到更多的钱。在喀布尔地区，平均每个月有八十五个阿富汗人被地雷炸成残废，其中的六十五个就是儿童。还有一千万的地雷在等着他们！英国的王家军械署和美国的IBM公司也为这些地雷制造零部件。这些集团本可以满足于通过卖汽车和计算机来发财的。
    让—弗朗索瓦——我完全赞同！这是畸形的。
    马蒂厄——在关于环境的问题上，这一切也依然是正确的。在不丹，捕鱼和狩猎在全国范围内都被禁止，这是佛教理想能够在社会层面上实现的方法的一个好例子。一个佛教国家会毫不犹豫地禁止使用长达四十公里的拖网，这种拖网将鱼和海龟、海豚悉数捕获，破坏了海洋生态环境。所有这些对于环境的异端邪说都离不开利益的诱惑，离不开这个事实，即人们仅仅因为自己有这样做的能力，就擅自窃取了杀害无数动物的权力。
    让—弗朗索瓦——欧洲联盟原则上禁止这种拖网。
    马蒂厄——但尤其是日本和台湾地区，还在继续破坏海洋。
    让—弗朗索瓦——在你刚刚说的这番话中，有一些思想是为佛教所专有的，而另一些则早已被所有那些有良好意愿的人陈述过。创建一支多国军事力量以控制各国军事力量，这是两次世界大战之间国际联盟的想法，也是当今联合国的想法，也是欧洲联盟的想法，后者想要创造一种将各国家军队纳入其中的欧洲军队。这种理想定期地重新出现，就像定期举行有关裁军的会议一样。更为极端的理想，乃是你认为的，只要人们还没有完成对所有个体本身的改变，只要人们还没有一个接一个地使所有个体变得非暴力，就根本谈不上阻止如同在波斯尼亚发生的人类群体间的相互残杀。那么好了！将世界和平的希望建立在人类本质的改造之上的哲学是非常多的。我甚至可以说，所有的智慧，那些伟大的乌托邦空想，所有那些伟大的宗教，它们也寄希望于这种可能性。一直到现在，这总是一个失败！使人一个接一个地变得和平，以使得总数的累加最终达到一个总体反对暴力的人类，这个想法显得在实践上是不能实现的。至少我们这个世纪在这条道路上几乎没有前进。
    马蒂厄——当然，可是反过来，将越来越约束人的法律，甚至是一套极权制度，强加给一些不驯服的个体，这种从“外部”进行的改造，不仅从长远来说是不可实现的，而且也是根本上邪恶的。人们可以在一段时间里采取严厉手段，但是受压迫者最终总是会表达自己的不满，并以和平的或暴力的方式将自己从压迫者的奴役下解放出来。他们会找到办法获得武器并使用武器。
    让—弗朗索瓦——唉，并不仅仅是受压迫者！
    马蒂厄——当然，人类是不完善的，即使是在一个佛教国家里，他们也并不总是运用佛教的原则。
    让—弗朗索瓦——我们所认识的那些大宗教更经常地是背叛了他们自己的理想。例如基督教，它也是建立在非暴力之上的。基督不是曾说“向那打了你的一侧脸的人，呈上另一侧”和“你们要互相爱”吗？而教会则不顾这一切，将时间用于消灭那些拒绝归依基督教的人，或是那些敢于讲授与教皇理论不同的理论的异端分子——甚至还参与进教会根本不懂的一些科学问题之中，例如，在伽利略的时代，关于地球是否自转的问题。人类表现出与他意欲主张的理想截然矛盾，这种能力就这样一直存在于整个历史之中。我怀疑这会不会给佛教有可能在西方造成的影响强加某些限制。
    马蒂厄——也许正相反，一些从佛教中得到启发的人试图将这些宽容的原则运用到实践中，而宽容使西方的这些实践者变得可爱。不管怎么说，首先必须建立与自己的和平，即内部裁军，然后是在家庭中的和平，然后是村子里的和平，直到在民族中乃至在民族之外的和平……通过表达这些思想，佛教希望帮助人们重新发现他们自己的精神传统。所以我们根本不是持一种传教的态度（attitude missionnaire）。宗教极端主义、完整主义（nitegrisme）的涌现，也许是出自这种感觉，即我们的时代严重地缺乏传统价值。但是，这种感觉不应当引起对那些，确切地说是由于丧失精神的基准点而迷失方向的人的粗暴拒绝。这样一种反应是丧失智慧的，甚至是丧失理智的。因为应当按照人们本来的样子，就在他们所在之处，对待他们，帮助他们欣赏生存的根本价值，而决不是消灭他们！


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->宗教精神性与世俗精神性

宗教精神性与世俗精神性

    让—弗朗索瓦——鉴于当前佛教在西方的传播，当今现实的一个令人关心的方面就以一种非常具体的方式表现了出来。这就是佛教与新一代的某些哲学著作的关系。我已经提到过吕克·费里。我还想提一提安德烈·贡特一斯蓬维勒，他在两年前出版了一本名为《伟大美德小论》的书。这是一系列属于实际智慧的建议，它们近似于我们在法国所称的道德家（moraliste）传统。作者就人类行为、人的心理提出了一些见解，并且有时还不畏庸俗，就人类生活的日常举止提出了一些实用的建议。这是二十世纪末思想领域的一种革命，因为道德家总是一直被职业哲学家深刻地蔑视，后者在他们的理论中只看到一连串轶事性的和纯心理学的小意见。在我年轻时主宰着哲学界的那些伟大的体系建立者，将伟大的道德家们流放到了世俗文学的领域里。他们说，这只不过是些不联贯的意见、经验式的随意的见解，不能够形成任何的系统。然而，现在人们看到，公众由于依然对“哲学”书籍感兴趣，他们转向了这样的一些著作，这些著作重新谈论道德家们的这些老处方，带着极大的谦虚和实际意义，就作为动物的人类的每天行动提出建议。
    现代道德家中最古怪的人，E·M·西奥朗①，同时还是非凡的艺术家和设计师，在四十年中一直只是一个边缘作家，有着两三千的读者。可是后来，将近一九八五年，突然一下子，所有的人都开始提到他了。我补充一下，贡特一斯蓬维勒的书在法国获得巨大成功，这件事是征兆性的。这显示出公众对于指导原则的需要，希望有人告诉他们如何生活，如何重新达到生活的艺术，如何引导自己的生存。这些问题，我们的哲学在很长时间以前就已不再回答它们了。而贡特一斯蓬维勒也相当经常地参照佛教，特别是在下面这句话中，这句话之所以有趣，是因为它在涉及同情与仁慈时，在佛教与基督教之间建立一种平等对照、一种对比。我引述他的话：“同情是盛行佛教的东方的伟大美德。我们知道仁慈是基督教统治的西方的伟大美德，至少在言语上是如此。必须要选择吗？这样做有什么意义，因为两者并不互相排斥。但如果必须这样，我觉得我们可以说这句话：如果我们能够仁慈的话，仁慈当然更好。而同情则更加易于达到，它在温和上与仁慈相似，并且能够将我们引向仁慈。或者换句话说，基督的启示，即爱的启示，更为令人激动，但佛陀的教诲，即同情的教诲，则更为现实。’哪么，在这个问题上有两种意见。贡特一斯蓬维勒说仁慈是基督教西方的伟大美德，“至少在言语上如此”，这是非常正确的，因为这种基督教的仁慈过去常常表达为对美洲印地安人的屠杀，或者是在异端裁判所控制下将异端分子引向火堆，还有对犹太人和新教徒的迫害。第二种意见：在对佛教的同情观念表示敬佩的同时，贡特一斯蓬维勒在其思考的结束处，似乎又指出，无论如何，这是一种略为低于基督教仁慈的说法。那么，关于这个问题，你怎样认为，如何定义佛教的同情？
    ①定居法国并以法语写作的罗马尼亚散文家和道德家，一九—一年生。著有《历史与乌托邦》、《在时间中沉沦》等。
    马蒂厄——首先，我想就你问题的第一个方面说几句话。为什么公众对于有关实际智慧的建议的书籍会重感兴趣？也许是为了纠正这样的事实，即想要成为一个更好的人，这在当今乃是一种与我们的教育体系几乎不相干的忧虑。现代的教育，尤其是世俗的教育，实际上主要是为了开发智力和积累知识。
    让—弗朗索瓦——这不是一个完美的成功，即使是在这个领域之中。
    马蒂厄——才智是一件有着双刃的武器。它既能做好事也能做坏事，既能被利用来进行建设，也能被利用来进行破坏。过去，当宗教还没有背叛它们自己的理想时，它们教人们要成为好人，要实施对邻人的爱、善良、正直、慷慨、宽宏等等。如果现在人们要求这样一些美德应当在学校里被教授，便会激起公愤。人们会回答你这些忧虑属于一种个人追求，向孩子灌输人类价值，这是父母亲的角色。因此，在新的几代人中，当前正做着父母的一代人自己就是从人们已不再灌输这类东西的学校里过来的，于是，他们中很少有人知道一种宗教教育或是精神追求。人们甚至说爱和同情属于宗教！人们可以免除宗教，但任何人都不能免除受和同情。应当将宗教精神性与世俗精神性区分开来，后者仅仅是要使我们成为好人，要开发我们大家都有能力加以开发的人类品质，不管我们是不是教徒。如果没有了任何的精神性，假如不是偶然的阅读机会，则任何事物、任何人都不会指点给青年这些人类价值是什么以及如何开发它们。所以，注意到兴趣的重新获得是令人欣慰的。
    让—弗朗索瓦——我满意你关于“世俗精神性”的说法，因为我恰好要回答你说，在我看来，世俗化（laicite）并不反对道德教育。世俗性是指一种不隶属于任何教条——不论是宗教的还是政治的——的教育的中立。它非但不排斥，相反恰恰要求一种道德教育，这种教育的中心即是对法律和对他人的尊重，也就是社会契约和对自由的良好使用，简而言之，就是孟德斯鸠所称的共和品德。最近，世俗性的概念已经被歪曲。但是佛教的同情与基督教的仁慈相比，情况又如何？
    马蒂厄——同情这一概念典型地反映了用西方语言表达东方思想的困难。在西方，“同情”一词有时使人想到一种屈尊的怜悯，一种以与受苦者之间的距离为前提的怜悯。而在藏语里，nyingje，人们将它译为“同情”，其意思是“心的主人”，也就是那个应当统治我们思想的人或物。根据佛教，同情乃是救治一切形式的痛苦尤其是痛苦的原因，如无知、仇恨、敌意等的愿望。这种同情一方面以受苦的人为参照，另一方面则以认识为参照。
    让—弗朗索瓦——你是不是认为同情与仁慈相似？
    马蒂厄——仁慈是同情的一个表现。对于这种天赋的练习固然是佛教的一个基本美德。我们将天赋分为多种形式，物质的天赋，即食物、金钱、衣物；“对抗恐惧”的天赋，旨在保护那些处在危险中的人，拯救别的存在者的生命；最后是教育的天赋，它给予存在者以摆脱无知桎梏的手段。天赋的这种种形式在佛教国家中总是在被实践着，所以就有这样的事，一些行善者将自己的所有财产都分送给那些穷人。在西藏历史上，有许多这样的事例，一些人受到这种仁慈理想的启发，为了拯救他人的生命而献出自己的生命。这一点与基督教的仁慈是相对应的。再者，为了最终消除痛苦，还应当反思痛苦的根源，于是，人们就意识到是无知孽生了战争、复仇欲、顽念，以及所有的使存在者遭受痛苦的东西。
    让—弗朗索瓦——在同情与爱之间有什么区别？
    马蒂厄——爱是同情的必要补充。没有了爱，同情便不能存在，更不能发展。爱被定义为愿望，即希望所有的存在者都找到幸福和幸福的原因。在这里，我们所说的爱，是指对于毫无差别的一切存在者的、无条件的、彻底的爱。男女之间的爱、对我们亲友的爱，常常是占有性的、排他的、有限的，并且混杂了自私的情感。人们至少希求得到与自己所给予的东西相当的东西。这样一种爱可能看上去深刻，但是如果与我们的期待不相称，它很容易就消失。另外，人们给予他亲人的爱常常伴随着一种对于“外人”、对于那些有可能对我们和我们所爱的人构成威胁的人的距离感，甚至是恶意。真正的爱、真正的同情则能扩展到我们的敌人身上，而混杂了眷恋的爱与同情则不能拥抱我们视为敌人的人。
    让—弗朗索瓦——那么，爱的概念在佛教里也是重要的，而不仅仅是在基督教里？
    马蒂厄——它就是觉醒之路的根。但是真正的爱不应该被集中、被限制在一个或几个特定的存在者身上，被沾染上片面性。此外，它应当是完全不求私利的，不希求任何的回报。所以，沉思的主要课题之一就是从想到人们深深爱着的某个人开始，让这种慷慨的爱的情感充满我们的心灵；然后，打破这个限制的外壳，将这种爱延伸到那些我们只感到一种中立的情感的人身上；最后，我们将所有那些我们视为敌人的人也容纳进我们的爱之中。这便是真正的爱。知道有人对我们怀有恶意，这不能影响真正的同情，因为这种同情是建立在这样深刻理解的基础上的，即这个“敌人”完全和我们一样，也要求幸福，害怕痛苦。
    让—弗朗索瓦——那么，在佛教的同情与基督教的仁慈之间有什么区别呢？
    马蒂厄——在《圣经》中被描述的那种对邻人的爱，与佛教的爱和同，清完全相应。而且，从理论上来说，这也是所有那些大宗教所共有的。在佛教中，人们将另外两种美德与爱和同情联系在一起。其一就是要为他人的优良品质和幸福感到高兴，并且希望这种幸福继续下去并增大，面对他人幸福的这种欣喜是对抗嫉妒的反毒剂。另一个则是不偏和镇定，将爱、同情和善意既施给我们所亲爱的人，也施给陌生人和我们的敌人。如果我们将我们自己的幸福与无限多的存在者的幸福相衡量，很清楚，前者的重要性与后者的重要性相比是微不足道的。另外，还必须意识到我们的快乐和痛苦是与他人的快乐和痛苦紧密联系在一起的。我们能够在每天的生活中体会到在这样两类人之间存在的差异，一类人完全关心他们自己，另一类人，他们的精神总是转向别的人。前一类人总是不自在不满足。他们心灵的狭隘损害了他们与他人的关系，而他们又很难从他人那里得到任何东西。他们不停地叩着一扇扇门，却从无人回应。相反，那有着一种开放的精神并很少关心自身的男人或女人，总是注意他人的幸福。他拥有一种灵魂的力量，使得他自己的问题几乎不能影响他，尽管他不要求，别人却给他以关心。
    最终，正如我已经提到的，佛教的爱和同情是与智慧——即对于事物的本质的认识——不可分的，并且其目标就是要将他人从无知中解放出来，因为无知乃是他们不幸的始因。正是这种智慧、这种才智给予同情所有的力量。
    让—弗朗索瓦——人们是不是会反驳说所有这一切都不是很具体？在我们这时代，存在着一种对于人们所称的社会问题诸如不平等、犯罪、吸毒、流产、死刑等的担忧。即使不谈从定义上而言是无可挽回的惩罚的死刑，那么是不是必须将犯人投入监狱或者必须对他们进行再教育？你刚才在谈到教育时提出的问题：教育应当是强制性的还是应当惟独建立在学生的愿望之上？
    马蒂厄——教育的问题是：应当讲授学生们希望听的还是他们确实需要听的？前一种情况是一个图方便的解决办法，第二种情况则是一种负责任的态度。
    让—弗朗索瓦——最后，所有的有关社会保障、失业、暴力、移民与居住国环境的融合、在现代大国中的种族间冲突的问题。佛教是不是思考这些问题并且有一些答案？
    马蒂厄——西方社会有更多方法掩盖从各种外部条件中产生的痛苦，但是它严重地缺乏建设内在幸福的办法。它还缺少关系到生存与社会的那些具体问题的基准点，因为精神原则越来越弱地照亮我们的路灯了。关于控制出生，佛教认为生命是我们拥有的最珍贵的财富。每一个人类生命都是极为珍贵的，因为它就像是那条能够使我们航向认识的船。可是当这种宝贵的生命变得过多了，它就对整个人类提出了一个问题，因为地球上的资源不能够让数十亿的人过一种体面的生活。惟一的解决办法就是通过控制出生来阻止人口的膨胀。佛教所主张的，乃是一种“非暴力的”控制出生，也就是对于一切可以使用的避孕手段的使用。
    让—弗朗索瓦——也就是预防出生？
    马蒂厄——尽一切可能以非暴力地避免过度的出生率。
    让—弗朗索瓦——可是这样一来就会不赞成流产了。
    马蒂厄——佛教将杀的行为定义为“剥夺一个有生命存在者的生命，或是正在形成的有生命存在者的生命”。这是再生思想的合理后果，因为从怀孕开始，来自前生的意识就已经存在了，尽管是在一种非常初级的、几乎不可察觉的形式下。在某些情况下，当母亲的生命处在危险中，或者是人们知道那个孩子将要带着一些可怕的缺陷出生，这时候的流产才是能被认为无罪的；但是人们不能仅仅为了一些属于利己主义的个人舒适的原因而许可这样做，如父母亲没有采取措施，有孩子令他们厌烦等等。应当得到发展的是有效的避孕手段，以避免求助于流产。
    让—弗朗索瓦——我补充一句，人口过多的辩论在发达国家已不再有意义，在那里下跌的出生率已经落到了人口更新的极限以下。惟一要讨论的论据是个人的自由、选择的自由的论据。但是，我们来谈谈另一个社会问题——死刑，这个问题在绝大多数西方现代国家里已经得到解决。几乎不再有任何国家保留死刑了。即使在美国，尽管有一些州刚刚恢复了死刑，但是也只有几个州保留着死刑。还有一般的对犯罪的镇压，对有组织犯罪的镇压。面对有组织的犯罪，人们就不能只考虑到非暴力了。如果不使用暴力，不将罪犯投入监狱，不使他们不再有能力犯罪，人们又如何对抗黑手党？
    马蒂厄——非暴力决不等同于软弱！其目的是不惜一切以减少他人的痛苦。通过一些适当的手段以使罪犯丧失作用，这是必要的。但这并不说明报复和受仇恨与残暴启发的惩罚就是合法的。终身监禁能够使人防止罪犯重新危害他人，与之相比，死刑就显得像是一种报复的行为。判一个人死刑是一个严肃的行为。问题就是要消灭一个人类存在者。然而，重要的是那个有关的个人要能够继续活下去，以有改变和改造其行为举止的可能性。我确信，即使是在那些最危险的罪犯身上，也存在着一点改造和改善的机会。如果让这个人活着，我们就是留给了他这个机会，以完成我们所有人都能够进行的改造。
    一九九六年，在美国的阿肯色州，一个囚犯在被判决十二年后受到处决。在这十二年间他对他的罪行感到恐惧，并希望将自己的余生都贡献出来为他人服务，以尽可能补偿他造成的危害。他在监禁中还立下了修行的誓言。他终于通过电话而使自己的誓言在一家地方电台被人们听到，他宣布说：“我已经成了另一个人。接受我的赎罪吧！不要杀我。我们认为我们是生活在一个人道社会里。但不是这么回事。政府应当正式地视死刑为一种报复。很清楚，极刑并不能充当旨在减少犯罪率的儆戒性惩罚（punition exemplaire）。”他问道：“为什么你们总是在所有的人都不知道时，在半夜里处决犯人？如果你们如此做的行为不是不人道的，如果你们不感到自己有罪，为什么不在大白天、在电视摄像机前处决我们？”阿肯色州的州长，一位过去的牧师拒绝给予他赦免，并将行刑的日期提前了一个月，以免这个犯人有别的机会让自己的言论被人们听到。
    让—弗朗索瓦——我认为，关于这个问题有一种相当普遍的共识。美国是惟一的一个保留死刑——尽管是在其极少数的州里保留死刑——的民主大国，在当今遭到了众多的指责。七十年代时，通过参议院的一项决议，死刑在一些年里在全美国被“暂缓”，而参议院后来又许可它在一些州里恢复。在欧洲，它实际上已经消失了。今天，死刑只存在于那些极权国家，如一些非洲国家，马来西亚、新加坡、伊拉克，当然，还有伊朗。可是，在那些右翼的准极权国家里，死刑的问题已经得到解决。然而，仍然存在着关于预防和惩罚犯罪的讨论。人们不能总是站在一个犯了轻罪或重罪的人的立场上看问题。还必须站在受害者的立场上看问题，也就是说尽可能地使人们避开重犯者的威胁。当人们对抗恐怖组织和有组织犯罪以保护社会时，尤其是如此。在这方面，要考虑一些严格地说是非暴力的解决办法是相当困难的。
    马蒂厄——并不是要不健康和不现实地对罪犯比对受害者还更加怜悯。目的只是阻止一个作恶的存在者继续为害。
    让—弗朗索瓦——当这是一个作恶的组织时，更是要以非暴力！
    马蒂厄——非暴力的目的恰恰是要减少暴力。这不是一种被动的办法。关键是要估价所涉及的痛苦。最好的解决办法也许就是以这种或那种方式使那些给别人造成重大伤害的人失去能力，但又不要增添别的形式的暴力。一只遇人就咬的狗应当被强行管束；人们给它戴上嘴套，如果它仍然是有危险的，人们将它拘禁起来一直到它死。可是当它年老了，牙齿掉光了，安静地昏睡在角落里时，人们就不会借口说它在十年前咬了十五个人，而在它的头脑里放入一粒子弹。
    让—弗朗索瓦——这里提出的不是纽伦堡审判的问题，纽伦堡审判确实有着巨大的教育意义；而是纽伦堡审判的罪犯的处决问题。在当时，绝大多数的罪犯都被处决了。当前，在海牙进行了另一场针对波斯尼亚冲突中的战争罪犯的审判。我相信这些罪犯中的任何一个都不会被判死刑，更不会被处决了，而这即使是根据各有关国家的立法也是不可能的。而在今天，犯罪从本质上说都是有组织的。这是一种政治犯罪，这是一些像武装的巴斯克祖国与自由党一样，或者是像爱尔兰共和军，或者是像几年前印度的锡克教分离主义分子那样的恐怖分子。这还是意大利、俄罗斯或哥伦比亚的黑手党的有组织犯罪。也就是说，是一些帮派，它们或是出于利益或是出于思想狂热，而认为它们有犯罪的权利。那么这时候改良这个或那个人就是不够的。当人们在巴勒莫逮捕了西西里的黑手党领袖托托·利纳（Toto Rina）时，这对于意大利的警察机关是一个伟大的胜利，可是，三十秒钟后，托托·利纳的黑手党头目地位就被别人取代了。所以，真正的敌手是组织，而不是这个或那个个体。因而，社会就会倾向于不断地清除掉以获得利益或政治影响或者两者都为目的的犯罪组织。而社会除了使用暴力，也几乎没有什么更好的手段对付它们以保护自己。这是一种反暴力。
    马蒂厄——有组织犯罪最终仅仅是一个罪犯的聚会。使罪犯不再有能力为害，这只是掩盖疾病，隐匿病情。可是如果我们想要医治其根源，那么必须改造的，必须帮助其自我改造的，恰恰就是那些个体。


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->暴力从何而生？

暴力从何而生？

    让—弗朗索瓦——我们刚刚谈到的话题将我们引向一个形而上学的问题——如果黑手党也能引出一个形而上学的问题的话——也就是恶（Mal）的问题。关于这个话题，我很想知道佛教的态度，因为西方的各种大宗教和大哲学的特征，就是接受提出恶这个问题。也就是说接受存在着一个本身的恶这种思想。在各种大的宗教和各种大的哲学中，特别是在基督教里，这是形而上学和道德学的重大问题之一。在基督教里，恶的概念是与原罪的概念紧紧联系在一起的。在那些大的哲学中，我们举古典哲学如笛卡尔哲学、莱布尼茨哲学为例，恶的可能性提出了一个令这些哲学家焦虑的问题，这些人同时又是基督徒，他们的哲学体系本身是建立在这样的思想基础之上的，即认为有神性，认为有一个等同于最高智慧同时又是至善（boute souveraine）的全能的上帝。他怎么会许可恶？这个问题在字面上和在人们提出它的形而上学背景中都从来没有得到解决。人们为克服这种矛盾而提出的所有解决办法都是似是而非的。佛教是不是承认存在着一个本身的恶？
    马蒂厄——这是一个重要的问题。佛的本性存在于每个存在者身上，就像油存在于芝麻之中。这种每个存在者与生俱来的完善要的只是在人们移开无知和在这种无知的影响下形成的干扰人心的情绪的幕时，被表达出来和被实现。人的原始本质是完美的，但是它非常容易失去控制，投身于某些消极思想中，这些思想又表现为一些有害的言语和行动。因此，这并不是说人就像卢梭所说的“善良的野蛮人”那样是好的，因为，如果人们让那些普通的存在者在野蛮状态中自我表达，最好的那些方面很少能够表现出来。他们本质的善只有当他们使自己的深刻本性变为现实之际才显示出来。
    让—弗朗索瓦——有没有类似基督教中的那种在罪恶中的原始堕落？
    马蒂厄——既没有堕落也没有罪恶，有的仅仅是一种对我们原始本质的遗忘，一种昏睡，一种健忘症（amnesie）。而一旦这个本质被遗忘，在自我与他人之间的区别就伴随着所有的与吸引和排斥相联系的倾向而显露了，这就是产生消极情绪和痛苦的自我中心主义。
    让—弗朗索瓦——这些倾向从何而来？如果人天生就是好的，这些消极的倾向又如何形成？
    马蒂厄——事实上，情绪与痛苦从来就没有被“制造”出来，因为任何东西都没有牢固的实在性，而且，当人达到了觉醒，他可以说就是从一场噩梦中醒来。无知从来就没有真正存在过。一个像佛陀一样觉醒了的人看见各种人的无知，就像一个人能看出被噩梦纠缠的沉睡者的思想一样：他知道噩梦的本质，他自己没有受骗。
    让—弗朗索瓦——多么美好的意象！即使恶只是一种假象，它也在折磨我们。这样做只不过是转移问题。如果一切事物在现实中天生就是好的，那么恶如何出现？
    马蒂厄——它确实“出现”，但它并没有自身的存在。当人将一条绳子当成蛇时，那条蛇从来就没有存在过。所以错误只具有一种完全消极的存在模式，它没有自身的存在。这是因为无知的最终本质乃是认识到无知可以被消除。人们可以洗掉一块金子，但人们不可能将一块煤变白。
    让—弗朗索瓦——尽管这种提法与在基督教里或是在十七世纪和十八世纪初的古典形而上学里的提法不一样，问题差不多是同一个。我们西方的哲学家绞尽脑汁想解释一个本身即是善的上帝怎么能够许可恶存在于自然中。人们尽管说恶只是一个幻象、只是相对于一种处境而言的，本身并不真正存在，但也不能使这个回答令人满意。
    马蒂厄——当人们对于事物的真实本质没有意识到时，人们依恋事物的外表样式。在自我与他人、美与丑、令人喜悦者与令人不悦者等等之间的二元论发展起来，并启动了整整一连串的扰乱人心的精神因素。无知就这样像一块幕一样出现了，它使人忘记了他的真实本性，并引导他违背自己的深刻本性而行动。这就像是一种偏差，一种将精神吸引向对它自己和对他人有害的事物上的幻象。
    让—弗朗索瓦——可是为什么这些消极因素，这些“行恶者”会出现呢？如果在人身上有一种根本的善，这些消极因素不应当能够显露的。
    马蒂厄——无知是一种“可能性”，这个“可能性”恰恰是被无知决定了表达出来的。无知出现于认识之中，但它不属于认识的最终本质。它的本质是虚幻的。因此，当认识被实现时，事实上什么也没有发生。这是一个很难用几句话谈论的主题。如果使用一些更简单的术语，无知是一种偶然的误解，一种突然的遗忘，它对于精神的最终本质没有丝毫改变，但是它制造出一连串的幻象，就像噩梦虽然对于人正舒服地躺在床上这一事实没有丝毫改变，但也还是造成了一阵精神上的巨大痛苦。这种解释尽管显得牵强，但是反映出一个沉思经验的事实。一个觉醒的人丝毫不需要解释，就能理解他梦的虚幻本质。
    让—弗朗索瓦——但是这些不存在的事件照样使他受苦？
    马蒂厄——其实，尽管痛苦在梦里对于那个看见它的人来说是真的确实的痛苦，痛苦的虚幻本质并没有使医治痛苦的必要性变得趋近于无。就是这一点证明精神道路是正确的。说到其出现，则它受着因果律的支配：它是我们的行动、言语和思想的结果。然而最终，惟一的一样东西总是存在的：即固有的完善。金子永远不改变，即使是深埋在地下；太阳继续在发出光芒，虽然有时被云遮住。
    让—弗朗索瓦——说到底，喂……这番回答并不使我满意。这差不多也就是莱布尼茨为解决在一个存在着恶的世界与这个世界的创造者、一个至高善良的上帝之间的矛盾时作的回答！人们竭尽全力地解释说恶出现在世界中不是归因于上帝自己，而是归因于各种各样的偶发因素。这样一来，两者必居其一：要么上帝是全能的，那么他就对恶负有责任；要么他不是全能的，那么他就不是上帝！
    马蒂厄——这正是佛教用来否定那种认为有一个全能的创造主的观点的推理之一。
    让—弗朗索瓦——莱布尼茨以他的绝对无穷无尽的形而上学想像，虚构了尽可能最好的世界的著名理论，而这种理论正是伏尔泰在《老实人》里讽刺的。伏尔泰将老实人和莱布尼茨学派哲学家邦葛罗斯放置在舞台上。在一场地震刚刚摧毁的里斯本的废墟间，当受害者们正在冒着烟的瓦砾下呻吟时，师傅向他的弟子解释说我们生活在尽可能最好的世界里。这是对此刻真实地存在着一个不可解决的问题这一事实的嘲讽而令人印象深刻的说明。摩尼（Manes）在他的著名理论中，肯定在世界中存在着两种独立并相区别的力量，即善的原则和恶的原则，这种说法导致了一种名为摩尼教（manicheisme）的教义。它被天主教会驳斥并被判定为异端，而且通常还被哲学家们所拒绝，尤其是被埃马努埃尔·康德拒绝。这是一个即使是在言词方面也是最难解决的形而上学的问题。无论如何，将佛教与基督教相区分的，乃是佛教对于罪恶的概念、特别是对原罪概念的否定。
    马蒂厄——过错，或者说“罪恶”的巨大“优点”恰恰就是它没有真实的存在。因此，就没有任何消极行动或消极思想是不能被解散、净化或弥补的。
    让—弗朗索瓦——另一方面，上帝不能被指控为恶的创造者，因为上帝不存在！
    马蒂厄——我们自己对我们的恶负责。我们既是过去（le passe）的继承者又是未来（le futur）的主宰者。没有本身意义的“善”与“恶”，有一些行为和思想将人引向痛苦，而另一些行为和思想将人引向幸福。另外，这一点是基本的，这就是关于痛苦和恶的形而上学问题并不是和解决这个问题的方法相等的。有一天，佛陀抓了一把树叶在手中，问他的弟子：“是我手中的树叶多还是林中的树叶多？”弟子们回答他说当然是林中的树叶多。佛陀继续说道：“同样，我实现的东西比我表现出来的要更多，因为有许多认识对于结束痛苦和达到觉醒是无用的。”
    让—弗朗索瓦——如果人是“善的”，那又如何解释这样多的暴力？
    马蒂厄——我们可以将这种“真实的本质”的观点理解为人类存在者的一种平衡状态，而暴力，则是一种不平衡。暴力不在人的深刻本性之中，其证明就是，它给承受它的人和使人承受它的人都召来痛苦。人最内在的希望是幸福。我们说到某个被仇恨控制了的人时，不是说他“不由自主”、说他“不再是他自己”了吗？通过杀死别人而满足自己的仇恨从来也没有给杀人者带来丝毫的安宁、丝毫的满足感，只不过有时候是一阵持续短暂的病态狂喜罢了。相反，杀人者发现自己处在一种内心混乱、恐慌的状态中，这状态有时导致他自杀。
    人们也可以变得对罪行无所感觉，就像那些非洲的孩子一样，雇佣者们首先强迫他们处决他们家庭的一个成员，以摧毁他们心中的所有感觉，从而将他们造就为无情的杀人者。萨拉热窝的一些塞尔维亚游击队员说杀人已经变得如此自然而然，使得他们都不会考虑其他的活动了。当人们问他们：“如果你们的一个穆斯林老朋友从你们的瞄准范围经过，你们会向他开枪吗？”他们回答说“是”。显然这些游击队员已经与他们真实的本性失去了联系。我们不是说某些惯犯“不再有丝毫人性的东西”吗？反之，如果一些互相之间长期表现出强烈仇恨的不共戴天的死敌和解了，他们便感到一种极大的宽慰、一种巨大的喜悦，这种宽慰和喜悦无疑是来自对他们真实本性的再度发现。
    让—弗朗索瓦——关于那些巨大罪犯的那种竟能促使他们自杀的悔恨，我并不像你一样乐观。我清楚地知道斯大林是死在自己的床上，弗朗哥也是死在自己的床上，希特勒自杀是因为他被打败了，根本不是因为他对自己犯下的罪行感到有什么后悔。我还遗憾地知道，萨达姆·侯赛因还没有自杀，并且他还在继续每天枪决人并割他们的耳朵，因为这是新的时尚做法。他命人割叛逃者的耳朵，又命人将拒绝实施这种手术的医生和外科医生吊死。罪犯们的自杀性悔恨从统计学上来说是非常次要的。
    马蒂厄——我说的不是悔恨，而是痛苦，是内心和平的彻底丧失。斯大林临终时躺在床上还命令人们将他的情妇杀死，因为他不能容忍她将会和别人在一起。
    让—弗朗索瓦——谈到恶的根除，我非常悲观。与卢梭相信的正相反，我认为人是坏的，当社会是依照正义而建立时，是社会使他变好的。不时地，有些形态的社会能使人变得不大坏。为什么？因为恶是非理性的。
    马蒂厄——我要说，是反自然的。
    让—弗朗索瓦——如果存在着我可以定义为现实主义式的一种对暴力的使用和一种对恶的实行，这当然在道德方面是应受谴责的，但至少我们可以讨论！我所说的现实主义是指：如果人们只是为了自己的利益、并根据一种为达到某个确定目标的考虑而使用暴力，则这是一种对暴力的自私和厚颜无耻的使用，然而还是理性的使用。假如是这样，这将能限制暴力的使用。尤其是这种使用将会是建立在一种推理之上的，这种推理也许是不道德的，但是人们可以用另一种甚至是更加现实主义式的推理来反对它。
    不幸的是，我们清楚地看到对暴力的使用最经常地是一种完全愚蠢的使用，它已经超出了对于现实主义目的的追求。若要举一些最近的例子，则在阿尔及利亚、前南斯拉夫或卢旺达发生的对暴力的最可怕的使用，乃是一种病态的使用。构成南斯拉夫各个不同民族的真正利益，应当是要进行一些现实的交往。我们来看看绝大多数的战争：战争贩子们即使在一开始时给自己确定了政治和战略目标，但他们都远远超出了这些目标。如果希特勒想要重新占领莱茵河左岸，想要重新征服他认为是德国领土的某些捷克斯洛伐克的领土，他还可以被认为是属于real-poli-tik①的范畴。但是他投入到一场与整个世界为敌的全面战争中，他处死了欧洲的全部或几乎全部犹太人，他后来又投入一场疯狂的远征以对付曾是他的联盟者的苏联，所有这一切都只能解释为一种自杀性的行为表现，而这种自杀性表现也是德国人民的表现。根据最粗浅的理性分析，这个行动显然都是不能够成功的。
    ①德文：现实政治。系强权政治的委婉说法。
    使用暴力的人们常常走得远远超出了具体的目的：当国民公会粉碎了旺代的保皇党人叛乱时，在边境上并没有任何军事危险，也就是在这时候发生了针对市民的可耻屠杀①。中国的历史讲述了许多的皇帝或封建主，他们命人将一万、一万五千或三万人砍头，而其实就现实目的的角度来看，这是完全没有必要的。这是一种想让人流血的纯虐待狂的欲望。我们再回来谈谈另一个例子，吕克·费里在他的书中也举了这个例子，他说关于这个例子，佛教不会有办法，这就是卢旺达的种族屠杀。
    ①指法国大革命时期于一七九三年对保三派和立宪派以及叛乱城市的市民进行的屠杀，后人称这段时间为恐怖时期。
    马蒂厄——显然，佛教在目前不可能就卢旺达的种族屠杀有任何的控制办法！可是，我要请你注意，任何人都没有能够作任何事以对抗这场种族屠杀，而那些自称是现实主义的强大政权，西方势力的国际新秩序，既没有能够预防它也没有能够阻止它。
    让—弗朗索瓦——然而更加令人震惊的是，卢旺达的这场种族屠杀，人们绝对看不到其结局。当罪犯犯下了一件给他带来某种好处的罪行时，我谴责他，但我也理解他。不管怎么说我将他的行为解释为一种贪婪、一种强权意志、一种现实主义的计划。可是当这罪行没有任何意义，当这种对人的集体屠杀对于任何人都是毫无利益的并且不给任何人带来好处时，人们就必须考虑恶本身的存在或是恶在人身上的存在了。
    马蒂厄——这更是一种所有标准的丧失，当人偏离了我们真实的本性时，这种丧失就产生了。一切都变得可能。这是一种深刻的误解，一种遗忘。你说的这一切勾勒出某些作者思想的轮廓，他们研究历史上的这类事件得出结论说，如果我们任一小群个体自己生活着，而没有任何调节因素，如精神原则或人类契约等，他们最终必然相互残杀。
    让—弗朗索瓦——他们怎么证实这一点？
    马蒂厄——通过一些和波斯尼亚、卢旺达的事件相似的例子：人一旦被许可能够杀死他的邻人，他就会着手杀他的所有邻人，即使直到这时他一直是与他们有着良好的关系。从邦蒂①号的叛乱中逃出性命来的人，尽管在出发时的那场战斗中是联合在一起的，也在他们定居的那个岛上自相残杀。这样形成一些相互屠杀的群体在史前的氏族时代里也许有着一种生物存在者的道理，但这样一种行为特征在我们当今的社会里是完全非理性的。
    ①英国的一艘武装运输船，一七八九年四月二十八日，其船员在船长W·布莱的指挥下，举行兵变。
    让—弗朗索瓦——每个人都认为自己是处于合法防卫的状况中，以此为自己的行为辩护。肯定的一点就是，任何一种推理对于这样的个体群落都没有办法。
    马蒂厄——但即使存在着这种朝向暴力的倾向，理性的特性就是治疗它，不要屈服于它的影响。因为，这种仇恨是从哪里来的？如果我们追溯到它的根源本身，就发现一切都是由一个简单的想法开始的。
    让—弗朗索瓦——是的。在卢旺达这只是纯粹状态的仇恨。我们再举波斯尼亚的例子，一开始每一方都有一些领土要求，并认为这些要求是被历史、地理、其自己的成员对地域的占领等等证明是合理的。一开始，我们有着古典的地理政治，如果人们是与一些讲道理的谈判者打交道的话，人们可以谈论它。可是任何人都不喜欢谈判。于是，人们就进行战争。在这一点上，这仍然是一种人们能称为合理的战争，这种战争，根据克劳塞维茨的说法，乃是以其他手段继续进行的政治。而后来人们终于浸泡在完全不合法的鲜血之中，它不仅超出了人们原先定下的政治目标，而且还使这目标不再能达到。由于屠杀已终于变得太难以接受，于是国际组织进行干预，企图使一切都处在控制之中，立即派出一些组织，但人们不顾这一切，进入了一场彻底的流血无政府主义之中，在这种状况中克罗地亚人杀穆斯林，穆斯林杀克罗地亚人，塞尔维亚人又杀所有的人，持续数年，人们并不能使人尊重最起码的和平协议。因此，事实上人们是在面对着所有被牵连的群体的自我摧毁。
    马蒂厄——我宁愿将这一切不是放置在政治或地理原因的分析层次，而是放置在导致仇恨迸发的心理过程的分析层次。
    让—弗朗索瓦——我也认为政治原因和地理原因并不能解释任何东西，因为如果人们只重视这一切的话，人们就能够进行一种合理的解决。
    马蒂厄——佛教分析正是对此产生极大的兴趣。不管是为了一些领土要求，还是为了分配灌溉水等等，世界上一切冲突的原因都来自这样一个想法，即“有人对我造成伤害”，随之而来的就是敌对感。这种消极思想是对自然状态的一种偏离，因此，这也就是痛苦的一个根源。所以，事情很清楚，必须在我们的思想侵入我们的精神之前就控制住它们，就像刚有一点最初的火焰时就将火熄灭，而不要等到整个森林都被火吞没。事实上，在一些巨大的范围内，人们非常易于远离我们心中固有的“基本的善。”
    让—弗朗索瓦——可是如何解释人们更经常地是远离这个“基本的善”而不是一直对它忠诚？
    马蒂厄——当人循着一条山路走时，只消走错一步就会滚下山坡。一种精神“学说”的基本目的，就是永远处在高度的警惕之中。注意力和机警，就是精神生活帮助我们开发的基本品质。理想的境界乃是同时完美地既宁静又警觉。
    让—弗朗索瓦——是的。可是，如果为了根除世界上的恶，人们必须等到六十亿的个体都到达这种精神生活，那我们就有等待太久的危险了！
    马蒂厄——正如一句东方的谚语所说：“只要有耐心，果园变果酱。”必须等待长久，丝毫也无损于这样一个事实，即再无别的解决办法。即使从总体上来说，痛苦不断地出现，救治痛苦的惟一手段仍是个体的改造。这种改造可以随后由个体扩展到其家庭，然后到村庄和社会。有些国家在其历史上的某些时刻，已经确立了和平的微环境。如果每个人都尽自己的努力，存在者相互之间的“普遍责任感”得到发展，这个目标是能够达到的。


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->智慧、科学与政治

智慧、科学与政治

    马蒂厄——你怎么看获得一九三三年诺贝尔物理学奖的伟大物理学家埃尔文·薛定谔（Erwin Schrodinger）的这段话：“科学给予我周围世界的图像是非常欠缺的。它提供了大量的只叙述事实的信息，将我们的一切经验都放置在一个严密的秩序之中，这个秩序固然宏伟，但它对于一切真正接近我们心灵、对我们真正具有重要意义的事物，则是可怕地缄默。”
    让—弗朗索瓦——我想说这里说的问题是一种平庸。认为在幸福的个体探求中科学没有对我们每个人的心说话，这种说法并不很新奇！再说，科学也从来没有宣称要回答这个问题，也许那些人类科学除外。西方的失败，并不是科学。相反，科学正是西方的成功。被提出的问题，乃是想要知道科学是否足够。然而，确实有一个领域，科学在这领域里显然是不够的。西方的失败首先也是西方的非科学文化的失败，尤其是西方哲学的失败。西方的哲学在什么意义上失败了？我们说是在总体上，一直到十七世纪，也就是说一直到笛卡尔和斯宾诺莎，哲学的双重性一如哲学从诞生开始就奉行的那样，是一直存在的。一方面，是科学的属性，或者说是科学目的。然后是另一个属性，即获得智慧，发现上天赋予人类生命，也许还有上天赋予人类生命之外的一种生命的意义。哲学的这种双重属性，我们在笛卡尔那里还可以找到，尽管笛卡尔谈论一种“临时的”道德。但在他那里，哲学依然既是科学又是智慧。然而，这两个方面被引来互相面对着面并相互汇合在一起的最后哲学，则是斯宾诺莎的哲学。在他的哲学里，最后一次展现了这个思想，即至高的认识与哲人的喜悦相等同，哲人由于理解了真实之物是如何运行的，从这番认识本身感受到了幸福，也就是至善（souverain bien）。
    马蒂厄——可是，为什么哲学不再提供生活的样板了？
    让—弗朗索瓦——在最近的三个世纪之中，哲学抛弃了它的智慧功能。它仅局限于认识。但在同时，它也逐渐地被科学本身剥夺了它的科学功能。随着天文学、物理学、化学、生物学出现，随着这些科学发展成独立学科，并遵循一些与哲学家的思想方法再无丝毫相同之处的标准，从这个时刻开始，正如康德在《纯粹理性批判》中正确地说出的那样，尽管哲学家们几乎没有立即重视，哲学的科学功能已经这样被排除出了它的客体。哲学终究是被它自己的成功杀死了，因为它的目的原来就是要产生这些不同门类的科学。至于另一个特性，智慧的特性，它既包括对正义的追求，也包括对幸福的追求，它在个人方面，也就是对于一种个体智慧的获得方面，也不再受到肯定，而这种个人方面在蒙田或斯宾诺莎的理论中仍是受到重视的。
    马蒂厄——难道这不正是西方的主要问题？
    让—弗朗索瓦——并不一定是，因为在十八世纪，这第二个特性转移到了政治领域里。对正义的获得，对幸福的获得，最终变成了组织一个公正社会的艺术，这个社会旨在通过集体正义而使其每个成员幸福。换一种说法，对于善、正义和幸福的同时追求，最终就是革命，社会的、文化的和政治的革命。在这个时刻，哲学的整个道德分支都嵌入了政治制度之中。在十九世纪，我们进入了巨大乌托邦空想的时代，它们想要从头到脚重新建立社会。
    从这种角度出发，哲学的道德功能以从零开始建立一个彻底正义的社会为自己的目的。在这种意义上最初的巨大尝试就是法国大革命，revolution（革命）①一词的现代概念正是在这时候出现。一场革命的发起者们一旦头脑里有了他们认为完美的一种社会模式，就认为拥有了将它强加于人、并且在必要时消灭那些抵制这种意图的人的权利。当布尔什维克革命来给自己提供一种具体的实现时，这就变得更为干脆了。所有这些制度通常都有一个中心思想，这就是善的追求、“新人类”的建设要通过强权乌托邦，通过对社会的革命性改造来实现。
    ①revolution（革命）一词派生自拉丁文的动词revolvers，本义为旋转，尤指一星球围绕另一星球的公转。
    马蒂厄——如果自由或个人责任感的意义都被政治制度注销了，那么道德又包括什么呢？
    让—弗朗索瓦——道德包括为这个理想服务，包括让人们能够实现绝对的革命。因此不再有个体的道德，不再有对个人智慧的追求。个体的道德，就是对一种集体道德的参加。在法西斯主义和纳粹主义中，我们也看到了这种人类新生（regeneration）的思想。对于墨索里尼和希特勒而言，被金钱、被财阀政治、被犹太人控制的议会制度的资产阶级社会，即资本主义社会，是不道德的。必须通过从脚到头、从零到无限建造一个全新的社会，通过“肃清”一切被怀疑反对这种做法的事物，来再造人类。革命的行动取代了哲学，甚至取代了宗教。
    马蒂厄——革命行动以我们在俄国所认识的“成功”取代了哲学和宗教。与这些并非以对人类品质的开发为基础的乌托邦空想一同而来的问题是，尽管它们宣扬平均主义，例如平分财富，但这些理想很快就被扭曲了，那些控制着权力的人将这些理想当成了对他们的“同志们”进行压迫和剥削的工具。
    让—弗朗索瓦——所有这些巨大的制度都垮台了。它们都在绝对的恶中被击碎。同样，这种野心的最近的那些表现也揭露了那些最极端的特点，例如在柬埔寨，波尔布特将这种制度的逻辑推行到了极限。为了创造出一个新人类，根除旧的一切，并制造出一个最终将是绝对公正的社会，必须一开始就要摧毁所有那些当前生存着并且或多或少地被先前的社会败坏了的人。三百年来，虽然没有全都达到这种可笑而残忍的偏激程度，绝大多数的知识分子却都赞同，人类的道德提高和公正的完成要通过创造一个更加公正、更加平衡、更加平均的新社会来达到。
    政治乌托邦制度的政治失败和道德失信，这是二十世纪末的重大事件，我正是称它为西方文明在非科学领域的失败。社会改革应该代替道德改革，而它导致了灾难，于是人们现在感到自己面对着一种空洞，完全不知所措。由此而恢复了对于那些更为朴实的哲学的兴趣，这些哲学旨在就指导自己每日存在的手段，给予一些实际的、经验的、精神性的、道德的建议；也由此而恢复了对那些智慧学说的好奇心，这些学说，就像佛教一样，谈论人，谈论同情，而不希求通过摧毁世界来重造世界，或者通过残杀人类来再造人类。这种兴趣和好奇的恢复被我刚刚简要描述的那些巨大的政治制度、巨大的乌托邦空想的令人惊奇的破灭作了解释。科学对于这一灾难不负有任何责任，因为这场灾难是由外在于科学的一种狂热引起的。
    马蒂厄——我想任何一个佛教徒都不会批驳你的分析。我要冒昧地补充一两个想法，不是为了批评科学本身，而是想要理解被过早地视为一种万灵药的科学，竟会遮蔽这种对于智慧的追求的原因是什么。科学就本质而言是分析性的，因此就有着在由各种现象构成的无穷复杂性之中迷路的倾向。科学涉及一个如此广阔的发现活动的领域，所以它吸引了我们时代那些最杰出头脑的兴趣和好奇。这使人想到对黄金的无休止的追逐。精神性则有着一种非常不同的接近，它考虑的是那些探讨认识与无知、存在者的幸福与不幸的原则。科学只注视那些物质的或数学的论证，而精神性则认识到从沉思生活中产生的内在确信（conviction intime）的有效性。
    让—弗朗索瓦——注意！必须将科学（science）与唯科学主义（scientisme）区分开。科学成功的例子具有这样的作用，就是使人相信人们能够以一种科学性的手段涉及一切问题。我提醒一下，我刚刚非常简要地概括的强制性乌托邦的现象就是自称为“科学的”，但它显然没有丝毫科学的东西。恰恰是相反。但非常有趣的是，人们企图将一些科学的标准应用到人类社会的改革上。而这乃是对于科学概念的邪恶的偏离，它造成了众多的损害。
    马蒂厄——科学的危险，真正的科学的危险，就是在其分析的冲击中走得太远，以致到达一种横向的知识扩散。一句阿拉伯谚语说，当人开始计数时，他就不再能停止。当我在理工学院学习地质学时，我们曾就沙粒的形态学做过许多实践性的工作。有“光滑的圆沙粒”，有“闪光的圆沙粒”等等。我们可以由此推断出河流的年龄或是沙粒的起源，知道它们是来自一条河还是来自大洋。这种研究能够令人激动，但它真的值得这番辛劳吗？
    让—弗朗索瓦——为了重现地球、气候的历史和冰期与回暖期的更迭，对于沙粒的研究恰好就是非常有说明作用的。其次，认识自然规律，毫无疑问是人类的一种向往。哲学就是由此而生的。
    马蒂厄——这些研究，虽然是如此的有趣，我不认为它们应该走在智慧追求的前面。
    让—弗朗索瓦——科学，确切地说，良好的科学，只有当它是彻底无私时，它才是一种智慧的形式。伟大的科学发现常常都是由这样一些研究者作出的，人们对他们说：你们在其中竭尽全力的那个领域毫无用处。然而，研究首先是服从于认识的欲望，其次才是服从于想要有用的欲望。另外，科学的历史证明，总是在研究者们只服从于知识好奇心时，他们才作出那些最有用的发现。但他们一开始并不是寻求有用性。所以，在科学研究中存在着一种超脱，这就是一种智慧的形式。
    马蒂厄——这种认识欲望更应当被运用到某种值得人们为之贡献其生命的事物上，而且这种“智慧”也更应当引导研究者们去使他们自己和别人成为更好的人类存在者。否则，这又是什么样的智慧呢？好奇心，尽管是无私的，本身是不是一个目的？
    让—弗朗索瓦——你的观点与帕斯卡尔接近……在我看来，科学文化在我们西方社会的局限就是，并非所有的人都有从中获益的可能性，而是很少的人参与其中。只有一群极少数的人知道宇宙、物质、生命如何运行。但成百万的人每天服用几片阿斯匹灵却并不知道阿斯匹灵为什么对他们暂时的不适有影响，我也是其中之一。那些利用交通手段的人并不都绝对有可能理解导致人们能够制造出飞机、计算机的全部知识。当我们说人类生活在科学的时代，这是不完全正确的！应该说，人类与科学时代平行地生活。一个彻底的文盲也和一个伟大的学者一样享受着科学的恩泽。但是，既然作为古代和现代科学摇篮中的西方民众，其绝大多数也没有参加到科学思想的内部，那就必须提供给他们别的东西。这种别的东西一直到很晚近的时代，都是宗教，然后是政治乌托邦。除了伊斯兰教，宗教已经不再充任这个功能了，而空想乌托邦又在鲜血与荒唐可笑之中倒塌了。于是就有一个真空。
    马蒂厄——我想提一下佛教给懒惰下的定义，因为这定义与我们关于科学和智慧的讨论相似。人们谈到三种懒惰形式。第一种仅仅是将时间用于吃和睡。第二种，则是对自己说：“像我这样的人永远也不能够自我完善。”在佛教看来，这种懒惰引导人们想：“努力毫无用处，我永远也达不到精神的实现。”气馁使我们宁可不要开始作任何努力。而在我们看来最有趣的第三种懒惰，则是将自己的一生都耗在一些次要的工作上，而永远不到达本质。人们将自己的时间用于试图解决一些小问题，而这些小问题相互无穷地牵连，就像湖面上的波纹一样。人们心想：“等我完成了这个或那个计划，我就要致力于给我的生存以意义。”我认为，知识的横向扩散就属于这一种懒惰，即使人们整整一生都在勤奋地劳动。
    让—弗朗索瓦——你谈到“小”问题。我认为，这不是好的区分法。应该说是一些与精神实现有关的问题和一些与之无关的问题。但是一个问题虽然与精神实现无关，却有可能是大问题。
    马蒂厄——一切取决于人们怎样去看待。金融崩溃对于一个野心勃勃的银行家是一个巨大的问题，而对于那个厌倦了俗世上的事务的人来说就是小问题。但我们再来谈谈懒惰。对付第一种形式的懒惰，即除了吃和睡之外没有任何欲求的懒惰，其反毒剂是反思死亡和不恒久。人们不能预见到死亡的时刻，也不能预见到引发死亡的环境。所以，应该一秒钟也不浪费地转向本质问题。对付第二种懒惰，即阻碍我们投身于一种精神追求的懒惰，其反毒剂是反思这种内心改造带给我们的益处。对于第三种懒惰，即让细节先于本质的懒惰，其反毒剂乃是要清楚地认识到完成我们无穷计划的惟一手段，就是放下这些计划，不要等待太久，就转向那赋予生存以意义的事物。生命是短暂的，如果人们想开发某些内在的品质，任何时候献身于此，永远都不算早。
    让—弗朗索瓦——你重提了布莱兹·帕斯卡尔所给的“娱乐”的定义，娱乐使我们偏离本质。他也将科学研究——即Lbido sciendi①——划分在娱乐之中，而他自己在科学研究方面是非常杰出的。这是一个错误。不应当向科学要求精神实现，同样，也不应当认为精神实现能取代科学。科学与技术回答某些问题。它们首先满足认识的渴求，而认识的渴求无论如何都是人类存在者的一个基本属征。并且，通过它们的实践运用，它们解决了很多人类问题。在这方面我是十八世纪的一个儿子。我相信技术的进步。我相信技术进步被良好指导时带来的益处。我相信通过技术进步而达到的人类条件的改善。但是它在我们将要笼统地称为道德领域里、在智慧的领域、在对个人平衡与安全得救的追求领域里，留下了一个真空。
    ①拉丁文：知的欲念。帕斯卡尔有关求知欲的文字见《思想录》第七编第四百五十八节和第四百六十节等，帕斯卡尔将世间的事物列为三类，即libido sentiendi，libido sciendi，libido dominandi（感的欲念、知的欲念、统治的欲念）。何兆武先生译为“肉体的欲念、眼睛的欲念、骄傲的欲念”，并指出见于《圣经》“约翰第一书”第二章第十六节。法文本《圣经》该节作：“世间的一切，肉体的欲念、眼睛的欲念、本领的炫耀，都不是来自天父，而是来自这个世界。”
    我觉得，这个真空可以在两个层面得到填充。第一个层面，佛教就是其中的例子之一。而这也解释了它当前在西方的传播，由于它与传统主义的伊斯兰教相反，不作任何的战斗性宣传，所以这种传播更加令人关注。只在人们要求它去的时候，它才去到某个地方，或者是，人们驱赶它而迫使它去到某个地方，当然这是不幸的。第二个属性，或者说填充这个真空的第二个工具——这里，我再回来谈谈我刚才说过的话——我相信这仍然是政治社会的重新组合（reorganisation）。我认为十八世纪的基本直觉仍然是正确的。只不过是人们做错了。我固然相信民主社会的价值，相信这样一种事实的深刻道德意义，也就是使每个个体都有能力担负民主责任，都有可能向他选出的行使权力的那些人即他的代理人提出质问。极权主义的偏差不应使我们相信我们应当放弃建设公正社会的假设。极权主义制度的崩溃不应当使我们转而不再认为正义的某一种属性是通过建设一个公正的世界性社会而达到的，而是恰恰相反，应当使我们想到，由于让极权主义篡取了民主的抱负，我们已经在这种建设中极大地迟到了。
    马蒂厄——在这个领域里，我们所缺少的是一种更宽广的视野，即所谓的“世界责任感”。因为世界的某些部分靠着损害其他部分而得到发达，这是不可接受的。
    让—弗朗索瓦——是的，可是世界的每一部分都做它想要做的事，包括蠢事，这也是不可接受的。
    马蒂厄——再回来谈谈现代哲学的失败。从十七世纪开始的众多哲学中，对我震动最大的，就是那些为给自己的生活以一种意义而寻找基准点、寻找原则的人，对哲学的利用非常的少。这些哲学由于与任何精神道路——其目的是进行一种真正的内部改造——所要求的实践运用相分离，就可能让自己增生各种毫无约束的思想，各种虽然极端复杂化但又极无实效的智力游戏。理念世界（le monde des idees）与存在世界（le monde del'etre）的分别大到了这样的程度，颁布这些哲学体系的人们不再需要自己成为其体系的生动阐述。一个人可以是一个伟大的哲学家，而同时在个人方面，又是任何人都不想当作榜样的一个人，在当前这时刻，这是完全许可的。我们已经强调过，哲人的首要特点是，他是他所教授的完善（Perfection）的有血有肉的阐述。而这种完善并不仅仅与一种思想体系协调一致，它应当在其人身的所有方面显现和表示出来。一个哲学家完全可能在他的个人问题中迷失方向，或者一个学者完全可能在他的情绪中迷失方向，而一个投身于一条精神道路的学徒，如果意识到在几个月乃至几年的时间里，他的人类品质如善良、宽容、与自己和与他人的和平不是增长了，而是衰落了，他就会知道自己是走错了路。我还要通过思想能够对于人身毫无影响地转向空虚这一事实来解释哲学的这种失败。
    让—弗朗索瓦——我相信你刚刚举出的并且是在西方社会中极为多见的例子恰恰说明了由科学探求留下的空虚的、然而又是不寻常地珍贵的地位。我只认识一个思想家，他在二十世纪的生活方式与他所写的内容完全符合。这就是西奥朗，罗马尼亚出生的法国道德家。西奥朗是一个非常悲观的作家，对于人类生存的局限，也就是哲学家们谈论人类时所说的“终结”（finitude），有一种敏锐的意识，他与他的原则完全一致地生活。就我所知，他从没有从事过任何纯职业性的活动，他一直都拒绝荣誉。有一次，我打电话建议他接受一笔被相当体面地授予的文学奖。我知道他很贫困，心想他会乐于接受。但他很干脆地拒绝了，说他决不愿意接受任何官方的奖励，不论它是什么奖励。这就是一个与自己的原则，或者不论怎么说是与自己对人类条件所作的分析相一致地生活的知识分子的例证。
    你刚刚勾画的景象概括了这样一种东西，人们可以称之为西方文明的本质性创伤，实际上，这也就是在一个个体所能实现的知识功绩或艺术功绩与他的道德生活的或者干脆就是他的道德本身的经常性贫困之间的不和谐、对立和矛盾。这实际上表现出哲学放弃对个人智慧的追求而留下的真空。从十七世纪以来，这个位置传统性地被我们所称的道德家们所充实。拉罗什福科、拉布吕耶尔或尚福尔①的精神宝库带给我们人类心理认识中最正确的东西。但是关于行为举止的方法，他们也没有勾画出明确的道路。他们最终达到某种退缩的道德。他们认识到所有的人都是疯子。充斥这个世界的只是野心家，有着荒谬的权力意志的政客，追随这些政客以从中骗取好处的卑鄙的奉承者，自以为有天才或者为了获得一点卑微的荣誉而宁可让人将自己切成碎块的爱虚荣的伪君子。因此，不要混在这一切里面，而要冷笑地看着这景象，注意不要让自己堕入这类怪癖之中。好……我们可以说这是智慧的起点，但不幸的是，这不是一个能够使所有人得益的道德。惟一能够使所有人得益的道德是那种意在建设一个公正社会的道德。
    ①三人均为法国历史上著名的道德家。拉罗什福科公爵弗朗索瓦生于一六一三年，卒于一六○八年，早年投身军旅，以勇武著称。卷入反黎世留的阴谋，被捕入巴士底狱。后遭放逐，又参加反马萨兰的战争。受重伤后退出军旅生涯，获得赦免，与国王和解，开始过世俗生活。晚年颇受病痛折磨和丧子之恸，心情忧郁，热爱“正派人的谈话”，写作《道德格言集》，揭露了在情感、感觉或社会关系中的利己主义动机。让·德·拉布吕耶尔，生于一六四五年，卒于一六九六年。出身资产阶级家庭，曾任律师，在博絮埃的荐举下，任孔代亲王家的家庭教师，后又任波旁公爵的秘书。曾将古希腊作家泰奥弗拉斯托斯的《性格论》译为法文，又撰写自己的《性格论》。尚福尔本名塞巴斯蒂安·罗什·尼科拉，生于一七四一年，卒于一七九四年。虽然因其才智而颇受贵族社会的喜爱，但热衷于革命。又因不满于大革命的恐怖手段而屡遭监禁，最后自杀而死。作有《格言与思想集》等。
    构成现代政治思想的一个疾病的乌托邦制度和极权制度，它们的崩溃以及被各种现代哲学在道德上留下的真空，在当今导致一种非常不明确的道德，人们称之为人的权利、人道主义……这已经不错了，但这仍然是定义不明确……旨在去关心不幸者并给予他们以食物的人道主义是非常可敬的，我对于完成这些工作的人有着最大的尊敬。只是，如果不做任何事以缝合伤口，仅仅拭于伤口的血就没有必要了。如果人们继续听任利比里亚各反叛武装头目的活动，或者干脆继续武装这些无耻的匪徒，那就根本没有必要派遣医生到利比里亚去。因此，只有一种能够从源头触及事物并真正地起作用的政治改革。而从这个角度出发，民主国家的人权政治就是完全不够的。这种人权政治不过就是在人们迎接一位极权国家的领导人时或者是去见他们时作一些含糊的口头声明，而同时又匍匐在他们脚下以求获得一些合同。
    马蒂厄——你向我举了西奥朗，一位与自己的思想一致地生活的悲观主义哲学家的例子。我认为，这与哲人有一个重要的区别。要做一位哲人，仅仅与自己的思想一致地生活是不够的。还必须使这种思想符合一种真正的智慧，一种将精神从所有混乱和所有痛苦中解放出来的认识，一种在人类完善中体现出的智慧。否则，极端地说，一个阿尔塞纳·吕班①，或者更糟糕，一个约瑟夫·斯大林，也能够与他们自己的思想一致地生活。说到政治制度，除了那些有兴趣让民主价值受到讥讽的人之外，任何人都不否认，在我们这个时代，民主是最健康的政治制度。然而民主，这又有点像一幢空房子……必须知道那些住房子的人将在这幢房子里干什么：他们是将要维护它，美化它，还是任它一点一点地崩溃？
    ①法国作家莫里斯·勒布朗（1864—1941）的小说《窃贼绅士阿尔塞纳·吕班》中的主人公，为伪君子之典型。
    让—弗朗索瓦——非常正确。
    马蒂厄——在人权的概念中，受到忽视的，乃是个体对于社会的责任。由于人们能够轻松地在一天之内从地球的这一面到另一面，这个世界已经“变得狭窄”了，世界责任感在我们这个世界里就变得尤其必要。非常明显的是，如果在分享这个地球的所有个体的心中没有发展一种责任感，则很难实施民主的理想。
    让—弗朗索瓦——你刚刚描述的东西可以简单地称为公民责任感（civisme）。
    马蒂厄——我从市镇小学里接受的公民教育课程中所记得的东西，对于我几乎没有启发！我们不可避免地重新谈到个体改善的必要性，这种改善是通过本人、通过一些与智慧或是与精神道路相似的价值实现的，当然我们在此所说的精神性并不一定就是宗教的精神性。
    让—弗朗索瓦——怎么给它定义？
    马蒂厄——这个问题将我们引向利他主义的概念，这种概念常常被十分错误地理解。利他主义并不是要时不时地完成一些好的行动，而是要一直担心、关心他人的幸福。这是我们社会里一种非常罕见的态度。在一个真实民主的制度中，一个社会应该在个体为自己获取尽可能大利益的愿望与全体的一致之间维持一种平衡，这个平衡规定了一种极限，超出这种极限之外的愿望都不再是可容忍的。但是很少的人真诚地关心他人的幸福。这种心理状况也影响了政治的领域，因为那些其任务是关注全体幸福的人，常常将自己的使命当成一种生涯来考虑，在这生涯中他个人占据着极重要的位置。在这样的条件下，他们就很难撇开当前，尤其是他们在民众中的声望，而考虑长远地看是符合所有人利益的事物。
    让—弗朗索瓦——这在政客们中确实是非常罕见的！
    马蒂厄——任何一个投身于政治生活和社会生活的人，其目的都不应当是赢得他人的赞誉和感激，而是要真诚地努力改善他们的命运。在这一方面，环境保护的事例就非常能够揭示一种普遍的缺乏责任感。虽然污染、动物种类灭绝、森林和自然风光破坏的有害后果是不可否认的，而且在绝大多数情况下，也没有被否认，大多数的个人只要情况还没有变得对他本人来说是不可容忍的，都没有作出反应。一些阻止臭氧层减少的严厉措施可能只有等到普通公民不再能够进行日光浴了，等到必须禁止孩子们看天空——因为紫外线将对他们的眼睛极有危险——时，才能生效。前一种情况已经开始在澳大利亚发生了，而后一种情况也开始在巴塔戈尼亚发生了。这些后果在很久以前就是可预见的，但它们一直就没有表现为威胁到每个人的自私享受的当前危难。因此，我相信这种责任感的缺乏是我们时代最大的弱点之一。也正是在这个意义上，一种个人智慧和一种精神实践才可能是有用的。
    让—弗朗索瓦——我完全同意……然而，人们今天在西方带着一些讽刺意味所称的“人道的权利”，还有生态主义，有点像是已经失败的社会主义政治理想的替代品。那些曾经在很长时间里是左派的人，由于不再有任何严密的社会改造的学说，就抓住人道主义和生态学，以图继续暴虐地对待他们的同类。
    马蒂厄——不要过早地扼杀生态学！它还需要在力量和实效上得到壮大。我记得当我十五岁时，拉谢尔·卡尔松的书《安静的春天》出版，那个时候，一些热情地投身于大自然保护的人被视为古怪的“林中人”。
    让—弗朗索瓦——我拥护人权和自然保护。只是，那些已经失败的意识形态的重量还在继续压在这些新的事业之上，这是非常不幸的。人们意识到那些忙于人权和环境保护的人通常有两种重量两种尺度。例如，绝大多数的人道主义者都更可能是左派。因此他们就会即时地揭露摩洛哥存在着政治犯。为什么？因为摩洛哥是传统的君主国，属于美国阵营，属于西方阵营，是个资本主义国家。相反，他们会等很长的时间才揭露发生在阿尔及利亚的更加严重得多的对人权的侵犯。环境方面也同样如此：在切尔诺贝利灾难时，绿色和平组织举行了一些示威。反对哪些核发电厂？西方的核发电厂！这些核发电厂要安全得多！但绿色和平组织从没有为反对苏联而组织过任何的集会！……尽管绿色和平组织于一九九五年反对法国在太平洋进行的核试验，这是它的权利……而这同一个组织关于一些更加严重得多的污染，就表现得极不谨慎，这就是俄国、“前苏联”倒在北冰洋的核废料，而泄漏的俄国输油管又使不知多少百万吨石油流进了北冰洋……因此，我再也不能相信这个组织的正直。只要争取人权的斗争或反污染的斗争还长时间地被陈旧的意识形态、被陈旧的偏见——这些偏见使得人们所称的“生态学者”总的来说都是些左派分子——弄得失去平衡，那么，我们就不会得到任何结果！这样的斗争，只有当它们是根据现实而不是根据指导斗争的人的偏见被引导时，才是可以被尊重的。
    马蒂厄——我也想插一句话强调人们总是谈论的“人类”权利，但是，将这种权利局限于人，这在自称为世俗性的民主国家里，反映了犹太教和基督教的价值观，这些价值依然是西方文明的基本。根据这个观点，动物没有灵魂，只是为了人类的消费而存在于世。这种思想是某些宗教特有的，但它在世界的层面已经不再能被接受。
    让—弗朗索瓦——在西方有一个动物权利保护协会。
    马蒂厄——这个协会似乎没有能力修改那些将动物视为“农产品”的法律。我想在此引述莱奥纳多·达·芬奇的一句话，他在他的笔记本中写道：“终有一天，像我一样的人们看待屠杀动物就如同他们今天看待屠杀人一样。”而乔治·伯纳德·萧也说：“动物是我的朋友……我不吃自己的朋友。”问题并不是要否认，在动物与人类存在者之间存在着一些智能上的差别，而且，相对而言，一个人类存在者的生命比一个动物的生命更有价值。但是为什么生活的权利就必须仅仅是人类的特权呢？所有的有生命物都希求幸福，都意欲逃避痛苦。所以，窃取权利，以终年杀害成百万的动物，这完全是在行使强者的权利。几个世纪以前，人们还认为“乌木”，也就是黑非洲奴隶的贩运是可以接受的。在我们今天，奴隶制度还存在于印度、巴基斯坦、苏丹……在那里人们将儿童卖到工厂或农村去工作，将女孩卖去卖淫。但是，总体上说，奴隶制被视为一种可憎的事物。当人们、民族被剥削被压迫时，他们做什么？他们组织起来，联合起来，进行反抗……动物没有这样做的能力，于是就被屠杀。我想这是一个应该被彻底重新思考的问题。我还想要补充说这种轻率在“疯牛”危机时尤其令人震惊。英国农业大臣和他在欧洲大陆上的同僚们一开始即宣布他们准备“毁灭”（detruire）——这是他们的话——几百万头牛！如果有一千五百万头牛拥进伦敦的大街小巷以维护它们的生活权，政府就肯定会重新考察自己的观点了。
    让—弗朗索瓦——这还不是确实的！
    马蒂厄——在那时，人们甚至都还没有肯定，那十五或二十个死于被认为是由食用牛肉而引起的精神疾病的人真的是被这些动物的肉传染的。如果他们是受牛肉传染的，这不是由于牛的错，而是由于那些饲养者的错，他们用反自然的饲料来喂养他们的牲畜。大体上说，人们将一头牛的生命的价值估计为一个人的生命的价值的一千五百万分之一。
    让—弗朗索瓦——你推论起来，好像只有人才杀害动物。可是动物自己互相杀害！只要随便看看哪一部有关海底生命的电影就足以知道它们相互吞食。每一个动物都不断地生活在会被另一个动物吞食的恐惧之中！那么，以佛教的观点你怎么解释？
    马蒂厄——由被拘禁在这个世界中的所有存在者体验到的痛苦，乃是佛陀所教诲的四条尊贵真理①的第一条。佛经也提到了你谈论的问题。其中之一说道：“大动物吞食不可计数的小动物，而众多的小动物又会聚起来以吞食大动物。”既然人们不断地谈论所谓文明世界的“进步”，我认为，人们应该能够将我们为了自己的利益而施加给其他有生命存在者的痛苦的全面减少纳入这个进步之中。有许多别的手段养活自己，而不必有系统地屠杀动物。
    ①前文提到的四谛，或曰四贵谛。
    让—弗朗索瓦——可是在等待全体西方人都变成素食者——这不会马上发生——的同时，人们还是能够进行斗争——而且人们已经开始这样做了——以使家养动物被饲养在比起在现代工业化饲养中占优势的那类条件要不野蛮的条件里。因为它们在工业化饲养下的命运比起在传统饲养方法中的动物的命运来说，已经变得恶化了，在我童年时，我在弗朗什一贡代曾经见识过这种传统的饲养方法。牲畜们平静地在牧地上吃草。冬天，在牛栏里，人们给它们以干草，从来没有人工的、化学的饲料，或是羊的废弃物，正是这引起了疯牛病。现在，不幸的牲畜们都是在极坏的条件下被饲养、圈押和运送……
    马蒂厄——在这一点上，技术伪进步（Pseudo－Progres technique）即使动物的痛苦加剧，似乎还给人类创造了新的病因。可悲的进步。
    让—弗朗索瓦——我同意你的说法。


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->佛教：衰落与复兴

佛教：衰落与复兴

    让—弗朗索瓦——不可否认的是，佛教在西方的传播得益于众多的仁波钦、喇嘛、和尚和俗人在亚洲之内和之外、在所有的洲与各种其他文化进行接触这个事实。这虽不足以解释当前对于佛教的兴趣，但这对于存在于欧洲的对佛教的好奇心构成一种有利因素。另外佛教一直都表现出极大的易于适应性，因为它从七世纪末以后即不得不生存在散居状态之中。必须提醒的是，在基督纪元前三世纪，在阿育王（Ashoka）的时代，也就是佛陀去世一个半世纪之后（阿育工本人也归依了佛教），佛教的学说已经传播到了整个印度地区和一些邻近的国家。从基督纪元前六世纪一直到纪元后七至八世纪，佛教一直是与印度教并列的印度两大主要宗教之一，在这个时代之后，佛教在印度受到了伊斯兰教侵略的迫害。伊斯兰教侵入印度对于整个世界都是一个巨大的打击，从十二世纪到十八世纪，印度的一部分处在穆斯林的统治之下。尽管如此，印度教竟一直是统治的宗教。而相反，佛教就被肃清了。这是为什么？
    马蒂厄——广泛地说，佛教在其历史上并没有少旅行。佛教僧侣在起初都是些游方僧侣。佛陀本人即不断地旅行，除了夏季的三个月要进行“雨季隐退”外，从不固定住下来。在这段隐退的时间中，和尚们躲进由竹子和树叶做成的临时草房里，过后他们又开始他们的跋涉。随着一年年过去，佛陀的一些施舍者就希望为他提供一个地方，好让他和他的和尚们能够每年回来度过夏季的隐退时期。这些施舍者于是就开始建造一些坚固的房屋，房屋的形状还能使人想到竹屋的形状。渐渐地，一些和尚整年住在这些被称为寺（vihara）的房屋里，然后有些团体也全都固定住下来，最初的寺院就是这样建立起来的。开始，佛教在很长时间里一直是仅限于摩揭陀（Maghada）一省①，也就是目前印度的比哈尔邦。随后，它在全印度分散并繁荣，直到阿富汗。佛教与希腊有一些交流，其证明就是一部著名的哲学文集，这部文集的形式是一个佛教哲人与希腊国王梅南德罗斯②的对话，后者在基督纪元前二世纪统治着巴克特里亚纳。
    ①古代五印度中大国，在恒河南，法显《佛国记》作摩竭提，玄奘《大唐西域记》作摩揭陀。
    ②Menandre，佛经中称为弥兰陀（Milinda），公元前三世纪统治古印度西北的希腊国王，受比丘那先（Nagasena）的教化归依佛教。与那先关于佛教的问答，汉译本称《那先比丘经》，南传巴利文本称《弥兰陀王问经》。
    让—弗朗索瓦——对于那些不是以古代历史为职业的读者，我们要确切指出的是，希腊化时代，也就是梅南德罗斯国王的时代，开始于真正意义的希腊城邦时代——这个时代在基督纪元前的四世纪结束——结束于全盛的罗马帝国时代之间，即公元一世纪中期，
    马蒂厄——商旅队伍的来去肯定使得佛教与希腊文明之间的会见成为可能，希腊文明对于外来的思想潮流是非常开放的。
    让—弗朗索瓦——后来亚历山大的征服又加重了这些接触，这一点尤其导致了希腊一佛教艺术的诞生。
    马蒂厄——大约在八世纪，特别是在九世纪，佛教被受到赤松德赞（TrisongDetsen）国王邀请的莲花生（Padmasambhava）介绍人西藏。这位国王已经有了一位佛教师傅，想要建设西藏的第一所大寺院。国王根据他的导师的建议，邀请了当时最受尊重的哲人莲花生。莲花生现在被西藏人视为“第二个佛”，因为就是靠着他，佛教才在西藏传播。于是，这位师傅来了，并且监督西藏第一所寺院桑耶寺（Samye）的建设。他还最早将佛经从梵文翻译为藏文。他邀请了大约一百位印度的佛教大学者到西藏去，并且还派一些年轻的西藏人到印度学习梵文。随后，一个会集西藏翻译家和印度学者的团体在桑耶寺中存在了五十年，以翻译一百○三卷的《佛陀言语》和二百一十三卷的对这些话语的印度解释。在随后的两三个世纪里，又有别的西藏大师去印度，他们有时在那里居留十或二十年，将一些在第一次翻译大潮中没有被翻译的经文带到西藏。许多精神派系在一些特别杰出的大师的启发下诞生了，其中主要的有四个。佛教在西藏的繁荣于是就不断地继续发展着。
    让—弗朗索瓦——当时在印度发生了什么事？
    马蒂厄——在印度，在十二世纪末和十三世纪初，穆斯林对佛教的迫害达到顶点。已经处于衰落之中的佛教，这时又因那些巨大的佛教学院非常明显易见，而向人提供了一个易中的靶子。比方说，那烂陀寺（Nalanda）和超戒寺（Vikramashila）就在当时的一些最大的师傅指导下会聚了数千名学生。它们拥有一些巨大的图书馆，其藏书之丰富可与著名的亚历山德里亚图书馆相比。这些建筑都被摧毁了，书籍被烧，和尚被杀。
    让—弗朗索瓦——佛教由于它的众多学院、图书馆和寺院而表现出特别的明显性，然而这种明显性就能够解释为什么它比进行了竭力反抗的印度教更加容易地被驱赶走？
    马蒂厄——不仅仅是如此。由于一些不是很清楚的原因，佛教当时在印度已经开始衰落了。从六世纪开始，婆罗门教传统的复兴及佛教的某些观念在印度教形而上学的主要流派之一吠植多中的同化，一点一点地侵蚀着佛教的影响，而佛教在传播到全印度之后，又重新集中到了摩揭陀地区——即现在的比哈尔邦——和现今的孟加拉国中c强调非二元性的不二论吠檀多（Vedanta advaita），在批判佛教哲学的同时，却混合了佛教哲学的一些重要之点。这种影响多少填充了将佛教与印度教相分离的学说鸿沟。再则，印度在种姓制度方面受到强烈的攻击，而佛教则有意地忽视这种制度。另外，一些学术中心和寺院的重要影响确实也使这些中心和寺院容易成为穆斯林游牧部落的目标，它们有时将这些中心和寺院错当成堡垒要塞而不加以细致区分！
    让—弗朗索瓦——佛教的某些思想是不是通过印度教而保存了下来？
    马蒂厄——应当说它们是逐渐地被采纳，尽管在同时印度教哲学家们继续在学说方面攻击佛教。
    让—弗朗索瓦——佛教于是就成了一种宗教的罕见事例之一，我们称之为宗教是为了用词上的便利，它被从它诞生并传播了一千多年的地理舞台上赶了出去。我们还可以举另一个例子：这就是哥伦布前的美洲宗教，由于西班牙——通常意义上说也就是欧洲——在拉丁美洲的征服，而遭到窒息、熄灭、部分根除。
    马蒂厄——佛教也向南方分散，向斯里兰卡，然后向东方，以一种被称为上座部（Theravada）的形式，进入泰国、缅甸、老挝……它还向北方迁移，于六世纪以人们所说的大乘的形式进入中国，然后进入日本，在日本它主要发展为禅宗佛教，强调对于精神本质的观察。
    让—弗朗索瓦——在第二次世界大战结束之后到一九七０年期间，禅宗佛教是最著名的、在西方最流行的佛教形式。六十年代，在对西方文明的怀疑运动时，伯克莱的大学生们非常迷恋禅宗佛教。有些人甚至试图在这方面也进行一种政治学说与佛教的诸说混合，发明出了他们所称的“掸宗马克思主义”，它存活的时间不很长，我应该承认这个事实，但并不应该为之惋惜。
    马蒂厄——禅宗佛教在西方一直是繁荣的。而有趣的是，在西藏，佛教的所有这些表象和层次，即人们所说的“三乘”，都被极为忠实地保全并维持下来，这使得一个个体能够将这些不同的教导层次纳入他的精神道路中。小乘，或者用一种更为恭敬的术语来说，上座部，意思是“长老言语部”，它的实践建立在世俗伦理和寺院戒律之上，建立在对通常世界的各种不完善和作为我们的绝大多数活动之依据的各种忧虑之无意义的静观之上。这些思考引导实践者希望从痛苦中和从由无数的生存构成的恶性循环即“轮回’冲得到解放。
    上座部井不缺少对于邻人的爱和对于受苦者的同情，但是人们在西藏、中国和日本所见到的大乘，则尤其强调爱和同情。根据它的教导，如果一任周围所有的存在者仍然继续受苦，而仅仅将自己从痛苦中解放出来，这是徒劳的。道路的目标，从本质而言，就是为了他人的幸福而进行内心改造。在印度，特别是在西藏，还发展了第三个乘，即金刚乘，或者叫Vajrayana。它给前两个乘补充了一些精神技术，这些技术有助于人更快地使我们心中本已有的佛性现实化，实现现象的“最原始的纯净”。这种看法，不仅没有窒息同情，反而加深并加强了它。所以，地理环境和政治环境的汇合使得西藏将佛教的三乘纳入单独的一条道路之中。
    让—弗朗索瓦——由于佛教所经历的磨难，似乎已经获得了一种跨国的使命，这也许有助于它当前在西方的前进。它不是与一种确定的文化联合在一起，尽管它在历史上曾经紧密地与一些不同的文化联合在一起。虽然西藏作为一种地理和精神的堡垒，在一千多年里有助于保存佛教的所有成分，佛教的教育还是分散到一些就像斯里兰卡和日本那样的不同的文明之中。佛教在它盛行的那些国家里是不是已经染上了这些国家的“颜色”了
    马蒂厄——例如在西藏，原先存在着一种本地的宗教——苯教，它在某些表象上与泛灵论相似，但它也具有一种复杂的形而上学，并且一直存留到今天。在九世纪，在苯教与佛教之间进行了一些形而上学的辩论。苯教的某些习惯被采纳入佛教并“被佛教化”。一些类似的现象也发生在泰国、日本等地，而且无疑也会发生在西方。但是佛教的本质没有改变。
    让—弗朗索瓦——这样一来，佛教的教导和实践不可怀疑地就有了一种世界性的使命。但是许多宗教都宣称自己有着一种全世界的属性。基督教明显如此，尤其是天主教，因为catholicisme（天主教）一词即来自希腊语catholicus，意思是“全世界的”。它常常窃取的以武力使人归依的权利也就是由此而来的。伊斯兰教也有一种全世界传播的倾向，必要时借助于刀枪。因为，在这些宗教中，要想成为它们的忠实信徒的一员，从一开始就必须答应信仰某些教条。而佛教就不是这样。它的世界性使命，我们不妨说，就是许可那些与它诞生地的文化不同的文化向它延伸，这样的世界性使命无论如何也不会要求一个新的信徒必须屈从一种信仰，更不会强制人屈从。
    马蒂厄——佛陀说过：“不要由于尊重我而接受我的教导，要审查它，并且重新发现其真理。”他还说：“我给你们指出了路，该由你们去走。’拂陀的教导就像一本描述和解释通向认识道路的手册，他自己已经走完了这条路。要想成为一个真正意义的“佛教徒”，人们在佛陀身上寻求庇护，不是将他视为一个神，而是视为一个向导，视为觉醒的象征。人们还在他的教导，即佛法（达磨Dharma）中寻求庇护，这不是一种教条，而是一条道路。人们最终在群体也就是全体在这条道路上的旅伴中寻求庇护①。但佛教并不试图强行打开大门或使人改宗。这些对它毫无意义。
    ①这里的三个庇护即佛教所说的“三宝”：佛、法、僧。别，这些派别完全是欺骗，甚至有时是犯罪性的。因此，作为精神科学的佛教，它的真理和真实性就成问题了。
    让—弗朗索瓦——正因为它不求助于在它看来实在是难以设想的强行改宗，佛教在一种与它诞生地的文明完全不同的文明中的嵌人，才是值得研究的；而且，如果这种嵌人还在坚持，则又是值得解释的。
    马蒂厄——佛教没有征服的态度，它进行的更应说是一种精神影响。那些想要认识它的人必须自己走出第一步，通过他们自己的体验去发现它。此外，了解佛教在西藏和在中国盛行的方式是有趣的：一些伟大的哲人去那里旅行，他们的影响自然而然地将弟子们吸引到身边来，就像花蜜引来蜜蜂一样。
    让—弗朗索瓦——在所有这些谈话中，我注意到了佛教语言的异常丰富的隐喻！……但这并没有使我不高兴。柏拉图也不断地求助于一些图像、神话和比喻。我完全赞同在哲学中引人诗歌，但我并不完全肯定诗歌足以回答人们提出的所有问题。
    马蒂厄——那好，我将再用一种图像来回答你，说隐喻乃是“一根指向月亮的手指”。应该观看的是月亮而不是手指。一幅图像常常比一段长长的描述表达出更多的东西。
    让—弗朗索瓦——对于西方文明来说，本质的问题是要了解，在西方文明所感受到的、而又不能够以自己的精神资源来满足的某些需要，与佛教或许能给这些提问带来的答案之间，存在着怎样的联系和汇合。只是，认为一种学说能够适用于回答某些问题的想法，也会是一个陷阱。在西方，有很多人依附于一些派
    马蒂厄——哦……佛教研究的首要对象是精神的本质，它在这个领域只有两千五百年的经验！这就是它的真实性。至于其真理，怎么说呢……也许可以说是它的真理造成了它的力量。我相信这个真理通过事和人体现出来，并且经受住时间和环境的考验，这与那些只不过是真正的精神传统的赝品、其外表在遇到第一次考验时就崩溃的宗派正相反。那些吸引了大量依附者的宗派，其欺骗本质通常表现为各种内部的矛盾、丑闻，有时是仇恨，正如现实经常揭示的那样。形成对比的是，在西方，对于佛教兴趣的增长是更为谨慎的。“佛教中心”是这样一些场所，人们在那里常常看到一些朋友，他们在分享同样的希望，意欲将自己的努力联合起来以研究、实践，并且将经文和解释翻译为西方语文。他们的目的是让人们认识一种真正的、有生命力的传统。他们普遍为当地的民众积极地理解。
    让—弗朗索瓦——我绝对不是将佛教这样一种两千多年的智慧与那些通常是怪异的、并已几乎总是坏人心术的宗派相比较，后者在当前猖獗，而且绝大多数属于诈骗行径。我根本没有这种想法！但是，由于我从来都警惕人性的各种冲动，我刚才只是想要让人注意，某些个体对于一种理论的迷恋，对于一些在他们眼里有威信的、然而又可能是骗子的师傅的迷恋，这种迷恋并不证明所涉及的学说就必然是好的。必须有一个补充的证明！
    马蒂厄——这样一种证明只能由长期精神实践的结果带来。人们说：“学习的结果是掌握自己，实践的结果是消极情绪的衰落。”一阵暂时的迷恋几乎没有价值。
    让—弗朗索瓦——这正是我刚才要说的！显然，如果我们仅仅局限于对事实的纯粹而简单的观察，则在佛教与宗派之间没有任何可能的类比。然而不应忘记，一些有时甚至是杰出的心灵也任自已被无聊的言语所欺骗。我认识一些伟大的医生，他们参加一些彻头彻尾的恶作剧，并已多年相信它们，屈从于他们的宗派的所有苛求！作为对真理的证明，不应满足于一些人类存在者对于一种可能是伪造品的精神性所感到的真诚向往，因为不幸的是，人类存在者具有一种可恶的倾向，对随便什么东西都感到向往！这就是为什么证明的责任总是落在进行教育的人身上。
    马蒂厄——一条真正的精神道路包含对自己严格要求而对他人宽容，这与那些宗派恰恰相反，在这些宗派里常常是人们对他人苛求，而自己则公然地违背他所宣扬的理想。但是基本的区别则是，各种宗派都不建立在任何真正形而上学的原则之上：它们通常是产生于由各种互不相关的因素和伪传统碎片组成的诸说混合，这些因素和碎片与任何真正的精神传播都无联系。因此，它们不可能导致一个持久的精神进步，只能产生混乱和幻想破灭。


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->信仰、礼仪与迷信

信仰、礼仪与迷信

    让—弗朗索瓦——礼仪性的虔诚，即人们批判的“过分虔诚”（bigoterie），如圣水，念珠，小树枝，对于一切赦罪、对于各种圣事或某些祷告语的功效、对于燃烧蜡烛一事的信任，这是绝大多数宗教里都有的，它与人们赋予佛教的纯净化了的侧面恰好相反。在很多人中，一些知识分子能够被佛教这种智慧吸引，却又对某些已确定宗教的表象感到厌恶，这些表象在他们看来是大戏剧式的、太形式主义的或非理性的，而这种礼仪性的虔诚似乎就是使得他们如此的原因之一。但是，我觉得这里所涉及的是佛教的一个被理想化了的图像，当人们从远处观察它，当人们认识它的学说而并不在场观看它的日常实践时，就会有这种图像。而当人们在佛教国家里旅行，当人们进入寺院时，人们就看到异常繁多的修行实践、歌唱、行列、跪拜等，对于像我这样一个不可知论者，这些似乎与迷信或者东正教、天主教、伊斯兰教或犹太教中的强制性仪式是相同的种类。我甚至要说，某些修行实践，就它们在二十世纪的今天在我们眼下展现的那样来看，似乎更加接近于中世纪的天主教而不是当今的天主教。是不是在数千年的时间里，佛教实践的一种有些非理性的、外来的和机械仪式的特征会嵌人佛陀的智慧之中？
    马蒂厄——首先，在佛教中，也像在所有的精神传统和宗教传统中一样，应该在迷信与仪式之间进行区分。信仰如果与道理对立并且脱离了对仪式的深刻意义的理解，就变成了迷信。仪式有一个意义（拉丁文的ritus一词意思也是“端正的行动”）。它要求一种反思、二种静观、一种祈祷、一种沉思。在歌唱中念诵的言词的意思总是一个对静观的召唤。这在西藏佛教的情况下尤其是真实的。当人对仪式的内容本身、对于被念诵的经文弯腰致敬时，人们将它作为一个向导，在其中发现佛教沉思的各种因素——空、爱和同情。一种仪式，就是在寺院富于启示的环境中、在由神圣音乐所加强的安宁的氛围里被引导的精神实践，这种神圣音乐的目的不是要使情绪激化，而恰恰是要使情绪平静并且有助于心思的集中。这种音乐是被设想为一种祭献物，而不是一种艺术表达。有些仪式日夜不断地持续举行一个多星期。它们的目的是引导实践者们普遍投入一个紧张实践的阶段。在对一句曼茶罗（mandala）的沉思中，人们强调集中精神的技术并且要求一种非常丰富的象征。
    让—弗朗索瓦——曼茶罗，你能不能对它进行确切的定义？我对之只有很粗浅的认识。
    马蒂厄——曼茶罗是对宇宙和各种存在者的象征性再现，其表现形式为一个完美的场所和一些在这场所中居住的神灵。曼茶罗中所说的“神灵”不是神，因为，正如我已经着重指出的，佛教既不是一神教更不是多神教。这是佛性的一些范型（archetypes）、一些表象。对于曼茶罗的沉思，乃是锻炼人们所称的“纯净视觉”，也就是锻炼对所有存在者心中固有的佛性的感知。这些形象化（visualisation）的技术有助于将我们对于世界的通常感受——一种纯与不纯、善与恶的混合物——改造成为一种对于现象世界的根本完善的实现。通过将我们自己和我们周围的各种存在者一样，形象化为西藏神殿的“神灵”这种完美的范型，人们使自己习惯于这种观念，即佛性存在于每个存在者心中。人们因此不再在存在者的外部样式——丑或美，朋友或敌人——之间进行区分。总之，这些技术是些熟练的手段，用以重新发现在我们自己和每个存在者心中固有的完善。最后，还必须强调指出，在那些西藏师傅看来，仪式只具有一种完全相对的重要性，那些专一地献身于沉思的隐修士就抛弃一切形式的仪式。有些师傅，例如伟大的瑜伽师米拉莱帕，甚至公开诋毁宗教仪式和礼仪。精神技术的多样性就是这样与信奉者的多样性相适应，并且从属于精神实践的不同层次。
    让—弗朗索瓦——是的，可是有一天在加德满都，我们注意到大群的佛教信徒来到这个巨大的纪念物周围进行祷告……这种纪念物叫什么？我忘了。
    马蒂厄——窣堵波（stotipa）①。
    ①意译灵庙、方坟、圆家、高显处等。梵文前亦可加Bouddha，音译为佛陀窣堵波，其讹略为浮图，即佛塔。
    让—弗朗索瓦——不错，这些信徒在好几个小时里排成队围着这座窣堵波转，总是按顺时针方向，因为我在先前的一次不丹的旅行中了解到，当人们想要围着一座殿堂或一座窣堵波转时，必须是按顺时针方向，这是出于一个我一时想不起来的神秘原因，而关于这个原因人们从来也没有给我一个令人满意的解释。难道这就不是纯粹而又简单的迷信？
    马蒂厄——这是一个重要之点。人们所称的“平常生活”，其绝大多数的行动是不是仅仅功用性的、不存在任何深刻意义的？行走经常最终是为了尽快到达某个地方而移动；吃是为了填充自己的胃；劳动是为了尽可能多地制造，等等。然而，在一个精神生活深入到整个生存之中的社会里，那些最平常的行动也有一个意义。就观念上而言，实际上不再有任何平常的东西。例如，当人行走时，他认为这是走向觉醒；点燃火的同时，人们希望“人类存在者的所有消极情绪都被烧掉”；在吃的时候人们想“愿每个人都能尝到沉思的美味”；在开一扇门时，“愿解放之门向所有存在者打开”，等等。在窣堵波这个事例中，西藏人认为围绕它转一个小时要比做一些转折意义更加丰富。一座窣堵波就是佛陀的精神的象征（铭文象征其言语，雕像象征其肉体）。由于右边被视为尊贵的位置，为表示对佛陀和他的教导的尊敬，他们便始终让窣堵波在自己右边转着走，也就是按顺时针的方向走。一边这样做，他们的精神就奔向佛陀，因而也就奔向他的教导。
    让—弗朗索瓦——为什么会有所有这些壁画，它们表现了明显超自然的存在者？我原相信在佛教中没有任何的神？
    马蒂厄——再说一遍，这不是一些被认为天生具有固有存在的神。这些神灵是象征性的。一个“神灵”的面貌代表着一，即绝对。他的双臂是与同情的方法相联合的对空的认识。某些神灵有六条手臂，它们象征着六件完善：戒律、慷慨、容忍、敏捷、精神集中与智慧①。在精神上拥有一些载着意义的形式，这些形式让那将形式进行形象化的人想到精神道路的种种不同因素。这样做，要比审视一些平常的图像更为有用。这种象征性的范型有助于我们这样将自己的想像力当成精神进步的一种动力来加以使用，而不是任我们被自己的毫无约束的思想所带动。思想集中的主要障碍之一其实就是各种思想的野蛮增值。形象化的技术是一些熟练手段，它们有助于那些精神不断地被激荡的、难于使自己的思想之流平静的人将这个流导向一个目标。形象化可能是非常复杂的，但它不是分散精神，而是使精神稳定下来并使之平静。一种正确的形象化要求我们有三个品德：能够维持一个清楚的形象化，这包含着将精神不断地带回其思想集中的客体；对于自己所沉思的对象的象征意义有所意识；最后，保存对于自身固有的佛性的感知。
    ①即佛教中的六波罗蜜。
    让—弗朗索瓦——但我在一些殿堂里看见信徒们在佛陀的像前匍匐！这是当人们面对神性、面对一个神、面对一座偶像时的表现，而不是面对哲人时的表现！
    马蒂厄——在佛陀面前的匍匐，这是一种恭敬的尊崇，不是尊崇一个神，而是尊崇那体现最终智慧的人。这种智慧和他所给予的教导，对于这个弯腰致敬的人有着巨大的价值。向这个智慧致敬还是一个谦逊的动作。这是作为对付傲慢的反毒剂，因为傲慢对一切内心改造都造成障碍。傲慢阻止智慧和同情的涌现。谚语说：“水不可能被聚在山顶，真正的优点不可能被堆积在傲慢的山巅。”再说，匍匐跪拜不是个机械的动作。将双手、双膝和前额——这就是五个点——放在地上，这时人们希望净化五毒，即仇恨、欲望、无知、傲慢和嫉妒，将它们转变为五种相对应的智慧。当人正在立起而将双手在地面上滑过时，人们想：“愿我能‘收集’所有的存在者的痛苦，并通过承担它们而使它们竭尽。”就是这样，日常生活的每个动作，根本就不是中性的、平庸的、平常的，而是将我们带回精神实践。
    让—弗朗索瓦——然而，在基督教的寺院生活中，惟一的现实性，就是上帝。我们生活于其中的世界，也就是“尘世”（ Stecle），正如十七世纪的法国天主教士们（他们谈论生活在尘世里还是尘世外）所说，相比于本质性存在即上帝而言，尘世不过是注意的偏差。因此，宗教生活，一个或是像帕斯卡尔隐退到王家港修道院里、或是像夏尔特勒修道士们隐退在一所修道院里一样的人的生活，是要远离所有的分心——帕斯卡尔称之为“消遣”——也就是那个将我们的注意力转向日常利益的琐事、成功的虚假价值、虚荣心和金钱的满足等的事物。这类时光在这个尘世中编织着生活，人们排除这些时光，以便能够将所有的注意力集中在惟一重要的关系，即与神性的关系上。大夏尔特勒修道院的修道士们为了能够既无中断又无分心地集中精神思考上帝，退出了尘世。然而在佛教中，既然没有任何超验的神，那么，寺院生活或者说是这种在时代和尘世之外的隐退，其目的是什么？总之一句话，如果佛教不是宗教，为什么它又如此像宗教？
    马蒂厄——我相信我们在前几天已经就这个问题谈过一些话。称它是宗教也好，称它是形而上学也好，这终究没有多少重要性。佛教的精神目的就是觉醒，佛陀本人已经达到的这种觉醒。方法即是要踏着佛陀的足迹。这要求我们的意识之流有一个深刻的转变。因此人们就能够理解，那些内心真诚希望遵循这条路的人会将其全部的时间贡献在这方面了。人们还理解，尤其对一个初学者而言，外部条件能够有助于或阻碍这一追求。只有那达到觉醒的人才能不被环境所伤，因为对他而言，现象世界是一本书，其每一页都是对他所发现的真理的肯定。一个在精神方面业已实现了的人即使是在大城市中也会像在山中的隐修院一样，不受嘈杂声的干扰。但初学者就应该追求那些有助于他发展其思想集中并改造其思想的有利条件。在日常生活的混乱中，这个改造的过程就需要更多的时间，而且很有可能尚未完成就被打断。这就是为什么西藏的实践者们有时要在一些隐修院中度过多年时间。他们的目的是将自己贡献给精神追求，一刻也不忘记自己的最终目的是达到觉醒，以便随后能够去帮助他人。
    让—弗朗索瓦——如何定义觉醒？
    马蒂厄——这是对自己和各种事物的最终本质的发现。
    让—弗朗索瓦——你能否确切地解释人们在佛教中所说的信仰？
    马蒂厄——表面上看，这个词在西方有一个相当丰富的内涵。人们将信仰分为四种。第一种为“浅淡信仰”，或者叫被启发的信仰，这是指在人听到一番精神教导、或是佛陀或某个伟大哲人的生平事迹时醒过来的信仰，是在我们心中醒来的一种兴趣。第二种信仰为向往（aspiration），这是想要知道更多、亲自实践一种教导、遵从一个哲人的榜样以渐渐达到他所体现的完善的欲望。第三种信仰就变成一种“确信”（conviction），这是通过亲自证明教导的有效性和精神道路的功效而获得的一种确定，因为人们从教导和精神道路中得到日益增长的满足与完满。这种发现类似于从这样一个地区穿行，随着人们向前走，它越来越美。最后，当这种确信不论在什么环境中都从不曾被否定之后，人们在实践中达到一种稳定，它使得人们能够为了进步而利用生存的所有条件，不论是有利的还是不利的。这种确定于是就变成了一种第二本性。这就是“不可倒转的”信仰。佛教信仰的四个阶段就是如此，这个信仰不是智力的一番“跳跃”，而是一番逐渐发现的果实，是对精神道路本身拥有成果这一事实验证的结果。


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->佛教与死亡

佛教与死亡

    让—弗朗索瓦——从世界隐退这一行为，从佛教的观点看或是从基督教的观点看，也是一种对死亡的准备。一个像帕斯卡尔那样一贯的基督徒认为，从他明白惟一的实在性即是神性那一时刻起，生活在尘世中就不再有任何意义。必须从这一生开始即准备好出现在造物主的面前，因此，就必须一直生活在一个只能再活几秒钟的人的状况之中。在帕斯卡尔的《思想录》中，这种想法经常出现，而它是来自福音书的：你不知道主会在什么时刻召唤你，是在十年之后还是五分钟之后。尽管没有宗教的内涵，哲学也常常强调这个事实，即哲学是对死亡的准备。蒙田《随笔》中的一章就是名为“研究哲学就是学会死亡”。我认为我已经理解了这种准备死亡的、过渡的思想，在佛教学说里也有着非常重要的作用。死亡之后的过渡，我相信这便是人们所称的“中阴”。不是还存在一部《中阴论》吗？
    马蒂厄——确实。关于死亡的思想一直就停留在实践者的精神里。但是，这个思想根本不是悲哀的或病态的，它恰恰是激励人们利用生存的每一个时刻以完成这种内在改造，激励人们不要浪费我们宝贵人生的任何一秒钟。如果人们不想到死亡和不恒（impermanence），他就会任自己随便地说：“我将首先安排好我的日常事务，完成我的所有计划。等到我结束了所有这一切时，我就会对此看得更加清楚，就会投身到精神生活中。”好像自己面前还有很多时间一样地生活，而不是仿佛只剩几秒钟一样地生活，这是最致命的圈套。因为死亡能够在任何时刻根本不预先打招呼就突然到来。死亡的时间和导致死亡的环境场合是不可预见的。平常生活的所有环境场合——行走、吃、睡——都能突然变成同样多的死亡的原因。一个实践者必须永远将这点记在心上。当一个隐修士早上点火时，他自问自己是不是明日还在这里点另一把火。当他呼出肺中的空气时，他为能够重新吸气而认为自己是幸福的。对死亡和不恒的反思就是一根刺，它鼓励他不停地进行精神实践。
    让—弗朗索瓦——对于一个佛教徒，死亡是令人恐惧的吗？
    马蒂厄——他面对死亡的态度与他的实践是平行发展的。对于一个尚未达到高度精神成熟的初学者，死亡是恐惧的原因：他感到自己就像落在陷阱中的一头鹿，想尽一切办法以求解脱。然后，实践者不是徒劳地思考：“我怎么才能够逃避死亡？”而是思考：“怎样才能够毫无恐慌、带着信心和安详穿过‘中阴’这个中间状态？”随后他就变得像一个已经耕作、播种、照顾过收成的农民一样。不论有没有恶劣的气候，他都没有任何悔恨，因为他尽了最大努力。同样，一个将整个一生都用于改造自己的实践者，没有任何悔恨，安详地走向死亡。最终，高等的实践者面对死亡而感到欢乐。既然对于个人的观念、对于现象牢固性、对于财富的眷恋都已消失了，他为什么还要害怕死亡？死亡变成了一个朋友，这只是生命的一个阶段，一个简单的过渡。
    让—弗朗索瓦——这种宽慰并不是很新奇，尽管我不想低估它。佛教就没有什么好补充的？
    马蒂厄——死亡的过程及这时出现的各种不同的体验都在佛教论著中被细致地描述过。紧接着呼吸停止的是意识和肉体分解的众多阶段。然后，当物质世界在我们眼中消失之后，我们的精神就溶入绝对的状态中，这种状态与我们在意识与肉体相联合时所感知的有条件世界的状态是完全不同的。在死亡的时刻，意识在一个非常短的瞬间消失在人们所称的“绝对方面的光明空间”里，然后它又重新露出来以穿过一个中间状态，或者叫“中阴”（bardo），这个中间状态导向一次新的生存，或者叫再生。有一些沉思旨在当中阴的各种不同体验尚未出现时，停留于这种绝对状态中，以便在这个瞬间达到事物的最终本质的实现。
    让—弗朗索瓦——到底……一切能够使死亡变得让人类存在者感到可接受的推论都在为哲学和宗教的历史开辟道路。人们可以在总体上将它们归为两类。第一类以对死后的继续存在为根据。一旦认为有一个来世，有一个我们心中的精神本原的不死性、灵魂的不死性，那么，我们只要过一种符合某些法则——在基督教的词汇里，也就是避开所有的死罪或是向告解神甫承认这些罪行——的生活，就肯定能在来生中生活在良好的条件里了。这时候死亡便是一种身体考验，就像疾病一样，但它使我们从这个世界去到一个更好的世界里。那些帮助垂死者的教士就是帮助人们减轻这种过渡所固有的恐慌。这种宽慰的原则就是死亡并不真正存在。不安的惟一理由是：我将得救还是被罚人地狱？
    另一种推论则是纯哲学的，它即使对于那些不相信有一个来生的人也是有价值的。这就是培养一种顺从与智慧，对自己说，作为众多动物中的一员，自我这个生物实在性的毁灭和消失，是一个不可避免的、自然的事件，必须学会顺从它。关于这个主题，哲学家们想方设法提供各种缓和性的推论，以使死亡变得更加能够被忍受。例如，伊壁鸠鲁就使用一个著名的论据。他说：我们没有必要畏惧死亡，因为事实上，我们永远也不会遇到它。当我们还在世上的时候，它还不在。而当它在的时候，我们已经不在了！所以，我们在死亡的面前感到恐怖，这是无意义的。由于伊壁鸠鲁的重大关心是将人从一些无用的恐惧如对众神的恐惧、对死亡的恐惧、对自然现象如雷电、地震的恐惧等等中解救出来，所以他努力以一种非常现代的方式将这些恐惧解释为一些现象，它们有原因服从于一些法则，等等。
    但无论如何，在关系到死亡的问题上，人们逃不脱这两条解释或安慰的这条或那条。我想将佛教归为第一条。虽然佛教不是一种有神论的宗教，但使死亡变得可接受的精神技术是以一种形而上学为基础的，这种形而上学认为死亡不是一个终结。或者当它成为一个终结时，这是一个有益的终结，因为这意味着人被从一连串在一个充满痛苦的世界中的不断再生中解脱了出来。在当今的世界里，在西方，人们已经注意到，死亡被掩盖起来，就好像是一件羞耻的事一样。在大革命前的旧制度下，死亡是一件正式的事。我甚至可以说，人们要用好几天的时间来死……全家人聚集在垂死者的周围，人们听自己最后的推荐，教士们庄严地列队行走，给予圣物……一个君主的死亡就是一场几乎整个宫廷都参加的演出。今天，死亡被人回避。但在同时，人们意识到缄默是不够的，并且今天存在着一些治疗专家，他们帮助垂死者，努力使离开人世变得让垂死者可以接受。
    马蒂厄——在我们的时代，人们面对死亡和普遍痛苦时常有将目光转移开的倾向。这一为难是由于它构成了西方文明的理想——尽可能地活得最长久最舒适——的惟一的不可克服的障碍。另外，死亡摧毁了人们最珍爱的东西：自我。任何一种物质手段都不能使人对付这一不可逆转的期限。人们于是选择将死亡从我们的顾虑中吊销并且尽可能长久地维持在一种虚假的、脆弱的、表面化的幸福中的甜美沉睡；而这沉睡不解决任何问题，只不过是推迟了与事物的真正本质的当面对质而已。我们声称，至少我们没有生活在焦虑之中。确实如此，然而，就在整个这段“失去的”时间里，生命力在一天一天地被耗尽，而我们并没有利用它以进入到问题的中心从而最终发现痛苦的原因。我们不懂得给予生存中的每一瞬间以一个意义，生命仍旧不过是那像沙一样从我们的指间流走的时间。
    让—弗朗索瓦——佛教怎样主张？
    马蒂厄——事实上有两种接受死亡的方式：或者是我们认为自己的存在像火焰熄灭、像水在干旱的土地里耗尽一样，到了尽头；或者死亡不过是一个过渡。但是，不管人们是否确信，我们的意识之流一旦与肉体相分离，即去到另外的生存状态中继续下去，佛教都帮助垂死者在安详中死去。这就是索加尔仁波钦的《生死之书》一书成功的原因之一，这部书的很大一部分都用以谈论对死亡的准备、帮助垂死者和死亡的过程本身。他说：“死亡代表着我们最眷恋的事物即我们自己的最终且不可避免的毁灭。人们因此看到关于非我和精神本质的教育能在何种程度上有所帮助。”在死亡临近时，应当培养不眷恋、利他主义、欢乐。
    让—弗朗索瓦——如果我明白的活，佛教将我们分辨出来的两种对于死亡的准备结合到了一起。
    马蒂厄——意识或者一种精神本原通过死亡而得以永存，在绝大多数的宗教里，这属于启示性教义。在佛教中，人们相信这样的直接经验，这种直接经验是由这样一些人获得的，他们确实非凡，但又足够多到能使人们对他们的证据进行考虑。不论怎样，应当使我们生命的最后几个月或最后的一些时刻在一种欢快的安详中而不是在焦虑中度过，这是肯定的。由于想到将我们的亲人和财富留在世上，想到自己生活在肉体终将毁灭的烦优中而遭受折磨，这有什么意义？佛教教人们驱散所有这些强烈的眷恋，它们常常使得死亡成为一种精神折磨而不是肉体考验。但是它尤其教导人说，不应当等最后的时刻来临了才准备死亡，因为死亡的时刻并不是开始实施精神道路的理想时刻。我们总是为将来担忧，我们尽一切必要的努力以图永远不缺少金钱、粮食，以图保持健康，但我们不愿想到死亡，而死亡恰恰是所有未来事件中最本质的事件。只要人们将关于死亡的思想用作一种召唤，以对生存的脆弱性保持意识，并给予生命中的每个瞬间以一个意义，这个思想就没有任何令人沮丧的地方。有一段西藏的教导说：“正是在一直不断地审视死亡时，你们要将你们的精神转向精神实践，重新唤起实践的热情，从而最终将死亡看成是与绝对真理的结合。”
    让—弗朗索瓦——死亡在今天，也就是无痛苦死亡即安乐死（euthanasie）的问题，在西方一直就存在一个问题：人是否有权选择其死亡的时刻？我说的不是自杀，自杀又是另一回事了。当一个病人感到自己已经完了，或者他的痛苦是不可忍受的时候，他是不是有权利要求死？一个医生有没有权利帮助他死？这个问题从道德甚至法律的层面上涌现出来，它和流产一样属于我们曾谈到的社会问题。另外，这是一个如此迫近的问题，一九九六年五月教皇在一次斯洛文尼亚的旅行中宣读一篇简短演说，在演说中他反对他所称的“死亡的力量”，也就是那些支持流产与安乐死的人。佛教关于安乐死是不是采取了一种态度？
    马蒂厄——对于一个精神实践者而言，生命中的每个瞬间都是宝贵的。为什么？因为每个瞬间、每个事件都能被用于向觉醒更加前进。面对一种强烈的肉体痛苦能够有助于人思考事物的最终本质，思考这样一个事实，即尽管是在极度痛苦之中，精神的本质也没有改变，这个本质既不受欢乐也不受痛苦的影响。因此，一个在精神实践中拥有巨大心灵力量和良好稳定性的人能够将甚至是最强烈的痛苦的时刻也用于向着精神实现前进。
    让—弗朗索瓦——帕斯卡尔写的一篇短论文标题就是“论对疾病的正确使用”，他本人就受着疾病的折磨。
    马蒂厄——疾病也可以被用来使我们想起无数存在者所遭受的痛苦，并使我们的爱和同情复苏。它还可以起到“扫帚”的作用，以扫除我们不良的羯磨。确实，由于疾病是过去所作的消极行为的结果，我们应当在我们拥有一种精神实践的帮助之时偿清我们的欠债。
    由于所有这些原因，安乐死和自杀都是不可接受的。但这也并不是说在没有任何希望时也必须愚蠢而徒劳地延长生命。为使一个垂死者或是一个处在不可逆转的昏厥之中的人的生命延长几个小时，而使用“幸存机械”，投入医师的顽强，这是不怎么合情理的，因为那人的意识长时间地在生与死之间“飘荡”，而人们这样做只不过是干扰它。最好是让垂死者们在一种有意识的安详之中过完他们生命的最后时刻。
    让—弗朗索瓦——但假如这人不是佛教徒呢？
    马蒂厄——如果这人觉得痛苦就像一种难以忍受的压迫，则这痛苦毁灭了他本可以在自己生命的最后时刻希望得到的仅有的一点安详……
    让—弗朗索瓦——通常就是这种情况。
    马蒂厄——那么人们就可以设想，延长这个生命毫无用处，而且只是一番折磨。可是，正如我刚刚提到过的，佛教认为，痛苦既不是偶然事件，也不是命运或者神意的结局，而仅仅是我们过去行为的结果。也许最好是罄尽我们的羯磨，而不是将这笔因果债（dette karmique）一直带到死亡之后。谁知道跟着死亡而来的生存状态是怎样的？安乐死不解决任何问题。
    让—弗朗索瓦——安乐死的道德性问题不是仅仅对那个要缩短自己痛苦的人而提出的，而是对那个帮助他，因而也就杀死一个人类存在者、取消了一个生命的人提出的。在这一点上，我相信佛教是明确的。人们永远也不应该摧毁一个生命。
    马蒂厄——不论是自己的生命还是他人的生命都不应摧毁。其实，这种悲惨的局势，即人们考虑求助于安乐死这一行为，反映了我们这个时代各种精神价值的几乎完全消失。人们在自身内部找不到任何的帮助，也找不到任何的外部启发。这种局势在佛教社会里是不可设想的，在那里，垂死者被他们整个一生都在思考着的那些教导支持着，他们靠着这些教导使自己准备好走向死亡。他们有一些基准点，一种内部的力量。由于他们已经懂得给予生命以一种意义，他们也就懂得给予死亡以一种意义。
    另外，他们普遍地在他们的精神师傅身上享受一种启发性的、热烈的精神在场。这一点与如同美国的凯尔沃里安医生（Dr．Kervorian）那样的医生兼行刑者的出现尤其形成对照。不论激发这些医生行为的动机是什么，这样一种局势是可悲的。东方对于死亡的积极接近也与西方的感伤情绪、灾难气氛以及很多人死于其中的沉重的肉体和精神的孤独形成对比。
    让—弗朗索瓦——一个佛教徒如何看待在死亡时捐献器官的问题？
    马蒂厄——佛教的理想是以一切可能的手段表现出我们的利他主义。因此，献出我们的器官以使我们的死亡于他人有益，这是完全值得称赞的。
    让—弗朗索瓦——那么自杀呢？
    马蒂厄——杀人或杀自己，这总是在剥夺生命二此外，想要“不再生存”乃是一个圈套，这是一种眷恋的形式，因为它是破坏性的，所以仍然是一种走向轮回、走向循环生存的束缚。当某个人自杀时，他不过是在改变生存状态，而并不肯定是向着一种更好的状态。
    让—弗朗索瓦——对。在基督教里也是同样情况，那么……人们是不是也因为同样的原因而受惩罚呢？
    马蒂厄——在佛教里没有任何惩罚。行为的因果报应（retribution karmique）不是一个惩罚，而是一个自然的后果。人们做的不过是收获自己播种的东西。向空中扔石头的人，如果这石头落回到他自己的头上，不应该惊讶。这与“罪恶”的概念有点不同。根据劳伦斯·弗里德曼神甫（le Pere Laurence Freedman）的解释，“在希腊语中，罪恶的意思是‘缺少目标’；罪恶乃是那个使意识偏离真理的事物。作为幻觉和利己主义的结果，罪恶包含着它自身的惩罚。上帝不惩罚。”我不知道是不是已经足够地强调过了，但是，在佛教中，善与恶的概念不是绝对的。任何人都不能断言这样一个事物本身是好的或坏的。行动、言语和思想根据它们的动机、根据它们的结果——即它们将要造成的幸福或痛苦——而是好的或坏的。从这个意义上说，自杀就是消极的，因为它是我们意欲给予生存以意义的企图的失败。由于自杀，人毁灭了他所具有的在此生使我们心中固有的改造的潜能现实化的可能性。人们屈服于强烈的气馁，而我们已经看到，这气馁是虚弱，是一种懒惰形式。在对自己说“活著有什么用？”时，人们便使自己丧失了一种能够被实现的内在改造。克服障碍，就是将它转变为前进的辅助。那些在自己的生存中克服了一番巨大苦难的人常常获得一番教导和精神道路上的强大启发。简而言之，自杀不解决任何问题，它不过是将问题转移到另一个生存状态。
    让—弗朗索瓦——再回来说说中阴，它有哪些不同的阶段？
    马蒂厄——中阴的意思是“过渡”，中间状态。人们从中分出许多阶段。首先是生命的中阴，是在出生与死亡之间的中间状态。然后是死亡时刻的中阴，是在意识与肉体相分离之时。人们谈到两个“分解”期，肉体功能与感觉器官功能的外部分解、心理过程的内部分解。第一个分解期与构成宇宙的五种元素的再吸收相对照。当“土”元素分解时，身体变重，我们难以保持自身的姿势，感到自己受到压迫，仿佛是在一座山的重压之下。当“水”元素分解时，我们的粘膜变干，我们感到渴，精神变得混乱和失去控制，像是被一条河带着走。当“火”元素消失时，身体开始失去其热量，越来越难以正确地感知外部世界。当“气”元素分解时，我们呼吸困难，再也不能动作而失去意识，并产生一些错觉。我们的一生像一整部电影展现在我们的精神里。有时人们会感到一种巨大的安详，会看见一个光明而平静的空间。终于，呼吸停止了。但一种生命的能量，“内息”（souffle interne）还持续一些时间，然后再停止。这就是死亡，是肉体和意识之流的分离。
    这条意识之流于是乎经历一些越来越奥妙的状态，而这就是第二期分解，内部分解。人们将依次地体验一种巨大的光明、一种巨大的幸福和一种摆脱了一切概念的自由状态。就是在这时刻，人们短暂地体验到绝对；一个经受过考虑的实践者这时便能停留在这绝对状态中并达到觉醒。否则，意识就进入死亡与紧接着的再生之间的中间状态中。我们的意识在这时所进行的不同体验都取决于我们的精神成熟的程度。对于一个没有任何精神实现的人来说，他刚刚过去的生命中的所有思想、言语和行动的综合结果，决定着这个中阴的或多或少令人焦虑的特点。他发现自己在这中阴里像一片被羯磨之风卷着走的羽毛。只有那拥有一定精神实现的人能够指导中阴的流向。然后是“变化”的中阴。在此刻，下一次生存状态的那些模式开始显现。
    再生的过程在那些普通存在者身上和在那些已实现的存在者身上是相同的，只是前一类人是靠着他们自己过去行为的综合力量而再生，摆脱了消极羯磨的后一类人则是有意识地再生到一些合适的条件中以便继续帮助众多存在者。正是由于这一原因，确认出一个以故师傅的新的生存便是可能的。
    让—弗朗索瓦——好……我们不必再来谈论转世的问题。但总的说来，根据哲学史上一种经典的说法，将许多西方人吸引到佛教上来的，还是因为这是一种自我控制（maitrise de soi）的学派。
    马蒂厄——自我控制是不可缺少的，但这仅仅是一个工具。表演平衡技巧的杂技演员、小提琴师、柔道运动员，有时甚至杀人犯，都是他们自己的主宰，然而都带有一些非常不同的动机和结果。自我控制和许多其他的品质一样，只有在它以一种正确的动机和一些正确的形而上学原则为基础时，才获得其真正的价值。根据佛教的说法，自我控制就是要不屈服于消极思想的束缚，不忽视觉醒的本质。我们可以合理地说这是“精神的科学”。
    让—弗朗索瓦——所以问题在于为了善（Bien）而控制自己的精神存在。即同时控制自己的思想、自己的感觉，以及由此而控制自己在生存中的行为举止。这是人们自古所称的哲人的行为表现，它来自一种内在的变形、内在的练习。在这方面，人们注意到在西方有一种对于所有其他技术的好奇心，尤其是对于瑜伽。你能否就佛教与瑜伽的关系对我们说几句话？
    马蒂厄——“瑜伽”（yoga）一词，或者其藏语的同义词nald－jor，在任何情况下，意思都是“与自然的联合”。人们就是这样称在将佛陀或精神师傅的精神实现纳入我们的精神之中的意义上，将我们的精神与佛陀的精神或精神师傅的精神联合在一起。印度教还包含了瑜伽的多种形式。王瑜伽（raja－yoga）即是要在行动的道路上发展一种巨大的心灵力量。信瑜伽（bhakti-yoga）是志愿的道路，智瑜伽（jnana－yoga）是真知的道路，最后，是西方最为人所知的河陀瑜伽（hatha－yoga），它运用一些身体的练习和姿势，这些与呼吸控制结合在一起，具有一些精神与身体的效果。这些练习导致一种松弛状态、一种内在平静的状态，它使得我们更加适合于宁静地考虑生存中的各种事件。西藏佛教还包含一些控制呼吸的实践和身体的练习，这些都在延长的隐修时期被传授，从不向初学者传授，除非他具有特殊的精神造诣。但某些见证是可以使用的。在我们曾经谈到的哈佛讨论会期间，赫伯特·本森教授提交了一份题为“肉体与精神的相互影响，包括一些关于西藏智慧的笔记”的报告。本森教授在十五年中研究了沉思和某些技术对于人类身体的影响。他尤其研究了tum-mo，或者叫内热的实践。亚历山德拉·大卫—内艾尔（AlexandraDavid－Neel）在她的《一个巴黎女人在拉萨的旅行》一书中形象地描写了这种实践：
    “我见到这些tummo术师傅中的几个人，他们坐在雪地上，夜复一夜，全身赤裸，丝毫不动，陷入沉思之中，而冬季可怕的寒风则在他们周围盘旋呼号。在满月的明亮光辉中，我看到他们的弟子们所通过的难以置信的考试：一些年轻人在极冷的冬天被引到湖边或河边，在那里，脱掉所有的衣物，他们用自己的肉体烘干在冰水中浸湿的布。一块布刚刚变得有点干，另一块湿布立刻就被换上。从水中刚出来时被冻得僵硬的布，很快就在被称为rekiang的应试者肩上冒着热气，就好像是被贴在一个炽热的火炉上。我自己在冬天的五个月里，在海拔三千九百米的高原，穿着初学者的薄棉袍也进行过这种练习。”
    本森在喜马拉雅山中，在西藏人居住区的隐修士当中，研究了这种实践。他特别观察到氧气的消耗在这种沉思时降到正常量的百分之六十四，血液中的乳酸盐比率减少，呼吸变慢等等。他拍摄了这些实践者，那时他们正在摄氏一度的气温下，烘干不仅仅是一块湿布，而是好几块湿布。据本森教授所说，换上别的任何人都会发抖，也许还会冻死。然而，这些瑜伽师非但未被冻僵，他们的体表竟然非常的热。这里说的决不是裸露癖。我本人就有许多西藏朋友，他们就练习过这些技术。运用这些技术是为了通过沉思而控制肉体及其能量，练习这些技术本身并不是目的。它们的目的是帮助我们在对精神的认识中进步。人们说：“苦行的目的是控制精神。否则，苦行还有什么意义？”


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->个体即国王

个体即国王

    让—弗朗索瓦——直到现在，主要是我以西方的名义向佛教提问。你们这些佛教徒有时候是不是也思索，我们西方的各种人的科学，就它们一两个世纪以来的构成和发展现状而言，其成果能够给你们的精神科学带来些什么？或者你们认为，你们的其基础在两千五百年前就已被抛弃的精神科学，不需要从这些所谓的人文科学中学习任何东西？
    马蒂厄——佛教的态度就是要对所有人的思考和愿望完全开放。一个佛教徒永远需要学习一些东西，以丰富自己的经验。因此不是要拒绝采纳西方考虑各种精神科学的方法。但是不应该忘记，在总体上，西方由于将精力集中在物理学、生物学等等所谓自然科学之上，已经渐渐地对沉思科学漠不关心了。奇怪的是，甚至心理学，正如它的名字所表示的，它本应是一种“精神科学”①。它也躲避着被它认为非客观的内省（introspection），而竭力将精神事件转变为可测量的现象。心理学不论是在原则上还是在实践中，都对静观的方法一无所知。相反，对于佛教，认识精神的惟一方法显然是以一种首先是分析的、然后是静观的或沉思的方法，直接地审视它，而人们所理解的沉思远不是一种茫然的精神松弛——这是很多西方人给自己描绘的沉思的图像。佛教称沉思是一个在多年的实践中，对于精神的本质和心理事件在精神中表现的方式的逐渐的发现。在一个佛教徒看来，西方心理学的接近，就心理学一词的词源意义上而言，就显得是片段式的和多少有些表面化的，因为它只触及精神的表皮。
    ①Psychologie（心理学）系由希腊词Psyche（意为精神、心灵）和logos（意为论述、推论）组成，故就词源而言，意思是“精神的学问”。
    让—弗朗索瓦——相反，对于精确的科学（sciences exactes）而言，我认为佛教徒的态度是毫不含糊的。
    马蒂厄——实际上，例如当一条数学的或物理学的法则被清楚地证明了并且不留下任何疑问时，佛教的态度就是采纳一切有效的认识并且抛弃一切被证明是不精确的东西。但是，你所称的“精确的科学”主要涉及的是可测量现象的和数学的领域。在这个领域里实现的发现既不肯定也不否定精神生活的那些原则。因此，佛教丝毫也不感到难以改变它对于自然世界的感知，例如在天文学方面的感知，因为说真的，地球是圆是平并不会对幸福和痛苦的基本机制有多大的改变。
    让—弗朗索瓦——这就是人们在西方哲学中所称的拒绝权威的论证。
    马蒂厄——存在着一种古老的佛教宇宙论，它是由佛陀的弟子们编写的，反映了基督纪元前六至五世纪时印度的人们为自己描绘的世界图像。一座巨大的山——须弥山（le Mont merou）——构成了宇宙的轴，太阳和月亮围绕着它旋转，各个大陆伸展开来。这个宇宙论属于人们所称的“相对真理”或者叫“常规真理”，一种当时的真理。
    让—弗朗索瓦——面对物质科学、生命科学、生物学、天体物理学、物种进化理论，佛教徒的态度似乎比天主教会和总体上的基督教直到最近这几年的态度还要更为开放。教会原先作为教条的一部分，采纳了某种关于宇宙和关于有生命物之创造的解释，而这种解释被科学一点一点地打开了缺口，于是教会视科学为敌人。就是在十九世纪，人们也看到物种进化理论在基督徒中引起的敌意的反应。教会终于适应了，然而是非常迟到的适应，因为在五六十年代，一位教士曾试图调和物种进化理论和基督教教条，我说的是尊敬的泰雅尔·德·夏尔丹神甫（R－P．Teilhard de Chardin）①，他被天主教会长期列为危险人物，因为他采纳这种理论作为其神学研究的出发点。佛教就有一个明显地不怎么教条化的态度。
    ①汉名德日进。生于一八八一年，卒于一九五五年。法国神学家、哲学家、古生物学家，耶稣会士。一九二二年被任命为天主教学院教授，此后参加多项在远东的科学考察，其中包括北京猿人头骨化石的挖掘。主要著作有《人类现象》、《人的出现》、《神圣环境》、《人的未来》等。认为进化体现了物质的逐渐精神化，人是这个精神化过程的关键，而上帝既是起点又是终点。在重新赋予基督以一种宇宙属性的同时，又不否定神意和超自然性。其理论表现出一些近乎泛神论的态度。天主教会于一九六二年号召宗教教育事务的负责人要“抵御泰雅尔·德·夏尔丹及其弟子们的著作对心灵、特别是对青年心灵的危害”。
    马蒂厄——其实，真正的佛教对于现象世界的相对真理的设想，不是一个“教条”，因为这个现象世界被感知的方式是根据存在者和时代而变化的。当今对宇宙的描述是与我们在这个时代对宇宙的感知相适应的，而佛教就这样接受它。问题并不是要拒绝作为事实描述、作为自然规律描述的科学。相反，佛教不能接受科学认为自己在一切物质的和非物质的方面，都掌握了对世界的本质和现象的本质的最终解释这种几乎形而上学式的狂妄自大。佛教也没有任何理由要根据科学发现之风所吹的方向而从根本上改变自己的观点。利他主义是幸福的原因，仇恨引起不幸，这丝毫也不取决于地球的球形或是取决于“大撞击”。人们可以先验地承认相继出现的科学理论构成了越来越接近现实的景象，但也必须记住，科学在其自身的历史上，经常采纳一些与先前的思想截然对立的思想，每次都是一边在谈论“科学革命”，一边对那些不接受当时的思想的人表示出最深刻的蔑视。我并不是说必须缅怀过去，但我认为不应该预断未来或是蔑视其他的描述现实的景象。
    让—弗朗索瓦——那么，现在我们过渡到人的科学的问题上来……你刚才对我说，在这类科学中，首先激起你们注意的是我们所称的政治科学，也就是对统治制度的研究。
    马蒂厄——由于佛教的目标是消除一切形式的痛苦，所以显然，对于一个公正社会的原则的认识，乃是极为重要的。而这个公正社会必须是建立在一些精神价值之上、建立在不仅仅是人权的意义而且是个体义务的意义之上。
    让—弗朗索瓦——如何建设一个公正的统治制度？换句话说，创建一个社会，其统治制度保证权力的合法性，即这个权力真正来自公民，因为它的使命就是被施用于这些公民；同时，这个制度保证所有公民的平等，至少作为开端，是在权力面前和在法律面前的平等？这是人们所称的法制国家。而特别是如何保证公民在生活现实面前的平等？它包括经济的现实、教育的现实、疾病的现实、生存中从居住条件一直到工作和休息条件的所有细节的现实。
    马蒂厄——民主的基础当然是很值得赞赏的：消除不平等，并且确信公民的幸福要以对所有人平等的方式进行考虑。然而，使社会充满生气的那些原则还必须被社会成员当作不可争辩的明显事实来体验。先验地说，共产主义的某些理想，如财富的分配，本身也是非常值得称赞的。一切都取决于人们运用这些理想的方式。
    让—弗朗索瓦——确实，人们不妨称为西方民主的危机的这种状态，其表象之一就是，在我们这样的法制国家里，公民认为他们拥有越来越多的权利和越来越少的对于集体的义务。关于这一点，有一件趣事。一九九五年，一个读者写信给我，告诉我说：“您是否知道——事实上我完全忘了——在法国大革命时期，并不是仅仅制定了人权宣言？在一七九五年，人们还制定了一部公民义务宣言，而今天没有一个人想到要纪念它的两百周年诞辰。”我于是在《观点》杂志上写了一篇文章以提醒我们的读者别忘了这个生日。我承认我的文章坠入了最为彻底的漠不关心之中，因为公民义务的问题似乎远不如公民权利的问题令人感兴趣。然而这是单独的一个现实性的两个表面。
    在亚洲流行一种理论，人们称之为“人权与民主原则的相对性”理论。一些像有着专制而不极权政体的亚洲国家，公开主张这样一种思想，即西方人鼓吹自己的人权和思想、表达的完全自由，结社自由，以多元选举为基础的民主，这套废话令它们厌烦。它们认为，在每一种文明中都存在一种特殊的人权概念。这样一来，就有了一种与民主并无多大关系的亚洲人权概念和一种西方式人权概念，它们劝说我们将这后一种人权概念留给我们自己！这种古怪的人权相对性理论得到特别地发展。
    人权根据文化而具有相对性的这种理论还被法兰西共和国总统雅克·希拉克所认可，他于一九九六年四月访问埃及，在一篇讲话中他发展了这样的思想，即每个国家都有其人权概念，并以自己的方式运用人权。这是向穆巴拉克总统提供意外帮助的方式，告诉他说，总的来说，虽然埃及与人们正常情况下所说的民主国家没有多少相似，但这并不意味着这个国家在人权方面就是应受谴责的。希拉克的这篇宣言无论如何都严肃地提出了这个问题，即必须知道是不是真的存在一种亚洲或非洲的人权概念，它是与伟大的民主思想家们一直捍卫着的那种民主概念不同的！佛教关于这一点态度如何？
    马蒂厄——根据佛教，一切存在者都希求幸福并且具有幸福生活之同等权利。一切存在者都希求从痛苦中解脱，并且有着不再受苦之同等权利。这些希望与权利当然是具有一种世界性的价值。所以应当审察人类法律与制度的本质及效能，以看看它们是有利于这些基本权利，还是束缚它们。东方比西方更加倾向于认为，一个社会的和谐不应当被一种无政府主义所危害，无政府主义利用人权的观念以在任何时候、用任何方式做任何事，只要它是“被允许的”就行，因为这种态度导致权利与义务、对自己的自由与对他人的责任之间的不平衡。在西方社会里，占主导地位的是“个体国王”（individu roi）。只要是还在法律许可的范围内，他实际上就能够做任何事。
    让—弗朗索瓦——甚至经常是离开了法律许可的范围！某些个体和某些组织的权利事实上常常达到一种超出了合法性的放纵（permissivite）。这是些权利之外的权利（droits hors dudroit）。
    马蒂厄——这种表现对于个人来说不是幸福、充实的源泉，而且它还会不断地干扰这个个人赖以发展的社会。个人的责任，就是有意识地保护社会的和谐。只有当个人不是由于强制性义务，而是根据一种世俗的和精神的伦理而尊重法律时，人们才能做到这一步。人们于是明白，正如直到近代在印度和西藏的情况那样，一个被具有更为精神性本质的传统管理着的社会，更加重视的是全社团的共同幸福，而不是对个人主义的不顾一切的尊重。极权政体的失败与悲剧，就是因为它们通过愚昧粗暴地统治个人而与个人主义对抗，并且企图以一种与事实明显矛盾的手段保证人民的幸福。问题并不是要限制个人的自由，而是要培养其责任感。关键是要保障男女权利的平等，生命、幸福和抵御基本痛苦的权力的平等，不论我们是属于什么种族、种姓或性别。
    让—弗朗索瓦——那么好……坦率地说，我相信这些精神担忧丝毫不具有那种在亚非人权概念与西方人权概念之间的区别！
    我们再来谈谈你在几分钟前描述的弊端，人们非常清楚地知道它们不断地出现在那些最民主的社会中。民主社会以什么方式容许一切这种做法，这些做法使得某些种类的群体——即人们用英语、甚至也是用英语化法语说的“lobbies”——一些具有社会职业利益的群体、享有某些特权的群体或个人，能够从共同体夺取一些特殊利益而同时又让这些特殊利益表现为民主权利。
    欧洲和美洲社会目前正在继续进行着关于“既得利益”的论战。某些行会多年来事实上已经捞取了其他公民并不享有的一些利益。它们经常是以自己在其历史的某个时刻的条件或特殊困难的名义做到这一步的。因此，开始时，人们可以为这些法律的例外和这些特殊利益而辩解，但是随着一年一年过去，这些特殊利益已经变得过度了，并且构成了一些特权，它们被其受益者们捍卫，仿佛这种现象符合普遍利益。在民主国家里，这种破坏是经常性的，我甚至要说是几乎不可避免的！为了纠正它，就必须周期性地将一些事物重新放平，将计数器引回到零，也就是说回到所有人在法律面前和在公共财富的使用面前的平等。
    这种危险，即看到某些群体和个人组织起来，以获得一种相对于普遍法规而言是特有的待遇，以使自己不再尊重普遍法规，这是民主的一个古老的魔鬼！在柏拉图的《理想国》中，它就被很好地描述了，柏拉图指出，由于不断堕落，民主将会如何地产生暴政：当人们所称的“民主权利”只是由各种相互对立的特殊利益拼凑而成，并巳这些利益假借公共利益之名而危害他人时，人们就到达一种不可控制的无政府状态，它使得极权政府的欲望不可避免地涌现出来。我们已经看到这种事情在二十年代发生于意大利，在三十年代发生于西班牙。一个独裁制度从来不会从虚无中产生。必须是产生某些有利于它破壳而出的条件。因此，在我看来是荒谬的根据各个大陆和文明而不同的人权概念，它所意味的危险，事实上反映出一个民主的古老的疑问，反映出一个在最健全的民主国家中不断再生的问题。有些人所要说的是，一种一定程度的专制比无政府要可取。他们不是解决问题，而是使之模糊不清……以他们的强行方法。
    马蒂厄——我们举一个激起不断论战的问题为例，即关于性剥削和大众传播媒介中暴力的问题。在美国，一旦立法者建议以法律控制在电视或英特网上的暴力或色情图像传播，他们就引起知识分子们愤怒的抗议声，后者援引表达自由（liberted'expression）。如果人们坚持“人权”而不考虑“人的责任”，这个问题就是无法解决的！人们任暴力成为家常便饭，以至平均每个美国青年在达到十九岁之前，将会在电视上看到四万次凶杀和二十万次暴力！暴力被不言而喻地表现为解决问题的最好的、有时是惟一的方式。由于与肉体痛苦相分离，暴力就这样受到赞美，因为这只是些图像。
    这一态度延伸到了其他的许多领域。拳击手迈克·泰森已经成为有史以来获得报酬最高的运动员，一年七千五百万美元。为了什么缘故？为了拳打他人！不可否认的是，这种普遍态度增长了对于现实中暴力的帮助。如果人们试图控制这种泛滥，有人就说他限制表达的自由。如果人们不控制，人就会沐浴在暴力之中。问题来自责任感的缺乏，因为播送这些电视节目的和组织这些比赛的制作者们，他们自己内心完全知道，他们不是在为人类服务。可是公众对暴力和性感兴趣，那么“从商业上来说”这就行了！这些制作者在所有这一切中只看见要赚的钱，而立法者们则由于害怕碰伤了“表达的自由”而瘫痪。结果就是对于“责任”概念的全然无知和以法律或协议表述这种概念的无能。因为责任感不是应该产生于限制性的法律，而是应该产生于个人的成熟。而要使这些个人达到这样的成熟，有助于内心改造的精神原则就必须仍然在一个社会里活跃，而不是残酷地缺乏。
    让—弗朗索瓦——思想自由和表达自由的概念诞生于一个三重背景之中：政治背景、哲学一科学背景以及宗教背景。在政治背景中，思想和表达自由意味着在一个自由的制度里，所有的人都有权利表达一种政治思想，坚持它，向选民们展现它，组成一些意在捍卫它的党派，以及促使人们选举那些努力使人实施这种思想的人，条件是这一切不对其他公民的权利造成危害。在哲学一科学的背景中，这种双重自由在反对宗教检查中受到肯定，例如在古老的基督教社会里，宗教检查将被认为违反教会信条的书籍判处火刑。一场非常类似的斗争也在与那些现代极权制度的对抗中出现，现代极权制度也烧毁书籍和艺术作品，关押学者，因为他们的研究与这样那样的极权国家作为基础的哲学信条相对立。在宗教背景中，随着某些国家例如伊朗的教权政治日益近似于一种极权政治的意识形态，而不是近似于就本义而言的宗教，这个问题似乎在今天非常迫近，更何况这些国家对于其他的信仰非常不宽容，并且实施残暴的强制和镇压。所有的现代民主大国都是同时建立在政治思想自由、科学与哲学研究自由及宗教自由的基础上的；但条件永远都是，这一切不得侵犯其他人的权利。
    另一个非常重要的特征是，这种表达自由必须总是与它的各个领域相关的。例如，表达自由不包含许可煽动凶杀。如果我在协和广场发表谈话，说应该去杀死某某先生和某某夫人，这就不再是表达自由了。煽动凶杀受到刑法典的禁止并被惩处。同样，人们通过了一些法律以禁止对播祭的现实性和第三帝国时期对犹太人的大屠杀进行重新讨论。这种以历史研究的自由伪装起来的重新讨论，实际上与历史研究毫不相干，因为，那些事实已被成千的证人和成百的历史学家所证实，没有任何东西证明人们有理由怀疑这些事实的真实性。这些所谓的历史批评掩盖着一个意图，即危害一些特殊的人类群体，并因此而违犯宪法中禁止煽动种族或宗教仇恨的明确条款。所以，为了避免弊端，不必求助于所谓的亚洲人权概念。人们可以认为，大众传播媒介中的暴力和使人堕落的色情场面构成了对人权的侵害，并且不属于表达自由的范畴。
    马蒂厄——可是，害怕限制这种表达自由使得人们犹豫不决，不能果断地通过一些法律来谴责这类对表达自由的纯商业目的的利用。这类电影和电视节目的制片者们虽然仅限于煽动暴力，但他们赞美它或使它变得平凡，于是，也就同时在帮助它；这已得到充分证实。总之，这种态度最终只会导致利他主义的缺乏。
    让—弗朗索瓦——但是，伊朗阿亚图拉①们的宗派禁令也并不是更加利他主义的。
    ①阿拉伯语ayatollah的音译，意为“神的象征”、“神的奇迹”、“真主的反映”。伊斯兰教什叶派教法学权威和宗教领袖的称号。
    马蒂厄——西方国家目前选择了放任。一些东方政府，决定以专制方式结束这些弊端。这两种解决办法都不是完全令人满意的。权利与责任之间的平衡没有实现。由于缺乏智慧和利他主义，由于缺乏道德原则和精神原则，人们不能清楚地将表达自由的那些合乎愿望的方面与那些直接或间接地危害其他存在者的方面区分开。
    让—弗朗索瓦——要想规定一些预见到所有特殊情况的原则是不可能的。否则，人们就可以禁止莎士比亚的一些悲剧，因为在那些戏里，每五分钟就有一具尸体！另一方面，在三十年代，在思想正统的人们中间被用来反对精神分析的证据之一就是，这是有关色情的。为什么？因为弗洛伊德揭示了性欲在人类许多行为的起源中的作用，即使有时候这些行为本身并不是与性有关的。在这里我们钻进了我将要称的法律运用的牛角尖，它极大地要求细致。毫不含糊的、机械的运用是不可能的，而这是适合于所有文明的。如果文明是简单的，那它就将是非常令人厌烦的。
    马蒂厄——无论如何，只要占优势的动机是利益的诱惑而不是认识的加深，只要其结果是有害的，那么，以表达自由的神圣不可侵犯的原则为借口，在我看来就是倡导者们的无耻欺骗和知识分子们的一种新式迷信。
    让—弗朗索瓦——是的，但在民主国家里，不要忘记一个相当重要的因素的干预，这就是公众意见即舆论的因素。公众意见的教育是重点。立法者仅仅靠自己，没有公众意见的教育是什么也办不成的。正是在此，确切地说，教育的自由、交换意见的自由起着重要作用。目前，就存在着一个反对电视和电影中暴力的公众意见的运动。不是立法者，而是观众开始对这一切感到厌恶。
    我记得，在一九七五年，我与当时的文化部长米歇尔·基有过一次谈话。那个时候，文化部长正在考虑是应该许可X电影，也就是野蛮色情的“刺激性”电影在电影院中放映，还是将它们规定在某些电影院、某些时间放映……记得当米歇尔·基询问我的意见时，我回答他说：“听着，根据我的意见，对于观众的年龄当然要有一些限制，在此前提下，您应该无条件地许可它们，理由如下：这些电影是那样低劣、那样单调、那样庸俗，公众会对它们厌恶的。”不错。我不习惯认为自己天生正确，但事情正是这样发生的。我已经看到在巴黎“刺激性”色情电影院一家接一家地关了门。现在几乎已经不再有这种电影院了。只剩下一些专业化的色情电影，它们不是在公共电影院里，而是在小店铺里，人们愿意去就去。所以说，公众比禁令做得更加有效得多。
    再回来谈谈主要问题，我们因此可以说，佛教赞同民主原则的普遍性，不承认这种在我看来是骗人的、东方人权与西方人权之间的区别。
    马蒂厄——确实，但不要忘记，重要的是要将其他人的利益看得与自己的利益一样重要。
    让—弗朗索瓦——我不相信利他主义的义务能够被宪法条文所接受。这里的危险乃是乌托邦空想。政治科学，也就是说在合法性与公正之中组织人类社会功能的科学，不能被从虚空之中杜撰出来。正如我先前就此说过的一句话，那些试图从零开始草创宪法的人都是人们称为空想家的人，人们经常赋予他们这样一种相当动人的内涵，即这些人给自己制造假象，但又有着良好的意愿。但根本不是这么回事！乌托邦空想家是极权制度的发明者！如果我们研究那些伟大的乌托邦空想，如柏拉图的《理想国》、十六世纪托马斯·摩尔的《乌托邦》、十七世纪康帕内拉的《太阳城》或是十九世纪的夏尔·傅立叶的著作，一直到他们中那些最可怕的人，因为这些人已经能够实施他们的制度，我们会发现，乌托邦空想家们全都是极权宪法的作者。为什么？由于从一种抽象的关于人类存在者应当做什么的思想出发，他们以毫不留情的手段实施自己的法令。这就不是真正的政治科学。乌托邦空想家是危害公众的人。
    真正的政治科学惟独建立在对人类社会功能的观察上。人们从这个观察中获取教益。在观察了事实、并在事实中观察到什么良好地运行了，什么运行不良，观察形成权利。真正的经济学家也是这样做的。这就意味着，政治科学——它不能离开经济科学，因为人类社会应该幸福生活——首先要建立在一些积极的科学之上，如社会学、经济、历史。正是从这些科学的实际运用出发，人们才能够使自己谨慎地摆脱某些指导原则，但永远不应当是先验地摆脱。
    马蒂厄——但是，这些人文科学或者说政治科学是建立在哪些原则之上呢？
    让—弗朗索瓦——我马上就要说，如果一切仅仅取决于我，我永远也不会称它们为“科学”，因为我觉得就“科学”这个词的严格意义来说，它们不是科学。为什么？因为人文科学总是面对着两个危险。第一个危险是我所要称的“哲学的危险”或“意识形态的危险”，也就是想要建立一种一劳永逸地解释人类社会所有功能的总的体系的野心。现代很多的社会学家和人类学家都屈从于这种诱惑。他们继承了古代哲学家的精神状态，后者想要制造一种能够一次性地永久地解释现实的理论体系。也就是说，他们废黜他们前辈的所有理论，并且还宣称他们后继者的所有理论都是无用的。社会学的这种极权欲望在当代一些大作家的作品中仍然存在。所谓“结构主义”学派的许多社会学家在我看来就坠入这个怪癖之中，和马克思主义学派的社会学家们一样。这其实就是第二个危险，意识形态的危险。人文科学被各种意识形态贯穿交织着，甚至常常是被废话和自命不凡贯穿交织着。所以很清楚，就科学一词的明确意义而言，任何一种这类学科都不应该被当作科学。总是要有一些检验，它们可能是严格的或不严格的。一切取决于表述者、写作者的严谨，取决于他的技能，他的工作能力，他在研究中的创造性，特别是取决于他的诚实：他不应服从于学派或集团的忠诚。
    马蒂厄——但是人们不能对历史采取同样的想当然的自由。
    让—弗朗索瓦——当然不。许多科学原则随着现代历史的前进而被发展、被肯定、被显露出来。但是本身不存在历史科学。有一些历史学家表现出科学的严谨，而另一些则表现得很少。而且我应该说，在那些公认的历史学家，即那些大学教员中，我经常意外地在他们的书中发现一些失真，甚至可以说是一些有倾向性的错误，其倾向性是那样的明显，我只能认为它们是有意识的。我说出这样一段开场词，为的是使你完全习惯于我认为佛教在对西方的人文和历史“科学”进行考察时应当采取的方式。然而，这里有一个庞大的研究与思考和谬误与差错的主体，但这一切都不可避免地充当着政治思想的基座。佛教徒是不是对政治思想表现出好奇？他们是不是倾向于西方的历史学？
    马蒂厄——当问题涉及到知识建设，涉及到一种想要回答一切、却又不将自己建立在对那些操纵着人与社会的幸福与不幸的原则的深刻理解之上的“无知的知识”时，哲学和意识形态的危险就是明显的。历史是对人类的发展演进的观察，而且是尽可能严格的观察。它至多能够描绘事件，指出趋势，分析原因，但是它不提出生活的原则。绝大多数佛教徒确实不了解西方历史学和社会学的细节，但是他们中的一些人，对于西方文明的基础和定向与一种充满着各种精神价值的文明的基础和定向的区别，有着相当清楚的认识。


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->佛教与精神分析

佛教与精神分析

    让—弗朗索瓦——我们来谈谈佛教必将面对的另一个西方学派——精神分析。精神分析不是一门精确的科学。这是一种研究的指导。但一百年来，在西方，它在对人类本质的观察中起着巨大的作用。在某一段时期，人们甚至可以说是有一个精神分析概念的全面侵略。相对于我们所关心的问题而言，佛教应当考虑的精神分析的表象，正是弗洛伊德的中心议题：一个人类存在者，不论他能够展现出怎样的内在清醒的努力，不论他的谦虚、他的忠诚愿望、他的想要认识自己和改变自己的愿望如何，总是存在某种东西，它处在传统的内省的能力范围之外，这就是弗洛伊德所称的无意识（l'inconscient）。简而言之，存在着一些被压抑着的心理形式、冲动和记忆，它们保存着一种活动和一种对于我们的心理、因而也就是对于我们行为表现的影响，而我们对之并无意识，也不能控制它们。惟一的有助于揭示这些心理形式、冲动和记忆并有可能消除它们，使我们主宰它们的技术，就是精神分析。但弗洛伊德认为，靠着通常的智慧，要想跨越那道由将这些心理力量埋藏在我们无意识中的压抑构成的障碍，是虚幻的。我们不能仅仅通过内在观察和通过精神练习的实践而达到这一步。总之，这里的问题不是一套纯理论，因为临床治疗经验已经证明了这种不可能被传统的内省所理解的无意识的真实性。
    马蒂厄——我认为，断定人不能够跨越“压抑的障碍”，这是一句有些仓促的宣言……就像威廉·詹姆斯的宣言一样仓促，他肯定说：“人不能阻止心理联想的流；我试过，这是不可能的。”这类结论显示了一种缺乏由内省、由对于精神本质的直接审视所体会和延伸的经验。弗洛伊德企图通过什么手段以跨越这道“压抑的障碍”？是通过借助于他的杰出聪明而进行思考，通过借助于新技术而接触它。但他有没有像西藏的隐修士们所做的那样，几个月、几年，完全专心于对于精神的沉思观察。精神分析学家自己都没有实现思想的最终本质，又如何能够去帮助他人来实现呢？与一个合格的精神师傅相比，他不幸地显得很苍白。佛教极为重视解除那种大体上说是与精神分析所说的无意识相对应的东西。我们称这东西为“积累的倾向”或是“心理层”，它们以某种方式再现了意识的“底层”。意识的“底层”并不出现在心理联想的层面上，但它们使个体倾向于进行这样或那样的行为表现。从某种观点出发，佛教更加重视这些倾向，因为，在佛教看来，它们不仅仅上溯到童年时代，而且还上溯到无数次的先前生存状态。我们将这些倾向比作一些沉淀物，它们渐渐地沉积在意识之河的河床上，也就是我们所称的“基本意识”（conscience de base）上。人们其实将意识分为八个构成部分，但我不打算详细讲述了。
    让—弗朗索瓦——为什么不？这也许是令人感兴趣的。
    马蒂厄——非确定的基本意识”（conscience de base indeterminee）是精神的最基本的构成部分，这是人表现得“有意识”的简单事实。接着人们将意识分成与视觉、听觉、味觉、嗅觉和触觉相联系的五个方面。然后是与心理联想相对应的意识方面。最后，是与由心理联想产生的积极或消极的情绪相联系的意识方面。这就是“基本意识”，它充当那些根深蒂固的倾向的支托和导体。当人们通过审视精神的本质，通过利用“内在观看”或精神实践——弗洛伊德认为这些都达不到无意识——试图净化意识之流时，人们当然也将这些倾向的解除包括在内。这些倾向比起粗浅的情绪更难以消除，因为它们是在一段很长的时间内积累起来的。人们将这比作一张长时间一直被卷着的纸。当人们试图将它在桌面摊平时，如果人们支撑着它，它是平的；而一旦人们松开它，它又重新卷起来。
    让—弗朗索瓦——因此，佛教承认存在着无意识倾向和无意识冉现（tendances et representations inconscientes）——如果我们能用无意识“再现”这种说法的话。是的，当我们涉及到一些至少是潜在的记忆，涉及到一些受到了压抑的再现时，我们可以这样说。那么，这个无意识的包裹就不是仅仅上溯到幼小的童年，而是还要如你刚才所说，上溯到许多次的前生？因而，苏格拉底向他的弟子们建议的回想（anamnese）的工作，也就是回忆工作，就应该延伸到生命的最初几年里，这向精神分析同行们提供了一个新的研究场所，一份巨大的工作……我希望这将再推动各项事务！
    马蒂厄——出生的震撼是与一番对先前记忆的磨灭相伴随的，只有那能够在死亡与再生之间，在经过中阴时，控制自己意识之流的哲人例外。对于普通的存在者来说，就产生了一个遗忘，这个遗忘能够在一个不同等级上与一个成年人对于幼小童年时的事件的遗忘相比。顺便说说，在弗洛伊德之前很久，Bardo Thedrol，即《死者之书》就宣告说，即将诞生的存在者，根据他将变为男人还是女人，而对他的母亲或父亲感到强烈的依恋，并对另一位亲人感到厌恶。但非常不同的，乃是佛教用以设想这个无意识的本质的方式，以及它为净化这本质而使用的方法。在关于手段的问题上，佛教不同意弗洛伊德的说法，后者断定人不可能触及过去的倾向或者是以精神的方法来影响它们。精神生活的根本目的就是解除这些倾向，因为所有的依恋和厌恶的思想都是产生于先前的条件影响。对于精神所做的所有工作就是要去到这些倾向的根，审视这些倾向的本质，并解决它们。我们可以称这是净化，这不是在道德的意义上，而是在实践的意义上，这就类似于对那些破坏了河流的洁净与透明的污染物和沉淀物的清除。
    根据我在这方面拥有的很少的经验，面对那些一直从事一项“分析”的人，我总是觉得，这些人通过追溯到他们幼小的童年，无疑已经摆脱了他们问题的一些要素，但他们并不能够解除那阻碍他们内在自由的东西的深藏的根。我从来也没有对这种结果感到有很深的印象。在这样多年的努力后，这些人并不特别显得更为平衡，更为和谐，也没有闪现出一种宁静的完满。往往是他们依然脆弱、紧张和不安静。
    让—弗朗索瓦——不幸的是，我认为你的证据并不是在这个意义上惟一必须的证据。另外，精神分析的某些晚近的学派已经放弃了弗洛伊德的观点，根据弗洛伊德的观点，回想即相等于治疗，甚至无意识也能被彻底照亮。
    马蒂厄——倾向，也就是无意识的等同物，不是可见的。其原因就是，它们处于潜伏的状态，就像一卷被展示出来但还未被展开的胶片上的那些图像一样。精神分析的一切努力就在于企图展开这卷胶片。佛教则觉得用知识之火烧毁这卷胶片要更为简单，知识有助于人们实现精神的最终本质，即它的空，而在同时，又清除倾向的所有痕迹。确认我们某些过去的问题是不够的。使某些遥远的事件复活只不过是一种有限的治疗办法，它也许有助于使某些冻结（blocages）变薄，但消除不掉这些冻结的始因。不断地用棍棒搅动水塘底的污泥，丝毫无助于使水净化。
    让—弗朗索瓦——不！这终究比这个要奥妙得多！……人们所称的神经官能症患者是什么样子？因为，在原则上，分析是针对一些因为困难而感到痛苦的人。我们举例说，有个人总是几乎有意识地使自己处在一些失败的境况中。他做某件事，他快要将事情做成功了，而就在一切都很顺利的时刻，犯了一个致命的错误，这个错误巨大得无法用合理的言词解释，如果这人是个有智慧的人，则尤其如此。我认识一些朋友，他们都非常著名，他们在其生命的某些阶段陷入一系列灾难性的行为中，以一种不可理解的方式毁坏了他们以大量的才干、聪明和热诚等等建立的一切。于是乎……没有合理的解释，对个体进行推理严格地说毫无用处。问题在一些类似的情况下同样出现，而他并没有意识到自己总是在重复做同样的事。如果没有分析、转移（transfert）等技术的干预作为杠杆，他不可能以自己的内省方法解开这个心理的宿命性。
    弗洛伊德的假设无论如何都被看到是相当经常地得到了证实。关于他和其他一些精神分析学家所进行的某些分析，人们有完整的总结。人们在这些报告中，果然发现在幼小的童年时有一件特别的悲惨事件，比方说，其原因是在与母亲的冲突中。为了以某种方式惩罚母亲，他破坏东西或者是故意地考出坏成绩，以报复他所认为的缺少母爱。这个缺乏的大致梗概被深埋在他的无意识中，继续决定着他成年的行为。他通过破坏他刚刚建成的东西来继续惩罚自己的母亲。而这个，他并不知道！那么，对原始创伤的认识，也就在理论上，将他从面对一件无意识的过去事件时所受的奴役中解放出来。这并不意味着他将成为一个在一切方面都是完全和谐的存在者，但在某些情况下，相比于一种特殊的神经官能症，这能够解除对他的条件限制。
    马蒂厄——佛教的接近与精神分析的接近在涉及解放的手段时是相互抵触的。精神分析在它自身体系的范围内是正确的有效的，但这个体系则受着它为自己规定的那些目标的限制。我们以里比多，即性欲的问题为例。如果人们试图压迫它，它就会借着一些迂回的途径以不正常的方式表现出来。于是，精神分析的目的就是要将它重新引回它自己的客体上，重新给予它一个正常的表现形式。根据佛教的静观科学，人们既不试图压迫欲望，也不试图放任它处于通常的状态中，而是蒸发它。所以，不是要压抑欲望，而是要认识到它的空的本质，以使它不再奴役精神。欲望就让位给一种不可动摇的、摆脱了一切眷恋的内在幸福。
    就在佛教意欲像一只从烟尘弥漫的城市飞向山中纯净空气的乌一样，摆脱思想消沉时，精神分析却好像引起了一阵思想与梦幻的恶化。这是一些完全以自我为中心的思想。病人想要重新组织他的小世界，想要勉勉强强地控制它。可是，潜人到精神分析学的无意识之中，这就有点像发现一些睡着的蛇，弄醒它们，却并不怎么清楚接下来该怎么办。
    让—弗朗索瓦——如果他是个佛教徒的话，他就更没有杀这些蛇的权利！那么，佛教是如何考虑梦的？
    马蒂厄——有一整套与梦相联系的静观实践过程。人们锻炼自己，首先是认识到人是在沉湎于梦幻中时才做梦，然后是转变这个梦，最终是有意地创造许多形式的梦。这个实践的最高点是停止一切梦。完美的沉思者不再做梦，只是有些时候例外地做一些先兆性的梦。这一过程可能需要很多年。总之，根据佛教，精神分析所遇到的困难，乃是它并不去确认问题的始因。与父亲或母亲的冲突和其他种种创伤并不是始因，而是环境因。始因是对自我的眷恋，它产生了依恋与厌恶、对自我的爱、保护自我的欲望。所有的心理事件、情绪、冲动，就像树的分枝。如果砍它们，它们还再萌生。相反，如果人们通过解除对自我的眷恋而从根部砍这棵树，则所有的枝、叶和果都同时落下。所以说，对搅乱人心的思想、对这些思想的破坏性或抑制性作用的确认，并不足以解决它们，因而也就不能导致一种个人的深刻而彻底的解放。只有通过上溯到它们的源头，即通过直接注视精神的本质而获得的思想解放，能够导致一切心理问题的解决。
    所有对于精神本质的沉思的技术都有助于发现仇恨、欲望、嫉妒、不满足、骄傲等等只具有人们想像它们具有的力量。如果人们直接地注视它们，首先通过分析它们，然后是以静观的目光——如果人们观察到“赤裸”状态的思想——一直到看见它们的原始本质，就会发现，它们并不拥有它们在最初被看见时好像具有的牢固性和强制力。必须多次重复这种对思想本质的审查。但如果人们坚毅地锻炼自己，终有一刻，精神会停留在其自然的状态之中。所有这一切都要求一番长时间的实践。随着时间的增加，人们越来越控制思想解放的过程。在一开始，当思想出现时就确认出它们，就像在一大群人中辨认出自己认识的某个人一样。一旦一种贪婪的或敌意的思想冒出来，不等它产生出一连串的思想，就应当确认出它。人们知道，不论其外表如何，它没有牢固性，没有本身的存在。然而，人们并不知道如何解放它。第二个阶段类似于一条蛇，它要解开用自己的身体打成的结。它不需要外来的帮助以做到这一步。人们还举打在马尾上的结为例，这匹马也是完全独立地解开这个结……
    让—弗朗索瓦——多妙的暗喻！
    马蒂厄——通过这第二个阶段，人们关于思想解放的过程获得某种经验，并且不需要求助于针对每一种消极思想的特殊的反毒剂。各种思想出现，自己解散。最后，在第三阶段，人们完全控制了思想解放，思想再也不能对我们造成任何危害。它们就像一个进入一座空房子的小偷。小偷什么也得不到，主人什么也不丧失。各种思想出现又过去，丝毫不奴役控制我们。在这时刻，人们就摆脱了现在思想和引发它们的过去倾向的控制。由此，人们也就从痛苦中解脱出来了。精神处在一种清晰而清醒的状态中，而在这个状态中，思想再也没有搅乱人心的影响。其实，消极性的惟一性质，就是它能够被净化、被解散。这些无意识的沉积物不是岩石，不如说它们是冰，能够在认识的阳光下融化。


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->文化影响与精神传统

文化影响与精神传统

    让—弗朗索瓦——佛教关于精神分析的立场这样一来是清楚了。那么现在，佛教可能从各种社会历史科学、从对于社会演变和社会结构的研究中吸取的教训又是什么呢？任何宗教、任何哲学，都是在一个特定的社会背景中产生的。它倾向于将一些信仰或信任视为永恒的真理，而这些信仰实质上只是与它相关的那个社会的习惯。古代哲学的那些最伟大的天才认为奴隶制现象是公正和自然的，或者认为女人比男人低等这种偏见是有根据的。
    马蒂厄——还认为动物的权利更加低等，似乎它们的生存权根本就不是有生命存在者的权利！
    让—弗朗索瓦——那么，佛教是不是也会稍加自行审查和思考这个问题，在某些地理区域，在某些社会结构、家庭结构中产生，以及其他的情况，这一切会不会使它将一些仅仅是地方习惯的东西当成了普遍的原则？
    马蒂厄——如果幸福与不幸的机制是一些地方性的习惯，那么它们在所有地方都是地方性的，也就是世界性的！谁不受这些原则的影响？谁不关心是什么产生无知还是知识？一切存在者都希求幸福并想要不受苦。如果人们判断有益的行为和有害的行为，不是根据它们的外表，而是根据启发这些行为的意愿是利他的还是自私的，根据这些行为导致的幸福与痛苦，那么，从这些原则而产生的伦理道德就不应该大受文化的、历史的或社会的背景所影响。
    让—弗朗索瓦——但麻烦的是，当人受到他自己社会制度的一种特殊性影响时，他对此并不有所意识！偏见的特性就是人们并不将它当成偏见。再说还有好的和坏的偏见。从哲学家的角度出发，重要的是不要将偏见当成别的什么东西，而是当成历史的产物（produits sons－historiques）。当一种有着世界性野。C‘的宗教或哲学采纳了它诞生于其中的那个社会的一种特殊因素并得到发展时，它丝毫也没有意识到其实这只是一种属于那个社会背景的偶然的特殊性。
    马蒂厄——在佛教传统中，人们一直在努力摆脱这类偶然性。例如，人们仔细地审查仁慈行为的动机。人做出慷慨的举动是出于对各种社会规范的尊重，还是受到一种自发的利他主义激情的推动呗g与必须不带有任何对于回报的等待，根本不希望被赞扬、被感谢或者甚至是得到一种“功德”，才可以是完美的。如果要想成为不仅是优点的源泉、而且也是智慧的源泉，赠与就必须不受三种观念的束缚：对于施赠主体的存在本身的眷恋，对于接受赠与的客体的存在本身的眷恋，以及对于赠与行为的存在本身的眷恋。真正的赠与是带着一种不受任何眷恋约束的纯洁意愿完成的。因此就必须不依恋于一个行动的外在表象，必须摆脱文化的尤其是社会的偶然性，用一句西藏成语来说，就是“金链并不比铁链更不是链子”。在西方，我们在费奈隆的著作中也能找到这种说法。
    让—弗朗索瓦——但这可能吗？就不会有这种危险，自以为从一切偶然性中解脱出来了，而同时依然是偶然性的俘虏。
    马蒂厄——还必须理解文化偶然性与精神传统之间的区别。精神传统建立在深刻的体验之上，建立在传播的必要性之上。此外它还一直强调眷恋于形式而不是眷恋于实质所具有的危险。


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->进步与创新

进步与创新

    让—弗朗索瓦——在佛教与西方文明之间还有另一个分歧，这个分歧既存在于组合成西方文明的那些个体的行为表现之中，也存在于思考西方文明的人的知识走向之中。这是因为西方文明完全地转向历史。它相信历史的发展，相信时间能创造一切。根据人们在十九世纪特别使用的一句话来说，就是它相信进步。人们经常说这种对进步的信仰是天真的。其实，对进步的信仰也就是确信靠着技术革新、科学、道德的日益优雅、民主的推广普及，历史只能带来人类条件的改善。帕斯卡尔将人类比作一个人，他总是存在着，而他又在世纪的更迭中不断学习。
    现在我们知道，这种不是对进步、而是对进步的自动性的信仰，被种种事件否定了，尤其是被相当暗淡的二十世纪的历史否定了。与之相同的是西方极为珍视的价值，这就是创新。当西方人对某个事物称赞时，他们说“这是一个新想法”。在科学中，这是不用说的，这是一个发现，那么科学就是新的。在艺术和文学中，必须革新才能生存。为了贬低一本书、一幅画或一部音乐作品，人们所能作的最大的指责，就是说：“这是些过时的、不时兴的形式，这是刻板的，这已经被创造过了。”在政治上也是如此，必须有新思想，必须更新自己的思想。西方社会就是这样处于时间之中，处于将时间当成持久改造的因素而进行的利用之中，而持久改造则被视为人类条件改善的一个不可缺少的条件。趋向完善这一行动本身也被判断是属于历史的发展进程，属于创造新现实和新价值的能力。在你看来，我刚才非常简要地概述的这种总体的精神状态，与佛教和它对于西方世界的参与是不是并存？
    马蒂厄——认为一个真理不再值得人们对它感兴趣是因为它古老，这种想法没有多少意义。对于创新总是怀有渴望，这常常导致丧失一些最基本的真理。对付痛苦，对付对于自我的眷恋的反毒剂，乃是要去到各种思想的源头并认识到我们的精神的最终本质。这样一个真理怎么会老化呢？什么样的创新能够使一种揭露精神机制的教导“变得不时兴”呢？如果我们放开这一真理，以追逐不可胜数的瞬息即逝的知识革新，我们所做的只能是远离我们的目的。创新的吸引力有一个积极的方面，这就是发现根本真理、探索精神的深刻本质和世界之美的合理欲望。但就绝对意义而言，永远常“新”的创新，这就是当前时刻的新鲜，就是既不激活过去又不想像将来的清楚意识的新鲜。
    创新兴趣的消极方面，就是徒劳而令人失望地不惜一切追求变化。对于“新”、对于“异”的热衷常常反映出一种内在的贫困。由于不能在我们自身找到幸福，我们便绝望地到外部，在越来越奇异的各种对象、各种经验、各种思想方法或行为方法中寻找它。总之，人们由于在幸福根本不在的地方寻找幸福而远离幸福。这样做可能遇到的危险就是彻底丧失他的踪迹。从最平庸的层面上说，“创新欲”（soif de nouveaute）产生于对于多余事物的热爱，它侵蚀心灵并危害心灵的安宁。人们增加自己的需要而不是学会去消灭需要。
    如果佛陀和那些跟从他的人中的许多人都真正达到了最终认识，我们还能希望有什么比这更好更“新”的东西呢？毛虫的创新就是蝴蝶。每个存在者的目的，就是开发他自身所具有的这种完善的潜能。要达到这个目的，就必须利用那些已经走完了道路的人的经验。这个经验比无数新思想的发明要珍贵得多。
    让—弗朗索瓦——对，但无论如何，有一个反证，一个对立。在西方文明中，人们注意到实际上存在两种倾向。一方面，人们看到有相当一些思想家想要提出一种智慧，以使每个个体，不论在什么时刻，都能够为自己建立一种可接受的生活形式，这通常要靠一种对激情、嫉妒和狂妄自大这些我们的哲人们也进行斗争的缺陷的超脱而实现。同时，人们注意到这种确信，即幸福——不是绝对的幸福，应该说，是指相对于过去而言的幸福——的道路，是在人类命运总体改善的一个连贯或不连贯的过程之中，而这种改善又是取决于在科学技术领域和法律、人权及政治制度领域里的众多革新。我们不停地参加这些革新。我们今天生活在一片计算机的海洋里，计算机规定着所有个体的私人生活和所有社会的集体生活的几乎每个行为，这种事情在三十年前是任何人都想像不到的。而这一切就是由于技术。这是最明显的表现。
    而在其他的领域里，尤其是在政治的领域里，如社会的改造，根据数量越来越多的个体的需要而进行的社会组织的调整，西方人也认为实际上就是一些由时间发展决定的目标和过程。我们以文化为例。人们认为惟一真正的艺术家是那创造出新作品的人。一想到复制中世纪的作品，人们就会嘲笑，因为存在着许多用于这个目的的复制技术。但这还不是全部。五十年来，尤其是在发达国家里，诞生了一些政策，以使数量日益增多的个体享受到文学、艺术、音乐的快乐。而这一切在过去是为相当狭小的一群人保留的。我想起在我青年时代的那些年里，参观博物馆或看展览是什么情况。那时人们要有多大地方就有多大地方，想什么时间进门就什么时间进门，从来也不会为了看画而遭受人群的拥挤。而今天，有时就必须排几小时的队，因为对展览感兴趣的爱好者非常多。在巴黎或是纽约，人们甚至已经有了预定座位或门票权的习惯，就像为了看戏一样。所以，文化一方面是一种永久的革命，另一方面又必须向日益增多的个人伸展，这种想法就是西方态度的非常强烈的特征。暂时性的物质被利用来实现种种进步，同时数量日益增多的个体参加到这种普遍的改善之中。换句话说，幸福是在时间之中而不是在时间之外。
    马蒂厄——时间之中的幸福，这就是“菩萨愿”，即要努力使所有的存在者都最终从痛苦和无知中解脱出来的愿。菩萨不会丧失勇气，不会放弃他对所有的存在者感到的责任，一定要使他们中的每个人都投身于认识的道路并达到觉醒。另一方面，佛教完全赞同在人类的各个不同时期，从古代社会一直到更为倾向于唯物主义的现代社会，存在着各种特定的教育。根据这些社会之倾向于精神价值的程度，这些教育的某些方面得到或多或少的利用。然而，觉醒的本质，也就是精神认识的本质，则一直是处在时间之外的。精神完善的本质怎么会改变呢？
    另外，“创新”的概念，即出于不要复制过去的忧虑而不断进行发明的欲望，在我看来是人们对“个性”、对不顾一切地想要以新奇方式自我表现的个体性给予的重视的恶性发展。如果人们恰恰是努力消除对这个全能自我的眷恋，这种对新奇性的追逐就显得至少是表面化的。那种诸如一个艺术家永远必须努力放任其想像力的想法，显然不属于一种传统艺术，不属于一种作为沉思或反思的载体的神圣艺术。西方艺术常常竭力要创造一个想像的世界，而神圣艺术则是帮助人们进入到现实的本质中去。西方艺术以激发起情感为目的，而神圣艺术则是要使情感平静。神圣的舞蹈、绘画和音乐是要在形状与声音的世界里，建立一种与精神智慧的一致。这些艺术的目的是以它们的象征性外表将我们与一种认识或精神实践连接在一起。传统艺术家将他的所有技能都用来为他的艺术的质量服务，但他不会为了发明一些全新的符号或形式而放纵自己的想像力。
    让—弗朗索瓦——这里显然是一种与西方艺术观念，特别是文艺复兴以来的西方艺术观念完全对立的艺术观念。
    马蒂厄——尽管如此，这个艺术并没有被冻结在过去。精神师傅们不断地用从他们自己的沉思经验中获得的新因素来丰富它。在西藏存在着神圣艺术的一些辉煌的表现形式；艺术家们在其中贡献了很多的心力与才能，但他们的个性完全消失在作品的背后。西藏绘画因此本质上都是不具名的。艺术还是寺院团体与世俗团体间的一种交换形式。一年中有多次，和尚们在寺院前的广场上跳一些非常美好的舞蹈，这些舞蹈都是与内心沉思的各个不同阶段相对应的。当地的民众从来也不会错过这类节庆。艺术在西藏还以同样的方式出现在所有的家庭里，因为每个家庭都向画家和雕塑家请求圣像、曼茶罗和佛像。人民根本没有与艺术相脱离，但一个听任自己对传统进行胡乱想像的艺术家是不会有大成就的。在西方，当一些艺术家画一些全蓝色的面，而由于这些艺术家有“个性”，人们对他们的画极为赞赏，将它们展出在博物馆里时，我想惟一的问题就是，竟没有人喊“国王是光着身子的”！
    最近我在一份周报上读到马赛的当代艺术博物馆展出了一位艺术家的作品，这些作品就是三十来件被偷来的东西，并且还正式贴上标签表明来历。最后，“艺术家”被逮捕，博物馆被以窝赃罪追究。我曾有多次机会与一些西藏人一起参观博物馆。他们欣赏那些显示出高度技巧的古代绘画，这类技巧常常是要靠多年的努力才可获得的。然而，某些艺术品的容易程度，例如展示一些被压坏的物品，一些被以不寻常的方式布置或包装的普通物品，则使他们想到了西藏精神师傅们与现在讲授精神性的那些人之间的区别。西藏精神师傅是根据一种通过多年的思考与沉思而获得的经验进行讲授，而后一类人根本没有深刻的经验，他们的谈话更像是喋喋不休的废话，而不像是对一种真正认识的表达。
    不追求创新并不就是不灵活，不准备面对各种各样的新形势。其实，由于在精神中保存着那些根本的真理，我们比任何人都更准备充分地面对世界和社会的变化。首先不可缺少的是要认识到这些真理，深入探究它们，在内心使它们成为现实，“实现”它们。如果我们忽视了这个步骤，想要不顾一切地发明什么新东西又有什么意义呢？总之，我认为，与对创新的追求正相反，精神生活使我们能够重新发现我们已经丧失了兴趣的朴素天真。使我们能够通过避免殚精竭虑地获取自己不需要的东西，而简化我们的生存，通过避免不断地反复思考过去和想像将来，而简化我们的精神。
    让—弗朗索瓦——我相信不必做佛教徒，就能提出这类见解。西方有许多人，包括那些非常注意艺术发展甚至是艺术创造的最新情况的人，也知道西方艺术的一个重要表象就在于这是一种欺骗公众和迷惑幼稚者的艺术！但幸好这不是它的惟一表象。真正的发明占优势。如果我坚持要强调这种在西方如此深刻的倾向，这就是西方生活中那些本应该表现得最不受这种改变欲侵袭的领域也向它屈服。例如，宗教在原则上是与教条连接在一起的。一种启示宗教是与一种确切的教条连接在一起的，因此我们可以设想，这种宗教的信徒们实践这种宗教，是因为它提供了一种不变的要素，这要素表达一个永恒性，即超自然力的、彼世的、神性的永恒性。因而，人类意识的历史的这个侧面，正常地说，应当是不受变化与革新的命令支配的，因为变化和革新乃是世界和时间背景中各种活动的特征。然而，根本就不是这么回事。
    我们以大主教为例。我是超脱地谈论天主教的，因为我不是个信奉宗教者。天主教会不断地受到一些现代主义者的攻击，他们对它说：“你没有足够地更新自己！我们需要一些改革派神学家！教会应该使自己与时代相融合！”那么，在这种情况下，人们就会考虑，宗教有什么用？宗教确切地说是人类意识的一个属性，它使这种意识免受时代发展的变化和自我更新的必要性的影响。如果不是这样，它又有什么用？
    我们的创新欲强大到了有人要求上帝也不断自我更新的地步。至少那些相信他的人是如此。在神学正统的捍卫者教廷与那些前卫派神学家之间有着不断的冲突，后者主张神学的革新，就像在其他的领域中人们可以主张在绘画、音乐或是高级时装方面的革新一样。“前卫”神学家这个概念本身就是可笑的。永恒性在什么意义上可以是前卫的或后卫的？于是，梵蒂冈发现自己面对着一种新的左右为难。如果它承认这些新的神学，它就不得不接受对教义的某些根本性原则作的修改。如果它不承认，它就使自已被人当成过时的东西、反动派、抱着神性的一些过期形式不放的恋旧主义者。佛教在西方的影响会不会参加到这种日益增长的改革欲望之中，或者相反，佛教会不会成为那些对这种创新的暴政感到憎恶的人的避难所？
    马蒂厄——我想到的当然是这个第二种选择。原则是不能改变的，因为它们是与事物的真正本质相对应的。如果人们更进一步地分析创新欲，就觉得它是产生于对内在生活的忽视。人们不再上溯到源头，于是便认为，通过尝试所有种类的新事物，我们就能填补这一欠缺。
    让—弗朗索瓦——我还是要说，历来监视着人类精神的就是守旧，就是僵化。如果这样一个野心——不满足于完全现成的思想，想要过滤我们的前辈传授给我们的观念，不是轻信它们而是重新思考它们，以看看根据我们自己的推论和我们自己的经验，我们应当保留什么应当拒绝什么——不存在，则人类思想将只会是一场懒惰的昏睡。
    马蒂厄——当然，将自己的一生贡献给一种精神追求，这并不是意味着僵化，这是一番为炸开幻象的脉石而作的坚强的努力。精神实践建立在经验的基础之上，科学能在外部世界里将发现推进多远，人们也就能在内部世界里将发现推进多远。这个经验是永远新鲜的，被不断更新的。它也向人们呈现大量的障碍与冒险！关键不是要去参考一些完全现成的句子，而是在现时对教导进行体验，去懂得利用生活中好的或坏的环境，去面对出现在我们精神中的各种各样的思想，去自行理解思想束缚我们的方式以及我们解脱它们的方式。真正的创新，就是懂得为了自己所确定的目的而利用生命的每一个瞬间。
    让—弗朗索瓦——如果仅就个人而言，我倾向于赞同你刚才说的这些话的一个方面。但是，在另一个角度，怎么否认它？在由生命、历史及我们周围的各种现象构成的背景下提出的相当多的针对人类的问题，属于这样一个范畴，我想称之为时间性的创造。然而，尤其是自十八世纪以来，西方为了解决所有的人类问题，确实过分相信了历史的进步，相信了革新的效能。西方认为一切与人有关的问题，包括关于其个人幸福、充分发展、智慧、其承受痛苦或摆脱痛苦的能力的问题，所有这些问题，都可以被历史辩证法解决，正如黑格尔和马克思所说的那样。总之，所有与内在生活、与个人完善有关的问题，都是意识形态的幻想，是一些幻觉的残渣，这些幻觉使人相信人能够为了他个人的利益而达到幸福和平衡。这种为了集体改造而作的对个人智慧的放弃在马克思主义那里达到了极点。但是，如果说人没有时间就不能再创造任何东西，则时间也不会自行创造任何东西。两个世纪以来，西方希望从历史的和集体主义的（collectiviste）解决办法中获得人类的幸福。这种顽强的教条式的态度，这种对简单历史发展带来的集体主义的和政治的解决办法的极度信仰，也许就是这种思想体系的优势所深究的、人们今天到处都感觉到的不满足的原因。佛教进入西方，也许大部分是由于这种欠缺，由于个人道德伦理和智慧的丧失留下的真空，不论这种进入是怎样的。
    马蒂厄——为使与他人的关系不再主要地受着只能制造摩擦与不和的自我中心主义的推动，就必须每个个体都能给予他的生存以一种意义，并达到一种内在的全面发展。这种精神改造过程的每个瞬间都应当带着这种想法来完成，即人们将要开发的那些品质将有助于更好地帮助他人。
    让—弗朗索瓦——佛教在西方持久成功的条件取决于两个因素。首先，佛教不是一种要求盲目虔诚的宗教。它不要求任何人排斥、谴责其他的学说。这是一种智慧，一种以宽容为标志的哲学。这一条件从现在起被满足了。第二个方面，但在这一方面，条件没有完全满足，佛教必须要能与西方在科学认识、在政治思考和政治行动方面所作的近两千五百年的巨大投资并存。也就是在这个现象世界里，通过社会改善和社会中各种关系的改善，而在人类生活改善上的投资。我相信，如果佛教不能与这第二个条件并存，它在西方就不会有持久的影响。要想在我所称的科学、社会政治学和历史学思想的领域里停泊，锚地是极为坚硬的。
    马蒂厄——再说一遍，佛教在原则上与科学认识不对立，因为它的目的是在一切方面，包括外在的和内在的方面，认识真理。只不过它在生存的各个优先性中建立了一个等级。没有精神开发的物质开发只能导致我们所知的那种苦恼。因此，在一个建立在智慧教育上的社会中，定向是非常不同的。人们可以简单化地说，一个是以存在（etre）为中心，另一个是以拥有（avoir）为中心。想要总是拥有更多东西的狂热和各种知识的平面弥散，使我们远离内心改造。既然人们只能通过改造自己来改造世界，那么总是拥有更多的东西就并不重要。一个佛教实践者认为：“一个懂得满足于自己所拥有的东西的人，就是在自己的掌心里拥有了一份财富。”不满足产生于将多余事物视为必不可少事物的习惯。这种看待事物的方法不仅被运用在财富上，还被运用在舒适、快乐和“无用的知识”上。人们永远不应当感到厌足的惟一事物是认识；人们永远不应当认为足够的努力，是为了他人精神的进步和善的实现而作的努力。
    让—弗朗索瓦——我想通过引用西奥朗这位我很喜爱的作家的话来作结论，因为他清楚展现了佛教是如何经常地在西方作家的作品中成为参照或忧虑。这是他为一部《法国文学肖像描写选》写的前言中的一段文字。在这篇前言中他被要求谈论一些法国的道德家，谈论拉罗什福科、尚福尔等，当然也谈论一些肖像画家，后者通过著名人物的肖像，描绘了人类本质中的怪癖。西奥朗在将帕斯卡尔排除在道德家之外并置于他们之上时，有一句美好的表述，他非常恰当地说：“道德家们和肖像画家们描绘我们的各种不幸，而帕斯卡尔则描绘我们的弱点。”紧接着，他便开始参照佛教，这是令人惊讶的。这些便是他插在这篇为法国古典文学而写的文章中的几行字：“当死亡之神魔（Mara）试图以诱惑和威胁将世界帝国从佛陀那里夺去时，佛陀为了使他混乱，并使他偏离自己的企图，问了他许多话，其中一句是说：你是不是由于知识而感到痛苦？”西奥朗接着写道，“这句问话，魔不能回答，当人们想要衡量一个精神的准确价值时，人们会永远用到这句问话。”关于这段引述，你的解释如何？
    马蒂厄——魔是自我的人格化，因为“魔鬼”（Demon）不是别的东西，只是对于被当成本身存在的实体的“我”的眷恋。当佛陀于黄昏时坐在菩提树下，就要达到完美认识也就是觉醒时，他发誓只要还没有撕破无知的所有伪装就不站起来。魔，也就是自我，首先企图将怀疑灌输到他的心中，问他道：“你有什么权利想要达到觉醒？”对此佛陀回答说：“我的权利建立在我通过多次的生命而获得的认识上；我以大地为见证。”据说，大地在这时颤动。然后魔试图诱惑未来的佛陀，派遣他非常美丽的女儿们，也就是各种欲望的象征，以努力使他从他最后的沉思中分心。但是佛陀已经完全摆脱了所有的贪欲，于是，魔的女儿们就变成了满脸皱纹的老担。魔随后又企图在佛陀心中激发起仇恨。他使许多魔怪的幻象和射着火箭、发出辱骂叫喊的可怕的武器显现。据说，哪怕最微小的仇恨思想在佛陀的精神中升起，他就会被这些武器射穿，那样一来，自我就将战胜认识。然而佛陀只是爱与同情，武器都变成了花雨，辱骂变成了颂歌。清晨，当无知的最后的那些碎片崩溃时，佛陀完全实现了人身和万事万物的非实在性。他明白现象世界是通过相互依存作用而表现的，没有任何事物是固有地、持久地存在的。
    让—弗朗索瓦——可是，在西奥朗的引述中，最令我震动的，则是他提醒西方说认识是痛苦，或者说认识无论如何只能通过痛苦来获得。并且正是在接受这个事实的条件下，人们衡量一种精神的价值。在我看来，这对西方人是一个有益的提醒，因为西方人越来越认为，人从一开始就能够消除痛苦，一切都通过对话、交流、批评而在欢乐中进行，并且尤其认为教育和学习也都能够毫无努力和痛苦地进行。
    马蒂厄——人们正是这样描述精神道路的。俗世的快乐刚一接触时是非常诱人的。它们诱人享乐，它们看起来非常甜美，而且很容易投身于其中。它们一开始带来一种短暂的表面的满足，但是人们渐渐地发现它们并不实现它们的许诺，并且最终成为痛苦的幻象破灭。而精神追求就正好相反。在开始时，它是艰苦的：必须对自身作出努力——必须面对西奥朗所说的“认识的痛苦”，或者是“苦行的严厉”。但是，随着人们坚持这个内心改造的过程，人们会看到出现一种智慧、一种宁静、一种幸福，它们浸润了存在者的全身，而且与前面的那些快乐不同，它们不可能被外在环境所伤害。根据一句格言：“在精神实践中，困难在一开始出现，而在俗世的事务中，困难在结束时出现。”也可以说：“开始时什么也不来，中间时什么也不留，结束时什么也不离开。”我要补充说，这种为认识获取的过程所必需的勤奋，其实并不是严格意义上的“痛苦”，我们将它定义为“以努力的形式流出的快乐”。


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->和尚问哲学家

和尚问哲学家

    马蒂厄——你常说：如果佛教的目的是揭穿自我的“骗局”，并且这个自我根本没有真实的存在，则行动又有什么用？那么，假如行动了，又是“谁”对行为负责？事实上，即使“人身”的概念不含有任何真实的实体，任何行动都不可避免地造成一个结果。但是现代物理学也将我们还原为一些基本粒子，如著名的“夸克”（quarks）。因此也轮到我可以向你提出这个问题：“既然我们不过是由一些粒子构成的，而粒子显然不含有我们个体性的任何痕迹，那么，在你看来，行动有什么用？思想、爱、为幸福和痛苦而担心，又有什么用？只不过是夸克们在受苦！”
    让—弗朗索瓦——是的！……这是一个非常古老的推论，即使在西方，在某些哲学理论中也是如此。如果你以结构主义那样的一种学说为例，这差不多就是一回事了。结构主义也是一种对存在主义的反动，存在主义将一切都集中在个体的自由与个人选择上，集中在他的最终责任上。结构主义则说：不！人本身并不存在，他被一些通过他而起作用的结构所纵横贯穿着。
    马蒂厄——他们所称的结构是什么？
    让—弗朗索瓦——啊……既然这是些哲学家，他们对此的定义就很不明确！总体上不妨说，这是各种由规律构成或者是可构成规律的实体，而规律则能够造成有条理的行为表现。我们在伊壁鸠鲁的理论中也找得到这样的反论：他说，我们由原子组合而成，我们所称的心灵不过是组合起来的原子而已。因此，我们不必认真对待我们的感受，如痛苦、欲望、恐惧。那种意在将现象与一种背景（arriere－plan）、一种世界背后之物（arriere monde）——即惟一的真实之物——相对立的论证，是一个古老的反论。但对此人们总是回答说，尽管如此，存在者依然在已有经验的层面上，感受到某些感觉和某些经验，这些对于他是惟一具体的真实性。
    马蒂厄——这正是佛教所说的：尽管痛苦是虚幻的，它也被当作痛苦而感觉到了，因而，消除痛苦就是合理的和符合愿望的。我不理解人们对佛教的批评，他们说：我们认为这个“我”代表了我们生命的一个恒量（constante），是一个经历了生命的种种变化而依然生存着的实体，如果这个自我是虚幻的，为什么还要关心幸福……
    让—弗朗索瓦——那么，我来向你解释！请设想一块岩石落在你的房子上，砸坏了你的房子，还杀害了你家的一些人。你喊市镇服务部门、喊医生，请求帮助，而人们派一个地质学家到现场来，他对你说：“听着！发生的事情是完全正常的……您知道，地球在发展变化着，不断地有着一些地层运动，有着一些相互碰撞的板块……没有任何不正常的事。”如果我将自己置于几百万年时间的范围内——也就是一个受尊重的地质学家看得极小的一段时间里——这是对的。可是这两位主角谈的根本就不是同一个现象！从一方面看，那位无动于衷的地质学家是对的。而从另一方面看，尽管如此，那房子和家庭刚刚被砸毁的可怜的人依然是在个人感觉上遭遇了悲剧。这两种接近的任何一种都不能取代另一种。人们通过气象学、风、高空大气等因素合理地解释人被台风卷走这一事实，并不就消除了在常受旋风袭击的地带居住所不可避免的危险与不幸。我们有两个真实，任何一个都不反驳另一个。这两个经验层面应该被维持在相邻状态，因为它们两者都是真实的。
    马蒂厄——你是不是赞同这句话：当佛教肯定说，如果自我只是一个丧失了真实存在的傀儡实体，毫无任何理由在这样的肯定中看到一种对行动、对自己和他人的幸福与痛苦无动于衷的表现？
    让—弗朗索瓦——这一派别所有智慧的共同思想似乎可以大致这样概述：我对于事物的发展过程所能够起的作用是一个幻象，它极大地给我造成希望和欺骗，使我交替生活在欢乐与从内部啃噬我的恐惧之中；如果我终于能够确信自我不是任何东西，确信我归根结底不过是某条实在性的流经过的地方，我就能达到某种宁静。许多智慧都有这个倾向！斯多葛派学者和斯宾诺莎的所有推论都是以这为目的！可是，唉，既有的经验反抗这种推论。
    马蒂厄——正是这个反抗是我们痛苦的原因。我们如此强烈地眷恋这个自我，以至我们不能确知通过驱散自我的幻象，我们将解决我们的所有问题。我们就像一个受伤者，害怕揭去伤疤缝合处的线头。在我看来，斯多葛派学者就达到了一种被动的屈从，而对于佛教徒来说，非我（non－moi）则是一种解放性的体验（experience liberatrice）。
    让—弗朗索瓦——不！身为斯多葛派学者，也就意味着是主动地希求自然（la Nature）已经决定实施的东西。这不是被动的。人们不是在承受由于一种宿命论而发生的事情，人们使自己与世界的始因相等同，而世界的始因同时也就是上帝。斯宾诺莎重新认定了这一特征。他说“上帝或自然”。他是泛神论者。达到智慧意味着不再是这种宇宙必然性的被动的愚弄对象，而是在自己的主观意愿之中赞同它。
    马蒂厄——这在大体上更加接近于印度教所具有的对羯磨的理解：理想的过自己的生活并看待世界的方式，乃是全面接受为我们注定的命运而丝毫不反抗。一个佛教徒的立场是不同的：他接受当前，因为发生在他身上的一切是他过去行为的结果。但是未来取决于他。他处在一个十字路口。认识到自我的不存在并不导致斯多葛式地也就是坚忍地接受发生在我们身上的事，而是由于摆脱了这个“我”——它对自己非常珍爱，认为自己是永恒的、坚实的，并且制造出永无休止的一连串依恋与排斥——所强加的种种束缚，以一种更加巨大的自由而行动。将我们从自我中心主义解放出来，也就是给予我们一个更大的行动自由。过去已经被愚弄，未来还没有。
    让—弗朗索瓦——我完全理解这种施动者（agent）的智慧的价值，这位施动者与他的主观本位主义和他自己的情感相比，也就是与他的自我相比，变得能够采取退避，能够考虑比这个自我要巨大得多的某种事物，而且使自我的现实性尽可能地相对化。这就保证了他的行动将是更多地受到控制，更为普遍，对于他人将有更多的意义，并巳他能够更好地理解世界并作用于世界。然而，所有那些想要取消自我，从而永远地麻痹面对不利的、令人扫兴的环境时的感觉——即感觉到有一些道德选择要作，有一些过错不要犯，感觉到人类行动并不总是英明、勇敢、清醒和有效的——的企图，简而言之，也就是人类思想通过取消这种犹豫和责任性的表象来使我们安心的所有这一切努力，我相信总是失败的。
    马蒂厄——西方似乎很难理解，对于自我的非存在的认识与规定性、与心灵的力量、与行动毫不对立，而且它还使我们看清了幸福与痛苦的原因。这种认识使得一个行动能够是公正的。对于“我”的眷恋并不构成判断的有生力量，而是构成阻碍它的力量。如果我们的行动如你所说，并不总是英明、勇敢、清醒和有效的，这是因为我们受着这个对于自我的眷恋的愚弄。人们说：“哲人的视野比天高，所以他对于因果规律的判断力就比面粉还细。”人不能反抗他播种的东西，但他能够通过懂得辨别什么导致不幸和什么将我们从不幸中解放而建设未来。所以，决不是要带着宿命论去接受一个不可避免的将来。
    让—弗朗索瓦——这一点我完全同意，在这个意义上，斯多葛派学者们和斯宾诺莎一样，为了使我们安心，想要证明，除了发生的东西之外，任何其他东西都不可能发生。
    马蒂厄——我们已经就作为一种给生命赋予意义的手段的佛教谈了很多。但是，根据你和你所代表的思想潮流的意见，是什么给生命赋予意义？
    让—弗朗索瓦——首先，我不代表任何思想潮流。我努力去理解那些现存的或曾经存在的思想潮流，这已经不是容易的事了。为了回答你的问题，我想提供一种西方思想所遵循的各种不同途径的背景。在作为西方文明的出发点的希腊文明诞生后，对于生命的意义这个问题有三大类回答。第一类，是宗教回答，尤其是在一些大的一神教如犹太教、基督教和伊斯兰教占优势之后。这种回答将生命的合目的性（finalite）放置在彼世，或者是一种属于超验性范畴的真理之中，因而也就是放置在某些步骤和某些法则的集合体之中，为了确保不死灵魂（ame immortelle）的个人得救，就必须完成这些步骤，尊重这些法则。不死灵魂根据它在尘世上这次生命中的功德，将在彼世享有永生。总的来说，就是在这个基座上，西方靠着一些全都来自近东的宗教的帮助，建立了它在几千年的时间里对于生命意义的追求。但这并不阻止每个个体在这个俗世上，以各种属于尘世的现实性的行动追求幸福和平衡，从试图获得好收成的农民一直到试图杀害对他造成威胁或者与他竞争的人的国王，或是试图使自己富有的商人，莫不如此。因此人们可以说，除了确切意义上的宗教人士，如日常生活与幸福理想相符合的僧侣和神秘主义者，所有其他的人都在进行着一种不妨说是全凭经验的对幸福的追求，这种追求并不排斥宗教所称的罪恶，同时又继续着在彼世的对永恒幸福的追求。两个目标是可以妥协的，因为对永恒幸福的追求包含了原谅、忏悔、宽恕和对人们在尘世上所犯的所有罪恶的补赎的概念。
    马蒂厄——是否存在一些建立在这种形而上学基础上的文明，这种形而上学考虑死亡之后和这次出生之前的各种不同的生存状态，而它的精神价值则浸润到日常生活的所有行为之中，以致没有真正的“普遍”行为？
    让—弗朗索瓦——原则上，这正是基督教想要做的事！可是人类与自己信奉的理想对着干的本领是无限的……
    马蒂厄——然而，一个真正实际的宗教并不仅仅是要引导人们生活在对于彼世的希望之中，而是还要赋予今生的每个行为以一种意义。
    让—弗朗索瓦——在理论上说是如此。基督教曾经首先是许多让人懂得如何在今生中行为表现的戒律。人正是根据自己在此生中的行为表现方式而获得自己的永恒幸福。
    马蒂厄——有没有一种形而上学的生存观被补充到这些戒律上，它启发他，并且不局限于行为表现的领域？
    让—弗朗索瓦——请注意！我正在向你谈论发生在西方的事情。我并不是对你说，根据宗教的答案，人就能够在今生中不论做什么事部仍然该得到他的永恒幸福，尽管在绝大多数时候是如此！因为在两千年里，欧洲人一直惊人地以一种与基督教道德相对立的方式生活着，相互杀害，相互奴役，相互偷盗，通奸，并放纵自己犯所有的大罪，同时却又怀着终究能上天堂的希望，因为人们向他们提供了赎罪和得救，只要他们死时已经忏悔并具备了所有的临终圣事就行了。好了！当然，我并不是说人们向他们推荐的就是这个。教士、良心导师、告解师们将他们的时间都用在提醒信徒们，什么是罪恶，什么是根据主的法律而生活。我要强调的是，投身于一种根本上说是宗教性的对于生存意义的追求，并不就阻止人们在通常的领域追求日常的幸福，况且这类日常幸福的绝大多数是与基督教的道德完全相容的：建立一个家园，拥有一个家庭，享受良好的收成，能够以合法的手段变得富有，所有这一切都不是受禁止的。但是有许多其他行动则是对基督教法则的公然冒犯。然而，由于基督教是一种关于罪恶、关于罪恶的悔悟和救赎的宗教，一切都根据这种辩证法而运行着。
    马蒂厄——这样一来，人们也许能够注意到那些巨大的宗教与精神传统所具有的各种各样的在理论与实践之间启发和谐的能力。任何人都不否认，人类存在者要自我改造，要使自身具备的完善“变为现实’有非常多的困难。所以一种精神传统，可以一方面根据其形而上学观点的正确性，另一方面，则是根据它为在生命的每个时刻实现这种内心改造而提供的方法的有效性得到评判。
    让—弗朗索瓦——其实，能在言语和行动之间有一点极小的和谐一致就不错了！给生命赋予意义的第二条道路就是我要说的哲学道路，这是在古代的意义上说的。这就是对智慧、对内心和平的追求，这两者是一种观察的果实，我们在这些谈话中常常提到这种观察，确切地说，它意在摆脱表面化的情感和野心，并将自己的精力保留给一些属于智慧、精神、美学、哲学或道德范畴的更高的野心，以使与他人的关系和国家的运行尽可能地变得人道。这就是我们在绝大多数古代最伟大的思想家那里发现的设想；这种设想有时是带着一种更为宗教性的、更为形而上学的强调，如在柏拉图那里；有时，如在伊壁鸠鲁派学者们和斯多葛派学者们那里，则更突出地强调倾向于永久安宁和人类各种机能的内在平衡，倾向于远离对于国家、政治、爱情、各种欲求的热情。这种智慧，举例来说，我们在塞内加的致卢基利乌斯书信中，以及其近代的版本，例如在蒙田那里找到，蒙田给了我们一些规则，以获得内在的自由，获得解脱。这并不阻止人们享受生存的快乐，尤其是享受精神的快乐。这种哲学性的第二条道路已经被抛弃，总体上说是从十七至十八世纪开始。哲学通过它所参加的与在十七世纪刚刚诞生的近代科学的对话，越来越朝向纯认识，即对历史的解释，同时放弃了对人类生存的管理以及对一个应当授予它的意义的追求。
    马蒂厄——也就是说朝向对“事实”的认识。
    让—弗朗索瓦——是的。靠着科学的出现，人们终于确信存在某个被称为客观性的东西，一种向所有的人而不是仅向哲人开放的认识。
    马蒂厄——精神认识是向所有真正愿意费力气去探索它的人开放的。人们就是这样才成为哲人。否则，一种一开始能为所有人接受的“客观”认识，如果没有丝毫的对自己的努力，就只能是认识的最小的公分母。那样的话，人们所谈的就更是一种量的接近而不是质的接近。
    让—弗朗索瓦——不妨说在西方，人们从信仰的文明过渡到了证明的文明。
    马蒂厄——精神实践的果实，安宁、机敏、精神清晰，以及它的外在表现，仁慈、不眷恋、忍耐，都更属于证明的范畴而非信仰的范畴。人们说，利他主义和自我控制乃是认识的标志，而摆脱情绪则是沉思的标志。这些品质最终扎根于我们的内心，并通过我们的行动而自发地表现出来。
    让—弗朗索瓦——从历史上看，自十八世纪开始，对科学的信仰代替了对智慧的信仰。这是第一个阶段，即“光明的哲学”也就是启蒙哲学。这是什么样的光明？理性的光明，它有助于人们理解真实事物的功能，驱散幻象、激情、荒谬的信仰、迷信。然后，通过客观认识的道路而获得了个人内在智慧。用那个时代的口头禅来说，这是将要照亮人类幸福这个问题的“理性的火炬”。
    马蒂厄——佛教谈的是“认识的火炬”；如果没有智慧，理性便将在人类幸福的问题上不着边际地推沦，但永远到达不了人类幸福。
    让—弗朗索瓦——如果你同意的话，可以说，诞生于十八世纪并继续贯穿了整个十九世纪的新思想，就是进步——这个含糊的用语同时包含了道德进步和科学进步——来自理性，这个新思想将向我们解释宇宙中和个人的功能中所蕴藏的动力。是理性一进步这一对对偶物能给我们带来幸福。从某种意义上说，这是不错的。科学已经促成了人类生存的巨大改善。无论如何不应忘记，就是在一八三○年，法国的人均寿命也只有二十五岁！那时人们实际上治不好任何疾病。很少有人在三十岁时还拥有自己的牙齿。而当他活到三十岁，又是如何！十八世纪，在英国发明了对付天花这种造成那样众多牺牲者的疾病的牛痘接种，这引起巨大的影响。伏尔泰在很长时间里都在谈论此事。事物终于是处在真正的变化之中。你会对我说：这是量变。但是，这些属于实用和物质范围的、却对大众有着重要意义的改善，使人们说：我们进入一个新纪元；世界不再是古人所相信的那种对它自己的永久重复，世界能够改变，是科学带来的进步和对自然规律的了解澄清帮助人们改造人类生活在其中、并且特别是将要生活在其中的那些条件。
    马蒂厄——这个接近的目标是改造生存条件，而不是赋予生存一个意义。但为什么一个方面必须通过损害另一个方面以使自身得到发展？
    让—弗朗索瓦——靠着生活条件的改造，每个人类存在者都拥有了更多的进入到一种个人智慧的可能性。向一群冬天冻得要死、稍有一点传染病就像苍蝇一样成批死去的文盲农民宣讲哲学智慧，这当然很优雅。可是，如果要使他们能够从塞内加的教导中获益，他们首先必须能活到人们可以对他们实施这教育的年龄！那种将科学进步导致的物质利益与每个个体都能获得的崇高精神完善相对立的思想，在我看来是反动的。这是一个完全错误的反证。当十八世纪的人们谈论知识带来的进步时，他们根本就不认为科学通过自身必须解决他们个人幸福的所有问题！他们认为科学给他们提供了一个范围，在这个范围里，他们有更多的机会拥有哪怕仅仅是一些延期，而特别是一些条件，使他们能够获得某种安宁。因为只有马尔克·奥莱尔皇帝和一些朝臣或生活在宫廷里的寄生哲学家能够达到的斯多葛学说智慧，是很优雅，但可惜有些精英主义。
    马蒂厄——我们再来谈谈你举的冻僵的农民的例子！这使我想到那些承受极度的寒冷，生活在巨大的物质简朴中的西藏游牧民。然而，就是这些牧民都有一种生存观，它给他们带来一种精华人物根本不可能有的生活的快乐。即使在我们这时代，这些冻僵的农民都达到了一种智慧，它扩散在他们每天的生活中。我曾在不丹和西藏的一些深谷中度过几个月，那里既无道路也没有电，没有任何东西表示我们是处在现代。但是，人类关系的品质在这里以鲜明的方式与西方大都会里的人类关系品质形成对比。相反，当过分的物质发展导致制造出一些根本不必要的东西时，人便发现自己陷入奢侈的错综复杂之中。没有了精神价值，物质进步只能引向灾难。这并不是要宣扬一种乌托邦式的回归自然，或是回归仅存的自然，而是要理解，如果在人们现在所理解的物质意义上，“生活水平”大大改善了，则生活的质量就大大地降低了。西藏的游牧民和不丹的农民不像一个美国生意人那样善于“挣得”他们的生活，但他们知道如何不失去这样的生活！
    让—弗朗索瓦——这种对消费社会——正如人们在一九六八所说的——进行的批评就是在当今的西方文明内部也非常激烈。但这个争论包含有一个先决成功。再说一遍，十八世纪的哲学家们并没有说科学将会解决人类命运或生存意义的那些问题，因为他们，尤其是卢梭，还鼓吹回归、忠于原始自然；可是与他们的观点相伴随的，是对教育效能的信任，对于了解各种不同的生活方式、不同的学说、不同的宗教之间存在的选择总量以便自由地选择其中之一的能力的信任。宽容的思想就是由此而来的，它就在这个时代产生，或者说至少是在这个时代里得到充分发展。当你说到那些靠着佛教而认识幸福的西藏农民时，人们几乎没有向他们推荐任何别的东西！他们并不拥有西方的图书，以便对自己说：“啊，好的！我宁愿归依长老会宗教，或者归依海德格尔哲学……”就像基督教对于中世纪的欧洲农民一样，这差不多就是变戏法者让人不得不抽的那张牌，也就是惟一的选择。信奉佛教的西藏游牧民们也许很幸福，我为他们感到高兴，但我们不能说我们面对的就是一群自由地选择了某种智慧的人。他们选择了他们的社会向他们推荐的那种智慧。如果这智慧使他们幸福，那太好了，但是这与外表不是同一回事。
    马蒂厄——我不认为必须试遍所有的事物以理解某件事物的价值。我们以纯洁解渴的水为例。喝这水的人不必尝遍附近所有的水，甜的或咸的，就能欣赏其优秀。同样，那些品尝过精神实践和精神价值的快乐的人除了他们自己亲身经验作证明外，并不需要别的证明。由此得到的幸福有一种力量和内在的坚定，这是不会说谎的。我想在此引述由一位西藏隐修土作的一首精神实现之歌的几句话：

        今天，我登上比我完美的寺院还更高的山，
        在山顶，我抬起眼，
        看到了无云的天。
        它使我想到绝对而无边的宇宙空间，
        于是我认识到一种无环境又无目的，
        脱离一切片面观点的自由。
        目光直视前方，
        我看到这个世界的太阳，
        它的毫无遮蔽的光芒，
        使我想到了沉思，
        于是我对摆脱了一切概念沉思
        的光明的真空有了不二的体验。
        我将头转向南方，
        我看到了彩虹的美丽彩带，
        它的景象提醒我一切现象都是空的和透明的，
        于是我获得一种不二体验：
        彻底摆脱了一切关于无和永恒概念的
        自然的清晰。
        就像在太阳中心没有丝毫黑暗一样，
        对于隐修士，宇宙和众生是完美的，
        于是他满足了。
        就像在一座黄金的岛上根本没有卵石一样，
        对于隐修士，所有的声音都是祷告，
        于是他满足了。
        就像鸟在碧空中的飞行不留任何痕迹一样，
        对于隐修士，思想便是绝对的自然，
        于是他满足了。

    写下这些诗句的人丝毫不需要周游世界并去感受纽约闹市区的快乐或一所长老会殿堂的虔诚，就能对自己所体验的真理有清楚的认识。再说，你说的那种选择的自由在当代社会里并不肯定就这样大。细心观察城市的生活，人们感觉到个体的生活的所有小侧面都肯定是被极为明确地规定了，就像一个螺丝必须恰好塞住一个洞孔。在某种意义上，人们对自己的生活没有丝毫的把握。为了存活，他们必须遵循被分配给他们的模式和节奏。
    让—弗朗索瓦——然而，一种新的对精神智慧的欲求解释了西方近来对于佛教的兴趣，如果说西方感到了这个欲求，这正是因为佛教能够将西方过去的经验和目前的经验作比较。启蒙哲学伴随着一种希望，这种希望建立在科学的飞跃发展之上，并且也是建立在知识传播的迫切需要之上。正是从这里产生了在一个世纪之后得到实现的为了所有人的世俗化的、免费的义务教育的理想。也就是不代表任何特别学说的，不是反宗教的（antireligiguse），而是非宗教的（a－religieuse）教育。这一切，与对自由选择的宽容的发展相结合，必将给予生存以一种意义。当然，这种运用科学的、工业的物质文明能够产生出一些不必要的、无节制的和不自然的需求，这是肯定的。伊壁鸠鲁就已说过，每种已被满足的需求都制造出一些新需求并增大失望感。正由于这个原因，今天对于古希腊的各种哲学，就像对佛教一样，有着巨大的要求，古希腊哲学就这样又有发言权了。
    马蒂厄——但还必须是教育不仅仅是知识——科学知识、技术知识、历史学知识——的积累，它必须构成存在者的一种真正的成长过程。
    让—弗朗索瓦——当然，但我们来谈谈西方自十八世纪以来为回答生存意义这个问题而作尝试的第三个方面。这一个方面属于一大批名目繁多的有关社会重建的乌托邦空想，也就是伴随法国大革命而起飞的革命概念。在那个时候之前，revolution这个词一直指的仅仅是一颗星球围着太阳作的转动。人们为在经济、司法。政治、宗教和文化等一切领域彻底重建一个社会，而破坏一个社会，在这个意义上的革命理想，这尤其就是“一七八九年理想”或至少是一七九三年的理想。还包括这场革命的主要角色们心中的这种确信，即他们有权为了他们的至高理想，通过恐怖来清除所有与这场伟大的混乱相对立的人！即使不走这个极端——不幸的是极端太频繁了——这种思想也已扎下了根，即人类幸福只能通过社会的一场彻底改造方能实现。必须使公正社会成为现实。从这个观点来看，试图草创一种方法，以使每个被单独对待的人变得良好而清醒，是徒劳的。必须整体对待社会。这样一来，对生存的意义的解决就不再是个人的问题。
    马蒂厄——一个整体，如果它的各个组成部分不是好的，怎么能希望它是好的？人们不能用一堆铁钉造出一块金子。
    让—弗朗索瓦——因为整体被认为是作用于所有的组成部分。这是一种典型的乌托邦空想。这种类型的所有社会理论都是乌托邦空想。也就是通过社会的彻底的，不是逐渐的和部分的，而是突然的和整体的改善而进行的人类存在者的改善，人类存在者的制造。当社会在其整体上变得公正了之后，组成社会的每个公民就会自己变成一个公正而幸福的人类存在者。在这些乌托邦空想中，启蒙哲学的两个组成部分汇合到了一起，一方面是科学进步的理想，认为科学进步将保证物质的丰富并使人类存在者摆脱由贫穷产生的种种烦恼，另一方面则是各种公正社会关系的理想。组成社会的每个个体都将享受到这个公正，并且自行采取一种更为道德的态度。个体的道德化和向幸福的过渡通过社会的总体的改造来实现。个体不再有自身的生存，他只是作为社会机器的部分而存在。列宁和斯大林就有一大堆的关于“螺丝钉人”的话。人是共产主义建设这个机器上的一个螺丝钉。
    马蒂厄——那么，在你看来，在二十世纪末发生了什么事？我们处在什么样的形势中，我们是不是不受螺丝钉的诱惑了？
    让—弗朗索瓦——唉，西方的宗教已不再被实践了。教皇也许有很多的听众。他写作了一些传播甚广的书。人们非常尊重巴黎主教吕斯蒂热红衣主教，人们就许多事向他咨询，当然是除了宗教的问题。另外，教士们是我们的最后的马克思主义者。天主教会拥有一些杰出的知识分子。但是人们不再去听弥撒，不再愿意奉行基督教的戒律。他们希望是基督徒，但又不必遵守他们觉得是反动的规则。再说也很少有出家修行的誓愿。今天，人们再也不能否认，对于彼世的希望已不再能补偿社会的痛苦，如失业，困惑的青年时代。再也没有教士能够召集郊区的青年，对他们说：如果你们是明智的，我将免去你们两年的炼狱。这再也行不通了，这已经完了。
    马蒂厄——那么人们向这些青年和向那些更年长的人提供些什么？
    让—弗朗索瓦——人们继续相信科学，继续在物质改善、健康改善的领域对之抱很大希望。但另一方面，人们意识到科学也具有一些消极的散落物，污染，化学和生物武器，各种不断地更加严重地扩散的污染，总之，是对环境的破坏；然后，在另一方面，人们意识到，科学显然不带来个人的幸福。我们是在一个被科学改造了的，并且也许是被科学变得更为舒适的世界的基础上生活的，可是，个人生命、个人命运的问题，依然和罗马时代完全一样。而且，非常令人震惊的是，在法国，一个极为杰出的古代和现代著作的重版丛书，“旧书”丛书（Bouquins），其最畅销的作品之一，就是塞内加的著作。
    最终，二十世纪的历史是社会乌托邦空想彻底崩溃的历史。非常简单，人们看到这行不通。看到它只产生一些消极的结果，看到这些社会就是在它们自己意欲尽可能为所有的人带来平等和幸福这方面也输了，因为它们的冒险是以公开的物质失败来清偿的。极权主义各国的生活水平落后于资本主义社会的生活水平十至十五倍，而种种不平等，虽然是被掩盖了，在那里也比在资本主义社会要更加强烈。它们在道德方面、在人类幸福方面和在物质方面已经完全输了。
    马蒂厄——这就是乔治·奥维尔说的：“所有的人都是平等的，而某些人则比其他人要更为平等。”
    让—弗朗索瓦——就是这个意思！《动物的农庄》一书中的这句话旨在讽刺这个事实，即苏联共产党的领袖人们都过着一种非常舒适和富足的生活，而人民大众则不是如此。在那些贫困的文明里，总有一群过着奢侈生活的贵族政治家。
    但是除了这些悲惨的细节，毫无疑问的是，那种认为人们能够重新彻底地建设一个社会并使之成为一个完美社会的理想，已经被二十世纪的历史驳倒并被淹没在鲜血中了。那么还剩下什么？那就是根据古老的良好方法而向智慧的回归。正如在我们的谈话过程中我们已经注意到的，这解释了当今某些青年哲学家的书籍的成功的原因，他们非常谦逊地回归到一些教养原则上，引起了公众的巨大兴趣，而同样的这些书在四十年前就会使人发笑。
    马蒂厄——总之，我们都或多或少地同意这个事实，即给予存在以一个意义的，不仅仅是物质条件的改善，因为我们不是机器；也不单独地是一些行为规则，因为仅有一个外表是不够的，而是通过智慧对人进行的一种改造。
    让—弗朗索瓦——并不完全同意。我相信我们为使生存变得可以承受而依靠的所有智慧，都是有限度的。最大的界限，就是死亡。我认为，在各种关于智慧的学说中，必须将那些相信有一个彼世、相信死亡之后的某种事物、相信一种永恒性的形式的学说，与那些从坚持认为死亡是对存在的彻底取消、根本没有彼世这个原则出发的学说区分开。就个人而言，我具有这第二种确信。在这个确信的范围内，对于智慧的追求总是某种不确定的和暂时的东西，它处在现实生命，也就是惟一被人们认识的、惟一被视为真实的生命之中，这个追求并不包含对于一种更高的解决方案的希望。这总是引导我们在各种具有世俗内涵的智慧学说，或者是对于生存意义的追求与各种具有宗教内涵的智慧学说，或者是对于生存意义的追求之间，作出一种根本的区分。
    马蒂厄——这种区分在我看来并不像你说的那样根本。即使是承认在此生之前或之后有着一系列的生存状态，这些生存状态在本质上说是与我们目前的生命性质相同的。所以，如果人们找到一种智慧能给今生赋予一种意义，则这同样的智慧也将给我们的来生赋予一种意义。认识、精神实现就这样每一个时刻都在生存中得到运用，不论这生存是长是短，也不论是有一次还是多次。如果人们给生命找到了一个意义，人们并不需要为了从中获益而等待死亡。
    让—弗朗索瓦——我确实认为，智慧的问题，就是今天、此地和当前。我应当试图在每个场合，根据我在经验中、在思考中、在与伟大心灵的接触时学习到的东西中观察到的规律，表现自己，因为这些是在这个方向上的最有效的规律。但是我还是相信，在这种态度与认为人能够在一些将来的生命中延伸自己这一事实之间存在一个巨大的区别。这意味着一种完全不同的宇宙观。
    马蒂厄——当然，但如果这样想，那就是错误的：“如果我现在不是幸福的，那不要紧，因为我在将来的一次生命中会是幸福的。”确实，达到一种深刻的精神实现，对于那个想在多次的生存状态中延续智慧对他自己和对他人的益处的人来说，具有一些非常重要的影响，比起那个认为这些影响仅仅对他将要过的那些余年有作用的人来说，这些影响要重要得多。可是，就质的方面而言，这是一回事。且看着许多知道自已被确诊患了某种重病的人：他们往往不是丧失勇气，而是给生存找到一种全新的意义。通过认识、通过内心改造，而给生命赋予一个意义，这是一种超出时间之外的实现（accomplissement），它在当前时刻一如对于未来，都是有效的，不论未来如何。
    让—弗朗索瓦——你说的这些也许对于佛教而言是正确的，因为佛教并不是一种专一地建立在对彼世的希望上的宗教。但显然，一个穆斯林就只生活在这样的理想中，即如果他尊重神圣的法律，他就将去往天堂。就像所有的就定义而言的基督徒一样，不论是天主教徒还是清教徒！相信灵魂不死性这一行为解释了苏格拉底智慧中的很大一部分教训。苏格拉底一柏拉图学说只是因为它与一种形而上学相连接才最终获得其全部意义，用这种形而上学的话说就是，我们生活于其中的这个世界只是一个由幻象构成的世界，但是还有另一个世界，我们可以从现在起就通过哲学智慧、哲学静观、理论（theorie）——从词源上说，希腊词山eoria的意思是“观察”、观看——来到达，然后，既然灵魂的不死性已经被证实，我们就能够最终体会到完满。这与那些将自己行动的本质建立在对死亡观念的接受上的智慧形式是非常不同的。
    马蒂厄——但你是否认为存在着一种智慧，一种认识，它对于当前时刻和对于将来都是同样有效的？一种真理，它并不因为人们只思考此生，或者极端地说，只思考当前时刻而变小？我认为，对于存在本质、精神的本质、无知和认识的本质、幸福与痛苦的原因的本质的理解，现在而且永远具有一种价值。在你看来，什么样的智慧能够给予在所有的暂时可能性之外的生存一种意义？
    让—弗朗索瓦——有一些智慧，它们既能与关于未来生存的形而上学观念相联系，又能与这样的假设相联系，即认为我们现在的生存就是我们从来拥有的惟一生存。佛教的一部分就属于这种智慧。斯多葛学说是另一个例子。斯多葛学说建立在一种关于永久回归的宇宙理论上，这是一种宇宙观。但是斯多葛派学者们在他们的智慧中，也就是他们的常识中，将他们所称的秘传斯多葛学说与外传斯多葛学说区分开。只有某些心灵，也就是那些能够掌握对宇宙论的认识和对自然的认识的人才能接近前者。而后者则是一种方法手册，我这样说并不带有轻视，不妨说这是一些为了在生活中良好地行为表现的教训。例如，埃比克泰特的《手册》就是一篇关于适合运用的道德的实用性论文，它是针对这样一些人而作的，人们并不能要求这些人全身心地投入到对于宇宙的深入研究之中。所以，在两个层次之间就有一个区别。这种学说，除了灵魂不死的假设之外，应该包含相当重大的一部分可实用的教训，才可具有你所指出的这种双重功能。
    马蒂厄——这种在外传学说与内传学说之间的分别存在于包括佛教在内的所有传统之中。它对应于众生中的各种需要、各种希望和各种不同的能力。但是，你曾说，在二十世纪末，智慧的问题在西方重新被提出来。这种能够给每个人都带来某种完满的智慧，你如何定义它？
    让—弗朗索瓦——我不相信灵魂的不死性，我认为任何完满都不是可以达到的。我认为所有知道自己终有一死、不相信彼世的人类存在者都不可能具有一种完满感。他可以就一些暂时的目标而相对地具有完满感，当然这些目标不排除一定的喜悦。但我相信，关于生存的意义，没有任何完整的答案，除非是一些巨大的超验的答案，不论是宗教的、近宗教的（para-religieuse）还是政治的答案。那位建设社会主义的乌托邦空想家对自己说：“我死了，但我是为一项伟大事业而死的。我死后，将有一个美好的世界。”这也是一种不死性。
    马蒂厄——你是否相信被定义为对事物本质的最终认识的超验性，可以在当前被感知或被转变为现实？
    让—弗朗索瓦——不。
    马蒂厄——为什么？
    让—弗朗索瓦——因为超验性从定义上说，意味着生命不是有限的，意味着你在肉体的死亡之后、在生理的死亡之后继续生活着。
    马蒂厄——举例来说，对于精神本质的认识，就是一种最终的认识，因为是精神在包括现在生存状态和将来生存状态在内的所有可能的生存状态中体验着现象世界。
    让—弗朗索瓦——人们可以通过科学而最终达到幸福！
    马蒂厄——是可以通过科学，如果这个科学是以对存在（etre）的认识为中心的话。你不认为认识精神的最终本质是一种内在性（immanence）吗？
    让—弗朗索瓦——不……我相信这种答案取决于每个人类存在者的态度，取决于他的个人选择。我不认为人们可以说这是一种能被强加于所有人的答案。总是会有一点侧重，或是侧重于认为人是一个将要在死亡之后还永远延续的连续性中的一个阶段，或是侧重于认为人在死亡之后不再存在。人们认为马尔罗说过一句我总是认为有些荒诞的话：“二十一世纪将会是宗教的世纪，或者不是！”无论如何，二十一世纪将是宗教的世纪。
    马蒂厄——他的意思也许是“精神的”世纪而不是“宗教的”世纪。
    让—弗朗索瓦——说精神的世纪也许不怎么错，但是又有点更加含糊。毫无超验性的对精神性的追求不是一种结构严密的方法。没有任何事可做！有两类智慧。其中之一，我再说一遍，是以确信人属于一条流、而目前的生命不过是这条流的一个阶段为基础的；而另一类，我要称之为顺从的智慧，但并不肯定就是一种悲哀的智慧，它是建立在相反的基础上：即意识到这个有限的生命是惟一的生命。这是一种接受的智慧，它是要在目前的生命中，以尽可能少地不合理的、不公正的、不道德的手段进行自我构造，但同时又清楚地知道这只是一个临时的插曲。
    马蒂厄——现象从本质上说是短暂的，但对它们的本质的认识是不可变的。我认为人能够获得一种智慧、一种完满和一种宁静，它们产生于认识，或是产生于人们所称的精神实现。我相信一旦人们发现了精神的最终本质，这个发现就是非时间性的。在伟大的精神师傅的传记中，常常使我感受深刻的，就是他们都说死亡不造成任何差异。和再生完全一样，死亡对于精神实现不作任何改变。佛教当然赞同那种由众多相继的生存状态构成的连续性的概念，但是真正的精神实现是超越生和死的，这是人们在自身内部实现的不可变的真理，是一种不再受变化（devenir）决定的完满。
    让—弗朗索瓦——那好！既然你的假设比我的更为乐观，为了让读者们高兴，我就让你获胜罢了……


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->哲学家的结论

哲学家的结论

    从这些谈话中我吸取了什么教训？它们给我带来什么？它们启发我产生对于作为智慧的佛教的越来越多的钦佩，以及对于作为形而上学的佛教的越来越多的怀疑。它们也使我隐隐约约地看到对这种学说目前在西方具有的吸引力的一些解释。这首先是因为佛教在生活艺术和道德的领域里填充了由西方哲学的逃脱造成的一个真空。
    从公元前六世纪一直到公元十六世纪末，哲学在西方由两个主要分支组成：对于人类生活的引导和对于自然的认识。大约在十七世纪中期，西方哲学对于第一个分支不再感兴趣了，将它抛弃给了宗教，而第二个分支则被科学担负起来了。哲学所剩的仅仅是对于超出自然之物也就是形而上学的至少是不肯定的研究。
    在希腊哲学的最初时期，理论并不是占优势的。所以，根据赫拉克里特著作片段B40和129，清楚的是，仅仅做一个有学问的人并不足以做一个哲人。在这个时代，研究哲学，首先就是成为一个正派人，通过良好生活而达到得救和幸福，同时还通过事例和教导，为那些希望这样的人指出智慧的道路。希腊人根据智慧的实际价值来追求智慧。哲人同时又是良好的、有道德的和办法多的人。这种机敏的洞察力乃是“智者”（sophiste）的突出表现，而智者①这个名词在最初是没有任何贬义的内涵的。在那时，哲学不是众多纪律中的一条，更不是一条管理着其他众多纪律的至高纪律。这是生活手段的一种完全变形（metamorphose integrale）。然而，这一阵地被西方哲学丢弃，而无人继承。佛教在我们的时代占领了这个阵地，由于它在我们中没有遭遇任何的竞争者，这个占领也就更为容易。
    ①sophiste（智者）一词后来专指诡辩家、诡辩派哲学家。
    无疑，从公元前五世纪和前四世纪的苏格拉底、柏拉图和亚里土多德开始，理论变得占优势地位，成为智慧的不可缺少的载体和理性证明。认识与智慧从此合而为一，但认识的合法性在于导向智慧，智慧保持着优先。良好的生活存在着，对于真理的认识包含着对于世界的理解，并且如有必要，还包含着对于可能存在于世界之外的事物的理解。对于真实事物的理性静观与通过智慧而对幸福的获得，这两者的为了正义的结合，在斯多葛学说和伊壁鸠鲁学说中永久地保存着，一直到十七世纪末在斯宾诺莎的《伦理学》中得到完成。（我说的是理性静观而不是神秘主义的静观。这是“理论”theorie一词的原始意思。在希腊语中，在柏拉图的著作中，theoria意味着对真实事物的“直接感知”，这与笛卡尔使用的“直觉”intuition一词一样。intuition（直觉）与“预知”（divination）无关，乃是来自拉丁词intueri，即“看”。）
    从这时起，“我应该怎样生活？”这个苏格拉底式的问题就被抛弃了。在近代，哲学正渐渐地被缩小为一种理论练习，在这个领域里，尽管有着它的学究式的傲慢，但显然它已不能与科学相抗衡。至于科学，则在它这方面完全独立地得到发展，但它并不建立道德或智慧。人们想尽办法让它就这些话题说的一切都不过是废话，并且每个人都能证明学者们在伦理方面和在政治方面与普通人一样不明智和不谨慎。
    政治确切地说从十七世纪开始便成为一些新的重大著作的主题，我们现在的思考仍然在从这些著作中吸取养分。但它也成为有条理思想和统治思想在哲学中的避难所，这个哲学已经辞去了良心导师的职务并且被从它所占据的知识之王的宝座上赶了出去。此后，由于这是它所仅有的一切，正义、幸福和真理在它看来也就成了对完美社会的专制式建设，甚至是极权式建设。它自认为在十九世纪找到了“科学”的依据，这种荒诞的自负，正显示了以装腔作势的科学为依靠的集体强制取代了对于既是个体的又是社会的自主独立的追求。亚里土多德所说的“政治的动物”不再是人类了。这只是一个可怜的猴子，它在死刑威胁下被训练来模仿主人们。我在前面进行的谈话中多次强调指出，我们这个世纪对于那些巨大的政治乌托邦空想有过灾难性的经验，这些空想的崩溃，在我看来，也是当代人重新追求一种个人智慧的原因之一。
    对于所谓的科学的依据来说，事实上，弊病并不是哲学在进行着改造社会，因为这从来就是它的权利甚至是它的义务。弊病乃是乌托邦空想。从本质上说，乌托邦空想是以一种完全准备好的、在抽象中的甚至是最微小的细节上都调整好了的、不考虑任何经验材料就设想好了的僵硬模式出现在人类现实面前的。人类现实于是乎发现自己从一开始就被乌托邦空想推到了与这种模式对抗的角色之中，也就是一个先验的谋叛者和叛徒的角色。然而，佛教教导我们，排斥异己（intolerence）从来就不是善（Bien）的车乘，不论是在政治方面还是在道德方面。强制、拉人入教乃至宣传，在这种学说看来，都是应被禁止的。在我们正经历的后极权时代，佛教对于西方人的吸引力的一个补充原因也许正在于此。
    毫无疑问，对于古代人来说，政治属于哲学，受着道德与智慧、正义与灵魂安宁的决定，这一切因素相互混合，一直到康德将幸福当成美德的反证。从前苏格拉底时代（l'epoque presocratique）开始，“思想家们所力求满足的需要也被人们感觉为社会需要”①。那种将古代哲人描绘成自私而平静地对于公共事物的烦扰无动于衷的形象是毫无根据的陈词滥调。我在这一系列的谈话中发现具有重要意义的佛教的组成部分之一，正是它的政治投影。这是在什么意义上说的？是在这样一种意义上，我认为，这个意义接近于斯多葛派学者们的意义。斯多葛派学者相信一种普通的法则，它既是理性的又是道德的，哲人应当将这种法则内在化，而它在同时，又建立一种“世界的公民性”。这种世界主义（cosmopolitisme）就字面上说，完善了政治哲学，但它不许可任何的无动于衷，不许可哲人对于他的社会的日常政治有任何的蔑视。“克吕西波斯②学说中的哲人是一个从事行动的人。”厄内斯特·勒南有任何在其《基督教起源史）（Histoire des origines du christianisme）中的一个感人的章节中，为我们再现了在罗马帝国的最文明时代——安托尼努斯时代里，智慧与权力相互结合的方式。他描述了“哲学为改善文明社会所作的努力”。当然，哲人，不论是希腊人还是佛教徒，都应当逃避与我们用当今词汇中形容词“政客的”来痛斥的阴谋诡计任何的牵连。哲人应当遵守怎样的干预程度？这是一个古老的争论。“哲人是不是必须参与政治？”伊壁鸠鲁派学者们回答说：“不，除非他是受到紧急事件的强迫。”斯多葛派学者们则说：“是，除非他是被这样或那样地阻止。”
    ①米歇尔·福莱德著《希腊智慧》，巴黎，福拉马利翁，一九九六年版。
    ②著名的斯多葛派哲学家。生活于公元前二九○至前二一○年之间。
    在这个领域里，与长期以来将佛教描述成一种有关无动于衷、有关被理解为极端呆板麻木的涅槃的学说的那种平庸解释和那种明显曲解正相反，佛教的教导有许多值得我们学习的东西。佛教的寂静主义已成为一种传说。对于我来说，这就是在这些谈话中得到的意外发现之一。
    然而，在这一系列的谈话中，我的交谈者没有能够使我信服的，乃是佛教的那个我想称为形而上学的部分的有效性，因为我们涉及的并不是一种宗教，尽管在佛教中，并不缺乏宗教表现。简单地说，佛教智慧的理论背景在我看来依然是未被证实的和不可被证实的。这种智慧被及时地提供给了早已丧失了智慧传统的西方，在就这种智慧的本身而对它高度评价的同时，对于我而言，我觉得我只愿意在它的实用主义的形式下接受它，这与我对待伊壁鸠鲁学说或斯多葛学说是一样的。
    对于我来说，形势可以如此总结：西方在科学方面胜利了，但它没有值得称赞的智慧和道德。东方可以带给我们它的道德和它对于生活的指导方针，但它们又缺乏理论基础，除非是在心理学方面，而心理学确切地说和社会学一样，不是一种科学。如果人们将智慧理解为幸福与道德性的连接，那么，根据智慧而过的生活，当它将自己封闭在纯经验性的限制内，而没有一种形而上学背景的帮助时，无疑是最难过的生活之一。然而它又必须接受这些限制。智慧总是猜测性的。从佛陀和苏格拉底以来，人类徒劳地竭力想将智慧变成一种科学。而如果人们想要从已经变得可证实的知识中提取出一种道德和生活艺术，这也是徒劳的。智慧不建立在任何科学的可靠性之上，而科学的可靠性也不导致任何的智慧。但是，智慧与科学可靠性这两者都永远相互不可缺少、永远相互分离、永远相互补充地存在着。


让—弗朗索瓦·勒维尔-->和尚与哲学家——佛教与西方思想的对话-->和尚的结论

和尚的结论

    经历了许多世纪的互相无知之后，在最近二十年里，佛教与西方思想的那些主要潮流之间的一场真正对话已经开始建立。佛教就这样取得了它在哲学史和科学史上应有的位置。但是，尽管提醒人们佛教在它那个时代就已经提出了一种比德漠克利特的原子理论还要更完备更严密的原子理论是多么有趣，问题并不是要停留在认识论的某些论点上。佛教提出了一种精神科学，一种前所未有地更为实际的并且将不断如此的静观科学，因为它讨论的是幸福与痛苦的最基本的机能。我们从早到晚，在我们生命的每个时刻，都在与我们的精神打交道，这个精神的最微小的改造也会对于我们的生存过程和我们对世界的感受有着巨大的影响。
    如果我们将所有的异国情调放在一边，则佛教道路的目的与所有那些巨大的精神传统一样，都是要帮助我们成为更好的人类存在者。科学既没有达到这一目的的意图，也没有达到这个目的的手段。它首先是以澄清可见现象的本质为目的，然后是利用它们，根据自己对它们的发现而改造它们。科学因而能够改善我们的生活条件：如果我们冷了，它使我们暖和；如果我们病了，它治愈我们。但它这样只是使我们成为更加“舒服的”个体。从这个角度出发的理想是完全健康地活上几百年。不论我们活三十年还是一百年，生存质量的问题依然如故。要过一种有质量的生存的惟一方法，就是给予生存以一种内在意义；而给予它一种内在意义的惟一方法，则是认识并改造我们的精神。
    不应当指望佛教在西方也像它在东方那样被实践，尤其是在它的寺院和隐修的表象下被实践，但佛教似乎掌握着一些有助于每个人的内在和平的必要手段。问题不是要创造一种向每个人的欲望做出的无数让步弄得变了味的“西方佛教”，而是利用佛教的那些真理，将我们本身具有的完善的潜能变为现实。
    我必须承认我在开始时被佛教在我们这个时代、在西方激起的兴趣所震惊，而当这部对话的设想被人向我们提出时，我不能肯定一个像我父亲那种类型的自由思想知识分子会希望与一个佛教僧侣进行对话，尽管这个僧侣是他的儿子。我父亲热情地接受了，并选择了尼泊尔宁静的山区作为我们谈话的范围。有利于一场真正的对话的各种环境就这样齐备了。
    在我们的谈话中，我的愿望是参加和解释，我父亲的愿望是理解、分析和比较。这就是为什么哲学家特别多地向和尚提问。然而后者也必须询问哲学家，在一个现代西方思想家看来，生存的意义是什么，这引起了我们谈话的最后一个部分。
    我与我父亲的感情联系在我的旅行过程中从未中断，但是我们从来也没有机会在思想方面做深入的探讨。因此，闲暇地就那些启发了我们的生存的原则进行对话，并将它们进行对比，这对于双方都是一种快乐。然而，任何对话，无论它是多么的明朗，都不能取代个人经验的安静，这是为一种对事物的内在理解所不可缺少的。其实经验就是道路。并且，正如佛陀常说的：“每个人都应该走它。”为的是终有一天，信使本人变成他所执行的使命。