首页

初机净业指南

［民国］黄庆澜 著 [image] 清凉书屋点校

〖文中小标题是清凉书屋为便于阅读所加〗
·2004.09·


序　言

    会稽道尹涵之黄公，笃信佛法，精修净业。欲令同人，咸修净业，离苦得乐。以净土诸书，文深义奥，不便初机及无学问人。因编作白话，缕析条陈，以示要义，名曰《初机净业指南》。生死海中，得此指南，则背东向西，舍秽取净，信愿念佛，求生西方。当必一超直入如来地，不复在此世界中长受生死轮回之苦矣！既是志同道合，何妨助其劝导。乃为序曰：
    《阿弥陀经》云：“从是西方，过十万亿佛土，有世界名曰极乐。其土有佛，号阿弥陀，今现在说法。”又曰：“彼土何故名为极乐？其国众生，无有众苦，但受诸乐，故名极乐。”其“无有众苦，但受诸乐”者，由阿弥陀佛福德智慧、神通道力，所庄严故。
    吾人所居之世界，则具足三苦、八苦、无量诸苦，了无有乐，故名“娑婆”。梵语“娑婆”，此云“堪忍”，谓其中众生堪能忍受此诸苦故。然此世界非无有乐，以所有乐事，多皆是苦，众生迷昧，反以为乐。如嗜酒耽色、畋猎摴蒱等，何尝是乐？一班愚夫，耽嗜不舍，乐以忘疲，诚堪怜愍。即属真乐，亦难长久，如父母具存、兄弟无故，此事何能常恒？故乐境一过，悲心续起，则谓了无有乐，非过论也。
    此世界苦，说不能尽。以三苦、八苦，包括无遗。三苦者，一苦是苦苦、二乐是坏苦、三不苦不乐是行苦。苦苦者，谓此五阴身心，体性逼迫，故名为苦。又加以恒受生老病死等苦，故名苦苦。坏苦者，世间何事能得久长？日中则昃，月盈则食，天道尚然，何况人事？乐境甫现，苦境即临。当乐境坏灭之时，其苦有不堪言者，故名乐为坏苦也。行苦者，虽不苦不乐，似乎适宜，而其性迁流，何能常住？故名之为行苦也。举此三苦，无苦不摄。八苦之义，书中备述。
    若知此界之苦，则厌离娑婆之心，自油然而生。若知彼界之乐，则欣求极乐之念，必勃然而起。由是诸恶莫作，众善奉行，以培其基址。再加以至诚恳切，持佛名号，求生西方。则可出此娑婆，生彼极乐，为弥陀之真子，作海会之良朋矣。
    或曰：阿弥陀佛，安居极乐。十方世界，无量无边，一世界中念佛众生，亦复无量无边。阿弥陀佛何能以一身一时普遍接引十方无量无边世界之一切念佛众生乎？
    答：汝何得以凡夫知见，推测佛境？姑以喻明，使汝惑灭。一月丽天，万川影现。月何容心哉？夫天只一月，而大海大江、大河小溪，悉现全月。即小而一勺一滴水中，无不各现全月。且江河之月，一人看之，则有一月当乎其人。百千万亿人，于百千万亿处看之，则无不各有一月当乎其人。若百千万亿人，各向东西南北而行，则月亦于所行之处常当其人。相去之处，了无远近。若百千万亿人，安住不动，则月亦安住不动，常当其人也。唯水清而静则现，水浊而动则隐。月固无取舍。其不现者，由水昏浊奔腾，无由受其影现耳。
    众生之心如水，阿弥陀佛如月。众生信愿具足，至诚感佛，则佛应之，如水清月现也。若心不清净，不至诚，与贪瞋痴相应，与佛相背。如水浊而动，月虽不遗照临，而不能昭彰影现也。月乃世间色法，尚有如此之妙。况阿弥陀佛，烦惑净尽，福慧具足，心包太虚，量周法界者乎？故《华严经》云：“佛身充满于法界，普现一切群生前。随缘赴感靡不周，而恒处此菩提座。”故知遍法界感，遍法界应。佛实未曾起心动念，有来去相，而能令缘熟众生，见其来此接引以往西方也。怀此疑者，固非一二。因示大意，令生正信云。
    民国十一年壬戌九月吉日，常惭愧僧释印光谨撰

·清凉书屋标点本·
2004.09


弁　言

    修到西方极乐世界去的法子，不消多说得，只消专心念“南无阿弥陀佛”六个字，就能够修成功的。不过世界上的人，有一种完全不明白这个道理的，有一种稍稍懂得一些的，又多疑疑惑惑。所以我要做这一本书，使得大家明白一些佛的道理。但是既然要大家明白一些佛的道理，使得大家可以去掉疑惑，就不能够不把浅近的佛理解释出来。要解释一些佛的道理，就不能够不说得周到一些，使得大家可以一些没有疑惑。不过要说得稍稍周到，就不免有稍稍深一些的佛理了。读这本书的人，第一件最要紧、最不可以不晓得的，就是一心念“南无阿弥陀佛”六个字，就可以修成功到西方极乐世界去的。若是看了这本书，能够完全懂得，自然是最好。倘然讲佛的道理的地方，有些不懂，也不要紧的，尽管可以看下去。只要把懂得的话，牢记在心里头，一面照了我教你们的法子去做就是了。
    民国十一年岁次壬戌九月，上海黄庆澜识于甬江官舍


初机净业指南
印光法师鉴定　净业弟子黄庆澜演稿

    我现在编这本书，是为的什么？是因为要劝你们相信佛法，要劝你们修行。为什么要劝你们相信佛法，要劝你们修行呢？因为我们生在这个世界上，很是不好。修成功了，可以到一个极好的地方去，名叫西方极乐世界。那个世界，比了我们这个世界，要好到几百千万万倍哩！那里的好处，是说不尽的。我又晓得了修行有一个极好极方便的法子，所以我来劝你们。若是你们晓得了西方极乐世界的好处，恐怕要捉住你们不许去，也捉不住你们了。
    我又因为讲修行，求生到西方极乐世界去的书，虽然多得很，不过文理都是很深的，恐怕读书不多的人就不能够懂得。讲修行的法子也虽然多得很，无奈有些法子很不容易，恐怕你们怕了难，就不肯去修，或是起初高兴修，到后来又不高兴了。所以我把佛经里头最容易、最简便的法子，用白话来告诉你们。你们既然容易懂得，又容易学习，自然肯照我所说的法子去修了。
    我现在就把种种的道理，详详细细，一层一层的告诉你们。


阿弥陀佛的誓愿

    当初阿弥陀佛没有成佛之前，是一个大国的国王。因为听了世自在王佛讲说佛法，他就舍弃了王位，出了家去修行。立了重誓，情愿修成了佛，到我们这个世界上来，度脱这个世界上的一切受苦的众生（众生，是一切有性命的活东西。不独是人，就是畜生、虫蚁，凡有性命的，都叫做众生），所以发了四十八个大愿心。
    这四十八个大愿心里头，第十八个愿心说：“若是我成了佛，十方世界（东方、南方、西方、北方、东南方、东北方、西南方、西北方，加了上、下两方，叫做十方），一切苦恼的众生，倘然能够诚心相信，并且喜欢要生到我的国里去（就是西方极乐世界）。只要他能够把他所修的功德，完全归在求生到西方极乐世界去的一个念头上，都可以成功的。就是功德很少的众生，只要念我的名号十声，我也接引他生到西方极乐世界去的。若是念我的名号十声的众生，还是不能够生到西方极乐世界去，我就不愿成佛了。”
    阿弥陀佛有了这样的大愿心，才能够成了佛。所以念阿弥陀佛名号的人，自然会得着阿弥陀佛的恩德，来接引他生到西方极乐世界去的。所以你们要修成功，只要念阿弥陀佛。若是肯念阿弥陀佛，自然没有修不成功的。
    阿弥陀佛的四十八个大愿心，都是我们的教主释迦牟尼佛，从前在我们这个世界上的时候，亲口对人说的。释迦牟尼佛，就是现在各处庙里头，大雄宝殿上，中间一尊大佛，也就是我们现在世界上的佛教主。


西方极乐世界

    我说修行修成功，到底怎么样才算修成功呢？就是能够生到西方极乐世界去，就算修成功了。那西方极乐世界，就是阿弥陀佛所住的世界。那个世界，是极干净的。那里的地，完全是黄金生成的。那里所有的东西，都是种种奇妙的宝贝生成的，实在是好得了不得的。比了我们这个世界的天宫，还要好到百千万倍哩！在那西方极乐世界里边，无论什么地方，都是一点儿龌龊也没有的，所以也叫做“净土”，就是“干净地土”的意思。
    为什么修到了西方极乐世界，就算修成功了呢？因为我们修到了西方极乐世界，我们个个人就都能够了生脱死（什么叫做了生脱死呢？就是我们这个世界上的人，死了要去投生，生了又要死。了生脱死，就是永远不再受那生了又死、死了又投生的苦。那生死的苦，我下边再讲给你们听），超凡入圣了（什么叫做超凡入圣呢？“超凡”两个字，就是跳过了凡人的境界，不再做这个世界上的凡人。“入圣”两个字，就是能够到圣人的地位。到了圣人的地位，就渐渐的好到佛的地位了）。可以从此一步一步的修上去，没有一个人不能够成佛了。
    到了西方极乐世界就能够修成佛的道理，我下边再讲给你们听。我现在先把西方极乐世界种种的好处，大略说给你们听听。
    西方极乐世界，不独是地完全是黄金的，并且那里地上，还有许多的宝池。池的四边来去的路，都是四种宝贝生成的。哪四种宝贝呢？就是金、银、琉璃、玻璃。那里的楼阁，都是七种宝贝生成的。哪七种宝贝呢？就是金、银、琉璃、玻璃、砗磲、赤珠、玛瑙。
    所有的池，都叫做七宝池，因为池的周围，也都是七宝生成的。池里头的水，叫做八功德水，很香、很甜、很干净。喝了这种水，有说不尽的好处。若是到这个池里头去洗澡，心里头要水暖些，就会暖些。要水凉些，就会凉些。要多就多，要少就少，没有不是自然而然，称你心的。池的底下全是金沙，没有丝毫不干净的泥土。
    还有各种颜色的莲花。那种莲花并不像我们世界上的莲花，很小的，是从藕里头生出来的，没有几天就会干枯的。他那里的莲花，有车轮盘一样的大，并且都是各种宝贝生成的，所以永远不会干枯的。并且各种颜色的莲花，都会放出各种颜色的光来，又香，又好看。
    池的四边，有一排一排的宝树。还有一层一层的宝网，都是各种珠宝生成的，罩在树上边。树里头还会发出种种奇怪的香味来，还会生出极好极奇怪的果子来。常常有微微的风，吹动了这些树，还会发出极好听的声音来。那样的好听，恐怕我们世界上就是有几百千万的乐器，一齐吹弹起来，也还没有这样的好听。并且那种声音不但是好听，那声音里头，还是讲修行的种种法子，听了那种声音，自然会生出念佛的心来。你想好不好呢？奇怪不奇怪呢？
    我说西方极乐世界这样的好处，也不过百千万万分中，说他一分半分罢了。若要完全说起来，说十天半个月也还说不完，并且不是说话能够形容得像的。
    讲到西方极乐世界种种的好处，实在多得很哩，哪里说得完呢？譬如你要想吃，那些吃的东西，自然会到你的面前来。要吃什么，就有什么。既不要出钱去买，也不要用力去做。装吃的东西的碗盏，也是很好看、很珍贵的。你要想用金银的碗盏，那金银的碗盏自然就会到面前来。你要想用珠宝的碗盏，那珠宝的碗盏也自然就会到你的面前来。吃过了，这种碗盏就自然会去，也不要人去收拾的。并且你不吃也不会肚子饿，多吃了也不会肚子胀。衣服要穿什么，就会有什么来。并且不穿也不会冷，多穿了也不会热。一年到头的时候，也不凉，也不暖，总是温温和和的。所有各种树上边的花，也一年到头不断的，而且永远不会干枯的，常常很鲜艳的。
    你们想想看，我们这个世界上什么地方有这样的好呢？不但是没有这样的事情，恐怕做梦也做不到哩！


莲花化生

    我上边所说池里头生的莲花，并不是专门为了好看，还有种种的道理哩！我再详详细细告诉你们。
    那池里头的莲花，因为是十方世界念佛的众生，发起了念佛的心，口口声声念阿弥陀佛，才随时生出来的。世界上有一个人念佛，那西方极乐世界池里头，就生出一朵莲花来。有十个人念佛，就生出十朵莲花来。百千万万个人念佛，就生出百千万万朵莲花来。若是越念越诚心，这朵莲花就一天光明一天，一天鲜艳一天。到了这个念佛的人临死的时候，阿弥陀佛同了观世音、大势至等诸位大菩萨，就会拿了这个人念了佛，生出来的这一朵莲花，同了莲花底下的金台或是银台，来接引这个念佛的人，到西方极乐世界去。到了西方极乐世界，这个念佛的人，就在这朵莲花里头生出来。生了出来，就同那早先在西方极乐世界的人一个样子了，不像我们这个世界上的人慢慢的长大起来的。若是念佛的人，起初念佛的心是很勤勤恳恳、切切实实的，到了后来慢慢的怠惰下来了，这朵莲花就渐渐的光淡了。若是念佛的心完全退了，这朵莲花也就会消灭没有了。
    有人问我道：什么叫做金台、银台？
    我回答他道：就是寺院里头，佛同菩萨身底下坐的那件东西。念佛功夫深的就得金台，念佛功夫浅些的就得银台，没有什么大分别的。
    并且西方极乐世界的人，一年到头没有病痛的，他的寿命是再长久没有的。因为我们这个世界上的人，都是父母生出来的，所以有病痛，所以会死。生到西方极乐世界去的人，都是从莲花里头生出来的。同我们这个世界上的人，身体是父母生成的，自然是大不相同了。
    并且西方极乐世界，又没有妇女的。我们这个世界上的人，做了妇女，就有生产小孩子的痛苦。西方极乐世界，妇女生产的苦，也是没有的。因为我们世界上的妇女，修成功了，到了西方极乐世界，就自然会变成男人身体了。
    我们世界上的人，所以要做恶事情、做恶人，无非为了钱财、女色两件事情。西方极乐世界，女人既然是没有的，那淫欲的念头，自然不会生了。讲到钱财这样东西，也是用不着的。因为那西方极乐世界，要吃就有得吃，要穿就有得穿，还要钱财做什么用呢？并且那里的世界，完全是种种宝贝生成的。全世界都是宝树、宝网、宝楼阁、宝池、宝莲花，满眼都是宝贝，还说甚么钱财？既然用不着钱财，就不像我们这个世界上的人，为了争夺钱财，就造出种种的恶事情来了。


上善俱会

    况且所有住在西方极乐世界的人，就像那最次等的下品下生的人（生到西方极乐世界去的人，总共分九等。看各人功德的深浅，定他品级的高下。第一等叫上品上生，第二等叫上品中生，第三等叫上品下生，第四等叫中品上生，第五等叫中品中生，第六等叫中品下生，第七等叫下品上生，第八等叫下品中生，第九等叫下品下生），也都是极善的大善人，也已经成了没有一点烦恼的人了。那些人心里头所念的，同了做出来的事情，完全是戒、定、慧的很深很妙的大道理。（“戒、定、慧”三个字，是什么解释呢？那“戒”字，是自己禁制自己，不独是不做一切恶事，就是那一切恶的念头，也都要除掉它。那“定”字，是一心一意，专诚念佛，不去转丝毫别的念头。那“慧”字，就是“痴”字的对面，明白真实的道理，不起痴心妄想的念头。这“戒、定、慧”三个字，在佛经上叫做“三无漏学”，就是没有漏的一种学问。什么叫做没有漏呢？譬如一个水瓶，不破不缺，那瓶里头的水，自然一点也不会漏出来。有了这戒、定、慧三种的学问，那心思自然不会漏到别处去了，就自然归到正路上去，不会有痴心妄想了，所以叫做“三无漏学”。）
    我们同这些极善的大善人住在一处，天天亲近。又听不到一句恶话，碰不到一个恶人。哪里还会生出不善的心来，做出不善的事情来，成为不善的人呢？况且还有无穷无尽的大菩萨，像观世音、大势至、文殊、普贤等各位大菩萨，已经同佛差不多的，都是我们的好先生、好朋友。我们天天听佛同了诸位大菩萨讲说佛法，自然一天一天的进步，一天一天的向上，自然会慢慢的修到佛的地位了。
    况且我们现在所看见寺院里头的佛、菩萨、罗汉，都不过是装塑雕刻的像。那西方极乐世界的佛、菩萨、罗汉，都是活的，都是真的。我们修成功了，到了西方极乐世界，同那活佛、活菩萨、活罗汉，天天在一起。这样的快乐，除了西方极乐世界，哪里还会有呢？你们怎样还不想生到西方极乐世界去呢？


神通自然

    并且到了西方极乐世界，我们的神通，还可以大得了不得。
    第一件，我们现在的眼光，不过看到几十步路的远。倘然有了一道墙壁，或是一张纸，隔断了我们的眼光，或是到了夜里头没有亮光的地方，就一些看不见了。到了西方极乐世界，无论日里、夜里，常常有各种光亮，没有黑暗的时候，也没有黑暗的地方。日里、夜里都是一个样子的，只看莲花合拢就是夜里，莲花放开就是日里。并且无论远到几千万万里，几千万万世界，尽管有无尽的大山隔断，也没有一些儿看不见的。就是黑暗到极底的地方，也明明亮亮的，看得清楚。就是我们这个世界，也还能够看得见的。这个叫做天眼通。
    第二件，我们的耳朵，不过能够听见极近地方的声音，稍稍远一些就听不清楚了。到了西方极乐世界，无论远到几千万万里，就是我们这个世界上有一些些极轻的声音，也没有听不清楚的。这个叫做天耳通。
    第三件，我们不过自己肚里的心思可以晓得的。旁人肚里的心思，无论父子、兄弟、夫妻，尽管极亲信、极要好的人，也就不能够晓得了。到了西方极乐世界，无论什么人肚里的心思，没有不晓得的。并且无论什么书，不消读得，那书里头所说的样样事情、样样道理，自然都能够晓得了。不识字的人，也自然都会识了。这个叫做他心通。
    第四件，我们所晓得自己经过的事情，都是五、六岁以后的事情。三、四岁以前的事情，就都记不得了。到了西方极乐世界，不独是能够晓得这一世的事情，连前一世，前十世，前几百、几千、几万万世的事情，也都能够晓得了。这个叫做宿命通。
    第五件，我们现在走路，极强健的人，常常走路走惯的，最多一天走了一百里路罢了。到了西方极乐世界，不消一分钟，就能够游遍十方无穷无尽的世界，并且一些不吃力，一些不烦难的。我们这个世界上的人，碰着了高的山，或是有大河、大江、大海的地方，或是有大风、大雨、大雪的时候，就都不能够走了。若是生到了西方极乐世界去，做了西方极乐世界的人，就可以要到哪里立刻就到哪里。既然没有什么阻隔，并且非常的快，这不是比这个更有趣没有了的么？这个叫做神足通。
    我上边所讲的。是叫五通。佛法里头，得了这五种神通，已经比那最高的神仙胜过许多了。再加上了一个漏尽通，就叫做六通。不过这种六通，一定要是得道的罗汉，才能够完全得着。什么叫做漏尽通呢？就是贪、瞋、痴等种种的烦恼（“贪、瞋、痴”三个字，是什么解释呢？那“贪”字，就是贪心不足的意思。那“瞋”字，就是心里头动火发恨的意思。那“痴”字，就是心里头转的念头不合正当道理的意思。这三种都叫做意业，就是在心意里头所造的业，所以叫做意业。因为有了这三种的心，就要造出种种的意业来了。所以这三种心，实在是生出种种恶业的原因，不可以不自己随时警戒的），一些没有。戒、定、慧等种种的功德，都圆满完全的好名目。但是这种道理是很深的，说起来也不是容易明白的，所以我也不详细说了。
    总之，我所说的那六种神通的好处，不过说了千万万分里头的一二分。你们听得了，恐怕已经觉得奇怪到极处了，因为从来不曾听见过，所以觉得很奇怪哩！


娑婆苦世界

    我上边已经把西方极乐世界的乐处，大略说给你们听了。我再把我们现在这个世界的苦处，也大略说给你们听听。
    我们这个世界，是极苦的。我们大家糊里糊涂过日子，不曾细细的想想，所以不觉得这个世界的苦。我把我们这个世界的苦处说给你们听了，恐怕你们都要觉得这个世界真是极苦，急忙要想逃出这个苦世界，不要住在这个苦世界上了。
    我们这个世界，第一件苦事，就是最初在母亲肚里的时候，同了生出来的时候的苦。小儿在胞胎里头，他的母亲吃些冷的东西下去，小儿就像在冰山旁边一样的冷。吃些热的东西下去，小儿就像在火山旁边一样的热。母亲的肚子吃饱了，又像有一座山压下来一样的重。等到生的时候，像是有两座山把他夹住了，他在两座山当中硬钻出来，那个时候的痛苦，真是说不出，话不完的。所以小儿一生下地，总是哭的，就是这个缘故。不过等到大了会说话的时候，就记不得了，所以大家不晓得。这个叫做生苦。
    第二件苦事，就是我们这些人，都是父母生的，吃的是五谷，天气又忽然冷、忽然热，所以病痛是总不能够免的。各人有各样不相同的病，就有各样说不尽的痛苦。这是人人晓得的，不过病好了，就忘记了病时候的痛苦罢了。这个叫做病苦。
    第三件苦事，就是老了的苦。世界上的人，若是没有到老就死了，自然人人说他是短命人，总说是很不好的。不过人到了老，就有种种的苦了。譬如要看什么东西，眼光不清楚，看不见了。要听什么说话，耳朵也不清楚，听不到了。要吃什么东西，牙齿又脱落了，咬不动了。要跑到什么地方去，脚又走不动了。坐船坐轿，也还嫌辛苦了。种种的不能够自由自在的苦处，也是说不尽的。这个叫做老苦。
    第四件苦事，就是一个“死”字。一个人到了死的时候，实在是极苦的。不过人已经死了，不能够说话，旁人不晓得他的苦罢了。你们看一个人到了临死的时候，大半舌头是很硬的，透气是很急的，手脚也是很不灵便的。要动又不能够动，在床上翻来覆去，浑身酸痛。要吃又吃不下去，要吐又吐不出来，四肢百脉，处处难过，要死又偏偏死不了。这种情形，是很多的。况且一切事情或者都还没有料理好，要交代后辈，偏偏神志不清楚了，不能够说话了。或是神志倒很清楚的，不过嘴里要说话，喉咙里头又偏偏哽住了，说不出来了，对了自己家里的人看了，心里头说不尽的难过。若是急病，或是飞来横祸死的，那更有种种不了的事情，说不尽了。这个叫做死苦。
    第五件苦事，是极要好极恩爱的夫妻儿女，天天在一块儿，很有趣的。忽然为了求衣求食，要出门去了。或是碰着了刀兵灾劫，或是死了，只得硬着心肠各自分开。就是亲戚朋友天天聚会在一处，也是很有趣的。等到有了什么事情，或是我离开他，或是他分开我，也就不能够相聚了，这都是没有法子的。到了那个时候，一种难分难舍的苦处，真真觉得可怜得很哩！这个叫做爱别离苦。
    第六件苦事，就是一个人，总有不要好的人，或是同我反对的怨家，巴不得不要见面的，偏偏又常常要碰着。避又避不开，逃又逃不过，碰着了又无缘无故，生出种种的烦恼苦处来。或是想出法子来破你的钱财，或是害你的性命，也是有的。这个叫做怨憎会苦。
    第七件苦事，就是要东不得东，要西不得西。譬如想要一件东西，或是盼望成就一件事情，或是要到一处地方去，或是要看见一个要好的人，偏偏都做不到。我心里头要的，偏偏要不到，种种不能够称心的事情，无论什么人，都是很多的。这个叫做求不得苦。
    这七种苦，都叫做果苦。还有一种苦，是因为五阴炽盛得着的苦，叫做因苦。七种果苦，一种因苦，合起来就叫做八苦。
    什么叫做“五阴炽盛”呢？那“阴”字，是“遮盖”的意思。有五种事情（五种事情，就是色、受、想、行、识五种。凡是有形像可以指得出来的，都叫做“色”。“受”是受着的种种苦的、乐的境界。“想”是心里头转着的种种好的、坏的念头。“行”是心里头持的念头，一个去了一个又来，接连着没有停歇的意思。“识”是分别那种种境界的意识），遮盖了人的本性，可以使得人的心里头迷迷惑惑，造出各种的业来。所以那五种事情，就叫他“五阴”。因为有了这种五阴，那贪、瞋、痴的心，就着牢在这个五阴上头，像火碰着了干柴一样，就会烈烈烘烘的烧起来，所以叫做“五阴炽盛”。这“炽盛”两个字，本来是“火势旺得厉害”的解释。现在借这“炽盛”两个字来，譬喻这五阴的。并且譬喻这五阴的迷惑人，容易得很，像干柴容易着火一样。
    有了这五阴炽盛的一种苦，就会生出上边所说的七种苦来。因为五阴炽盛，譬如是苦的种子，是受种种苦的原因，所以叫做苦因。那上边所说的七种苦，譬如结的果子，是受种种苦的结果，所以叫做苦果。因为有了五阴炽盛的因苦，就自然有果苦生出来了。不过人正当那五阴炽盛的时候，糊糊涂涂，不觉得苦罢了。虽然人不觉得苦，但是既然有了这种五阴炽盛的因苦，将来就一定会受着那七种果苦，这是因果报应一定的道理。并且将来受七种苦报的时候，却仍旧还有这五阴炽盛的一种苦因牵连着的，所以就成功了一世一世永远脱不了的苦哩！
    总之，这个世界上，苦的事情多得很。这八种的苦，无论富贵人、贫贱人，人人都有的，没有一个人没有的。还有别种的苦，各人各有不同的。富贵人有富贵人的苦，贫贱人有贫贱人的苦，哪里说得尽？不过大略说说罢了。


无明所惑

    我上面所说的色、受、想、行、识的五种事情，实在都是空的。在你们心里头想起来，都是实在有的事情，怎么说是空的呢？你们要晓得，那是因为被无明迷住了真心，所以从真真空的里头，现出这样虚的假的境界来的。（“无明”两个字，就是“不明白”的意思。这件东西，是没有质地的。被他迷住了真心，就使得那真实的道理，不能够明明白白显他出来，所以叫他做“无明”。）要是修到了大菩萨的地位，那无明就渐渐的少了，就可以见得这种种的事情，都不是实在的了。直要到无明去得干干净净的时候，那种虚的假的境界才自然会没有，那真实的道理才自然会明白，那就是成了佛了。
    这层道理，本来是很不容易明白的。但是起初学佛的人，也应该要约略晓得的。晓得了这种道理，就可以使得那贪、瞋、痴的恶心，渐渐的平下去。所以我不能够不稍稍告诉你们一些。
    我现在再把一件事情来做一个证据，可以去掉你们种种的疑惑心。譬如你们夜里头睡着了，不是要做梦的么？那梦里头，也有自己，也有旁人，也有房屋，也有器具。有时受着的，是很快乐的境界。有时受着的，是很苦恼的境界。等到醒了转来，才晓得是一个空梦。你们想想看，你们的身体睡在床上的时候，那梦里头到各处去的身体是你们的呢？不是你们的呢？是从什么地方来的呢？那梦里头的种种事情究竟是真实的呢？还是不真实的呢？你们要晓得，那是因为被睡魔迷住了心，所以现出这种种虚的假的境界来。一个人在做梦的时候，总也不知道这种种的境界，都是没有的，都是虚的假的。这真像我们这般凡夫，被那无明迷住了心，就造出这种种虚的假的事情来，一个样子。其实一丝一毫，也没有真实的。


因果法则

    讲到我们的真心，本来是同佛心一样的。从古时到现在，总不会生一个出来，也不会灭掉一个，从来没有一些变动的。所有现在种种现出来的形相，都是被那无明迷住了真心，现出来的。种种都是虚的假的，没有实在的。
    但是有一层，你们既然晓得了种种事情都是空的，却千万不可以因为随便什么事情都是空的，就随意造出种种的恶业来。你们要晓的，无明这样东西，就是一种的因果报应。倘然造了恶的业因，将来断断乎逃不了苦的果报的。譬如一块田，春天下了谷的种子，到了秋天自然会结成功稻的，那是一定的道理。既然造了恶因，就会得着苦报应。那么修了佛因，将来自然会结成佛果。我所以要劝你们念佛，就是要你们种佛因，望你们将来结佛果，这也是因果的道理。倘然你们真能够种念佛的善因，将来自然真能够结成功生到西方极乐世界去，渐渐的修成佛的好果。
    我这一番说话，想起你们来总应该明白的了。倘然还有不能够明白的地方，也不要去十分多想他。只要把那“因果”两个字，相信得真真切切，不起一丝一毫的疑心。只要想自己天天的诚心念佛，将来一定能够生到西方极乐世界去的，常常把这个念头放在心上就是了。


离苦得乐

    一个人在世界上，不晓得有几年能够活。活到七、八十岁的人，一千个人里头能够有几个？那短命的人，有一生下地就死的，有生下几天就死的、几个月死的、几岁死的，十几岁、或二三十岁、四五十岁死的，多得很哩！
    到了西方极乐世界，就永远不会死了，就永远没有死的苦了。人又都在莲花里头生出来的，生的苦自然是没有了。就是病的苦、老的苦、爱别离的苦、怨憎会的苦、求不得的苦，也都没有了。并且戒、定、慧的功德，能够完全满足。贪、瞋、痴的念头，能够丝毫没有。心里头完全是清清净净，真真实实的。到了那个时候，自然会晓得那色、受、想、行、识五种遮盖着本性的事情，都是空的，那个心也就不会着牢在这个色、受、想、行、识五种事情的上边了。所以就是那五阴炽盛的根本苦（因为是将来受苦的根本，所以叫做“根本苦”，就是“因苦”一样的意思），也都可以一些没有了。这还不是没有苦处，只有乐处么？
    况且一个人的身体，真是一点用处都没有的。稍稍伤坏了一些，就觉得非常的痛苦。多伤坏了一些，就会死了。有什么用处呢？还不想好好的修到西方极乐世界去么？还要称什么好汉，逞什么英雄，做出种种的恶事情来呢？


人身不净

    一个人的一口气没有断，很像一个样子。等到无常鬼一到，一口气回不来了，你们想想看，还像个什么东西？天冷的时候，还可以拖延几天。若是天热的时候，不过一天，已经臭得没有人敢去闻了。再过几天，已经烂得没有人敢去看了。就是你最要好的妻妾儿女，恐怕到了那个时候，也不肯像你活的时候一样的看待你了。
    你们看见相貌好的女人，欢喜得了不得。你们闭了眼睛想一想，等到这个相貌好的女人没有了气，只剩了一个尸首，你们还想她么？再过几天，烂成了一堆脓血，你们还爱她么？再过几天，只存了几根白的骨头，你们还爱她么？所以喜欢女人的人，真是糊涂人，真是没有道理的。
    不要说人已经死了，就是活的时候，穿上了好衣服，自然看了像很体面的，只要细细一想，他皮肤里头，是什么东西？不是脓血，就是臭汗。他肝肠里头，是什么东西？不是屎尿，就是蛆虫。臭不臭呢？龌龊不龌龊呢？
    所以一个人，实在是没有什么好处。一个身体，实在是一件很没有用、很不干净的东西，实在可以不要的。倘然能够修到了西方极乐世界去，这个身体在莲花里头生出来了，就不是这个样子了，就是一个金刚不坏、干净香洁的身体了。


轮回之险

    有人问我道：为什么这个世界上，这样的苦？
    我回答他道：因为这个世界上的人，前世都作了孽，所以今世都生到这个世界上来受种种的苦报应。不过前世所作的孽，还不很重。所以今世所受的报应，也还不很重。为什么还算不很重呢？因为我们究竟还投到了一个人的身体。倘然前世罪孽很重，今世恐怕就要投做牛马猪狗了。
    又有人问我道：你说我们投到这个世界上来做人，都是前世作了孽。我问你那些大富大贵的人，也是前世作了孽的么？前世作了孽，怎么今世还能够大富大贵呢？
    我回答他道：那些大富大贵的人，虽然是前世没有作大孽，还修了些福，所以今世能够大富大贵。不过投到这个世界上来，尽管大富大贵，我前边所说的八种苦，还是不能够免掉。我前边所说西方极乐世界种种的好处，还是不能够享到。所以虽然比了投畜生好得许多，究竟还不见得十分好。若是十分好的，就到西方极乐世界去了。况且今世大富大贵了，更加容易作孽。今世若是多作了孽，恐怕下一世不独是不能够大富大贵，还恐怕要投不着人身哩！一个人一失了人身，不晓得哪一世才能够再得着人身。所以我们既然得了人身，必定要快快的修行。修到了西方极乐世界去，就不会失掉这个人身了。
    又有人问我道：我今世虽然没有修行，我也并没有作孽。我下一世，仍旧可以投得着人身的，不会投畜生的。并且我今世不修，下一世去修，也还来得及的。
    我回答他道：先下种子的，先得着结果。你今世得着的人身，不晓得是你哪一世修来的报应。或者是你前二世、或是前三世的报应。等到你下一世，或者要报应你前二世、或是前一世所做的事情了。你今世虽然没有作什么孽，照你今世讲起来，下一世应该不致于投畜生。不过不晓得你前二世、前一世的做人，是怎么样的？或者你前二世、前一世做人的报应，要投畜生呢？倘然你下一世投了畜生，怎么样呢？你要晓得，投了畜生，就没人来同你讲修行的话，就没有人来劝你修西方极乐世界去的好处了。到了那个时候，你就不会晓得要修行了。就是晓得，也不会晓得修行的法子了。这是下一世投畜生的说法，是向不好的一边说的。我再向好的一边说给你听听。
    譬如你下一世，投了一个大富大贵的人。到了那个时候，你又有钱，又有势。今天杀鸡鸭吃，明天杀猪牛吃，赌钱，吃酒，还要嫖女人。或是仗了势力，欺苦恼人。倘然做了官，还要贪不应该拿的钱，欺压小百姓。或是得了人家的钱，就要以曲作直，以直作曲，包庇坏人，冤屈好人，或是冤枉杀好人。声势越足，作孽越多。心里头高兴着，任了性子随便乱来，觉得快活非常。恐怕糊里糊涂，一天一天的作孽还来不及，哪里还会想着修行呢？所以讲到修行，讲到要逃出这个苦恼世界，只有赶快的念佛。要像来不及的样子，才能够修得成功哩！
    况且现在世界上的人心，一天坏一天。作孽的人，一天多一天。所以现在世界上的刀兵灾、水灾、旱灾、火灾、瘟疫灾，比从前多了几百倍。几几乎没有一省地方没有灾，也没有一个时候没有灾。你们想想看，不要说从前很远的时代，就在五十年前，是这个样子么？各种灾难有这样的多么？那个时候的人心，那个时候的风俗，虽然已经不十分好。比了现在的人心、风俗，究竟还好得多哩！现在世界上的人，大半就是五十年前的人投来的。因为五十年前的人心，已经不十分好，所以投到这个世界上来，受这样的苦报应。若是照现在的人心，将来世界上的各种灾难、瘟疫，还不晓得要比现在多到多少倍哩！将来的报应，还不晓得要苦到什么地步哩！所以我劝你们大家赶快的念佛，赶快的求生到西方极乐世界去，逃出这个苦世界罢！


五戒十善

    有一种不明白道理的人，念了佛，念了经，说是死了可以当钱用的。这是不明白道理的人说的。一则佛号怎么可以当钱用？佛经就是佛所说的话，佛说的话，也怎么可以当钱用？二则死了应该想到西方极乐世界去，才是正道理，怎么还想去做鬼呢？做鬼比了做人，更加要受苦了。做人已经是很不好了，还要想预备去做鬼么？所以念佛念经，总要想到西方极乐世界去，才算是正道理。
    我前边说，做鬼比了做人更加要受苦，是什么道理呢？我再来详详细细告诉你们。
    照佛经上边说起来，三界里头的一切众生（什么叫做三界，我下边再讲给你们听），可以分做六道，就是六个种类的意思。
    生在天上的人，叫做天道。生在世界上的人，叫做人道。还有一道，叫阿修罗道，那是神道的一种。这天、人、阿修罗三道，叫做三善道。能够生到这三善道里头的，都是修了十种善业的报应。
    还有三种众生，叫做三恶道。一种是畜生，一种是饿鬼，一种是地狱。这都是造了十种恶业的报应。业轻的受报也轻，业重的受报也重，这是因果报应一定的道理。
    那十种恶业，又分身业、口业、意业三种。身业一种里头，又分出杀生、偷盗、邪淫三种来。因为这三种恶业，是身体上做出来的，所以叫做身业。口业也分做四种：一种叫妄语，就是说假话；一种叫两舌，就是搬弄是非；一种叫恶口，就是咒骂人家；一种叫绮语，就是欢喜说轻薄的话。因为这四种，都是从口里头造出来的恶业，所以叫做口业。还有心意里头生出来的恶业，也有三种，都叫做意业，就是我前边所说过的贪、瞋、痴三种。
    一个人能够不犯这十种恶业，就叫修十善业。但是修十善业的人，也要分上品、中品、下品三种。上品的不独是自己能够修十善业，并且还能够劝旁人也修十善业。中品的只是自己能够修十善业罢了。下品的虽然自己也能够修十善业，却不免有妒忌旁人的心。若是一个人能够修了上品十善业，还没有切切实实的念佛，把那所修一切善业的功德，完全归在求生到西方极乐世界去的一个愿心上，那么这个人就生到天道里头去了。若是修下品十善业的人，就生到阿修罗道里头去了。那修中品十善业的人，都仍旧生到人道里头来的。这一种人，虽然只修得中品十善业，但是既然能够修十善业，那么佛经上所说的五戒，也一定能够守住的了。因为五戒同了那十善业，比较起来实在是差不多的。（这层道理，同了什么叫五戒，我下边再告诉你们。）
    不过一个人，一定要能够守住五戒，才能够保住人身，仍旧生到人道里头来。这是佛经上说的，一定不会差的。若是五戒守得好，能够一些不犯的，一定今世就可以得着大福，享着长寿，事事称心如意。将来死了去，可以投在世界上大富大贵的人家，享福作乐。若是守得不好，不能够丝毫不犯的，或是完全不能够守的，那么今世就难免要折福折寿了。将来死了去，还要随他罪业的轻重，堕落到畜生、饿鬼、地狱道里头去，永远受苦哩！若是堕落到了畜生、饿鬼、地狱道里头去，再要想投生做人，实在是很艰很难了。所以有一句话，叫：“一失人身，万劫不复。”那么一个人得着人身，实在是很不容易的。所以人总要守着佛的禁戒，万万不可以犯罪，使得人身都失掉。并且若是到了饿鬼道里头去，那就要长久的受着饿的苦了。就算有的时候得到一些吃的东西，但是到了他的嘴边，那吃的东西就会变成火了，使得他吃不进口。戏里头做的目莲救母，那样的苦，就是饿鬼道的情形。倘然再落到地狱道里头去，那种种的苦处，更加说不尽了。这是很要紧的，不可以不晓得的。
    我前边所说的，守五戒，同了修十善业差不多的。究竟是什么道理哩？我先把什么叫做五戒，说给你们听。五戒，就是戒杀生、戒偷盗、戒邪淫、戒妄语、戒饮酒。这杀生、偷盗、邪淫三种，就是十恶业里头的三种身业。说不应该说的话，都叫做妄语。所以五戒里头，就把那两舌、恶口、绮语，一齐包括在“妄语”里头。那么“妄语”一种，就是十恶业里头的四种口业。这样看来，那五戒里头的四戒，不是已经同了十恶业都相同的么？
    还有十恶业里头的意业三种，怎么样的相同呢？我再来详详细细说给你们听。一个人所以要杀生，不是为了贪活东西的味道好，就是贪活东西的血肉可以补养自己的身体这两种缘故，就都成了贪业。若是看见了毒的东西，恨他要害着自己的身体，那就成了瞋业。偷盗一件事情，更加完全是贪业了。邪淫有两种分别：一种是贪妇女的美貌，这就是贪业；一种是不懂道理，胡作胡为，那就是痴业。讲到一个人所以要妄语的缘故，那就多得很了。或是因为动了火，就随便骂人，那是瞋业。或是因为贪得什么好处，说假话，那就是贪业。或是因为不懂得道理，趁着自己的嘴，瞎说瞎话，那就是痴业。所以犯了五戒里头的杀生、偷盗、邪淫、妄语四种，也就犯了十恶业里头的贪、瞋、痴三种意业了。
    讲到酒这样东西，最容易迷惑人性情的。一个人饮了酒，就会糊糊涂涂，颠颠倒倒，实在是生出痴业来的原因。若是饮了酒，任着性子骂人，又成了瞋业的原因。若是趁着酒兴，就动起贪财贪色的念头来，这又是贪业的原因。那么五戒里头的“饮酒”一种事情，已经完全犯了十恶业里头的三种意业了。
    所以能够守五戒，就同了修十善业，的确是差不多的。我这样详详细细说了，你们总应该明白了。不过只晓得修十善业，不晓得念佛求生到西方极乐世界去的人，既然不能够超出三界。那么只能够守五戒，不能够念佛求生到西方极乐世界去的人，也自然一样的不能够超出三界了。所以十善业自然要修，五戒自然要守。最要紧的，还是念佛求生到西方极乐世界去。这层道理，是最最要紧的，不可以不牢记在心里头的。


什么是三界

    我前边所说的三界，也必须要详详细细告诉你们。
    三界，就是欲界、色界、无色界。
    从最下层的阿鼻地狱起，到我们这个世界，再上去，到四王天、忉利天（这是第二层天，那天上的天王，就是玉皇大帝）、夜摩天、兜率天、化乐天、他化自在天，总名叫做欲界。因为这种界里头的人，都有男女情欲的，所以叫欲界。
    从欲界六天，再上去，叫做四禅天，就是色界，总共有十八层天。有梵众天、梵辅天、大梵天，这三层天叫做初禅三天。少光天、无量光天、光音天，这三层天叫做二禅三天。少净天、无量净天、遍净天，这三层天叫做三禅三天。福生天、福爱天、广果天、无想天、无烦天、无热天、善见天、善现天、色究竟天，这九层天叫做四禅九天。生到这十八层天上去的，都是有禅定功行的人。（那“禅”字解释起来，叫做“思惟修”，就是用心思去想定那一种道理，修自己的心；又叫做“一心”，就是把心里头的念头，专门用在一种道理上，没有别种的事情去分散他的心思，这都是一种定心的法子。那初禅、二禅、三禅、四禅的高下，就是照那修禅定的人的功行深浅分别出来的。）那十八层天上的人，都是只有色身（那身体有形状、颜色，可以看得见的，所以叫做色身），没有淫欲的。并且完全是男人，没有女人的。不过因为那里的人，都还有色身，所以叫做色界。
    从这个色界再上去，又有四层天，叫做空无边天、识无边天、无所有天、非想非非想天（也叫非非想天），这四层天上的人，连色身都看不见了，所以叫做无色界。
    这三种界，总共是二十八天，都叫做天界。所有生在这二十八天上边的人，都是化生的。（譬如修成到西方极乐世界去的人，都在莲花里头生出来的，也叫化生。）不像我们世界上的人，都是父母生的。不过尽管生到了天上去，总还仍旧在三界里头。比了生到西方极乐世界去的，究竟还差得远哩！


决生净土

    有一种人虚心太过分了，总说我们这样的凡人，还不及天界的人，哪里就够得上到西方极乐世界去呢？我们念佛，不过想消掉些罪孽，将来到阴司里去，不致于吃苦罢了。
    咳！这种人真是想差了主意了。释迦牟尼佛，因为哀怜你们这般人，在这个世界上吃苦。所以发这个大慈悲心，把阿弥陀佛这个大愿心，告诉你们。教你们一个极方便、极容易修到西方极乐世界去的法子，叫你们大家离开这个极苦恼的世界，都到极快乐的西方极乐世界去。你们想想看，阿弥陀佛同那释迦牟尼佛，哪里肯骗你们呢？所以你们只要照这个法子去修，没有修不成功的。不过要修，一定要拿定主意，一心一意要修到西方极乐世界去，不可以有一些些的疑惑心。疑惑心一起，就不能够一心一意了。不能够一心一意，就要修不成功了。
    你们若是想，你们自己总有些罪孽的，所以恐怕不能够修到西方极乐世界去。实在是不要紧的，就是你们从前有些罪孽，多念了佛，存了忏悔罪孽的心，那么你们虽然从前有些罪孽，也自然会消去的。不过你们不可以想，我们尽管作些孽不要紧的，只要会念阿弥陀佛，只要会忏悔，那罪孽就会消去的。若是你们存了这个念头，那就一定修不成功了。不独是罪孽不能够消去，并且还要罪上加罪哩！从前已经作的孽，念了佛可以消去，这是阿弥陀佛的慈悲。看见你们肯诚心念佛，忏悔从前的罪孽，一定是走到了修行的这条路上来了，不会再作孽了。所以阿弥陀佛就用他的大智慧、大福德、大威力、大神通，把你们的罪孽消去了。你们怎样可以仗了会念佛，就随便作孽呢？若是存了这样的心，就是念佛，也是没有一些诚心的，没有一些忏悔心思的，怎么会消去罪孽呢？这层道理，是很要紧的，不可以不明白的。
    那虚心的人又问我道：我们这种凡人，也能够修得到西方极乐世界去，有什么证据呢？
    我回答他道：有一部书，叫做《往生集》，都是些凡人修成功的实在的事体，那书上说的多得很哩！不独是人可以修成功，那《往生集》一部书里头，还说有一只鹦哥、一只鸲鹆，因为听了他主人家念佛，他学会了，也天天念佛，这两只鸟也都修成功到西方极乐世界去的。照这样看起来，鸟尚且能够修到西方极乐世界去，何况我们是人呢？
    还有一个道理：我们虽然是一个凡人，但是我们本来有的心性，都是同佛的心性一样的。我们现在不能够成佛，只做了一个凡人，是因为我们一世一世做人，不免一世一世，多有些罪孽。罪孽越积得多，本来的心性越迷得深，所以就成了一个凡人。把本来有的佛性，都迷糊住了，就同佛离开得很远了。现在劝人念佛，就是要消掉前世所作的孽。并且把本来有的佛性，慢慢的显他出来。把那种种的迷，慢慢的去掉他。就可以慢慢的回复自己本来有的佛性，就可以同佛相近了。所以修成佛，并不是什么特别的难事情，不过回复我们本来有的佛性罢了。再把这个佛性，保养他，慢慢的长大起来，越养越大，就可以成佛了。你看阿弥陀佛，是当初一个国王修成的。释迦牟尼佛，是一个印度的王太子修成的。他们两位，都是同我们一样的凡人。他们既然也是凡人修成的，我们一样的凡人，为什么就一定不能够修成呢？你们现在已经晓得，阿弥陀佛，同那释迦牟尼佛，也是凡人修成的。你们就可以相信，凡人的确可以修成佛的了。凡人既然也可以修成佛的，你们为什么还不快快的去修呢？
    并且我不是说过阿弥陀佛有四十八条大愿心么？四十八条大愿心里头的第十八条，不是说若是有念我名号的人，一定可以修到西方极乐世界去的么？阿弥陀佛既然有这个大愿心，接引我们。我们又常常念他的名号，求他接引。这就譬如一边有人拉，一边有人推，还有去不成的么？还有到不了的么？
    不过人要修到西方极乐世界去，不独是要照佛经上所说的法子去做，最要紧还是要做好人，不可以做恶人。若是要做好人，第一要孝顺爷娘。随便什么人，都要守自己的本分。无论是本家、是亲戚，都要和气，都要照应。看见了穷苦人，要哀怜他们。有钱的人，应该拿出钱来，周济穷人。处处要存善心，处处要行善事，处处要行方便。最要紧的，要能够守住五戒。五戒里头的杀戒，更加不可以犯。不可以杀人，自然不消说得。就是杀活的东西来吃，罪孽也已经最重了，也最要禁戒的。因为各种东西，形状虽然同人两样，他的心性同人是一样的。他的前世也是人，不过他前世作了大孽，所以今世投了畜生，已经是很苦的了，我怎样可以把他杀了来吃呢？所以杀活的东西来吃，最是罪过的，佛菩萨最不喜欢的。


临终须知

    又有人问我道：听见说一个人临死的时候，念十声阿弥陀佛，就能够到西方极乐世界去的。那么我们也可以到临死的时候，念十声阿弥陀佛就是了。为什么要平常时候天天念佛呢？
    我回答他道：临死的时候能够念佛的人，一定是平常时候常常念佛的人。若是平常时候不念佛，到了临死的时候，哪里还能够想起这个念佛的念头来呢？不独是想不起这个念佛的念头，就是有人劝他念佛，恐怕到了那个时候，也不能够听信人家的劝了。或是人已经糊涂了，劝他也不听见了。或是舌根硬了，神志昏了，就不能够念了。所以念佛的功夫，全靠平常时候的。平常时候专门念佛的人，到了临死的时候，舒舒齐齐，不慌不乱，心里头既然是很明白的，舌根也不会硬的，自然而然自己会念的。切不可以靠着临死的时候，念十声阿弥陀佛，就可以到西方极乐世界去。平常时候，就一句也不念。若是存了这样的心，到临死的时候，一定是一句也不会念的。这个话是最要紧的，你们大家一定要牢记在心里头的。
    还有一件事情，也是最要紧的。一个人临死的时候，自己一定要念阿弥陀佛。家里头的人，也要帮了他，抬高了声音，大家一同念阿弥陀佛，千万哭不得。因为一个人才死的时候，魂灵还没有去远，家里头人哭的声音都还听得见。他听到了家里头人哭的声音，就不免有些舍不得的意思，他的心就要乱了，就不能够一心向西方极乐世界去了，就恐怕要落到别的地方去了，或是仍旧投了人身，或是落到鬼道那边去了，那是反害了他了。所以家里头的人就是要哭，也要等到这个死人的身体冷透了再哭，那么他就听不见了。这句话大家都不可以不记着的。
    还有一层，人刚刚死的时候，万万不可以就替他揩身体，换衣服。因为搬动了他的身体，他的心里头，就觉得很难受的。口里头虽然不会说，他的心里头，一定是很发火的，很怨恨的。那刚刚死的人，一发了火，一动了怨恨心，就不能够生到西方极乐世界去了。并且还怕因为发了火，动了怨恨心，就堕落到毒蛇恶兽那边去了，那不是大大的害了他么？所以对了新死的人，在旁边照应死人的人，或是父母兄弟，或是妻室儿女，或是朋友，或是一同念佛的人，总要帮助他一同念佛，可以使得他生到西方极乐世界去。万万不可以没有死定，先揩他的身体，换他的衣服，使得死的人发了火，生了怨恨心，就不能够得着生到西方极乐世界去的好处。你们若是碰到自己人，或是亲戚朋友死了，能够依我这样的话，才算同死的人真正的要好，真正的照应。像现在世界上的人所做的，看了像是要好，实在是害了死的人，使得他苦上加苦哩！
    念佛的人，临死的时候，阿弥陀佛同了观世音菩萨、大势至菩萨，会拿了莲华来接引这个人，到西方极乐世界去。我不是前边说过了的么？倘然念佛功夫深的人，他的功德大了，还有许多天上的音乐，在临死的人的屋里头，或是在屋上边，或是在天空里头，发出极好听的声音来。那临死的人，同了照应他的人，大家都能够听见的，或是能够看见的。并且佛同了菩萨还会伸下手来，接引他去的。还有极稀奇的香气，散满在临死的人的屋里头，那种香气能够几天不散的。或是佛同了菩萨放出很大的光来，照满在临死的人的屋里头，同了向西方去的天空里头。像这样各种的奇怪祥瑞，能够使得种种的人都能够看见，都能够闻着的。
    并且念佛修到西方极乐世界去的人，到近死的日子，佛或是菩萨会预先告诉他死的日子的。他预先可以晓得，什么日子，什么时辰，要到西方极乐世界去了。这是最好的事情，因为预先晓得要死了，他就可以拿自己家里头的事情，样样料理好了。亲戚朋友，都可以预先知照，预先辞别。到了那个日子，自己可以洗洗澡，换换干净的衣服，预备到西方极乐世界去，见阿弥陀佛。这不是很好很有趣的事情么？


日常修持方法

    又有人说道：我也很想念佛，不过我的事情很多，没有功夫念佛。
    我回答他道：我教你的好法子，每天不过化一、二十分钟的时候，就可以做完的，并不碍你做事情的功夫。况且专门念阿弥陀佛一句佛号，更加容易了，不论你走路的时候、立的时候、坐的时候、睡的时候、做事情的时候，随便都可以念的。一天能够念一万声、几万声，自然是最好。就是念一千声、几千声，也是很好的，并没有什么难处。
    我说了许多话，究竟怎么样的修法呢？我告诉你们，你们照我下边所说的法子，每天早晨起来，洗了面，漱了口，烧了好的香。两只手合拢了，若是家里头供有佛像的，就向了佛像，没有供佛像的，就向了西方，诚心念下边写的各种佛号：

    南无十方常住三宝。（念到这里，拜一拜。）
    南无本师释迦牟尼佛。（拜一拜。）
    南无西方极乐世界，大慈大悲，接引导师，阿弥陀佛。（拜三拜，再念下边的《赞佛偈》八句。）

阿弥陀佛身金色，相好光明无等伦，
白毫宛转五须弥，绀目澄清四大海。
光中化佛无数亿，化菩萨众亦无边，
四十八愿度众生，九品咸令登彼岸。

    南无阿弥陀佛。（拜一拜，就接连念下去。几百声，或几千声、几万声，随意都好。）
    南无观世音菩萨摩诃萨。（拜一拜。）
    南无大势至菩萨摩诃萨。（拜一拜。）
    南无清净大海众菩萨摩诃萨。（拜一拜，再念下边的《发愿文》十六句。）

我今称念阿弥陀，真实功德佛名号，
唯愿慈悲哀摄受，证知忏悔及所愿。
我昔所造诸恶业，皆由无始贪瞋痴，
从身语意之所生，一切我今皆忏悔。
愿我临欲命终时，尽除一切诸障碍，
面见我佛阿弥陀，即得往生安乐刹。
我既往生彼国已，现前成就此大愿，
普愿沉溺诸众生，速往无量光佛刹。

    我上边所说的法子，不是很容易的么？我还有一个法子，比这个还要简便些。是专门为了那极忙的人，或是有了病的人，想出来的好法子。
    这个法子，或是在早晨起来的时候，或是在夜间睡觉的时候，只要洗干净了手，向了西方，或是拜一拜，或是作一个揖，都可以的。只要两只手合拢来，念“南无阿弥陀佛”六个字，不要记遍数，并且不限定遍数，只消尽一口气念下去。气长，一口气念十几声也好。气短，一口气念几声也好。连念十口气。念毕，就念上边的观世音等三位大菩萨的名号各一遍，又念简便的《发愿文》一遍。再拜一拜，或是作一个揖，就算完事了。这个法子，做起来，也一样可以修成功到西方极乐世界去的。简便《发愿文》，总共有八句，我把他写在下边，你们大家可以照他去念：

愿以此功德，庄严佛净土，
上报四重恩，下济三途苦。
若有见闻者，悉发菩提心，
尽此一报身，同生极乐国。

    倘然有人要比了前边的一个法子，还要讲究些，完全些。可以拿前边的《发愿文》，改用莲池大师的《发愿文》。或是在念《赞佛偈》的前，先念《阿弥陀经》一遍、《往生咒》三遍，念完了，再念“阿弥陀佛身金色”的八句《赞佛偈》，那是更加好了。
    莲池大师《发愿文》，同那《阿弥陀经》、《往生咒》，卖佛经的铺子里头，多有印好的本子出卖的。有一本书名叫《禅门日诵》，那本书里头就都有的。所以我也不再写在这本书上了。

    照了上边的法子去做，还要发三种诚心，自然一定会成功了。哪三种诚心呢？第一种，是要晓得我们现在这个世界，是很苦的，要讨厌他，不要想住在这个世界上。第二种，是要晓得西方极乐世界，是很好的，要喜欢他，一心要到西方极乐世界去。第三种，是要立定主意，将来到了西方极乐世界去，见了佛，得了道，再回到这个世界上来，度这个世界上的一切众生，都生到西方极乐世界去，做永远离开种种苦处，受享种种乐处的上善人。有了这样三种诚心，再能够照上边念佛的法子去做，一定包可以修成了。


深信不疑

    有人说道：你说修到了西方极乐世界去，有这样的好处。我没有看见，总有些不相信，哪里会有这样好的地方呢？
    我回答他道：你对了乡下人，说皇帝住的房子怎样的大，穿的衣服怎样的好，吃的东西怎样的多，怎样的珍贵。乡下人没有看见，肯相信么？譬如前五十年同你说，几十丈长的铁船不要人撑，也不扯蓬，可以在海里头行的，你相信么？一辆车有两三丈的长，接连了几十辆，不用人推，也不用牛马去拉，会走的，你相信么？灯不用油，也不用火去点，会亮的，你相信么？隔了几十里路，或是几百里路，在一根线上，两边可以说话，听得很清楚的，你相信么？你看现在的轮船，不是不要人撑，也不扯篷，在海里头自然会行的么？现在的火车，不是没有人推，也不用牛马去拉，自然会走的么？现在的电灯，不是不用油，也不用火去点，自然会亮的么？现在的电话，不是在一根线上，隔了很远的路，两边可以说话，听起来很清楚的么？你五十年前没有看见的时候，同你说，你不是不相信么？现在你看见了，你不是相信是真的了么？所以你不可以因为没有看见西方极乐世界的好处，就不相信的。若是假的，不是真的，那么几千年来，怎么会有好多人相信呢？
    况且专心念佛，求生到西方极乐世界去的人，都是很有才学的人，很有见识的人。并且也有功名很大的人，丢掉了他的高位，出家去做和尚修行的。难道那些人，都是呆子、痴子么？都是上当的么？还有一层，那念佛的人，到了近死的时候，自己先晓得死的日期、时辰。到了那个时辰，或是天上的乐器，在天空里头吹弹。或是奇怪的香气，散满在屋里头。这样种种的祥瑞，哪个人能够做假的呢？你们怎样还可以不相信呢？所以你们必定要照我教你们的法子，认认真真的去做起来。到了临死的时候，佛同了菩萨来接引你们到了西方极乐世界去，你们自然就会亲眼看见了。我若是造了谣言来骗你们，我有什么好处呢？我不独是没有好处，我还有罪过哩！
    又有人说道：你教我的法子，方便是极方便了。你所说的话，我也都懂了。不过你教我念的七个字一句的，同那五个字一句的，那种话，究竟是什么意思，我还是不懂。
    我回答他道：七个字一句的，前头的八句叫做《赞佛偈》，是称赞阿弥陀佛的；中间的十六句叫做《发愿文》，是忏悔自己的罪孽，并发愿心要到西方极乐世界去的意思。末后五个字一句的那一种，完全是发愿心，要到西方极乐世界去的意思。你们若是一句一句的意思都不明白，或是还有不识的字，你们可以问问识字通文理的人，再请他解释一遍，自然都能够明白了。
    总之，佛是最了不得的。他的寿是长得没有限量的。他身上放出来的光，又亮又大，也是没有穷尽的。他的功德，是高得了不得的。他的威力、他的神通、他的智慧、他的福德，也都是大得了不得的。他专门做大慈大悲的事情，救拔苦恼的人。他要一切众生，先逃出这个生死轮回的苦处（轮回，就是投生的意思。因为人死了，就要去投生。投了生，又要死。仿佛像轮盘一样的转，死了又生，生了又死，所以叫做轮回），再得着成佛的乐处。所以释迦牟尼佛，在那《阿弥陀经》、《无量寿经》、《观无量寿佛经》里头（这三种都是佛经的名目），专门说阿弥陀佛立的大誓、发的大愿，他的无量的功德，同了西方极乐世界说不尽的种种好处。要大家生出信佛的心来，发出求生到西方极乐世界去的愿心来，使得阿弥陀佛度脱众生的大愿心可以满足。
    不独是释迦牟尼佛，在我上边所说的几种佛经里头，这样的说。就是别种佛经里头，也都有说着西方极乐世界的好处的，也都带着劝人求生到西方极乐世界去的。并且还有西天的诸位大菩萨，同了我们国里头的历代传佛法的祖师，还有信佛的国王、大臣，专门保护佛法的大善人，或是专门修行的大善人，也都做出各种书来，称赞阿弥陀佛的功德，同了西方极乐世界的好处。所以你们各人，不独是自己应该一心一意，求生到西方极乐世界去。并且还应该劝旁人一心一意，求生到西方极乐世界去。你们要晓得，劝旁人修行，自己的功德就更加大得了不得了。
    阿弥陀佛的恩德无量无边，就是说到几千几万年，也是说不尽的。所以阿弥陀佛实在是了不得的。你们若是情愿归向他，自然能够受着他的恩德，得着他的好处，也是了不得的了。我上边所说西方极乐世界的种种好处，若然不是佛有这样种种的了不得，哪里会有这样的好处，这样的福气，这样的快乐呢？所以我们这种在轮回里边的人，万万不可以不仰仗佛、归向佛的。我们要仰仗佛、归向佛，只有天天念佛、时时念佛的一个法子，才能够称我们要修到西方极乐世界去的心。
    譬如我们跌在粪坑里头，囚在监牢里头，自己想出来，随便怎么样，总不能够出来。总要想有一个有大权力、有大威势的人，拿自己从粪坑里头提出来，从监牢里头放出来，回到自己家里头去，安安乐乐的过日子才好。我们现在这个世界的龌龊，像粪坑一样。不能够自由自在，像监牢一样。我们要想逃出这个世界，总是做不到。既然阿弥陀佛有这样的大愿心，要度我们离开这个世界。我们若是能够照释迦牟尼佛，在各种佛经里头，说的好法子，发出信佛的心来。立定了主意，诚诚实实，恳恳切切，一心一意的念阿弥陀佛，一心一意的求生到西方极乐世界去。还能够恶的事情，一些不做，专门做种种的善事。就没有一个人不能够生到西方极乐世界去了。因为阿弥陀佛，对了我们，真是同自己亲生的儿女一样的宝贝。所以凡有念佛求生到西方极乐世界去的人，阿弥陀佛没有一个不来接引的，没有一个不是就在今世接引去的。所以我们要决定主意，赶紧去念佛修行。
    还有一种见识浅的人，同那多疑惑的人，连佛经上所说的话，都不能够十分相信，那真是太不明白道理了。你们要晓得，佛是最不喜欢说妄语的，所以总禁戒人不要说妄语。佛把那说妄语的一种坏处，同了那杀害生命、偷盗人家的东西、奸淫人家的妇女三种恶业，叫做四种根本的重罪（就是五戒，不过少一种戒饮酒）。无论是出家人，不是出家人，都要守着这个禁戒的。佛既然这样的禁戒人说妄语，哪里还会自己说妄语呢？若是佛也说妄语，佛自己先应该堕落了，哪里还会成佛呢？佛既然因为有能够守禁戒的功德，成了佛，他对我们说的话，一定不是妄语了，一定是真实不虚的了，这是一定的道理。
    况且平常的人，所以要说妄语，都是为了两种缘故：一种是要想得着好处，一种是要想避掉害处。到了佛的地位，已经再好也没有的了，还可以想得着什么好处呢？讲到害处，更加是不会有的了，那么佛为什么还要说妄语呢？所以佛说的话，没有可以不相信的。若是佛所说的话还不相信，那就没有可以相信的话了，那就没有可以相信的事情了。所以我劝你们，千万不可以不相信，千万不必再有一些些的疑惑心了。


往生例证

    我再告诉你们，从前东晋的时候，有一个专诚念佛的和尚，叫慧远法师。他在江西庐山上，结了一个念佛的会，天天念佛。那一天正在念佛的时候，忽然看见阿弥陀佛同了观世音、大势至两位大菩萨，都在天空里头候着，对这慧远法师说道：“再过七天，你就要生到我们的国里头来了。”等到过了七天，那慧远法师，真的就坐化了（坐着死的，叫做坐化）。这个法师，就是我们中国修念佛法子的第一个祖师。
    从慧远法师起，后来照了这个法子，修到西方极乐世界去的人，不晓得有多少哩！宋朝时候，还有一个京师大学的进士，是龙舒地方的人，姓王，名叫日休。他是一个极有学问的人，他不肯做官，情愿受信佛人的聘请，教授信佛人家的子弟。并且他随处随缘，劝人念佛。他自己更是天天不断的念阿弥陀佛，念了还拜，每日总要拜到一千拜。到了临死的那一天，他正是立在那里念佛，忽然说道：“佛来迎接我了！”说完了这句话，他的身体仍旧立着不动，不过就不听见他念佛的声音了。他的弟子们，就走到他身边去看看，哪里晓得他已经立化了（立着死的，叫做立化）。你们看看，这种事情，稀奇不稀奇呢？
    他还做了一本书，叫做《龙舒净土文》，专门劝人念佛求生到西方极乐世界去的。他把这本书自己亲自刻了木板。走到这里，就在这里刻一副。走到那里，就在那里刻一副。他自己亲自刻的木板，总共有二十多副。他因为要天底下的人，大家晓得念佛的好处，所以刻得这样的多。到他死了过后，后来有人把这本《龙舒净土文》再刻一副木板，就把他念佛立化的像，刻在这本书的前面，表明白尊敬崇拜他的意思。
    后来还有一个做官的人，名叫吕元益，是向来照了他所说的法子念佛拜佛的，也要刻《龙舒净土文》的木板。刻到半中间，木板里头，刻出三颗舍利来了。（舍利，是印度国的话，我们中国叫做身骨。凡是成佛、成菩萨、成罗汉的人，同了得道的高僧，死后肉身焚化起来，就会有舍利出来的。若是成佛、成菩萨的人，那种舍利，比了金刚还要坚硬到百倍。若是高僧的，那就不能够这样的坚硬了。所以肉身焚化了，能够有舍利出来的缘故，都是因为戒、定、慧三种的功德，修到很高深了，才能够有这种的奇怪事情。）你们看看，稀奇不稀奇呢？
    这件事情，是确确实实的。不但是王龙舒先生，有这样奇怪的事情。就是别种书上所说的，念佛生到西方极乐世界去的人，像王龙舒先生一样的，实在还多得很哩。都是有名有姓，可以查考的。难道还可以不相信么？


摄心妙法

    又有人说道：我常常念佛的。不晓得什么缘故，不念佛的时候，心里头倒还好。一念了佛，心里头的念头就多得了不得了，忽然一个念头起来，忽然一个念头落下，竟然没有停歇的时候。要他心静，越不能够静，一些不能够一心一意的念佛。胡思乱想这样的多，恐怕念了也没有用。
    我回答他道：口里头念佛，心里头想到旁处去，确是不好的。不过一个平常的人，心里头都是很乱的。起初念佛，哪里就会心静？你们只要诚心念，慢慢的日子长久了，就自然会渐渐的心静起来的，这倒可以不必性急。况且你们心里头乱，是向来乱的，并不是念了佛才乱的。不过念了佛，自己刚才觉得心乱罢了。你们没有念佛的时候，心里头尽管乱，自己还不觉得哩！
    譬如天空里头，本来灰尘是很多的，不过人多看不见罢了。一有太阳光照了，就看见亮光里头，飞的灰尘多得了不得了。你们没有念佛的时候，不觉得念头多。并不是念头不多，不过自己不觉得罢了。譬如灰尘，没有被太阳光照的时候，并不是没有灰尘，不过人看不见罢了。等到你们念了佛，念头就觉得多。也并不是念了佛，念头才多的。不过念了佛，才觉着罢了。譬如灰尘，并不是太阳光照了才有的，不过太阳光照了，才看得出来罢了。现在你们念了佛，觉得念头多，觉得心很乱。实在你们的心，比没有念佛的时候已经静了，所以觉着的，实在是已经进步了。你们只要耐了心，诚心去念，就能够一天进步一天，慢慢的心就可以不乱了。
    我还有一个极容易的法子教你们，可以使得你们的心容易静的。就是你们在念佛的时候，无论是高声念，是低声念，只要自己听自己念佛的声音，要个个字听得清楚。一边念，一边听，那个心自然不能够想到旁处去了，自然会归在一处了。一天一天，渐渐的听惯了，自然心就会不乱了。这是极容易试验的，你们若是不相信，你们可以先去试试看，究竟我的话灵验不灵验？


成仙未出轮回

    又有人说道：一个人修成了仙人，也是很好的，神通也大得了不得的。为什么一定要求生到西方极乐世界去，巴望将来成佛呢？
    我回答他道：仙人虽然也有很大的神通，不过仙人的神通，最多也不过得了天眼通、天耳通、他心通、神足通、宿命通五种神通罢了。讲到漏尽通的一种神通，实在是一点影子也没有得着。所以有一句话，叫做：“五通仙人，六通罗汉。”就是说仙人不过能够得着五种神通，罗汉才可以得着六种神通。并且仙人所得的五种神通，比了那罗汉所得的五种神通，面子上看起来一样是五种神通，但是神通的高下就相差得远了，就譬如土块比泰山一样了。那么仙人还比不上罗汉，怎么能够比佛呢？
    并且那仙人因为不能够得着漏尽通的一种神通，所以就不能够超出三界，只好仍旧在这个轮回里头，不住的转来转去。为什么呢？因为仙人所修的都是福，他能够成仙人，就是他修福的报应。不过可惜他没有修那真实的功德（什么叫真实功德，我下边再讲给你们听），所以就不能够回复他本来有的佛性。因为不能够回复本来有的佛性，所以就不能够了生脱死、超出三界了。
    讲到三界里头的人，从四王天、忉利天起，各种人的寿命福分，都是一层高一层，越上越高。到了无色界最高的非非想天上去，那里的人的寿命，就有八万四千大劫的长了。（劫，是最长的时候的名称，有大劫、中劫、小劫三种。世界坏一次，成一次，叫做一大劫。一个大劫里头，分做成劫、住劫、坏劫、空劫四个中劫。一个中劫里头，又分做二十个小劫。一个小劫的时候，已经是很长了。怎么样的计算呢？是从人的寿命有八万四千岁的时候，减起来，每过一百年，人的寿命就要减少一岁，减到人的寿命只有十岁的时候，再从十岁加起来，每过一百年就要加多一岁，加到八万四千岁，这么多的年代，叫做一个小劫。二十个小劫叫做一个中劫。成劫、住劫、坏劫、空劫四个中劫里头，各有二十个小劫。所以一个大劫里头，总共有四个中劫，就有八十个小劫。非非想天上的人的寿命，有八万四千个大劫那么长。）不过寿虽然是这样长，若是天上的福享尽了，也还要堕落下来的。或是堕落到下几层的天里头，或是堕落到我们人的世界上来，都说不定的。若是他从前所造的恶业还没有受过报应，还要堕落到畜生道、饿鬼道、地狱道里头去哩！你们想想看，到了这样最最高的非非想天上去，还要堕落下来，那么修仙人有什么好呢？况且修仙的人，哪里都能够修到非非想天上去呢？那不能够修到非非想天上去的人，更加容易堕落，自然不消说得了。
    从前有一个仙人，专门修一种定心的法子，叫做非非想定。等到死了，真的生到非非想天上去了。到了后来，非非想天的福享尽了，就投做一只飞狸。还有一个天帝，享完了天福，却投了一个牛的头颈里头的虫。那不是堕落到了畜生道里头去了么？就算不都是堕落到畜生道里头去的，或是堕落到人道里头去的，仍旧到我们这个世界上来做人，看起来像是还好。不过已经修到天上去了，仍旧堕落下来做人，还有什么好呢？况且做了人，恐怕又要造恶业，仍旧免不了堕落到畜生、饿鬼、地狱道里头去。所以修到天上去，或是修成仙人，都没有什么好。若是能够照我所说念佛的法子，往生西方极乐世界去，那就不但是修了福，并且还修了真实的功德，一定永远不会堕落了。
    什么叫做真实的功德呢？功德就是善根。善根是要在佛前种的。声声的念佛，天天的拜佛，这才是真实的大功德哩！《观无量寿佛经》上说的，至至诚诚，恳恳切切，念一句“南无阿弥陀佛”，就可以除掉八十亿劫生死的罪苦。十万叫做一亿。八十亿劫，就是八百万劫。一心一意的念佛，就可以把八百万劫所造的罪业，一齐都消去了。罪业既然消去了，自然不再受那生死轮回的种种苦恼了。这样的功德，还算不得大么？况且还靠着阿弥陀佛的大愿心的力量，哪有不成功的道理呢？所以念佛的人，真个是一万个人修，一万个人成功的。无论这个人的善根是上等的、是中等的、是下等的，只要肯念阿弥陀佛，都可以成功的。既然能够修成功生到了西方极乐世界去，天天同那佛菩萨在一块儿，就自然只有上进，没有再会堕落的道理了。并且自然会回复本来有的佛性，自然会渐渐的到佛的地位了。所以我说那修仙人的人，总还远不及那一心念佛的人，修生到西方极乐世界去的好。


弃仙取净

    世界上的俗人，看得那仙人，同了各种天上的人，都当他们同圣人一样。照佛法说起来，还都是凡夫。
    从前六朝时候，有一个得道的高僧，名叫昙鸾和尚。他一心要想求长生不死的法子。听得有一个得道的仙人，姓陶，名字叫宏景。那昙鸾和尚，就到这个陶仙人那里去，求修仙的法子。那陶仙人就把十卷《仙经》，给了昙鸾和尚。昙鸾和尚得着了这十卷《仙经》，欢喜得了不得。后来这昙鸾和尚，又碰着了一个印度来的高僧，名叫菩提流支。昙鸾和尚就向他问道：“佛有长生不死的法子么？”那菩提流支对昙鸾和尚笑着说道：“只有佛教有真正长生不死的法子。”他就把一部《观无量寿佛经》给昙鸾和尚，并且叮嘱他道：“只要能够照这个法子去修，就能够永远超出三界，不再受六道轮回的苦了。”那昙鸾和尚得着了这部佛经，就照了佛经上所说的法子，专心修行念佛，求生到西方极乐世界去。把先前所得的十卷《仙经》，一齐烧了。
    到后来又有一天，昙鸾和尚忽然看见一个印度的和尚，自己说名叫龙树（龙树是菩萨，是印度第十四代祖师，生到西方极乐世界去的），对昙鸾和尚说道：“因为你是我的同志，所以专门来看望你的。”那昙鸾和尚就晓得，自己生到西方极乐世界去的时候到了。就叫他的弟子们一同念佛，自己向了西方拜了佛，就圆寂了（圆寂就是死了）。那一众的人，都听得天空里头，有各种音乐的声音从西面来。隔了许多的时候，那声音才没有了。这也是真实可靠的古书上说的。
    你们想想看，倘然修仙同修佛是一样的好，为什么昙鸾和尚肯把那仙人给他的《仙经》烧去了，重新修这个求生到西方极乐世界去的法子呢？当时的皇帝，因为这个昙鸾和尚有种种的神异，所以很尊敬他，叫他“神鸾”。


专诚念佛

    这个人又问我道：修佛的好处，好到没有再好的了，我也明白了。不过我听见说，修成佛的法子，还有一种叫做参禅。（参禅的道理，说起来，很不容易懂的。所以我不说了，你们也不必求懂得他了。）为什么你专门教我念阿弥陀佛，修生到西方极乐世界去的法子，为什么不教我参禅的法子呢？
    我回答他道：修成佛的法子，确是很多的。并且还有那教宗、律宗、密宗，种种的法子（这都是很深很难的，我也不详细说了，你们也不必求懂得他了），也都可以得道的。不过总不及那念佛修生到西方极乐世界去的法子，又简便，又稳当，容易成功。我要世界上的人，都修成功，所以劝你们大家修这个念佛求生到西方极乐世界去的法子。
    那参禅的法子，虽然也是很好的。不过参禅是全仗自己的力量的。比了那念佛，依仗阿弥陀佛的力量。哪一种难，哪一种容易，就相隔得很远，像天同了地相隔一样的远了。恐怕一世里头，不能够修成，那就白白的费了许多功夫了。并且还恐怕心里头不十分清净的人，或者反着了魔。那就不独是不能够修成佛，反要堕落受苦了。为什么呢？因为一经着了魔，就要迷失本来的心性，随便乱来，瞎说瞎话。那些没有真见识的人，就会上他的当，那么罪孽很重了。所以我把念佛修生到西方极乐世界去的最稳当法子，来教你们的。
    从前有一个得道的法师说过的：譬如一根竹子里头，有一条虫，要想出来。参禅的法子，像竹子里头的虫，从竹根起，一节一节咬穿了出来，要费许多的功夫，许多的烦难。修念佛求生到西方极乐世界去的法子，像是竹子里头的虫，从横里头咬穿了出来，不是很爽快，很容易的么？你们看了这个譬喻，你们就可以明白了。
    况且有一部佛经，叫《大集经》，佛在这部经里头说过的，到了末法的时候（释迦牟尼佛出世后，在五百年里头，叫做正法的时候。过了五百年，到千五百年为止，叫做像法的时候。过了这一千五百年后，叫做末法的时候。末法的时候总共有一万年，现在已经时将近三千年，所以正在末法的时候了），倘然有一百万万个修行的人，难得有一个人能够修成的。只有念那阿弥陀佛，修生到西方极乐世界去，才可以脱这个生死轮回的种种苦处。那么照这个佛经上所说的话看起来，我们现在既然做了末法时候的人，除了这个念阿弥陀佛，求生到西方极乐世界去的法子，再没有一个好法子能够靠得住，脱离这个苦世界的了。
    你们要晓得，一个人得着人身，是很不容易的。在我们这个世界上的日子，是过得很快的。千万不要错过了这个好机会，将来懊悔来不及。我劝你们，大家赶快的至至诚诚去念那阿弥陀佛，赶快的求生到西方极乐世界去，不要多疑多问了。


结　语

    若是讲到佛的种种深奥的道理，同了种种修行的法子，那各种佛经里头，都说尽了的。读书明白道理的人，同了有善根的人，可以自己去看。我这本书，是专门为了识字不多的人，同那事情极多、没有闲功夫的人做的。你们要晓得，我所说的，都是从各种佛经上摘下来的，没有一句是我造出来的。我哪里敢造一句假话来骗人，反害自己将来到地狱里头去受罪呢？不过佛经都是文理很深的，我要人家容易懂，所以拿来编成功了白话罢了。况且我编成了这本书，还请了各处得道的高僧看过，才敢印出来送人。所以你们可以放心大胆，照了这本书上所说的法子去做。并且望你们看见了这本书立刻去做，还要大家传扬开来，劝各种人大家念佛，大家求生到西方极乐世界去，将来都能够成佛。那么我的愿心，也就可以了毕了。

《初机净业指南》终


日常修行方法
印光法师鉴定　皈依弟子黄智海演述

    凡是要念经念佛的时候，先要把手洗干净了，点了三枝香，或是烧一些檀香，都可以的。先念《香赞》，再念《开经偈》，念过了，念《阿弥陀经》。不过念《阿弥陀经》的前，还要念“南无莲池海会佛菩萨”三声。《阿弥陀经》念完了，念《往生咒》三遍，再念《赞佛偈》。偈念完了，念阿弥陀佛，同了观世音、大势至、清净大海众菩萨的名号。末后再念《回向偈》，同了《三皈依》。照这个样子念，才算成功一堂功课。现在我把修念佛方法的人，所念惯的各种，都写在下边。并且也用白话，来大略解释一遍。

香　赞

    “赞”字，是称赞的意思，就是称赞烧香的功德。赞同了偈，都有发愿的意思在里头的。《香赞》有好几种，下边所写的，是大家念《阿弥陀经》念惯的一种：

    炉香乍爇，法界蒙熏，诸佛海会悉遥闻，随处结祥云。诚意方殷，诸佛现全身。

    ［解］第一句说，香炉里头的香，刚刚烧起来。第二句说，所有的十方无穷无尽的世界，就都受到了这个香气的熏了。第三句说，许多的佛，同了像海这样大的法会，都远远的闻到这个香气。第四句说，香烧出来的烟，随便什么地方，都结成功了吉祥的云。第五句说，烧香的人，刚刚动了至诚恳切的念头。第六句说，就感动了许多的佛，现出全身来了。
    ［释］烧香的意思，是把香来供养佛，同了菩萨的。所以念经念佛，必定要烧香的。并且供养佛菩萨的心，要放得大，放得远，不但是供养眼面前所供的佛菩萨，连十方所有的佛菩萨，一齐要供养的。但是第一件要紧的事情，就是要有诚心，心诚了，才能够感动各方佛菩萨。
    “乍”字，是刚刚的意思。“法界”，就是十方无穷无尽的世界。“蒙”字，是受着的意思。“熏”字，是熏着香的意思。“海会”，是佛的法会，就是佛说法的地方。说到一个“海”字，是形容他又多又大，像海一样的意思。“悉”字，是完全的意思。“遥”字，是远的意思。“殷”字，是恳恳切切的意思。合并起来讲，是香炉里头的香，刚刚烧起来，十方法界都已经受着这种香气的熏了。许多的佛，同了各处讲佛法的会场里头，也都一齐远远的闻到这个香气。并且香气在虚空里头，结成功了吉祥的云。烧香人的诚心，方才恳恳切切的发出来，许多的佛就现出他们金色的全身来，给烧香的人看。这都是烧香人发了诚心，才能够感动佛菩萨，有这样种种的显应出来。
    念这种香赞，还有一种意思，就是在上香的时候，要发一种愿心，情愿我所烧的香，十方世界都能够受到这种香气。那十方法界里头，各法界的众生，都可以把我所烧的香，去供养各方的佛菩萨。那末我一个人烧了香，供养佛菩萨，就譬如各法界的众生，都帮助我烧了香了，都帮助我供养了佛了。并且还情愿我所烧的香，不但是供养我面前的佛菩萨，所有十方法界的许多佛菩萨，情愿一齐供养到。那末在一个地方烧了香，就譬如到十方法界各处佛菩萨那里，都烧了香了。愿心发得这样的大，功德也就随了这个愿心，大起来了。

    南无香云盖菩萨摩诃萨。
    念三遍，拜三拜。
    这一句同了上边的《香赞》，一定要连在一起念的。念了《香赞》，一定就要接上去念这一句的。这一句的意思，就是念经的人，烧了香，这种香气，冲在虚空里头，结成功了云，像宝盖一样，所以叫香云盖。这香云盖里头，就有许多佛菩萨，在那里受烧香人的供养，所以要拜。这种拜法，不独是拜了眼面前所供的佛菩萨，直是拜了虚空里头无穷无尽的佛菩萨，所以功德很大的。

开经偈

    凡是念经的前头，必须要念这种《开经偈》的。偈本来就是称赞颂扬的意思。《开经偈》，就是开头念经的时候，先称赞颂扬了经的好处，再接下去念经，这是念经的规矩。

无上甚深微妙法，百千万劫难遭遇，
我今见闻得受持，愿解如来真实义。

    ［解］第一句说，很高很深，并且很微细、很奇妙的佛法。第二句说，就是经过几百、几千、几万劫的年代，也很难得碰到的。第三句说，我现在能够看见，能够听到，还能够领受，并且依了方法去做。第四句说，情愿明白佛的真正实在的道理。
    ［释］“无上”两个字，是没有比这个更高的意思。“微”字，是微细的，不是粗浅的意思。“妙”字，是又好又奇的意思。“百千万劫”，说年代的长久，几几乎不可以数目来计算。“遭”字，同了“遇”字，是一样的，都是碰到的意思，说这样好的佛法，哪怕经过百千万劫的时代，也很难得碰到的。“解”字，是明白的意思。“如来”，是佛的名号。
    佛总共有十种名号，就是如来（“如”字，是真实不动的意思。“来”字，是佛的智慧光，一切都照到的意思）、应供（佛的智慧满足，福德满足，所以说是两足尊。有了这样的大功德，自然应该受一切众生的供养了）、正遍知（“正”字，是没有偏见邪见的意思。“遍”字，是周遍的意思。凡夫外道的知见，是偏的、邪的，不能够说是正知。声闻、缘觉、菩萨的知见、虽然是正的，但是不能够周遍，所以也不能够说是遍知，独有佛才能够当这个名号。○知见，就是知识见解）、明行足（“明”，是三明。得了宿命通、天眼通、漏尽通，叫三明。“行”，是指身、口、意三业。身、口、意三业，完全真正清净，只有佛能够做到。因为明同了行，都满足了，所以叫“明行足”）、善逝（“逝”字，是去的意思，就是实在到不生不灭的那边岸上去了，不会再退到这个生死海里来的意思）、世间解（世界里头，同了跳出三界的一切因果法，没有不了解的意思。○了解，就是明白）、无上士（“士”，是人中最有知识的，不是庸庸碌碌的平常人。“无上”，是最胜的，没有能够胜过他的）、调御丈夫（“调”，是教化的意思。“御”，是引导的意思。“丈夫”，就是男人，俗语说的男子汉、大丈夫。实在“大丈夫”三个字，只有佛能够说）、天人师（“师”，是先生，是师傅，是教师。“天人师”，是天同了人的教师）、佛（梵语叫“佛陀”，是中国的“觉”字，解释就是觉悟的意思）。这个十种名号，都是称佛的。佛有这十种的功德，在各世界里头，最是尊重，所以又叫做“世尊”。不过称“佛”的时候最多。“如来”同了“世尊”两种名号，也还常常称的。那八种名号，就不很常称了。
    这第三、第四两句，是说我现在能够见到听到，并且还能够领受着，依了方法去做，是何等样的福气呢。但是见闻受持，仍旧不过是文字上面的功夫，我现在不独是晓得了文字就算了，还情愿要晓得佛的真真实实的道理哩。
    佛的真实道理，就是不生不灭，就是佛的寂照圆融的真心（寂，是寂静。照，是用智慧光照了，一切都能够明白的意思。寂，是定的功德。照，是慧的作用。前边“如来”二个字的解释，同这“寂照”两个字的意思道理，都是一样的。圆，是圆通。融，是融合。佛的真心，虽然是寂然不动的，但是智慧的光，一切都能够照到。虽然智慧的光，能够照到一切境界，但是这个心，却仍旧是寂然不动的。寂不碍照，照不碍寂，所以叫“寂照圆融”。○“作用”两个字，很难用俗话来解释，勉强说起来，差不多有手段的意思，有用意的意思），也就是众生的真心。佛同了众生的真心，是一样的，没有两样的。这种道理，能够明白透了，才算是懂得佛法。
    上边的“南无香云盖菩萨摩诃萨”，念了三声，拜了三拜，就应该接上去念这个《开经偈》一遍。念过了，再念下边的。

    南无莲池海会佛菩萨。
    念三遍，拜三拜。
    凡是要念经，开头一定要念三遍佛菩萨。不过念什么佛菩萨，那就不一定了，就要看所念的什么经了。现在念的《阿弥陀经》，是专门讲西方极乐世界的，是要修到西方极乐世界去的人念的。因为西方极乐世界去的人，都是在七宝池里头的莲华中间生出来的，所以一定要念莲池海会佛菩萨的。简单说起来，就是归依西方极乐世界佛菩萨。
    这一句念过了，就念《阿弥陀经》了。但是念《阿弥陀经》，一定要连“佛说阿弥陀经”一句，一齐念的。念了就接念“如是我闻”，一直念下去。念完了经，再念《往生咒》三遍，就念下边的《赞佛偈》了。

赞佛偈

    《赞佛偈》，是称赞佛的偈颂。称赞各佛的偈，各各不同的。这下边的偈，是专门称赞阿弥陀佛的。因为现在所念的，是《阿弥陀经》，所以要念称赞阿弥陀佛的偈。

阿弥陀佛身金色，相好光明无等伦，
白毫宛转五须弥，绀目澄清四大海。
光中化佛无数亿，化菩萨众亦无边，
四十八愿度众生，九品咸令登彼岸。

    ［解］第一句说，阿弥陀佛的身体，是同金子一样颜色的。第二句说，阿弥陀佛的形相，是很好的。全身的光，是很明亮的。并且这种形相，这种光明，没有可以比得上的。第三句说，阿弥陀佛两条眉毛中间的一根白的毫毛，向右边宛转卷的（是顺了旋转的意思），有五匝（是周围的意思），好像五座须弥山一样的大。第四句说，阿弥陀佛的眼，青色带些红色，清明的很。并且很大，像四道大海。第五句说，阿弥陀佛的光里头，化现出来的佛，不独是一亿、十亿、百千万亿，竟是没有数目的亿。第六句说，光里头化现出来的菩萨，也是无量无边的多。第七句说，四十八个大愿心，都是度脱众生的。第八句说，生到西方极乐世界去的人，虽然是分九品，但是都要他们到那边的岸上去，就是到没有生死的那边去。
    ［释］阿弥陀佛身体的颜色，是极好极好的金色。不但是我们世界上的金，不能够比。就是天上的金，也不能够比。讲到阿弥陀佛的形相，那真好得了不得了。显现给凡夫同了小乘看的丈六金身，已经有三十二相、八十种好了。若是显现给菩萨看的，竟然有八万四千种相；每一个相里头，还有八万四千种的好；每一种好里头，又有八万四千种光明。这样的好法，那自然没有同阿弥陀佛一样的了。“等”字同了“伦”字，都是一样的意思。须弥山，在山里头是最大的。阿弥陀佛两条眉毛中间的一根毫毛，直有五座须弥山这样大，还了得么。这根毫毛，是雪白的，所以叫做白毫。并且是八楞的，中间是空的，有很大的光明的。现在塑的佛像额上嵌一颗珠子，就是显明白这根白毫的地位。讲到这根毫毛，向了右边旋转围绕五匝的样子，那就没有法子可以显明白了。“绀”字，是青色带红色的一种颜色。“澄”字，也是清的意思。
    阿弥陀佛做法藏比丘的时候，发过四十八个大愿心，都是度脱众生，跳出三界，生到西方极乐世界去的愿心。因为生在我们这个世界里头，有种种的烦恼事情，容易造业，永远跳不出这生死的轮回。那西方极乐世界的人，是只有修种种的真实功德，没有造业的；并且寿命很长很长，没有穷尽的日期，所以一世都可以修到候补佛位的大菩萨的地位。东、西两个世界（东方的娑婆世界、西方的极乐世界），譬如两条海岸，我们生到西方极乐世界去，免去了这生生死死，譬如已经离开了这边有生死的岸（就是娑婆世界），到了那边没有生死的岸上去了（就是极乐世界）。
    这前四句，是赞阿弥陀佛的相貌庄严。第五、第六两句，是赞阿弥陀佛的神通广大。末两句，是赞阿弥陀佛的大誓愿、大恩德，无穷无尽。这一个赞，很好很好的，是宋朝时候桐江地方，一位择瑛法师做的。

    南无西方极乐世界，大慈大悲，阿弥陀佛。
    念了这一遍，就接下去念“南无阿弥陀佛”六个字的佛号。
    给人家受快乐，叫做慈。拔去人家的苦，叫做悲。阿弥陀佛能够拿成佛的乐处来给人，能够拔去人生死的苦，所以称做大慈大悲。

    南无阿弥陀佛。
    最少念五百声，或是一千声、二千声。
    这种念佛的数目，是做一堂功课的说法。若是全天的念佛，那末能够念一万声、几万声，更加好。不过应该连“南无”两个字一同念。若是只念“阿弥陀佛”四个字，虽然也可以的，不过不加上“南无”两个字，就不能够显明白恭敬的意思，那末功德就差些了。
    念的时候，低声念，高声念，坐着念，跪着念，盘着膝念，向了右边绕圈子念，都可以随便的。若是心要散乱，只要念的时候，自己听自己念的声音，一个一个字，都要听的清清楚楚，就可以渐渐的心不乱了。这是收束心思，除去乱念头的第一个好法子。
    念完了，再念三声，拜三拜，或是九拜、十二拜、二十四拜、四十八拜，随各人的意思，都可以的。

    南无观世音菩萨摩诃萨。
    念三声，拜三拜。

    南无大势至菩萨摩诃萨。
    念三声，拜三拜。

    南无清净大海众菩萨摩诃萨。
    念三声，拜三拜。

    上边三行，都是佛同了菩萨的名号，没有什么意思可以解释的，所以只说念的方法。
    观世音、大势至两位大菩萨，也是在西方极乐世界的，同了阿弥陀佛，大家称他们做“西方三圣”的。念佛的人，到了临终的时候，这两位大菩萨，同了阿弥陀佛，都来接引念佛人，生到西方极乐世界去的。所以念了阿弥陀佛后，这两位大菩萨的名号，也都要念的。
    “清净大海众菩萨”，是所有的一切菩萨，都是很清净的。“大海众”，说菩萨的多，譬如大海一样。就是所有一切的菩萨，也要一齐念念，一齐拜拜的意思。

十念法

    十念法，是专门为了事情极多极忙的人，想的最方便、最简单的方法。不论在什么地方，不论在什么时候（能够早晨起来就念，自然是最好），有供好的佛，就向佛三拜。没有供佛，就面向了西，拜一拜，或是深深的作一个揖，都可以的。不过要念“南无阿弥陀佛”六个字的。不论念几声，尽一口气念下去。气长的，一口气念十几声也好。气短的，一口气念几声也好。总共念满十口气。再念下边那一种最简单的《回向偈》一遍，再向佛三拜，或是向西拜一拜，或是深深的作一个揖，就算完了。这个就叫做十念法。只要诚心照这个法子念，也可以生到西方极乐世界去的，因为也是阿弥陀佛四十八个大愿心里头的一个愿（下边《回向文》里头，会说明白的），所以念了，功德也很大的。

回向偈

    修行的人，不论念经念佛，念完了一定要把《回向偈》念一遍的。“回”字，是旋转的意思。“向”字，是归向的意思。就是把这个念经念佛的功德，都旋转回来，一齐归向在求生到西方极乐世界上面去。不但是念经念佛要回向，就是做了一些些无论什么善事，也都要回向在求生到西方极乐世界上面去。积得功德多一分，往生的希望，也就多一分。倘然不回向在求生到西方极乐世界上面去，就恐怕下一世得天道，或是人道的福报。福报越大，造业越容易，那末再下一世，就很可怕了。所以必定要回向在求生到西方极乐世界上面去，那末可以盼望就在这一世上，生到西方极乐世界去了。
    但是《回向偈》也多得很，各人有各人念惯的。我把修念佛方法的人，常常念的几种，写出来，解释解释。使得各人都可以晓得，平常所念的《回向偈》，究竟是什么意思。讲到应该念哪一种，那是随便各人喜欢的，喜欢念哪一种，就念哪一种，都是一样的。

    ○第一种

愿以此功德，庄严佛净土，
上报四重恩，下济三途苦。
若有见闻者，悉发菩提心，
尽此一报身，同生极乐国。

    ［解］第一句说，情愿把这个念经念佛的功德。第二句说，帮助阿弥陀佛的净土，格外的好。第三句说，把这种念佛念经的功德，上头报答父、母、师长，同了佛的四重恩德。第四句说，下边救济畜生、饿鬼、地狱三恶道的苦恼。第五句说，若是有看见，或是听到我念经念佛的人。第六句说，大家都要发出道心来。第七句说，等到这一个身体受完了报应。第八句说，就大家一同生到西方极乐世界去。
    ［释］“庄严”两个字，实在不容易把白话来解释清楚。西方极乐世界种种的好处，虽然是阿弥陀佛的愿心，同了功德，所成功的。但是也可以说是众生本来有的功德，一同成功的。所以众生念了经，念了佛，就可以仗了这种念经念佛的功德，使得西方极乐世界，格外的端庄尊严，就是格外的好。并且西方极乐世界，就是众生自己的清净心里头，现出来的形相。仗了念经念佛的功德，可以使得自己心里头，现出来的西方极乐世界，格外的好。这个道理，是很深很深的。若是懂得，自然最好。若是不懂，就不要理会他，只要一心念佛，慢慢的自然而然会明白的，不消性急得的。
    所说的四重恩，第一是父，第二是母。因为一个人的身体，是父母所生的。没有父母，哪里来的身体呢？所以父母的恩，一定不可以忘记的，一定要报答的。第三是师长，一个人的学问，都是师长所教的。这教导的恩，也不能够不报的。若是出家人的师父，是传授佛法的，那是恩德更加大了，更加不能够不报了。第四是佛，我们在世界上，受种种的苦恼，佛发大慈大悲的心，教导我们，劝化我们，用种种的方法，使得我们跳出这个生死的苦海。这种恩德，又不是父母师长的恩，所可以比得的了，所以更加不可以不报了。
    讲到畜生、饿鬼、地狱三恶道，为什么要去救济他们呢？这是前边已经讲过的，就是发菩萨的心，发大乘的心，不像小乘只晓得免除自己的苦，不肯度脱旁人的苦。
    第五、第六两句，是求佛菩萨暗里头帮助我，使得看见我念经念佛的人，或是听到我念经念佛的人，都能够自然而然的发出道心来。第七、第八两句，是情愿大家就在这一世上，一同生到西方极乐世界去。这都是菩萨心、大乘心，都不是自己只顾自己的小乘心。上一句的“报身”，就是我们这些人的身体，都是受前生所做种种善业恶业的报应的，所以叫做报身。“尽此一报身”，就是说大家受完了这一世的果报，不再受那虚假生死的果报身体。下一句“同生极乐国”，是祝祷凡有看见听见我念经念佛的人，也都发心念经念佛，求生到西方极乐世界去，并且也一同受着我回向的功德，生到西方极乐世界去。
    回向的话，若是每句的字数，多少一样的，叫做“回向偈”。句子长短不一样的，叫做“回向文”。无论是“回向偈”、“回向文”，总是以发愿为正主的。

    ○第二种

愿生西方净土中，九品莲华为父母，
华开见佛悟无生，不退菩萨为伴侣。

    ［解］第一句说，情愿生到西方净土那里去。第二句说，九品的莲华，做我的父母。第三句说，莲华开了，见到了佛，就可以明白无生的道理了。第四句说，同了不会退回转来的菩萨，在一处做同伴。
    ［释］要发愿生到西方去，大家都已经晓得了。但是西方的世界多得很，有净土，也有秽土，并且还有半秽半净的土，现在发愿生到西方的哪里呢？所以要说明，情愿生到西方的净土中。但是西方净土，也多得很，情愿生在哪里的净土呢？所以又说明情愿生在莲华为父母的净土，那就是阿弥陀佛的极乐世界了。因为凡是生到西方极乐世界去的，都是从莲华里头生出来的，所以莲华就可以算是父母了。
    但是往生的人，功夫很有高下的分别，所以莲华也分做九品。等到这个莲华开了，就可以见到佛菩萨的金面，听到佛菩萨的说法。不过莲华开的早晚，那就很有分别了。上品上生的，一到西方极乐世界，立刻莲华就开，立刻可以见到佛。上品中生的，经过一夜，莲华就开，就可以见佛。上品下生的，经过一日一夜，莲华才开，七日里头，可以见佛。中品上生的，也是到了西方，莲华就开的。但是虽然见到佛，听到了佛法，也只能够先证小果，不能够就悟无生的道理，所以比不上上品上生的人。中品中生的，到第七日，莲华才开，可以听到佛法。中品下生的，生到了西方极乐世界去，再要经过七日，方才见到观世音、大势至两大菩萨，能够听到佛法。下品上生的，必须经过四十九日，莲华方才开放，见到观世音、大势至两大菩萨，说佛法给他听。下品中生的，就要经过六劫，莲华才能够开放，观世音、大势至两大菩萨，说佛法给他听。下品下生的，直要满十二大劫，莲华才能够开放，观世音、大势至两大菩萨，说佛法给他听。听到了佛法，这个心就可以开悟了，那本来没有生、没有灭的道理，也就会明白了。并且到了西方极乐世界去，自然有许多只有向上修，不会退转来的菩萨，像观世音、大势至等许多大菩萨，都同在一块儿做朋友。“侣”字，同“伴”字一样的。“伴侣”两个字，就是同伴的意思。
    这个偈，也都是发愿的话。念这个偈的时候，第二句“九品莲华为父母”的“九”字，可以改做“上”字。因为愿要发得高，愿意将来上品上生，发了愿，只要自己修行的工夫够得上，将来一定会应的。

    ○第三种

十方三世佛，阿弥陀第一，
九品度众生，威德无穷极。
我今大皈依，忏悔三业罪，
凡有诸福善，至心用回向。
愿同念佛人，感应随时现，
临终西方境，分明在目前。
见闻皆精进，同生极乐国，
见佛了生死，如佛度一切。
无边烦恼断，无量法门修，
誓愿度众生，总愿成佛道。
虚空有尽，我愿无穷。
虚空有尽，我愿无穷。

    ［解］十方三世无穷无尽的佛，要算阿弥陀佛是第一了，有九品的莲华，来度脱世界上的众生，佛的威严功德，都是无穷无尽的。我现在皈依了佛，忏悔身业、口业、意业三种的罪，凡有所修的福德，或是善根，都诚心把他来回向到西方极乐世界去。情愿同了所有念佛的人，感动阿弥陀佛，随便什么时候，现出相来。到我们临命终的时候，西方极乐世界的境界，清清楚楚的现在眼面前。所看见的，听到的，都能够发增长精进、修生到西方极乐世界去的心，将来一同生到西方极乐世界去，见到了佛，就可以免这个生生死死的苦，得到了佛道，就可以度脱一切众生，像佛的愿心一样。所有无量无边的烦恼，一定要断绝他。无量无边修行的方法，一定要学会他。立誓发愿，要度脱众生。立誓发愿，要学成功佛道。虚空还有尽头的地方，我的愿心，永远没有穷尽的时候。
    ［释］说阿弥陀佛第一，就是指下边的威严功德。“忏”字同“悔”字，一样是懊悔的意思。不过“忏”是忏从前已经造的业，求他消灭。“悔”是悔后来不再造业。“感应”的“感”字，是念佛的众生，用极诚恳的心，去感动佛。“应”字，是佛来应众生。众生不去感动佛，佛不会来应众生的。“见佛了生死”，是见到了佛，听到了佛的说法，渐渐的开悟了，无明一分一分的破了。破去一分无明，显出一分真性，那自然不会再堕落到生死的路上去了。
    “无边烦恼断”四句，完全说起来，是：“众生无边誓愿度，烦恼无尽誓愿断，法门无量誓愿学，佛道无上誓愿成。”这四句叫菩萨四宏誓愿。“宏”字，解释是大，就是发大愿心的意思。修行的人，一定要发这四种大愿心，才能够修成功大乘菩萨。若然不是发这样的大愿心，那就只能够成功小乘的声闻了。所以这种四宏誓愿，修行的人，也应该每天要念的，应该要发这样的大誓愿的。这四句的第一句，解释起来，众生有无量无边的多，我应该要立誓发大愿心，一齐度脱他们。第二句，我们凡夫的烦恼，无穷无尽的，都应该要立誓发大愿心，一齐断除他。第三句，修行的法门，无量无边的多，应该要立誓发大愿心，一齐学成功他。第四句，佛的道理，最高最深，应该要立誓发大愿心，修成功他。
    虚空是无穷无尽的，现在说他“有尽”，是譬喻的意思。就是说哪怕虚空有尽，我的愿心，是没有穷尽的。若是有一些不满足我这个愿心，那末我修行的功夫，就永远没有停歇的时候。再说一遍，是显得这个愿心，切实得很，坚决得很的意思。

    ○第四种

    一心皈命，极乐世界，阿弥陀佛。愿以净光照我，慈誓摄我。我今正念，称如来名。为菩提道，求生净土。佛昔本誓，若有众生，欲生我国，志心信乐，乃至十念，若不生者，不取正觉。以此念佛因缘，得入如来大誓海中。承佛慈力，众罪消灭，善根增长。若临命终，自知时至，身无病苦，心不贪恋，意不颠倒，如入禅定。佛及圣众，手执金台，来迎接我，于一念顷，生极乐国。花开见佛，即闻佛乘，顿开佛慧，广度众生，满菩提愿。十方三世一切佛，一切菩萨摩诃萨，摩诃般若波罗蜜。

    ［解］一心一意把自己的性命，归托极乐世界的阿弥陀佛。情愿阿弥陀佛，放清净的光来照我，把慈悲的誓愿来摄取我（“誓愿”两个字，是说立誓的愿心，就是坚决的愿心。“摄”字，在下边一段解释里头，会讲明白的）。我现在用正正当当的念头，称佛的名号。因为发了度脱众生的道心，所以求生到净土去。阿弥陀佛，从前有四十八个大愿心里头，本来有一个愿说道：“若是有众生，要生到我的国里头来，只要他一心相信喜欢念佛，念佛只要诚心，就是念得很少，只不过念十口气的佛，也可以生到净土来的。若是念了十口气的佛，仍旧不能够生到我的国里头来，我就不愿成佛了。”因为阿弥陀佛发过这个大愿心，所以只要肯念佛的人，没有不能够往生净土的。现在我靠了这个念佛的因缘，能得进到佛的大誓愿海里头（这一句，在下边一段解释里头，会详细讲明白的）。承蒙佛慈悲的力量，使得我许多的罪业，一齐都消灭去。使得我的善根，渐渐的增加长大起来。到了临终的时候，自己可以预先晓得。并且身体上没有病痛苦恼，心里头没有贪爱这个世界的意思，也没有舍不得离开这个世界的意思。念头一些不颠颠倒倒，很安安定定的，像参禅的人，入了定一样的（这两句，在下边一段解释里头，会详细讲明白的）。阿弥陀佛，同了观世音菩萨、大势至菩萨，还有许多的菩萨、罗汉等，手里头拿了金台来迎接我。只消转一个念头的时候，就已经在莲华里头，生到了西方极乐世界去了。莲华一开，就能够见到佛，就能够听到佛的说法。听到了佛法，登时立刻，本来有的同佛一样的智慧，也就开发显现出来了。到了这个时候，仍旧回到我们这个世界上来，度脱许多的众生，才算满了我度脱众生的愿了。我现在一心归依十方同了三世的许多佛，归依许多的菩萨，归依用了大智慧到彼岸的佛法。
    ［释］“慈誓”的“誓”字，就是誓愿，是发的愿心，就是阿弥陀佛的四十八个大愿心。“摄”字，是收取的意思。“慈誓摄我”一句的意思，就是情愿阿弥陀佛，用他慈悲的誓愿来收取我，使得我不走到别的路上去。
    “大誓海”，是指阿弥陀佛的四十八个誓愿。因为这四十八个大愿心，大得了不得，所以拿海来比喻。“以此念佛因缘，得入如来大誓海中”两句的意思，就是靠了这个念佛的因缘，能够感应佛的誓愿的意思。也就是念了佛，就能够生到西方极乐世界去的意思。
    “如入禅定”一句，是说参禅的人，专门定了心，静坐了参究佛的道理。等到功夫深了，一心一意，没有一些旁的乱念头的时候，就是口中的呼吸也没有了，一坐定了，可以经过许久的时候，差不多像死的一样，这就叫入定。这里的“如入禅定”，是比喻心定不散乱的意思。
    “金台”，是莲华下面的座子，有几种的分别。上品上生的，是金刚台。上品中生的，是金台。品级低下去，就是银台了。
    “乘”字，就是车子。“佛乘”，就是最上乘的佛法。“佛慧”，就是佛的智慧。我们这些人的智慧，本来是同佛一样的，因为被种种的烦恼遮盖住了，所以智慧就发不出来了，所以就成了凡夫了。现在听到了佛法，所有的烦恼，一齐破了。本来有的智慧，自然就显出来了。
    十方佛，是就地位方向说的。三世佛，是就时候说的，就是过去、现在、未来（没有来的时代）三个时代的佛。“般若”是梵语，就是“智慧”。“波罗蜜”，也是梵语，就是“到彼岸”。合并起来讲，就是用了大的智慧，度过了生死海（生死海，是指三界有生死的，所以叫做生死海），到那边的岸上去（那边的岸，是指西方极乐世界），就可以不生不死了。这一句，就是说佛法。这末后三句，就是三归依的意思。第一句，是归依佛。第二句，是归依法。第三句，是归依僧。从头上“一心归命”起，一直到“满菩提愿”，都是发愿回向的话。既然发了愿，就应该要归依佛、法、僧三宝，所以末了又加上这三句。照这个样子，一篇发愿回向的文字，才算完全哩。
    这一篇文字，是宋朝时候一位道行很高的大法师，慈云大师做的。这位大法师，很了不得的，念佛功夫很深很深的。做了劝人修净土的书，也很有几种。他这一篇文字，虽然不很长，但是意思已经说得很圆满了的。

三皈依

    修行的人，没有归托依靠，就觉得心思摇摇动动，没有靠托了。一定要归依佛、法、僧三宝，才可以有着落。所以受三皈依，是学佛的第一步。回向过后，一定再要念这种三归依，一堂功课，才可以算有一个结束，才可以算得圆满。但是念三皈依的时候，每念到一段的末一句，就应该拜一拜。等到三段一齐念完，拜完起来的时候，再问一个讯，就算圆满了。“问讯”，是出家人的话。“讯”字，同“问”字一样的意思。问讯的样子，同在家人作揖差不多的，先把两手合拢来，放在胸前，再放下去，到膝盖地方，再拱手上来，到眉心地方，所以叫做问讯，是取问候的意思，也就是显明白恭敬的意思。

    自归依佛，当愿众生，体解大道，发无上心。
    ［解］自己归依了佛，应该要发愿，盼望众生，大家明白佛的大道理，发出最高的道心来。
    ［释］修行的人，不独是自己顾自己，一定要顾到众生，才可以算是发菩萨心，发大乘心。所以要发大愿心，盼望众生大家都明白佛的大道理。
    “体解”的“体”字，是体贴到的意思，就是明白的意思。“大道”，就是佛的道理。“无上心”，就是大慈大悲的佛心，度脱众生的心。

    自皈依法，当愿众生，深入经藏，智慧如海。
    ［解］自己归依了佛法，应该要发愿心，盼望众生，大家的知识，都能够进到佛经的深固幽远、最奥妙的道理里头去（道理不是粗浅的，所以叫深。佛法不可以破坏的，所以叫固，有坚固的意思在里头。秘密的真理，不容易明白的，所以叫幽。没有穷尽的，所以叫远。奥，是深奥。妙，是极好）。使得大众的智慧，像海一样的大，一样的深。
    ［释］“经藏”，就是佛经，所说的都是佛法。既然归依了佛法，就应该一心一意的在佛法里头用功。“深入”两个字，就是认真用功，自己的心，同了佛经上所说深妙的道理，都觉得相合，没有一些抵触的意思。既然心能够同佛经上深妙的道理相合，那末自然智慧一天增长一天，直像海一样的大，一样的深了。

    自皈依僧，当愿众生，统理大众，一切无碍。
    ［解］自己归依了僧，应该要发愿心，盼望众生，大家都做大法师，许多的出家人都归他管理，并且大家都和合在一块儿，一些没有妨碍。
    ［释］“统”字，是总共的意思。“理”字，是管理的意思。譬如做了寺院里头的方丈，那末所有寺院里头的出家人，就都归他管理。现在既经归依了僧，就应该盼望众生，大家将来都能够做大方丈，或是做大法师。所有出家的人，一齐都归他管理。并且大家都是很和气的，合在一块儿，你不碍我，我不碍你。

    和南圣众。
    ［解］“和南”两个字，就是顶礼（先把两手合拢来，放在胸前。再把右手移开，慢慢的向下，身体也慢慢的弯下去。右手按着了地，再把左手也按着了地，头便在那两手的中间，叩至地上。再把两手分开来，放在头的左右两边，慢慢的翻转来，手掌向上稍停一刻。手再翻回来，按着地上，把身体慢慢的起来。仍旧把两手合拢来，放在胸前，再照前面所说的样子拜下去。这个叫做顶礼，也叫头面接足礼。因为头着了地，两手分开，放在头的左右两边，是接住佛的两足的意思，所以叫接足。这种礼拜，是最恭敬的），显出恭敬的意思来。“圣众”，是许多的圣人，所有一切的菩萨、罗汉，都包括在里头。起初先拜佛，中间念经，末后拜一切菩萨，同了贤圣的僧人。可以显出从起初到末了，总是敬礼三宝的意思。
    ［释］这一句，实在并不在三皈依正文里头的。念三皈依的大众，只要念到“一切无碍”，就完了。这一句，是应该敲磬子的人唱的，是叫各人一齐顶礼菩萨、罗汉，同了一切贤圣僧。拜三拜，就算功课完了，各人都可以退了。


《回向文》白话解释
印光法师鉴定　皈依弟子黄智海演述

    回向，实在也就是发愿。修行人的发愿，譬如走路的人，定走路的方向。走路人定了方向，走路才不会走错。修行人发了愿，修起来才有一个结果。所以发愿是最要紧的。
    回向发愿的话头，多得很。有长的，有短的。长的叫“回向文”，短的叫“回向偈”。《阿弥陀经白话解释》末后，“修行方法”里头，有好几种哩。不过这下边的一篇回向文，是说得最完全、最圆满的，并且是专门回向到西方极乐世界去的。因为《阿弥陀经白话解释》里头漏去了，没有加进去，所以特地补在这本《朝夜课白话解释》的后面的。看的人，必须要留心些看，照了他念的。
    这一篇文，是明朝的莲池大师做的。莲池大师的法名，是“袾宏”两个字，在杭州五云山云栖寺修行的，专门修净土法门的，后来真是生到西方极乐世界去的，并且品位很高的。我们念他的回向文，学他一样的发愿，那末将来也可以像他一样的上品生到西方去了。

    稽首西方安乐国，接引众生大导师。我今发愿愿往生，惟愿慈悲哀摄受。
    这四句，是在发愿文前边，先说一个偈，把所发的愿，大略先说一说，下边再详详细细的说明白。
    “首”，就是“头”。“稽首”，是把头拜到地下去。第一、第二两句，就是拜西方极乐世界的阿弥陀佛。因为西方极乐世界，是最安乐的地方，所以叫“安乐国”。阿弥陀佛是专心接引修行的众生，生到西方极乐世界去的，所以称接引众生的大导师。“导师”上边加一个“大”字，是因为阿弥陀佛接引众生的愿心大的很，凡是十方世界的众生，没有一个不接引的，所以称“大”。
    第三、第四两句，是说我现在发愿，情愿生到西方极乐世界去，但愿阿弥陀佛，发慈悲心，哀怜我，收受我。

    弟子某某，普为四恩三有、法界众生，求于诸佛一乘无上菩提道故，专心持念阿弥陀佛万德洪名，期生净土。
    开头要把自己的名字，加在“弟子”两个字底下念的。没有法名的，用平常的姓名。有法名的，就用法名。
    “普为”，就是普遍为了大众的意思。所说的大众，就是四恩三有、法界众生。“四恩”，是说我受过恩德的四种人：第一是佛的恩，第二是国王的恩，第三是父母的恩，第四是师长的恩。“三有”，就是三界。
    “一乘”，就是一佛乘。佛法是最高的法，没有第二种法可以比得的，所以叫“一乘”，就是第一的意思。“持念”，就是常常念，譬喻捏住在手里头不放松的意思。“期”字，是希望的意思。
    这几句的意思，是说我弟子某人，普遍的为了四种有恩德给过我的人，同了三界里头的众生，还有各法界的一切众生，求十方三世一切佛独一无二最高的佛道的缘故，专心常常念阿弥陀佛万德齐备的大名号，希望能够生到西方净土去。这一段，是为了大众发的愿心，并不是为了自己，所以说“普为四恩三有、法界众生”。

    又以业重福轻，障深慧浅，染心易炽，净德难成。
    “染心”，是污秽的心。我们本来的心，是清净的。因为造了种种的恶业，这个清净心，就变成了污秽心了。譬如一块白的布，染了别种颜色一样，所以叫“染”。“炽”，是火旺的意思。这个污秽的心，常常要发出来，譬如火常常要旺起来一样。
    这四句的意思，是又因为我自己的恶业重、善福轻、业障深、智慧浅，这个污秽心，容易像火那样的旺起来；清净的功德，就难成功了。这一段，是为了自己发的愿心。

    今于佛前，翘勤五体，披沥一心，投诚忏悔。
    “翘”字，同了“勤”字差不多的意思。“披”字，是披开来的意思。“沥”字，是滴出来的意思。“投诚”，是把诚心来投到佛面前的意思。
    这四句的意思，是说我现在在佛的面前，勤勤恳恳，五体投地的拜（头同了两手、两脚，叫“五体”。五体一齐着地，叫“五体投地”）。并且把这个心披露开来，把心里头的血滴出来（这是譬喻诚心的意思），投到佛的面前，很诚心的忏悔。

    我及众生，旷劫以来，迷本净心，纵贪瞋痴。染秽三业，无量无边。所作罪垢，无量无边。所结冤业，愿悉消灭。
    “旷”字，本来是“空”的意思，这里当他长久解释。“旷劫”，就是经过许多劫数的意思。“纵”，是“放”的意思。“染秽”，是说染上了污秽，就是说三业都犯了罪恶。“垢”，本来是污秽的意思，比罪业轻一些的，各种烦恼，都可以叫做“垢”的。
    这一段，是说我同了众生，是从无始一直到现在，经过许多的劫数，迷惑了本来的清净心，把贪心、瞋心、痴心，尽管放他长大起来，使得身、口、意三种业，都染污秽了，成了三恶业了。所造的罪业，所起的烦恼，所结的冤仇，都是无量无边的多。现在既经忏悔了，情愿完全消灭清净，一些也不留。

    从于今日，立深誓愿，远离恶法，誓不更造；勤修圣道，誓不退惰；誓成正觉；誓度众生。
    “深誓愿”，是很切实的愿，不是浮面的愿，所以叫做“深”。
    这一段，是说从今天起，立很切实的愿。一切恶的事情，要远远的离开，立誓决不再造。佛的道理，要勤勤恳恳的修，立誓决不退回转去，也没有一些懒惰的心。立誓一定要修成佛。立誓一定要度众生。

    阿弥陀佛，以慈悲愿力，当证知我，当哀悯我，当加被我。
    情愿阿弥陀佛，拿慈悲的愿心、慈悲的力量，来证明白我现在的忏悔、现在的发愿，哀怜我的苦恼（“悯”字，就是哀怜的意思），保佑我的身心（“加被”，就是保佑的意思）。

    愿禅观之中，梦寐之际，得见阿弥陀佛金色之身，得历阿弥陀佛宝严之土，得蒙阿弥陀佛甘露灌顶，光明照身，手摩我头，衣覆我体。
    “禅”，是参禅。“观”，是观照。闭了眼睛，定了心，描摹各种佛的境界，一边看，一边想，是一种作观的修行方法。“寐”，就是睡。
    这一段，是说情愿在参禅的时候，或是在作观的时候，或是在夜间睡了做梦的时候，能够见到阿弥陀佛金色的身体，能够踏到阿弥陀佛七宝庄严的地土，能够得到阿弥陀佛的恩德，拿甘露来灌在我的头顶上，放出光来照在我的身体上，把手来摩我的头，把衣服来盖在我的身体上（“覆”字，就是盖的意思）。

    使我宿障自除，善根增长。疾空烦恼，顿破无明。圆觉妙心，廓然开悟。寂光真境，常得现前。
    “宿障”，是从前所有的业障。“疾”，是快的意思。“顿”，是立刻的意思。
    “圆觉妙心”，是圆满觉悟的清静心，就是本来有的真实心。“廓然”，是“开”同了“空”两种的意思。
    “寂光真境”，就是常寂光土，这个地方完全是佛的清净法身所住的。这种境界，是真实的，不是虚假的，所以叫“真境”。菩萨、缘觉、声闻，都不能够到这个地方的。
    这一段，是说要使得我从前所有的业障，自然而然的一齐消灭清净。所有的善根，渐渐加添长大起来。一切烦恼，快快的变成空的、没有的。各种无明，立刻破除消灭。本来有的圆满觉悟的清净妙心，大大的开悟起来。常寂光土的佛境界，常常能够显现在眼面前。

    至于临欲命终，预知时至。身无一切病苦厄难，心无一切贪恋迷惑。诸根悦豫，正念分明。舍报安详，如入禅定。
    “诸根”，就是眼、耳、鼻、舌、身、意六根。“悦豫”，是快乐的意思。“舍报”，是丢开这一世的果报，就是死的意思。因为我们人在这个世界上，就是要受业报，所以生出来的。若是到了要死的时候，那是业报已经受完了，可以舍弃这种世界了。
    这一段，是说到了寿命完结，差不多要死的前，可以预先晓得死的日期、时候。身体上没有病痛的苦，也没有别种苦恼的灾难（“厄”，是小的灾难）。心里头也没有什么贪，没有什么舍不得（“恋”，就是舍不得），也一些不迷迷惑惑、糊糊涂涂。六根清静得很，快乐得很，一些不被眼、耳、鼻、舌、身、意牵动、搅扰。不像有恶业的人，到差不多要死的时候，或是眼睛里头，看见什么可怕的境界了；耳朵里头，听到什么吓人的声音了；鼻管里头，闻着什么臭秽的气味了；舌根硬了，不能够说话了；身体各处不舒服了；心里头就要烦恼起来了，念头多的很，颠颠倒倒乱起来了。这种样子，一些也没有。只有念佛求生到西方极乐世界去的正念，清清楚楚。晓得这个受报的身体，报应满了，可以丢开了，安安定定、和和平平的去了（“安详”的“祥”字，本来是同了“和气”的“和”字，一样的意思。用在这里，是很和平，一些没有发火的意思），像参禅人的入了定一样。

    阿弥陀佛，与观音、势至、诸圣贤众，放光接引，垂手提携。楼阁幢幡，异香天乐，西方圣境，昭示目前。令诸众生，见者闻者，欢喜感叹，发菩提心。
    到了这个时候，阿弥陀佛，同了观世音菩萨、大势至菩萨，还有许多菩萨、缘觉、声闻等，许多圣人、贤人，大家放出光来接引，并且大家都放下手来牵引（“提携”，就是牵手的意思）。天空里头，现出又好看，又宝贵，七宝装饰成的楼阁幢幡。还有很稀奇的香气，天上边发出各种很好听的乐器的声音来。西方极乐世界圣人的境界，明明白白，都显现在眼面前（“昭”字，是明白的意思。“示”字，是给人看的意思）。使得许多众生，无论看见的，或是听到的，大家都很欢喜、感动、称赞（“叹”字，就是称赞的意思），就各各发出求成佛的心来。

    我于尔时，乘金刚台，随从佛后，如弹指顷，生极乐国，七宝池内，胜莲华中。华开见佛，见诸菩萨，闻妙法音，获无生忍。
    我在这个时候，坐在金刚台上边（“乘”，就是坐的意思。“金刚台”，是莲华下面的座子，是金刚的。这是上品上生的，才能够有金刚的莲华座），跟随在佛的后面，像手指弹一弹的时候，就生到了西方极乐世界去了，在七种宝贝装饰成的池里头，七种宝贝装饰成的莲华里头（莲华，也是七宝的，所以叫“胜莲华”。“胜”，就是好）。等到华开了，就见到了阿弥陀佛同了各位大菩萨，听到了很好的法音（“法音”，就是讲佛法的声音），就可以得到无生忍（“获”字，本来是“捉”的意思。用在这里，是得到的意思。“无生忍”，是能够把这个心安住在真如实相上边，觉得丝毫没有凡夫的情念可以丢弃，也没有圣人的见解可以取得的意思。一切众生，本来没有生，也没有灭。所以大家看见生生死死，都因为贪瞋痴种种虚的假的乱念头太多了，就现出这种生灭的形相来。讲到真如实相的道理，的确是没有灭，也没有生的。说的没有生，那没有灭就包括在里头了，所以只说“无生”。“忍”字，本来是忍耐的意思，现在是拿忍耐来比那得无生忍的人，心里头很安逸舒服，没有一些念头发生的意思。“无生忍”，是证得心念没有生灭的道理，就是能够不动心的意思。证得了心念没有生灭的道理，就能够见到一切法都没有生灭的形相，所以又叫“无生法忍”。这是要真正见到了真如实相的道理，才能够得到这种忍的。得到了这种无生忍，就永远不会被外面的境界，迷惑摇动他的心，使得他再退回转去了。“无生忍”在《佛法大意》里头，也讲到过的，可以一同看看）。就可以永远脱离生死，真正的自由了。
    ○若是要晓得往生西方的详细情形，只消看《阿弥陀经白话解释》，就可以明白了。

    于须臾间，承事诸佛，亲蒙授记。得授记已，三身、四智、五眼、六通、无量百千陀罗尼门，一切功德，皆悉成就。
    “须臾”，是一刻儿功夫。“承事”，是伺候的意思。“授记”的“授”字，是给他的意思；“记”字，是记名，就是记名成佛。在没有成佛的前，先受佛的记名，将来成佛后，叫什么名号。把名号先记好，等到成了佛，就称这个名号。像释迦牟尼佛，没有成佛的时候，燃灯佛为释迦牟尼佛记名，说道：“你下一世，应该成佛了，名号叫释迦牟尼。”到了下一世，释迦牟尼佛真是成佛了，就把燃灯佛所给的“释迦牟尼”四个字，当作名号。
    “陀罗尼”，是梵语，翻译中国文，是“总持”两个字，是把住了不放他失去的意思。就是常常想念各种的佛法，不放他忘却的意思。也可以当做“法”字解释的。
    这一段，是说在一刻儿功夫，就可以伺候到许多许多的佛，亲自受着佛替我记将来成佛的名号。等到记了成佛的名号后，所有三身、四智、五眼、六通、无量无边的法门（三身、四智、五眼、六通，在《佛法大意》，同了《阿弥陀经白话解释》里头，都有详细解释的），一切的功德，完全都可以成功了。

    然后不违安养，回入娑婆。分身无数，遍十方刹。以不可思议自在神力，种种方便，度脱众生。咸令离染，还得净心，同生西方，入不退地。
    一切功德，都已经修成了，那末可以本体不离开西方极乐世界（“违”字，是离开的意思。“安养”，就是西方极乐世界。本体，是原来的身体），用化身来回到娑婆世界。化出多得数不清的身体，遍满十方刹土。用不可以心思来想、说话来讲的自由自在的神力，行出种种的方便法门，来度脱众生。使得他们一齐离开这污秽的妄心（“咸”字，就是一齐的意思），回复他们本来有的清净心（“还”字，就是回复的意思。实在清净心是个个人本来在的，因为被妄心染污了，所以清净心显不出来了。现有既经离开了这种污秽心，那末清净心自然回复了。实在是回复，并不是本来没有的，现在才得到的。所以“还得”两个字，只可以当他回复解释的），一同生到西方极乐世界去，到那个不会退转来的地位（西方极乐世界有种种的好处，有种种的上等善人，所以去的人，只有向前进步，不会退步的。不退转的地位，在《阿弥陀经白话解释》里头，“皆是阿鞞跋致”一句底下，有详细解释的。○种种的上等善人，是菩萨、阿罗汉，一切的修行人，都包括在里头的）。

    如此大愿，世界无尽，众生无尽，业及烦恼一切无尽，我愿无尽。
    像上边所说的种种大愿心，世界没有穷尽，众生没有穷尽，众生的业同了烦恼都没有穷尽，我的愿心也就没有穷尽。
    这几句的意思，就是要世界没有了，众生度尽了，众生的业同了烦恼都消灭清净了，我的愿才算满足。要晓得世界多到无穷无尽，哪里会完全没有。众生无量无边，哪里会完全度尽。众生的业同了烦恼，那就更加多到了不得的。一个人所造的业，照《华严经》上说，若是业有体的，那就尽虚空也装不下去。一个人的业，已经这样多了，何况无穷无尽的众生，各各所造的业，那还了得么？哪里会消灭清净呢？这几种都是不能够完尽的。那末所发的愿，也永远没有完尽的时候了。
    莲池大师所发的愿，大不大呢？不是同了普贤菩萨所发的愿，差不多么？所以能够上品上生到极乐世界去，就因为愿心大的缘故。我们怎么可以不学莲池大师，快快的勇猛精进，发那样的大愿心呢！

    愿今礼佛发愿，修持功德，回施有情。四恩总报，三有齐资。法界众生，同圆种智。
    我现在情愿拜佛发愿，修行种种的功德（“修持”，就是修行。因为修行不可以间断的，要像捏住了一件东西不放手一样，所以用一个“持”字），回转来把这种种的功德，布施给所有的有情众生。四种恩德，一齐要报答的。三界众生，都要使得他们得到我的帮助（“资”，是帮助的意思）。九法界的众生，一同圆满一切种智，一同成佛。
    ○念到这里末了再加念一句“弟子某某发愿”。念完了，拜三拜，功课就圆满了。
    ○发愿的话头，本来可以照了自己的愿心，自己做一篇文，或是做一个偈来念的。不过自己做的，恐怕终没有像从前的大德所做的好（大德，是有很大的功德的人）。所以还不如把旧时候现成的发愿文，或是偈，至诚恳切的念，觉得更加容易得益。


往生安乐土法门略说
［民国］太虚法师 撰

    一、信
      甲、信自心
      乙、信佛土
      丙、信法门
    二、愿
      甲、念念厌离娑婆秽土而欣往安乐净土
      乙、愿早往生净土得断无尽烦恼而成无上佛陀
      丙、愿早往生净土得学无量法门而度无边众生
    三、行
      甲、通行
      乙、正行
      丙、助行

一、信

    念阿弥陀佛往生安乐世界一法门，约之不出信、愿、行之三要。
    信者，疑断解成，志专心决之谓。约有“信自心”、“信佛土”、“信法门”之三信。

    甲、信自心
    （一）信吾人本心，无始无起，无终无灭，持续而恒，随缘而转。从生趋死，虽死非断。从死趋生，虽生非常。招果有因，因熟成果，非一生之偶然，是故当求永安真乐。由业受身，身还造业，非一死所能了，是故当怀深忧远虑。生死苦长，升沉变亟，茫茫六趣，知飘茵坠溷之何居？冥冥三途，有幽囚宰烹之可惧！人身难得今已得，佛法难闻今已闻。快驹过隙，光阴容易虚度。盲龟值木，佛号好勤持念！故曰：“此心不向今身了，更向何身了此心。”
    （二）信吾心本源真性，即是佛性。是故吾人本具佛性，本来具足如来智慧、佛德之藏，圆常安乐，自在清净。若遇善友开导，皈依佛法僧宝，信从佛正法门，恳勤修习，必能证得。故曰：“劝君买棹江头去，定卜月明载满船。”
    （三）信吾人无始以来，亦曾生天，亦曾作人。十方三世一切诸佛、诸大菩萨、诸圣贤众，分身尘刹，觉悟群生。吾人夙生必曾值遇承事供养，植种善根，所以今生得闻佛法，复能发起信愿之心。虽由迷昧不自觉知，须信常为诸佛菩萨之所护念。是故应发勇猛精进之心，立坚决深固之志。十方诸佛、诸大菩萨，大慈大悲，大雄大力，无感不应，无机不摄。吾人果能敬信修习，佛菩萨必救度接引。观之历代往生净土僧俗男女人等，皆以夙生善根力故，现生敬信修习力故，诸佛菩萨救度接引力故，已皆往生安乐净土，成大菩萨。我亦如是，有愿必成。故曰：“彼既丈夫我亦尔，不应自卑生退屈。”

    乙、信佛土
    （一）信阿弥陀佛于过去久远世中，亦与吾人同为凡夫。舍国王之尊贵，从佛出家，发最深固大菩提心，立四十八深宏誓愿，积功立行，生生不退。依其本因地中行愿力故，及其所教化成熟诸众生善根力故，遂成极安乐圆妙严饰之净土，与诸共愿行者同生其中，而成无上正等真觉，寿命无量，光明无量，故名极乐世界阿弥陀佛。
    （二）信由此释迦牟尼世尊娑婆世界之西，过十万亿佛土，确确实实有一安乐世界，为阿弥陀佛所化之净土。观世音、大势至二大菩萨，及无量无数菩萨、圣贤僧，清净大海众，常共围绕，听佛说法。依佛法行，从佛法因，证佛法果，永离苦难，得大解脱。神通妙用，不可思议，化身十方，修佛功德，摄诸有缘，同归乐土。净莲化身，不由胎爱。随往生者信心深浅、愿力大小、行功圆偏，而有上三品、中三品、下三品九品之别：下三品者，带业往生之凡夫也；中三品者，断惑证真之圣众也；上三品者，宏智大悲之菩萨也。下下品下，复有铁莲疑城之级，广摄罪恶深重或信愿薄弱之众，使生净土之后，忏恶修善，断疑生信，亦得花开见佛。然虽有此九品三级之殊，一经乘愿往生，皆得永脱生死轮回之苦，终成大觉圆寂之佛。一经花开见佛，皆得衣食如意，成无量寿，身心自由，游无量刹。风林水鸟，常演法音。大士圣众，共为善友。至安至乐，至美至善，至明至净，至真至常，故名无量光寿佛极安乐净土。

    丙、信法门
    （一）信此念阿弥陀佛往生安乐世界法门，乃二千九百年前降生于中天竺国，为百亿日月、百亿天地──三千大千娑婆世界之教主释迦牟尼佛口之所亲说；弥勒菩萨、舍利弗阿罗汉、韦提希皇后等之所亲闻；阿难陀阿罗汉亲承佛旨之所结集流传。即今《无量寿经》、《佛说阿弥陀经》、《观无量寿佛经》是也。其余劝念阿弥陀佛往生安乐刹之经论，散见《大藏》，不可胜纪。佛说《无量寿经》之时，舍利弗等大阿罗汉，弥勒等大菩萨，及诸天、诸神、人非人等无量数众，皆发愿往生。佛说《观无量寿佛经》之时，韦提希皇后依之修持，当即往生安乐土。佛说《阿弥陀经》之时，东、西、南、北、上、下六方无数佛土，阿閦佛等无数诸佛，同时赞叹我本师释迦牟尼佛，能于此五浊恶世之娑婆界中，说此最方便殊胜之法门。历代祖师、圣贤、善信称扬修习，得往生成效者，更难悉数。故应信此法门最真最尊。
    （二）信此念阿弥陀佛往生安乐世界法门，下至极恶众生皆可修证，上至等觉大士亦应修证。盖下下品及铁莲化生者，即造五逆、十恶，应堕地狱、饿鬼、傍生中者，闻此法门起信、发愿、修行得往生也。其中品生者，即能持五戒、行十善，或更稍修禅定，当生人道、神道、欲界天道中者，闻此法门起信、发愿、修行得往生也。观之《往生净土圣贤录》中，自大圣大贤，以至淫女、屠户、鸟兽鱼虫，皆有往生者，可以知矣。其上中品生者，即欢喜地至远行地之菩萨也。其上上品生者，即不动地至等觉地之菩萨也。观之《华严经》中普贤菩萨亦发愿往生，可以知矣。故应信此法门最广最盛。
    （三）信此念阿弥陀佛往生安乐世界法门，其理性虽不可穷尽，其功德虽不可思议。阿弥陀佛本因地中，曾发诸方世界有称念其名者，即为护持摄受、接引往生之宏愿。故《阿弥陀经》，佛说：“执此名号，一心不乱，即自知得生净土。”故一经往生净土，便可直至成佛，永无纡曲，永无退转。但须心心称念“南无阿弥陀佛”六字，而执持不忘，即得具足无穷尽之理性，及不可思议之功德。且更有最易行之道，但须每晨称念“南无阿弥陀佛”，尽十呼吸，亦决定往生，得不退地，永脱轮回，直至成佛。故名此法门为横超三界法门，一超直到如来佛地。非若从其余法门修证者，初从戒善以超三恶，次从禅定以超欲界，次从般若以超色无色界，尚未能入菩萨正定聚位，中间多复迂滞回堕之虞！岂若此门，但从皈依娑婆界佛法僧宝，而皈依极乐界佛法僧宝，即得顿超三界乎？故应信此法门最易最妙。

二、愿

    信心立矣，若不发愿，如有病人于此，虽得灵丹妙药，已知服之必能却病延年、身轻力健，设若不愿身轻力健、却病延年，或复妄谓我今无病多寿、身体康强，无需乎此，置之不服，则不能得健康安乐延生之效。此亦如是，若不愿离娑婆、生极乐，则还与此法门为无关系。故信立，当济之以愿。约之愿亦有三：

    甲、念念厌离娑婆秽土而欣往安乐净土
    释迦牟尼佛乘大悲救苦之愿，为此娑婆秽土中之教主。圣口叮咛，劝吾人厌弃离脱此娑婆秽土，而欣慕往生彼安乐净土。吾人唯能顺佛之教，依教奉行，乃得谓之皈依佛法，不辜负佛恩耳。
    一者，厌此阎浮提洲──吾人所居之地球即在此洲内──内、外、共三依俱苦，故愿离脱。欣彼极乐净土，内、外、共三依俱乐，故愿往生。云何内、外、共三依俱苦也？谓内则依自身而有饥渴、冷热、疲劳、淫欲、生老病死等苦；外则依天然界而有风雨、雷电、雪雹、瘴雾、烟尘、沙砾、荆棘、岖崎、波涛、鼋、龙、虎、蟒、蚊蚋等苦；共则依人为界而有牵制、讥骂、争夺、伤害、淫乱、狂暴、奸险、欺骗、强占、暗窃、势驱、威迫、刀、箭、枪、炮、毒药、牢狱，乃至恩爱别离、怨憎会遇、祸起萧墙、变生衽席、求活不能、求死不得等苦。故此难堪忍受──“娑婆”译义──之界，实为众苦之海；此界中之人类，又为苦海之蜗！一经往生安乐之界，此之众苦，永皆脱离。化身如意，故内依唯乐而无苦；受境称心，故外依唯乐而无苦；善友俱会，故共依唯乐而无苦。
    二者，厌此娑婆世界，地狱、饿鬼、畜生、恶神充塞。虽得生天，第一重天亦不能过九百万岁之寿，亦尚不免衰耗争斗之苦。纵使生至非想非非想天，亦不能过八万大劫之寿，犹复执心拘定，不能自由，报期一尽，还从业坠。镬汤炉炭，禽腹兽胎，或神或鬼，忽天忽人，轮转靡定，出没无常，至危至险，极可恐惧！不唯人无足恋，亦复天无足希──其有欲以念佛而生天者，当知亦是魔念，应速除灭。其有劝念佛之人求转世得人中富贵之报，或生天之乐报者，当知彼是魔鬼，应自坚持正愿，勿为所欺──故愿离脱三有，欣彼安乐世界。彼安乐界，从本以来，未有三恶道名。一经往生，即为善人、贤人、真圣、大圣，唯进无退，唯得无失，究竟成佛，常乐我净，至安至宁，永离怖畏。不唯上品可嘉，亦复下品可羡，故愿往生。
    三者，厌此娑婆秽土，茫冥隔碍。九地诸天，亦各为自类心境所拘碍，不能互相通达。降至五趣杂居地之欲界中，又复区为三界，不相闻见，不互往来。一曰天界，往来见闻但及天与仙神；二曰人界，往来见闻但及人与傍生；三曰鬼界，往来见闻但及鬼与地狱。又复鲜知夙命，不了他心，无不晦昧昏迷，故愿离脱。欣彼极乐净土显豁开通，圣眼互见，圣耳相闻，他心鉴照，夙命清净，身境无障，法性圆融，无不光明洞朗，故愿往生。

    乙、愿早往生净土得断无尽烦恼而成无上佛陀
    在此娑婆世界，虽发成佛之心，恶缘充满，善缘稀罕，修行甚难，多有退失，少得成佛。往生极乐世界，即具成佛之因，善缘具足，恶缘绝无，修行甚易，决不退失，皆得成佛。为成佛故，愿生净土，乃菩萨之大智心也。若无此愿，虽得往生，未能即从上品生。

    丙、愿早往生净土得学无量法门而度无边众生
    在此娑婆世界，欲一生中成就佛菩萨行，具足诸佛菩萨功德智慧，通达无量方便法门，善能随顺一切众生种种根机性欲而为化度，甚难甚难！然一往生安乐净土，花开见佛，证无生忍，即得深达实相，遍通法性，分身十方世界，普度无边众生。为度生故，愿生净土，乃菩萨之大悲心也。若无此愿，虽得往生，未能即从上上品生。

三、行

    信真愿切，若不实行修习，如病人虽欲服灵丹妙药，而得却病延年、身轻力健之效，然不如法调服，则还与此灵丹妙药为无关系，不能得其成效。此亦如是，故信立、愿具，当济之以行。约之行亦有三：

    甲、通行
    一者，孝养父母，敬事师长，救护生灵。
    二者，具皈佛、皈佛法、皈佛法僧之相，持戒修善。
    三者，存自觉、觉他人、觉行圆满之心，信因知果。
    此三种行，盖为信佛教者通常之行，而《观无量寿佛经》亦取为往生安乐之要行也。

    乙、正行
    正行者，即念阿弥陀佛也。通言念佛，未专指念阿弥陀佛，今则为求往生安乐土故，专指念阿弥陀佛也。即念阿弥陀佛，复有觉性念、观相念、持名念之三种。
    兹就古今贤哲所亲验遵行之至简至妙者言，无过持名念佛。持名念佛，复有三种：
    （一）每日定课念。复有二种：
    １、于每晨起身，盥漱之后，于佛像或佛经之前，面西正立，唱“皈依佛”一拜，唱“皈依法”一拜，唱“皈依僧”一拜，唱“南无本师释迦牟尼佛”一拜，唱“南无弥勒菩萨”一拜，唱“南无普贤菩萨”一拜，三唱“南无西方极乐世界大慈大悲阿弥陀佛”三拜；然后或长跪，或端坐，或仍正立；或出声朗念，或澄心默念“阿弥陀佛”四字，随气长短，尽十口气。念毕，再唱“南无西方极乐世界大慈大悲阿弥陀佛”一拜，唱“南无观世音菩萨”一拜，唱“南无大势至菩萨”一拜。又诵《发愿偈》曰：“愿生西方净土中，九品莲华为父母，花开见佛悟无生，不退菩萨为伴侣。”所费不过十分钟耳，然后随作他事。依此日日行之有恒，命终决定往生安养。如行役于外，不能供像礼拜者，当向西合掌立礼，唯念“阿弥陀佛”而诵偈回向，亦不可缺也。
    ２、于每日随定几时几次，用数珠记声数念之，每日定课念几百声、几千声、或几万声不等，须以渐能增加、不可减少为要。每时起讫礼拜唱诵如上，依此日日行之有恒，命终决定往生安养。
    （二）恒时随缘念。于一切时，于一切处，随一切缘，作一切事，行住坐卧，语默动止，见闻觉知，色声味触，心有所思，意有所观，即摄六根以念“南无阿弥陀佛”。若杀生而不能救，当念“南无阿弥陀佛”，度其识神而往安乐。若遇病人而不能护，当念“南无阿弥陀佛”，释其悲痛而生安乐，并须为其广说阿弥陀佛国土乐事，及佛愿力，劝其专念求生。若遇休闲，当念“南无阿弥陀佛”，愿令宁静而勿游思乱想。若遇劳苦，当念“南无阿弥陀佛”，愿令精进而得成就安息。推而广之，通而贯之，无非“南无阿弥陀佛”之一净念相继而已。然此行颇不易行之，最好兼修每日定课之念，除每日定课之念外，乃修此恒时随缘念，则千稳百当矣。
    （三）克期取证念。休息世缘，舍离人事。或独自己，或共善友，或于佛寺，或于静室。或定一日乃至七日，一七日乃至七七日，数月乃至一年，数年乃至终身，礼敬佛法，忏除业障，兼诵往生净土经典及诸大乘经律，心心发愿往生极乐。昼夜六时长坐经行，专念阿弥陀佛，克期念成一心不乱，亲证念佛三昧，现前即得了了常见西方极安乐净土阿弥陀佛，及诸大菩萨，常会一处。则未舍娑婆之报，已证极乐之果矣。故已修前之二行者，能于每年结一念佛七会，行之尤好。

    丙、助行
    随喜随力修布施中财施，所谓刻印经书、造塑塔像、立寺修斋、饭僧放生、建桥筑路、赈饥济贫、恤孤养老、救灾护病、灯明船渡、茶水汤药等等。随喜随力修布施中法施，所谓自孝父母，教人孝父母；自护国家，教人护国家；自受三皈，教人受三皈；自持五戒，教人持五戒；自念阿弥陀佛，教人念阿弥陀佛；自诵大乘经典，教人诵大乘经典；乃至开大法会，建大法幢等等。要之，凡有善利，无不兴崇，而一一皆发愿回向往生极乐，不求人天福报，则万善同归，同归净土矣。

    释太虚曰：夫修此法门者，如赴他处取一物然。“信”者如目，要须见得明了，确有其物，确是可取之物，确是吾所能取之物，然后得取之也。“行”者如足，虽舒目遥见，而足不前进，则不能取；足虽前进，不欲伸手取之，仍不能得；必目、手、足三者同时俱运，而后乃取得之。故不唯有信，亦不可无行、愿；有愿，不可无信、行；有行，不可无信、愿。抑亦有信、愿，不可无行；有愿、行，不可无信；有信、行，不可无愿也。佛乘妙宝，曰信、愿、行。能确然有得乎此，念阿弥陀佛往生安乐净土之法门，更无剩义。神而明之，存乎其人。


佛教之简易修持法
［民国］弘一法师 讲

    我到永春的因缘，最初发起，在三年之前。性愿老法师常常劝我到此地来，又常提起普济寺是如何如何的好。
    两年以前的春天，我在南普陀讲律圆满以后，妙慧师便到厦门请我到此地来。那时因为学律的人要随行的太多，而普济寺中设备未广，不能够收容，不得已而中止。是为第一次欲来未果。
    是年的冬天，有位善兴师，他持着永春诸善友一张请帖，到厦门万石岩去，要接我来永春。那时因为已先应了泉州草庵之请，故不能来永春。是为第二次欲来未果。
    去年的冬天，妙慧师再到草庵来接。本想随请前来，不意过泉州时，又承诸善友挽留，不得已而延期至今春。是为第三次欲来未果。
    直至今年半个月以前，妙慧师又到泉州劝请，是为第四次。因大众既然有如此的盛意，故不得不来。其时在泉州各地讲经，很是忙碌，因此又延搁了半个多月。今得来到贵处，和诸位善友相见，我心中非常的欢喜。自三年前就想到此地来，屡次受了事情所阻，现在得来，满其多年的夙愿，更可说是十分的欢喜了。
    今天承诸位善友请我演讲。我以为谈玄说妙，虽然极为高尚，但于现在行持终觉了不相涉。所以今天我所讲的，且就常人现在即能实行的，约略说之。
    因为专尚谈玄说妙，譬如那饥饿的人，来研究食谱，虽山珍海错之名，纵横满纸，如何能够充饥？倒不如现在得到几种普通的食品，即可入口。得充一饱，才于实事有济。
    以下所讲的，分为三段。

一、深信因果

    因果之法，虽为佛法入门的初步，但是非常的重要，无论何人皆须深信。何谓因果？“因”者好比种子，下在田中，将来可以长成为果实。“果”者譬如果实，自种子发芽，渐渐地开花结果。
    我们一生所作所为，有善有恶，将来报应不出下列：
    桃李种　长成为桃李——作善报善
    荆棘种　长成为荆棘——作恶报恶
    所以我们要避凶得吉，消灾得福，必须要厚植善因，努力改过迁善，将来才能够获得吉祥福德之好果。如果常作恶因，而要想免除凶祸灾难，哪里能够得到呢？
    所以第一要劝大众深信因果，了知善恶报应，一丝一毫也不会差的。

二、发菩提心

    “菩提”二字是印度的梵语，翻译为“觉”，也就是成佛的意思。“发”者，是发起。故发菩提心者，便是发起成佛的心。为什么要成佛呢？为利益一切众生。须如何修持乃能成佛呢？须广修一切善行。以上所说的，要广修一切善行，利益一切众生，但须如何才能够彻底呢？须不着我相。所以发菩提心的人，应发以下之三种心：
    （一）大智心　不着我相　此心虽非凡夫所能发，亦应随分观察。
    （二）大愿心　广修善行
    （三）大悲心　救众生苦
    又发菩提心者，须发以下所记之四弘誓愿：
    （一）众生无边誓愿度　菩提心以大悲为体，所以先说度生。
    （二）烦恼无尽誓愿断　愿一切众生，皆能断无尽之烦恼。
    （三）法门无量誓愿学　愿一切众生，皆能学无量之法门。
    （四）佛道无上誓愿成　愿一切众生，皆能成无上之佛道。
    或疑“烦恼”以下之三愿，皆为我而发，如何说是“愿一切众生”？这里有两种解释：一就浅来说，我也就是众生中的一人，现在所说的众生，我也在其内。再进一步言，真发菩提心的，必须彻悟法性平等，决不见我与众生有什么差别，如是才能够真实和菩提心相应。所以现在发愿，说“愿一切众生”，有何妨耶！

三、专修净土

    既然已经发了菩提心，就应该努力地修持。但是佛所说的法门很多，深浅难易，种种不同。若修持的法门与根器不相契合的，用力多而收效少。倘与根器相契合的，用力少而收效多。在这末法之时，大多数众生的根器，和哪一种法门最相契合呢？说起来只有净土宗。因为泛泛修其他法门的，在这五浊恶世，无佛应现之时，很是困难。若果专修净土法门，则依佛大慈大悲之力，往生极乐世界，见佛闻法，速证菩提，比较容易得多。所以龙树菩萨曾说，前为难行道，后为易行道，前如陆路步行，后如水道乘船。
    关于净土法门的书籍，可以首先阅览者，《初机净业指南》、《印光法师嘉言录》、《印光法师文钞》等。依此就可略知净土法门的门径。

    近几个月以来，我在泉州各地方讲经，身体和精神都非常的疲劳。这次到贵处来，匆促演讲，不及预备，所以讲说的未能详尽。希望大众原谅。

（1939年4月16日讲于永春桃源殿）


人生之最后
［民国］弘一法师 讲

    岁次壬申十二月，厦门妙释寺念佛会请余讲演，录写此稿。于时了识律师卧病不起，日夜愁苦。见此讲稿，悲欣交集，遂放下身心，屏弃医药，努力念佛。并扶病起，礼《大悲忏》，吭声唱诵，长跽经时，勇猛精进，超胜常人。见者闻者，靡不为之惊喜赞叹，谓感动之力有如是剧且大耶。余因念此稿虽仅数纸，而皆撮录古今嘉言及自所经验，乐简略者或有所取。乃为治定，付刊流布焉。弘一演音记。

第一章　绪言

    古诗云：“我见他人死，我心热如火，不是热他人，看看轮到我。”人生最后一段大事，岂可须臾忘耶！今为讲述，次分六章，如下所列。

第二章　病重时

    当病重时，应将一切家事及自己身体悉皆放下。专意念佛，一心希冀往生西方。能如是者，如寿已尽，决定往生。如寿未尽，虽求往生而病反能速愈，因心至专诚，故能灭除宿世恶业也。倘不如是放下一切专意念佛者，如寿已尽，决定不能往生，因自己专求病愈不求往生，无由往生故。如寿未尽，因其一心希望病愈，妄生忧怖，不唯不能速愈，反更增加病苦耳。
    病未重时，亦可服药，但仍须精进念佛，勿作服药愈病之想。病既重时，可以不服药也。余昔卧病石室，有劝延医服药者，说偈谢云：“阿弥陀佛，无上医王，舍此不求，是谓痴狂。一句弥陀，阿伽陀药，舍此不服，是谓大错。”因平日既信净土法门，谆谆为人讲说。今自患病，何反舍此而求医药，可不谓为痴狂大错耶！
    若病重时，痛苦甚剧者，切勿惊惶。因此病苦，乃宿世业障。或亦是转未来三途恶道之苦，于今生轻受，以速了偿也。
    自己所有衣服诸物，宜于病重之时，即施他人。若依《地藏菩萨本愿经·如来赞叹品》所言供养经像等，则弥善矣。
    若病重时，神识犹清，应请善知识为之说法，尽力安慰。举病者今生所修善业，一一详言而赞叹之，令病者心生欢喜，无有疑虑。自知命终之后，承斯善业，决定生西。

第三章　临终时

    临终之际，切勿询问遗嘱，亦勿闲谈杂话。恐彼牵动爱情，贪恋世间，有碍往生耳。若欲留遗嘱者，应于康健时书写，付人保藏。
    倘自言欲沐浴更衣者，则可顺其所欲而试为之。若言不欲，或噤口不能言者，皆不须强为。因常人命终之前，身体不免痛苦。倘强为移动沐浴更衣，则痛苦将更加剧。世有发愿生西之人，临终为眷属等移动扰乱，破坏其正念，遂致不能往生者，甚多甚多。又有临终可生善道，乃为他人误触，遂起瞋心，而牵入恶道者，如经所载阿耆达王死堕蛇身，岂不可畏。
    临终时，或坐或卧，皆随其意，未宜勉强。若自觉气力衰弱者，尽可卧床，勿求好看勉力坐起。卧时，本应面西右胁侧卧。若因身体痛苦，改为仰卧，或面东左胁侧卧者，亦任其自然，不可强制。
    大众助念佛时，应请阿弥陀佛接引像，供于病人卧室，令彼瞩视。
    助念之人，多少不拘。人多者，宜轮班念，相续不断。或念六字，或念四字，或快或慢，皆须预问病人，随其平日习惯及好乐者念之，病人乃能相随默念。今见助念者皆随己意，不问病人，既已违其平日习惯及好乐，何能相随默念？余愿自今以后，凡任助念者，于此一事切宜留意。
    又寻常助念者，皆用引磬、小木鱼。以余经验言之，神经衰弱者，病时甚畏引磬及小木鱼声，因其声尖锐，刺激神经，反令心神不宁。若依余意，应免除引磬、小木鱼，仅用音声助念，最为妥当。或改为大钟、大磬、大木鱼，其声宏壮，闻者能起肃敬之念，实胜于引磬、小木鱼也。但人之所好，各有不同。此事必须预先向病人详细问明，随其所好而试行之。或有未宜，尽可随时改变，万勿固执。

第四章　命终后一日

    既已命终，最切要者，不可急忙移动。虽身染便秽，亦勿即为洗涤。必须经过八小时后，乃能浴身更衣。常人皆不注意此事，而最要紧。唯望广劝同人，依此谨慎行之。
    命终前后，家人万不可哭。哭有何益？能尽力帮助念佛，乃于亡者有实益耳。若必欲哭者，须俟命终八小时后。
    顶门温暖之说，虽有所据，然亦不可固执。但能平日信愿真切，临终正念分明者，即可证其往生。
    命终之后，念佛已毕，即锁房门。深防他人入内，误触亡者。必须经过八小时后，乃能浴身更衣。（前文已言，今再谆嘱，切记切记。）因八小时内若移动者，亡人虽不能言，亦觉痛苦。
    八小时后着衣，若手足关节硬，不能转动者，应以热水淋洗。用布搅热水，围于臂肘膝弯。不久即可活动，有如生人。
    殓衣宜用旧物，不用新者。其新衣应布施他人，能令亡者获福。
    不宜用好棺木，亦不宜做大坟。此等奢侈事，皆不利于亡人。

第五章　荐亡等事

    七七日内，欲延僧众荐亡，以念佛为主。若诵经、拜忏、焰口、水陆等事，虽有不可思议功德，然现今僧众视为具文，敷衍了事，不能如法，罕有实益。《印光法师文钞》中屡斥诫之，谓其唯属场面，徒作虚套。若专念佛，则人人能念，最为切实，能获莫大之利矣。
    如请僧众念佛时，家族亦应随念。但女众宜在自室或布帐之内，免生讥议。
    凡念佛等一切功德，皆宜回向普及法界众生，则其功德乃能广大，而亡者所获利益亦更因之增长。
    开吊时，宜用素斋，万勿用荤，致杀害生命，大不利于亡人。
    出丧仪文，切勿铺张。毋图生者好看，应为亡者惜福也。
    七七以后，亦应常行追荐，以尽孝思。莲池大师谓：“年中常须追荐先亡。不得谓已得解脱，遂不举行耳。”

第六章　劝请发起临终助念会

    此事最为切要。应于城乡各地，多多设立。《饬终津梁》中有详细章程，宜检阅之。

第七章　结语

    残年将尽，不久即是腊月三十日，为一年最后。若未将钱财预备稳妥，则债主纷来，如何抵挡？吾人临命终时，乃是一生之腊月三十日，为人生最后。若未将往生资粮预备稳妥，必致手忙脚乱呼爷叫娘，多生恶业一齐现前，如何摆脱？临终虽恃他人助念，诸事如法。但自己亦须平日修持，乃可临终自在。奉劝诸仁者，总要及早预备才好。

（1933年1月讲于厦门妙释寺）


净宗问辨
［民国］弘一法师 讲

    古德撰述，每设问答(2)，遣除惑疑，翼赞净土，厥功伟矣。宋代而后，迄于清初，禅宗最盛，其所致疑多原于此。今则禅宗渐衰，未劳攻破。而复别有疑义，盛传当时。若不商榷，或致诖乱(3)。故于万寿讲次(4)，别述所见，冀息时疑。匪曰好辩，亦以就正有道耳。

    问：当代弘扬净土宗者，恒谓专持一句弥陀，不须复学经、律、论等。如是排斥教理，偏赞持名，岂非主张太过耶？
    答：上根之人，虽有终身专持一句圣号者，而决不应排斥教理。若在常人，持名之外，须于经、律、论等随力兼学，岂可废弃？且如灵芝疏主(5)，虽撰《义疏》(6)，盛赞持名(7)，然其自行亦复深研律藏，旁通天台、法相等，其明证矣。

    问：有谓净土宗人，率多抛弃世缘，其信然欤？
    答：若修禅定，或止观，或密咒等，须谢绝世缘，入山静习。净土法门则异于是，无人不可学，无处不可学。士、农、工、商各安其业，皆可随分修持净土。又于人事善利，群众公益，一切功德，悉应尽力集积，以为生西资粮，何可云抛弃耶！

    问：前云修净业者不应排斥教理、抛弃世缘，未审出何经论？
    答：经论广明，未能具陈，今略举之。
    《观无量寿佛经》云：“欲生彼国者，当修三福：一者孝养父母，奉事师长，慈心不杀，修十善业；二者受持三归，具足众戒，不犯威仪；三者发菩提心，深信因果，读诵大乘，劝进行者。如此三事，名为净业，乃是过去、未来、现在三世诸佛净业正因。”
    《无量寿经》云：“发菩提心，修诸功德。植诸德本，至心回向。欢喜信乐，修菩萨行。”
    《大宝积经·发胜志乐会》云：佛告弥勒菩萨言：“菩萨发十种心：一者，于诸众生，起于大慈，无损害心；二者，于诸众生，起于大悲，无逼恼心；三者，于佛正法，不惜身命，乐守护心；四者，于一切法，发生胜忍，无执著心；五者，不贪利养、恭敬、尊重，净意乐心；六者，求佛种智，于一切时，无忘失心；七者，于诸众生，尊重恭敬，无下劣心；八者，不著世论，于菩提分，生决定心；九者，种诸善根，无有杂染，清净之心；十者，于诸如来，舍离诸相，起随念心。若人于此十种心中，随成一心，乐欲往生极乐世界，若不得生，无有是处。”

    问：菩萨应常处娑婆，代诸众生受苦。何故求生西方？
    答：灵芝疏主初出家时，亦尝坚持此见，轻谤净业。后遭重病，色力痿羸，神识迷茫，莫知趣向。既而病瘥，顿觉前非，悲泣感伤，深自克责。以初心菩萨未得无生法忍，志虽洪大，力不堪任也。《大智度论》云：“具缚凡夫，有大悲心，愿生恶世，救苦众生，无有是处。譬如婴儿不得离母，又如弱羽只可传枝(8)。未证无生法忍者，要须常不离佛也。”

    问：法相宗学者，欲见弥勒菩萨，必须求生兜率耶？
    答：不尽然也。弥勒菩萨乃法身大士，尘尘刹刹，同时等遍。兜率内院有弥勒，极乐世界亦有弥勒。故法相宗学者不妨求生西方。且生西方已，并见弥陀及诸大菩萨，岂不更胜？
    《华严经·普贤行愿品》云：“到已，即见阿弥陀佛、文殊师利菩萨、普贤菩萨、观自在菩萨、弥勒菩萨等。”
    又《阿弥陀经》云：“其中多有一生补处，其数甚多，非是算数所能知之，但可以无量无边阿僧祇说。众生闻者，应当发愿，愿生彼国。所以者何？得与如是诸上善人俱会一处。”
    据上所引经文，求生西方，最为殊胜也。故慈恩教主窥基大师(9)，曾撰《阿弥陀经通赞》三卷，及《疏》一卷，普劝众生同归极乐。遗范具在，的可依承。

    问：兜率近而易生，极乐远过十万亿佛土，若欲往生，不綦(10)难欤？
    答：《华严经·普贤行愿品》云：“一刹那中，即得往生极乐世界。”灵芝《弥陀义疏》云：“十万亿佛土，凡情疑远，弹指可到。十方净秽同一心故，心念迅速不思议故。”由是观之，无足虑也。

    问：闻密宗学者云：“若唯修净土法门，念念求生西方，即渐渐减短寿命，终致夭亡。故修净业者，必须兼学密宗长寿法，相辅而行，乃可无虑。”其说确乎？
    答：自古以来，专修净土之人，多享大年，且有因念佛而延寿者。前说似难信也。又既已发心求生西方，即不须顾虑今生寿命长短，若顾虑者必难往生。人世长寿不过百年，西方则无量无边阿僧祇劫。智者权衡其间，当知所轻重矣。

    问：有谓弥陀法门，专属送死之教；若药师法门，生能消灾延寿，死则往生东方净刹，岂不更善？
    答：弥陀法门，于现生何尝无有利益？具如经论广明。今且述余所亲闻事实四则证之，以息其疑：
    一、瞽目重明。嘉兴范古农友人戴君，曾卒业于上海南洋中学，忽尔双目失明，忧郁不乐。古农乃劝彼念阿弥陀佛，并介绍居住平湖报本寺，日夜一心专念。如是年余，双目重明如故。此事古农为余言者。
    二、沉疴顿愈。海盐徐蔚如，旅居京师，屡患痔疾，经久不愈。曾因事远出，乘人力车，磨擦颠簸，归寓之后，痔乃大发，痛彻心髓，经七昼夜不能睡眠，病已垂危。因忆《华严·十回向品》代众生受苦文，依之发愿，后即一心专念阿弥陀佛，不久遂能安眠，醒后痔疾顿愈。迄今已十数年，未曾再发。此事蔚如尝与印光法师言之。余复致书询问，彼言确有其事也。
    三、冤鬼不侵。四川释显真，又字西归。在家时历任县长，杀戮土匪甚多。出家不久，即住宁波慈溪五磊寺，每夜梦见土匪多人，血肉狼藉，凶暴愤怒，执持枪械，向其索命。遂大恐惧，发勇猛心，专念阿弥陀佛，日夜不息，乃至梦中亦能持念。梦见土匪，即念佛号以劝化之。自是梦中土匪渐能和驯。数月以后，不复见矣。余与显真同住最久，尝为余言其往事，且叹念佛功德之不可思议也。
    四、危难得免。温州吴璧华，勤修净业，行住坐卧，恒念弥陀圣号。十一年壬戌七月下旬，温州飓风暴雨，墙屋倒坏者甚多。是夜璧华适卧墙侧，默念佛号而眠。夜半，墙忽倾圮，砖砾泥土坠落遍身，家人疑已压毙，相率奋力除去砖土，见璧华安然无恙，犹念佛号不辍。察其颜面，以至肢体，未有毫发损伤，乃大惊叹，共感佛恩。其时余居温州庆福寺，风灾翌日，璧华亲至寺中向余言之。璧华早岁奔走革命，后信佛法，于北京、温州、杭州及东北各省，尽力弘扬佛化，并主办赈济慈善诸事。临终之际，持念佛号，诸根悦豫，正念分明。及大殓时，顶门犹温。往生极乐，可无疑矣。
------------------------------------------
    (1) 本文作于1935年3月（乙亥二月），其时弘一法师居厦门禾山万寿岩，校读灵芝元照律师所著《阿弥陀经义疏》。万寿岩住持本妙法师，请他宣讲《阿弥陀经》。弘一法师因据《义疏》，随力敷讲，并撰《义疏撷录》。开讲期间，又撰本文，采用问答形式，阐扬净土法门，剖析甚详，亦可见师皈心净土之恳挚。
    (2) 每设问答：经常采取问答的文体。
    (3) 诖乱：造成混乱。诖(guà)：过误。
    (4) 万寿讲次：在万寿岩讲经期间。次：期间。
    (5) 灵芝：北宋律宗高僧元照，晚年主杭州灵芝寺三十年，世称灵芝尊者。早年轻视净土法门，后遭重病，阅智者大师《净土十疑论》，始归心净土法门。并依善导之说，一意专持阿弥陀佛名号，发愿领众同修念佛。常言：“生弘律范，死归安养。平生所得，唯二法门。”著有《观无量寿佛经义疏》、《阿弥陀经义疏》等。
    (6) 《义疏》：即《阿弥陀经义疏》。
    (7) 持名：以专心持念阿弥陀佛名号为修持方式。
    (8) 弱羽：指幼鸟羽翼未成。传枝：从一根树枝移到另一根相邻的树枝。
    (9) 窥基：玄奘弟子，法相宗初祖。因常住大慈恩寺，世称慈恩大师。其净土著述有《阿弥陀经疏》1卷、《阿弥陀经通赞疏》3卷等。
    (10) 綦(qí)：极。


净土法门答问
［民国］圆瑛法师撰

答夏谷初居士问五则

    问：自力、他力，有何区别？
    答：自力者，自修之力也。他力者，弥陀愿力也。宗门修行，全凭自力解脱生死。而念佛法门，则具自他二力，以自心念佛之念力，念到一心不乱，更加弥陀接引众生往生极乐之愿力，会二力于一时，了生死而自易。如行舟者，既凭自己橹棹之力，更加顺风之力，自可不疾而速矣。故云：“修行以念佛为稳当。”即具自他二力也。

    问：修习止观，所云回光返照，乃照何处？若谓照我心，我心究又在何处？若谓应无所住而生心，既能生心，何谓无住？
    答：修习止观，止是定，观是慧，乃定慧双修之法。先止一切杂念，提起自心慧照，不照外境，返照内心。心无形相，亦无处所，不必求其住处，但一味回光返照，不起分别，惺惺寂寂，方是定慧均等，止观双修之法。来问既能生心，何谓无住？是未明《金刚般若》之旨。以菩萨无住相布施，应不住于相而生布施之心，非无事为无住也。菩萨终日生布施之心，终日不住布施之相。修习止观之法，亦复如是。终日生心修止观，终日不住止观之相。

    问：吾人随立一法，以为止观之境，而求趣证。此之修法，与念佛求生净土，是否相同？
    答：归元无二，方便多门。若求简易圆顿，唯念佛一门，超胜余门。三根普被，三界横超，往生三不退，岂余门所能比耶？

    问：文字当如何用法？倘观察世间一切为虚诳，则下笔无非错误，岂此间永不能立文字以取信乎？
    答：世间一切，本属虚诳，非独文字一种。然亦可藉德显实，借假修真。不有语言文字之方便，何以摧邪显正，返妄归真？故在出世法中，本无文字可立。为应众生之机，文字般若，亦不可废。如三藏十二部，即我佛所立之文字语言。但以假立说，引导众生。执则成病，不执成药。

    问：修持当如何用功，方收确切之效？
    答：一切法门，念佛第一。古德云：“老实念佛。”此一语，可为苦海慈航。但能信、愿、行三者具足，自收确切之效。念佛之法，当以大势至菩萨“都摄六根，净念相继，不假方便，自得心开”四语为准绳。六根不缘六尘境界，清静其心，专念弥陀名号，念念相继不断，不假参究、观想诸方便，自然得于自心中，开发福慧，了知即心即佛。（载一九三四年九月《佛学半月刊》八十七期）

答明亮居士问六则

    问：念佛为何限定七日？
    答：克期取证故,放下万缘，提起精神，勇猛精进，期得一心不乱。一七未成，再继二七。本堂弥陀佛诞，连二七不断佛声。圆瑛亲自主七，每日开示，得益者多，工夫易进步。

    问：应发何心来念佛？
    答：发菩提心，上求佛道，下化众生。念佛为成佛之因，一念相应一念佛，念念相应念念佛。又念佛求生净土，即可圆证三不退，直趣菩提，故念佛为度众生之本。我今念佛，求生净土，闻佛说法，证无生忍，可得三轮不可思议业。身轮现身，分身尘剎，随类行化。口轮说法，行四无碍辩，悉令闻解修证。意轮鉴机，知众生根性差别，随机施教，易度众生。应发上求下化之菩提心，不可专为一己求乐而发心也。

    问：修净土法门应具何种条件而得往生？
    答：应具信愿行三种资粮。信必须深信，愿必须切愿，但求往生净土，不求人天福报。行必须力行，努力念佛，一心精进，行住坐卧，不离念佛。心中唯有佛，佛外更无心，念得心佛不相舍离。如是信愿行三，资粮具足，必得往生。

    问：极乐、娑婆，为何有净秽之差别？
    答：心净土净，心秽土秽。极乐由弥陀净愿、众生净业所感五清之净土。娑婆我佛因地虽修净行，大悲心切，愿于五独恶世，救度苦恼众生，此世界是众生同业所感五浊之秽。净秽无定，唯心所现。故古德云：“娑婆心险，感陵谷之深。极乐心平，致宝地之如掌。”

    问：念佛为何要回向？
    答：念佛是行，回向是愿。有行无愿，不能到达目的地，不能离毕竟苦（二种生死），得究竟乐（菩提涅槃）。譬如驾一轮船，但开机器驾驶，而无指南针，方向不明，如何能到达西方？故必须行愿相应。

    问：《金刚经》云：“若能见诸相非相，即见如来。”又云：“若以色见我，以音声求我，是人行邪道，不能见如来。”而净土经处处皆见相好，此是何故？
    答：大凡看经，对经中说性说相，约事约理，必须认清，不可执性废相，亦不可着事迷理。性不离相，理在事中。若见一切诸相非相者，离也，空也。能离虚妄相，即见如来真实相（此如来指法身如来，即相上云性也）。又能空妄相，即显真性。色见声求，是着事相，偏于有边，故名邪道，不能见中道。真假圆融之如来净土诸经，不拨见相，是要人从相好，即见实相法身如来（自性弥陀）。须善会，可断疑。（载一九四二年三月《佛学半月刊》二四八期）

复阎退之居士问禅净二宗
（作于一九四六年十二月）

    退之居士大鉴：谨复者，顷接尊函，展诵之余，叨承过奖，殊益汗颜。虽未觌面，如同晤对。至所询禅净二宗，谨为奉复。
    我佛说法，契理契机。因群机不等，故施设有殊。虽方便多门，实归元无二也。禅净二宗，皆如来所说，归元方便之门，未可有所是非。若以禅排净，以净抑禅，非特他宗不明，实亦自宗未彻。余尝谓禅净虽有二名，其实一理，不过下手不同，对机有异耳。
    禅宗不立语言文字，直指人心，见性成佛。教人看一句话头，堵截意识不行，令见清净本然之心性。此为接上根者流，是圆顿修持之法，称为最上一乘。中下根人，未足以语此。
    净宗不论智愚老少，教人但持一句佛号，念念相续，无有间断，以念止念，心中唯有佛，佛外更无心。念到事一心不乱，即得往生。若得理念，了知能念心外，无有佛为我所念，所念佛外，无有心能念于佛，能所双忘，心佛不二，亲见自性弥陀，则与亲见本来面目，如同一辙。
    禅净二宗比较，禅则独被上根，净则普被三根。禅则唯凭自力，净则兼承佛力。故从上诸祖，皆云：“修行以念佛为稳当。”又则禅宗未透三关，生死不了，再入人世，只恐有隔胎之迷。净宗只要深信切愿，力行不倦，纵未得理一心三昧，但得事念功成，亦得蒙佛接引，带业往生，横超三界，疾出生死，圆证三不退，亲觐弥陀，闻法得忍，何愁佛道不成？
    若论高深，则禅宗单刀直入，固推圆顿。而净宗达理之士，未必或逊。古德云：“忽然起念念弥陀，平时无风自作波。有念消归无念处，岂知无念亦为多。”此则有无双遣，一性圆明，与禅宗圆照清净觉相，无以异也。
    若论稳当，则净宗能得诸佛护念，而弥陀愿力摄持，不遭魔事，不为内惑所乱，不被诸业所缚，一切法门，无与等者。此皆平心而论，无有抑扬于其间。故千经万论，处处指归，古圣前贤，人人推崇，即以此也。
    唯是法要对机，如遇夙习禅宗之人，亦不必令其舍禅修净，不妨禅净双修。圆瑛初习禅宗有年，后则益修净土，求愿往生。只因弘法事繁，定功有间，又恐寿命有限，故兼修净土，免堕喆老、青公之覆辙耳。
    居士夙根深厚，见解亦高。望勿高推禅理，轻弃净宗。不妨禅净双修，念到境寂心空，空性圆明，成法解脱，解脱不住，则生死不了而了，涅槃无证而证矣。　圆瑛合十


念 佛 论
湛山倓虚大师为初机学佛略说　大光记述

为什么要念佛

    佛法发源于印度，流传于中国，乃至世界各国。其目的无非令人觉悟自心，离苦得乐。盖“佛”者，“觉”义。自觉觉他，觉行圆满。又佛以慈悲为本，慈能与乐，悲能拔苦故。
    佛出世后，说法四十九年，经后人结集起来，成三藏十二部。因为众生根性不一，对于所禀教法亦异，传到中国之后，就在这三藏十二部之中，大致分出来宗、教、律、密、净五大宗。这并不是佛特意的分出这五大宗来，在佛经里面，也查不出有什么宗什么派。是为了适合众生的根性，在自然的趋势中，后人继续前人，各宗所学，才建立了这五大宗。
    五大宗的宗门下，是教外别传，专门修禅功，直指人心，见性成佛。教下门头，是先悟后修，由修而证。律宗，是专持佛的戒律，先以执身，次第摄心。如五戒、十戒、二百五十戒、菩萨戒、三聚净戒等，由于严净戒律故，乃能由戒生定，因定发慧。密宗，是专门持咒，注重事相，须三密相应。这四宗比较起来，最初入手都稍难一点。唯独净土宗，最简单，最直捷，只坚持一句“南无阿弥陀佛”，念至一心不乱，即可蒙佛接引往生极乐。无论利根、钝根，都能摄受。
    修净土法门，唯一的行持，就是诚心念佛。如果有人要问：“为什么要念佛？”现在先就字义上，来说明这两个字：“念”字，是一个“今”字和一个“心”字合成的，分开来说，就是“今心”，合起来说，就是“念”。“佛”字是印度梵语，具足云“佛陀耶”，按中国意思来说，就是“觉悟”的意思，也就是“明白”的意思。念佛是人人本分的事，也是人人本能的事。念佛的意义，就是求得现前一念心的觉悟与明白。一念具足十法界，所谓：“十世古今，不离当念；微尘刹土，不隔毫端。”如能发心念佛，则一念念佛，一念觉悟；念念念佛，念念觉悟。一念念佛，一念明白；念念念佛，念念明白。人谁不愿觉悟？谁不愿明白？但是人们口里只管说想觉悟、想明白，而心里却存着一些糊涂想，由于心有糊涂想，身体就去做糊涂事。什么是糊涂想？就是意三业：贪、瞋、痴。什么是糊涂事？就是身三业：杀、盗、淫，及口四业：两舌、恶口、妄言、绮语。由于身、口、意三业不净，所以整天六根对六尘，分别声色货利、是非好丑，在所知所觉上做活计。念佛就是要回生换熟，放下这些所知所觉，离开能知能觉，而恢复到本知本觉上去。能够恢复本觉，就能成佛。成佛也并不是另外添了些什么东西，就是用念佛的功夫，念得打成一片，把人们心里那些肮脏东西，去得干干净净。肮脏东西去净了，佛性也就现前了。

破除我执

    因为人心本来是觉悟的、光明的，其体周遍法界。只因无始暗动，被六尘所蔽，人们的知觉，偏在一方面去，只认识此色身小我，而忽略了尽虚空、遍法界的觉性大我。殊不知人们所认为是“我”的这个身体，是地、水、火、风、空、根、识七大假合而成。如果把它分散开，这个身体就不存在了。例如皮肉筋骨，是属于地大。血脉津液，是属于水大。温热暖触，是属于火大。气力动转，是属于风大。身体内外的虚空，是属于空大（如果没有虚空，就把人憋死了）。另外要有六根，即眼、耳、鼻、舌、身、意，是属于根大。每一根中，要有一识，即是六识，属于识大。如果把这些东西都分了家，一个人就不存在，哪里还有个“我”呢？就是当前由于七大假合，有这么一个“我”，实际上不过是个臭皮囊，里面装一些腥臊烂臭，肮脏东西。比如在我们讲开示的时候，忽然有人用一个皮口袋，装满了大粪，扎上口送进来，我们大家都以为这是肮脏东西，捏着鼻子嫌臭，躲远远的，或赶紧把它扔出去，以为是亵渎。其实我们人人都是个臭皮口袋，我们人的这个臭皮口袋，还不如用一个真的皮口袋装上大粪送进来的比较干净。因为送进来的这个臭皮口袋还扎着口，我们人人这个臭皮口袋，上下都张着口，直冒臭气，所谓九窍常流不净。但是人们就以此臭皮口袋是我，还爱的不得了，这样化装，那样保养。如以佛的眼光来说，实属愚痴颠倒之甚。
    大家应该知道，我们这个身体，大家都认为是我，其实这不是我，而是我所使唤的一个物，应该在“我”字下面加上一个“的”字，称为“我的”。因为这个身体是属于我的一部分，象一件应用东西，如果我愿意使用它的时候，就用它，不愿用的时候，就把它放下，不被其所累。如果放不下，就被它累赘了。
    普通一般的习惯，都以这个身体为“我”，“我”以外的便是“人”。许多“人”、“我”合起来，就是“众生”。每个众生都想多活几年，相续不断，就是“寿者”。其实这都是些假名假相。比如“人”、“我”，就是相待假（对待法，以“人”而有“我”，以“我”而有“人”故）；“众生”就是因成假（假借众因缘而成故）；“寿者”就是相续假（“我”、“人”、“众生”相续不断故）。如果离开这些，哪里还有个实我呢？
    况且“我”以“主宰”为义，人们这个色身之我，它本身并作不得主。比如人到饿的时候，不吃就不行。渴的时候，不喝就不行。寿命尽了该死的时候，不死也不行。碰到好看的，不多看几眼也不行。遇到五欲环境，不享受就不行。这已失去主宰之义。殊不知这些吃喝享受是属于生命上的事，生命是有生有灭的。人们除了生命以外，还有一个慧命，它是永无生灭的。什么是慧命永无生灭？就是人人本有的知觉性。这知觉性虽是无形无相，然而它能尽虚空、遍法界，无处不有，无处不是，所谓“空生大觉中，如海一沤发”。念佛就是培养自己的法身慧命，仗佛力，仗自力，求生西方极乐世界，开佛知见，恢复自己的本觉性。

念佛法门的殊胜

    过去的祖师们，如天台智者大师、永明寿禅师、蕅益大师、彻悟禅师等，末了都归于净土，专门念佛。因为修其他宗，往往为了根器不适合，或者遇不到相当人指导，会出毛病、走错路。念佛人，只要信、愿、行具足，脚踏实地去念，既仗佛力，又仗人力，决不会走错路的。所以说念佛法门最方便，最直捷。
    修其他宗，都是仗自力，能断惑才能证真。说起来很容易，实际上没有相当功夫，不容易做到。修净土法门有一种特别好处，可以带业往生，到极乐世界之后，仗阿弥陀佛的力量，和观世音菩萨、大势至菩萨及其他诸上善人聚会一处，共同熏修。将来慢慢就可以业尽情空，由凡圣同居土，到方便有余土；由方便有余土，到实报庄严土；由实报庄严土，直到常寂光净土，得见佛的真身。这是说根性浅薄的话。如果是上乘根性，无论生到任何一个佛土里，都能圆见四土的。
    念佛求往生的好处，只要生到西方极乐世界，就永远不再堕落，永久不再造业，自己可以慢慢加功进行去修行，直至成佛度众生为止。修其他宗固然也很好，任何人也不能毁谤。但是如修不到究竟处，仍然要堕落。如过去无著、世亲、师子觉三位菩萨，当初志同道合，同发愿修唯识观，生兜率内院见弥勒菩萨，言明谁先去时，到那里再回来报讯。后来师子觉先圆寂，一去三年，不见回来报讯。过三年后，世亲又圆寂，当他临命终时，无著告诉他说：“你到天上见弥勒之后，无论如何，要回来报个讯。”世亲去后，过了三年才回来。无著问他：“你为什么过了这么多时才回来？”世亲说：“我到兜率内院，听弥勒菩萨一座法，拜了三拜，绕一个圈子就回来了。因为那里日夜长，不多会功夫，在人间就过了三年。”无著又问他：“师子觉现在何处，为什么不回来报讯？”世亲说：“他生天经过兜率外院，还没有到内院去，就被五欲所缠，到现在还没有见到弥勒哩！”无著听说之后，生天很危险，于是从新发愿，不生天，愿生极乐（见智者大师《净土十疑论》引证）。请想，师子觉已是大乘菩萨位子，在天宫尚被五欲所缠，这是多么危险的事！其他如修禅定功夫，如果超不出三界去，无论到任何一个天上去，待天福享尽之后，仍然要堕落，去随业受报。象《楞严经》上所说的无闻比丘，就是一个很好的例证。可是念佛人就没有这种危险。不是有这么两句话么：“饶你修到非非想，不如西方归去来。”这是说就是生到四空天的非非想天，寿尽福满，仍然要堕落，不如生到西方极乐世界，在九品莲华台之中，纵然生到下下品，还可以慢慢证到上上品，比生到非非想天也强得多。
    念佛期内，每天一开始要念《弥陀经》；常住里作晚课的时候，每天也要念《弥陀经》。念一遍，就是把西方极乐世界的依正庄严的境界，在心里熏一遍，使在观想上，成一种西方极乐世界的观念。也象一部电影片子，念一遍，就等于把西方极乐世界的影子在心幕上放映一遍，日久天长，在六根上所接触的，整个是极乐世界的最胜境界，妙相庄严。在现时来说，虽然还没生到西方极乐世界去，然而在心理上，却早已被西方极乐世界的境界所包围，人们的意识在无形中都沉浸在妙相庄严的气氛里，将来临命终时，熏业现前，平日所持诵的阿弥陀佛圣号，诸圣众等，到这时会真的现身来接引你了。平日所憧憬、所萦回的西方极乐世界的清净妙境，在一刹那顷，也就化现目前了。所谓“自性弥陀，唯心净土”。众生就是佛，佛就是众生，莫不都是性分所具。心即土，土即心，莫不都是唯心所现，只看人念佛功夫如何。如果信愿行坚固不移，自性和佛性打成一片，那么当下自性即是佛性，佛性即是自性。佛具足无量寿，众生也具足无量寿。佛具足无量光，众生也具足无量光。阿弥陀佛有西方极乐世界依正二报、相好庄严，众生也有依正二报、相好庄严。在《阿弥陀经》里说：“皆是阿弥陀佛欲令法音宣流，变化所作。”从这句经文里可以证明西方极乐世界的诸般境界，都是随着阿弥陀佛的福德业相，唯心所现。如果阿弥陀佛能这样显现，众生性和佛性是相同的，众生又何尝不能显现呢？所以说在自性上就是弥陀，在唯心上就是净土。在性分上并划不出哪是众生的边界，哪是佛的边界；在净土上也指不出哪是唯心的，哪是非心的。西方弥陀与自性弥陀，西方净土和唯心净土，都是一整个的。可是要明白所谓唯心，并不是所说的人们腔子里那个六尘缘影的妄心，是说法法唯心。所说的自性，并不是说人身上四大假合的那个习性，乃是众生所本有的自性。念佛人每天念《弥陀经》，对这一点要明白，把自己的信心坚固起来。

《阿弥陀经》是《法华经》的略说

    《阿弥陀经》是释迦佛无问而自说的，里面是说西方极乐世界依正二报庄严，及念佛生西方的。它的意义，和《法华经》相同。因为《法华经》，也是对舍利弗尊者，无问而自说的。佛说过《无量义经》之后，便入于“无量义处三昧”，身心不动，放眉间白毫相光，照东方万八千土，现出种种瑞相，致使闻法大众，起种种疑难。经过弥勒菩萨和文殊菩萨为大众决疑之后，佛便从三昧安详而起，没用人请问，开口即对舍利弗尊者说：“诸佛智慧，甚深无量。其智慧门，难解难入。一切声闻、辟支佛，所不能知。……成就甚深未曾有法……取要言之，无量无边，未曾有法，佛悉成就。”
    我尝说：“《法华经》就是广说的《弥陀经》，《弥陀经》就是略说的《法华经》。”这两部经都是全事即理的话，并没象其他诸经，说很多法相名词，让人悟理、修行等事。所说的完全是以现量心，观现量境。如果大家对于《法华经》和《弥陀经》细心研究过的，对里面文义会通起来，一对照，就明白了。
    《法华经》共七卷二十八品，前十四品是开权显实，后十四品是开近显远，都是说最上乘法。例如在《弥陀经》里说：“若有善男子、善女子，闻说阿弥陀佛，执持名号，若一日、若二日、若三日、若四日、若五日、若六日、若七日，一心不乱。其人临命终时，阿弥陀佛与诸圣众，现在其前。是人终时，心不颠倒，即得往生阿弥陀佛极乐国土。”在《法华经》第二十三《药王本事品》说：“闻是经典，如说修行，于此命终，即往安乐世界阿弥陀佛、大菩萨众围绕住处，生莲华中，宝座之上。”意义都相同。其他在《阿弥陀经》里所说的国土庄严、说佛的寿命、说佛的光明，以及六方佛诸佛护念等，虽然和《法华经》的文相、措词有广略不同，但其境界和意义，都是理无二致。所以一句阿弥陀佛是最上乘法，包括无量法门。

往生净因

    一句阿弥陀佛念得相应，当下即得六根清净。例如今在念佛期里面，眼常看佛，就是眼根清净。耳听自己及大众念佛的声音，就是耳根清净。鼻子嗅着炉里的香气，就是鼻根清净。舌头反来覆去的念佛，就是舌根清净。身体在清净道场里，天天向佛拜佛，就是身根清净。念佛、拜佛、心里想佛，这就是意根清净。六根清净，则三业清净。三业清净，则身不作杀、盗、淫，口不两舌、恶口、妄言、绮语，意不起贪、瞋、痴，当下即是十善业。修行人最不容易对治的就是身、口、意三业。可是这一句阿弥陀佛，就能把三业收摄得住。久而久之，观念成熟，净因增长，临命终时，决定往生极乐。
    普通人都以为成佛是件难事，其实并不难。佛和众生都是一种观念功夫所成。佛一念具足十法界，众生一念也具足十法界。若一念贪心起，就是饿鬼。一念瞋心起，就是地狱。一念痴心起，就是畜生。一念疑慢心起，就是修罗。一念落于五常、五戒，就转于人道。一念落于上品十善，就生天上。若以四谛为观念，就是声闻。以十二因缘为观念，就是缘觉。以六度为观念，就是菩萨。以自利利他、万行平等为观念，就是佛。又如世间人，亦各有各的观念。如士、农、工、商、军、政、警、学，最初都是由于观念所成。观念什么，自己就是什么。念佛人也是一样。每天眼里看佛，嘴里念佛，身体拜佛，心里想佛，耳根听佛，时时刻刻，以超生极乐世界为观念，这样到末了，决定能生西方极乐世界，也决定能成佛。

净土宗为各宗所共有

    上面我曾说过，中国佛教，在自然的趋势中，经后人分成了若干宗派，如天台宗、贤首宗、法相宗（亦称慈恩宗或唯识宗）、净土宗、真言宗、禅宗、律宗等，这都是后人为了传承的关系和学习的专门，才建立起来的。在这些宗派之中，其他宗派都是单纯的，唯净土宗和律宗，其行持和教义，渗入了其他各宗，为其他各宗所共有，而又为佛的七众弟子所共学。例如天台宗、贤首宗、三论宗、法相宗等，各宗的判教不同，各宗的修观亦异，但是总起来说，他们都可以以修净土为最方便，都可以念佛成佛；就是禅宗，也要参念佛是谁。无论出家、在家，亦无论其学佛动机如何，但其学佛的唯一目标，不外念佛成佛，同时在这学佛成佛的过程中，又要共同遵守着佛的清净戒律。例如中国南北各大丛林，无论其是某一宗或某一派，在他两次上殿绕佛的时候，都是念“南无阿弥陀佛”；开口说话应答也是念“南无阿弥陀佛”。当然其最终目的，不外是生西方极乐世界见佛成佛，从此可以想见念佛法门，是多么的方便而又普遍。还有佛的戒律，也是最要紧的事。佛法的兴盛不兴盛，端视后人之于戒律持守不持守。如果大家遵守佛的戒律，佛法就可以持久住世，不然的话，佛法就随着时代而趋灭亡了。

持守戒律

    佛在世的时候，处处以身作则，大家都以佛为师。佛灭度后，大家都以戒为师。佛在临入灭的时候，四众弟子为请佛住世，围绕在佛的左右，抱头痛哭。这时无贫尊者，在极端悲恸中忽然想起：佛在世的时候，大家以佛为依止，今后佛要入灭了，欲令佛法久住于世，有几件事情需要乘着佛在世时问明白。这时，阿难尊者也站在佛的旁边掩面痛哭，因为他是佛的常随众、传持佛法的人，佛在每一次说法的时候，他都给佛当侍者在场，因此无贫尊者让阿难尊者以四事去问佛。其中的头两件事就是：第一、佛在世时大家依佛为住，佛灭度后依何为住？第二、佛在世时大家以佛为师，佛灭度后当以何为师？阿难以此去问佛，佛说：“我灭度后当依四念处为住，以戒为师。”从此可知戒律之于后世如何重要了。
    凡是佛的弟子，都要遵守佛的戒律，纵然不能完全持，也要检要紧的，持几条算几条，持总比不持强。南北各大丛林，各有各的规矩，各有各的家风，这些规矩、家风，就是人们所共同遵守的戒律。试问哪个寺庙、庵堂没有规矩？就是人们的日常往来、应人接物，也都有一定界限和节制，可见持戒和念佛是同样重要的。现代律宗大德弘一律师他虽是专门宏律的人，他个人却一心一意的念佛，见人也劝人念佛。其他如谛闲老法师、虚云老和尚等，亦莫不注重念佛。所谓教演本宗，行修净土。

三归五戒

    普通说起来，佛有七众弟子：一曰比丘僧，是出家受具足戒的男人。二曰比丘尼，是出家后受具足戒的女人。三曰式叉摩那，译曰“学法女”，即是沙弥尼欲受具足戒者，从十八岁至二十岁期间，别学六法（不淫、不盗、不杀、不虚诳语、不饮诸酒、不非时食），过此即可受具足戒而为比丘尼。四曰沙弥，是出家后受持十戒的男人。五曰沙弥尼，是出家后受持十戒的女人。六曰优婆塞，是在家近事三宝的男人。七曰优婆夷，是在家近事三宝的女人。
    在家的念佛人，首先应该归依三宝，受持五戒。何谓三宝？即是佛宝、法宝、僧宝。佛，如现在的娑婆世界教主释迦牟尼佛，乃至过去诸佛、现在诸佛、未来诸佛。法，以“轨则”为义，就是诸佛所说的言教。僧，以“传持”为义，就是绍隆佛法、为后人做模范的人。在三宝中有自性三宝、别相三宝、住持三宝。自性三宝，是众生本具，非向外求的。如自己灵明觉照的为佛宝；寂常圆净的为法宝；融和妙乐的为僧宝。何谓别相三宝？谓此三宝，各有人、法、因、果、性、相、体、用的分别。如妙觉及佛的三身，皆谓之佛；真如理体及一切方便法门，皆谓之法；五十位贤圣，皆谓之僧。何谓住持三宝？谓此三宝，住持于世，能令佛法传持不灭，为世间一切众生所利赖。例如我们现在所看到的佛像、舍利，就是佛宝；所诵经、律、论藏，就是法宝；出家徒众，传持佛的利生事业，就是僧宝。
    大家应该知道，让人归依三宝，并不是归依另外的三宝，是要你归依自性中本具的三宝。“佛”译为“知觉”的“觉”字，人人都有个觉性，所以归依佛，就是归依自己的觉性。人人都可以从自己觉性中流露出无穷的妙理，归依法，就是归依自己本具的真如妙理。人人可以持续从真性中发挥的妙理，归依僧，就是归依自己持续觉法的融和妙性。绝不象其他宗教，只许神为神，不许人为神。人永远给神做奴隶，这无奈太不平等了。佛教讲究是法平等，无有高下。人人有觉性，人人可以念佛成佛。虽然普通说归依的时候，是归依现在的住持三宝，可是那只是给人做引导，主要是让人归依到自性的三宝，至于究竟成佛，也绝不是给任何一位佛做奴隶的。念佛人应该对这件事弄明白。成佛绝不是别人可以代替的，也绝不是他人赐给的，是要自己念佛成自性中的佛。
    三归而外，应该最低限度，遵守着五戒，作为念佛的助行。五戒，就是不杀生、不偷盗、不邪淫、不妄语、不饮酒。不杀生就是仁，不偷盗就是义，不邪淫就是礼，不妄语就是信，不饮酒就是智。持五戒就已竟做到了世间的五常。因为世间上所需要的是仁爱，不是残忍；是道义，不是强暴；是礼让，不是邪曲；是信实，不是欺诈；是理智，不是愚痴。念佛人持五戒，可以养成仁爱、道义、礼让、信实、理智，既可做社会的正人君子，又可做为净土资粮。

四念处和八正道

    三归五戒之外，对三十七道品中的四念处和八正道，都应当常作观念。何谓四念处？第一、观身不净，例如一个人来处不净（从阴道出故），去处不净（死变脓血土泥），种子不净（父精、母血），内外不净（内而血肉筋骨等、外而发毛爪齿等不净），究竟不净（一切都不净）。第二、观受是苦，大概说起来，苦有八种，即是生苦、老苦、病苦、死苦、爱别离苦、求不得苦、怨憎会苦、五阴炽盛苦。细说起来，就有无量诸苦。例如一个人到家里，或到社会，没有没烦恼的，所谓“不如意事常八九”，这不如意事，不能种种遂心，就是苦。第三、观心无常，心念刹那生灭，无有常住。第四、观法无我，一切法都是假名假相，没有一处是真我。简单的说，这就是四念处。常这样做观想，也能巩固自己念佛的信心。
    何谓八正道？就是正见、正思惟、正语、正业、正精进、正念、正定、正命。正见是不存邪知邪见，还有不应当看的就不去看它，免得污染了自己的眼。正思惟是不应当思惟的事情就不去思惟它，免得污染了自己纯洁的心。正语是不应当说的话就不去说它，免得污染了自己的口。正业是正当的行业，例如念佛人，和专门在社会上办慈善事的，当医生的，病人治好，死人救活，这是一种行业。还有开棺材铺的、杀猪的、宰牛的，也是一种行业。所谓“矢人唯恐不伤人，函人唯恐伤人”。同是行业，要找一种厚德积福的正业去做，不要做不正当的。正精进和正业有关，例如上面所说做各种行业的人，同是一样的精进，一种是上解脱成佛的路上精进，一种是上堕落恶道的路上精进。还有念佛的人，起五更睡半夜，勇猛精进，这是直往成佛的路上精进。所以正精进和不正精进就不同了。正念的“念”字，就是人的念头，在人心意刚要发动而还未发动的时候，就叫做念头。正念就是处处以善心好心做出发点，不要有丝毫歪曲邪僻的心。正定是鉴于凡是正当的事，就一心一意去做。什么是正当的好事，如念佛是正当的好事，就一心一意念佛，念至一心不乱，入念佛三昧，这就是属于正定。正命是以上面诸多正当的事情来检点自己的身、口、意，自始至终，以清净身、口、意三业，顺正法而活命，绝不做其他邪命的事情。这样解释八正道，只是应合初机信佛的人，至于按教理往深里去说，那又不是这么简单了。

念佛方法

    念佛人除一心一意念佛之外，为了恐怕身心放逸，或信愿行不坚固，可以常拿四念处和八正道，来检点约束自己的身心。至于念佛的方法，也应按照自己的根性去选择，大致不外持名念佛、观想念佛、实相念佛。还有一种最方便的法子，就是呼吸念佛，往里一吸气的时候念“南无阿弥”，往外一呼气的时候念“陀佛”。这样，只要人有一口气就念一声佛，久而久之，时时刻刻，行住坐卧，不离一句阿弥陀佛，这方是真精进。当人临命终时，最后一息气欲断时，人一生的行业，也就随着最后呼吸的一声佛，去往生极乐世界，得见阿弥陀佛。

往生实例

    关于念佛得往生的，出家、在家、男女老幼，临命终时种种瑞相，都已载在《往生传》内，这种例子已不胜枚举。我出家后，据我亲眼看到的，就有二十多位，其他听说的还不算。现在为了启发大家的信心，且就我所看到的，举出三位来作例子：
    第一是出家的修无法师，他是营口人，做砖瓦匠出身。因生活环境不好，做工时又嫌辛苦，因此感到我们这个世界上，只有苦，没有乐，屡思出苦之法。后听人说，念佛好，遂发心常时念佛。出家后，正式闻佛法，念佛心益恳切，逢人亦必劝人念佛。
    民国十八年（1929），我在东北哈尔滨极乐寺，请谛闲老法师去传戒。有一天，外寮一位师傅找我说，从营口来一位修无师，预备发心在戒期里行苦行。之后领来见我，我问他能做什么？他说：“我愿发心侍候病人。”时定西法师在极乐寺任监院，给在外寮找一间房。住了十几天，又去找我说，要走。定西法师在旁说：“你发心来侍候病人，为什么刚住十几天就要走？太无恒心了吧。”修无师说：“我不是往别处走，是要往生。请监院师慈悲，给预备几百斤劈柴，死后焚化。”定西法师问他：“你几时走？”修无师说：“在十天以内吧。”说完这话之后，他便回自己屋去了。第二天又来找我和定西法师，说：“给法师告假，我今天就要走，请给找一间房，再找几个人念佛送送我。”定西法师给在公墓院内打扫出来一间房，找几块铺板，搭一个铺，又到外寮找几位师傅去念佛送他。在他临往生之前，送他的人说：“修无师你今天往生佛国了，临走也应该作几句诗或作几句偈子，给留个纪念。”修无师说：“我做苦工出身，生来很笨，不会作诗，也不会作偈子。不过我有一句经验的话可以告诉诸位，就是能说不能行，不是真智慧。”大家听他说这话，觉得很踏实。于是大家齐声念佛，修无师面西趺坐，也跟着一同念佛，念了不到一刻钟工夫，就往生了。常住临时给打了一口坐龛，到了晚上装龛，虽是天气很热的时候，其面目清秀异常，身上一点臭味、一个苍蝇都没有。谛闲老法师和一般信佛人都争相去看，叹为希有。之后用木柴架起，举火焚化，红火白烟，一点邪味没有。后潘对凫老居士听说这事，特别将修无师生平念佛事迹，写一篇文，印出来分给大家看，认为是僧人中的好模范。
    第二位是郑锡宾居士，山东即墨人，业商。因看佛经，知念佛好，遂发心念佛，终身不娶。二十二年（1933）在青岛，我给说皈依和念佛的好处，自是念佛心益诚恳。把家里的事情，完全交给他弟弟料理，自己专心念佛。以后，他习练的能讲《弥陀经》，每年，必由即墨经青岛住一两天，到平度县给善友们讲几次经。二十四年（1935）时，郑居士还请我去平度讲过一次经。二十八年（1939）春，郑居士又经青岛去平度县讲经。过了两个多礼拜，有从平度县来的人和我说：“老法师你知道吧，郑锡宾居士已竟归咧（胶东人谓人死曰归）！”我听他说这话之后很愕然。我说：“前十几天他在这里路过时还很好，为什么这样快就故去了？有什么病，他怎样故去的？”来的人说：郑锡宾居士在讲完《弥陀经》之后，听经的人都走了，只剩下五、六位办事人，因大家都是朋友，在一块吃午饭。饭后，郑居士请他的朋友给租一间房子，说要走。他朋友说：“你要走为什么还要租房子？”郑居士说：“我要往生，因恐死在别人家里犯忌讳。”他朋友说：“我们是多年知交，不要说你是往生佛国，就是卧病不起，死在我家里也应当，何必另找房子？现在我们这里有很多信佛念佛的，如果你真有把握往生，也给我们这一方念佛的人看看，作一个榜样。”说完这话，他朋友就在自己家里收拾出来两间屋，搭一个铺。郑居士和他的朋友简单说几句告辞的话，抖擞了抖擞身上，在铺上面向西，盘腿坐好说：“给诸位告假，我现在要走了，我们同事信佛一场，请诸位念佛送我一程吧。”他的朋友在旁说：“你临终时还不说几句偈子，给我们作个纪念吗？”郑居士说：“不用说偈子，就你们看到的我这个样子，来去自如，你们就照我这样行，这就是个很好的纪念。”说完这话大家念佛送他，不到一刻钟工夫，就含笑往生了。因此在平度县一带，人人都知道念佛好，也引起很多人信佛。
    郑锡宾的弟弟，起初看到他哥哥抛家舍业，专门去念佛，心里不高兴。后来经他的哥哥一再劝说，也勉强信佛、念佛，但并不恳切。此次亲眼看见他哥哥念佛往生，预知时至，来去自如，知道念佛绝不是骗人的事，于是也一心一意的专门念佛，三年后也预知时至，念佛往生了。不过临终时，稍微有点病，不如他哥哥那样痛快。
    第三是一位女居士张氏，青岛人，生有一子一女。家境很贫寒，其夫在海港码头拉车为生。张氏住青岛市内湛山精舍附近，精舍内立有佛学会，每到礼拜日，我由湛山寺到此讲经，居士们听完经后，再念一支香的佛。张氏藉此因缘，皈依三宝，得闻佛法，信佛很笃实。平素在家念佛，礼拜日即领其两个孩子去佛学会听经，听完经后，照例跟大家一块念佛。
    二十六年（1937）冬，一日早清起来，张氏忽谓其夫曰：“你好好领着孩子过吧，我今天要往生佛国了。”其夫因为生活奔走，对佛法少熏习，乃怒目斥之曰：“得咧！我们家穷，还不够受吗，你还来扯这一套。”说完这话后不睬他，仍去码头拉车。张氏又嘱其二子曰：“我今天要往西方极乐世界了，你们俩好好听你父亲的话，不要淘气。”这时他两个孩子，大的不过十岁，小的五、六岁，听他母亲说这话，也不知是什么意思，仍旧门里门外的跑着玩。张氏把家里的事情略微收拾一下，便洗洗脸，梳梳头。因是穷家，也没新衣服换，便换了一套浆洗过的旧衣服，到床上，面西趺坐，念着佛就往生了。她两个孩子，因在外边玩的时间大，肚子饿了，回家吃饭，见其母在床上坐着并未煮饭，趋前呼之不应，以手推之仍是不动，这时两个孩子才知道他母亲已经死了。于是哭着跑到邻居家去送信，邻人闻讯赶至，见张氏虽死很久，仍是面目如生，并赞叹其念佛功夫深。后其夫由码头回来，痛哭一场。因家贫，无以为殓，乃由佛学会诸居士给凑款，处理其身后事宜。

结 语

    人生最要紧的事，就是念佛了生死，无论如何，大家要按照自己的环境，忙里偷闲来静坐一会，念一个时间的佛。在工作时间也可以心里默念。不然，如果整天淫、杀、盗、妄、作奸犯科，造种种业，难免要坠落三途，轮回六道，将是受苦无尽了。佛在《楞严经》上说：“汝负我命，我还汝债，以是因缘，经百千劫，常在生死。汝爱我心，我怜汝色，以是因缘，经百千劫，常在缠缚。唯杀、盗、淫，三为根本，以是因缘，业果相续。”大家请想想，造杀、盗、淫业，是多么苦。奉劝大家要快念佛，多念佛，所谓：“念佛一声，福增无量，礼佛一拜，罪灭河沙。”
    以上把念佛的好处，很散漫的说了一个大概，至于详细处和究竟处，有《净土五经》、《净土十要》等可参考，现在我为了启发大家的信心，不过简单一说。希望大家，既然知道念佛的好处，要具足真信心，都摄六根，净念相继，踏踏实实，至至诚诚，老实念佛，将来同往西方极乐世界去聚会。

一九五○年庚寅一月一日于香港华南学佛院，大光敬记

〖文中小标题是清凉书屋为便于阅读所加〗