封面

净土典籍校对小组录入， “中华佛典宝库”网站制作
 http://www.jtdjjd.net， http://www.fodian.net


目 录


印光大师题词和序

印光大师题词
  众生心性　与佛同俦　由迷背故　轮回不休
  如来慈悲　随机说法　普令含识　就路还家
  无奈根性　万有不齐　非出格人　决难出离
  因兹特开　净土一门　普摄一切　上中下根
  五逆十恶　地狱相现　一念投诚　即登彼岸
  等觉菩萨　德与佛齐　尚须往生　方证菩提
  博地凡夫　具足烦恼　不肯念佛　如何是好
  寄语世人　同生信愿　执持佛号　始终莫变
  待至临终　蒙佛接引　顿出五浊　直登九品
  见佛闻法　亲证无生　乘大愿轮　普度有情

常惭愧僧释印光谨撰

妙真法师序
    如来为一大事因缘出现于世，所谓开示悟入佛之知见。然开示悟入佛之知见，必有方便。是以有三藏十二部之教典，八万四千之法门。其究竟归极，皆为开示悟入佛之知见，皆为此一大事因缘也。法华经云：“我以智慧力，知众生性欲，方便说诸法，皆令得欢喜。”又云：“今我喜无畏，于诸菩萨中，正直舍方便，但说无上道。”方便说诸法，方便也；正直舍方便即真实也。开方便门，示真实相，此法华一经，所以独王于三藏也。净土法门，称为方便中第一方便，了义中无上了义，圆顿中最极圆顿。蕅益大师云：“诸佛悯念群迷，随机施化，虽归元无二，而方便多门。然于一切方便之中，求其至直捷至圆顿者，则莫若念佛求生净土。”是知净土法门，实与法华同为一味，即方便，亦即真实。印祖常云：“九界众生离此法，上无以圆成佛道；十方诸佛舍此法，下不能普利群生。”净土法门之功用若此，所以十方齐赞，九界同归，千经俱阐，万论均宣也。
    至于修学净土法门，最要在真信切愿，专持名号，而临终一著，尤关紧要。昔日印祖曾刊印《饬终津梁》一书，流通遐迩，蒙其利益者甚多。今西震法师、世了法师等，为求普遍流通，妇稚咸解，更撰《饬终须知》。文虽浅显，意实周详，若能于此深切讲求，依法施行，亡人定能往生西方，其为利益，何可量哉！
    关于净土法门之义蕴，虽千经万论，阐发无遗，然犹有惑者，亦不可不加以解释。或谓念佛当念实相佛，不当念六字洪名。此惑也！夫实相者，离一切相，即一切法，寂照不二，身土不二，性修不二，真应不二，无非实相，岂可离六字洪名，而别求实相？是故洪名才举，法界洞朗，六字坚持，妙体全彰，彼歧实相、洪名为二者，适见其非能知实相也。或谓当念毗卢遮那，不当念阿弥陀。毗卢遮那者，法身佛；阿弥陀者，应身佛也。此亦惑也！法、报、应三身，即一而三，即三而一，即毗卢、即弥陀，即弥陀、即毗卢，彼复歧而二之，适见其非能知毗卢也。或又谓当求生常寂光土，不当求生西方极乐世界。此亦惑也！夫寂光、实报、方便、同居，名虽有四，其体则一。未断见思，则生同居；已断见思，则生方便；断无明，则生实报；分证寂光。无明断尽，究竟寂光。且常寂光土，无生无不生，岂可求生？彼全不察断证之功行，进修之次位，妄以寂光，破此极乐；又不知极乐同居，当下寂光，妄以寂光，加于极乐，亦适见其非能知寂光也。或又谓即心是土，心净土净，但当求生于自心极乐，奚必求生于他方极乐？此亦惑也！夫心者即是法界，极乐虽在十万亿国土之外，原未离于法界，即未离于自心也。乃今强以六尘缘影为自心，而欲纳极乐世界于六尘缘影之妄心中，且求生焉，岂不谬哉！凡此诸惑，皆为但闻名辞，不究义蕴，徒彰无闻暗证之愚，岂免鼠即鸟空之诮，有智之人，不当为其所惑也！以此数端，皆为近人易犯之病，好高骛远，循名忘实，故不辞累赘，而连类及之，尚望学者察焉！
    至于临终助念之意义，及其方法，文中叙述甚详，故不复论。
甲午农历十月妙真序于上海弘化社

自序
    世间最悲哀痛苦的事莫过于死亡。对于死亡，没有一人不知道，也没有一人可能免。若是只知道死亡是悲哀痛苦，而不知去修学佛法出离三界永免死亡，这岂不是空劳悲痛无所利益？但是仅仅求得法门，如不对机，修习而没有成果，那还得仍在六道轮回，这也岂不是空劳悲痛无所利益？为此，我佛释迦世尊，在二千年前，于《大集经》中，就对我们说明：“末法时代，亿亿人单仗自己戒定慧的力修行，很少有一人能够除尽烦恼惑业得证圣位道果的。只有依信愿念佛法门，以及阿弥陀佛本誓愿力求生西方，才可以度脱生死。”莲宗第十三祖苏州灵岩印光大师也说：“九界众生离了这个念佛法门很难圆成佛道；十方诸佛除了这个念佛法门不易普利群生。”当知佛祖彻底悲心，深切地怜悯我们末法时代的众生善根浅薄智慧陋劣，不识时机错用法门有修无得，空费心力误了一生，所以这样来告诫我们。须知信愿念佛的净土法门是普遍地接受一般群众的，不管僧俗、男女、老幼、聪明、愚笨，以及发心早迟，罪业轻重，种种的人，只要有着真信切愿，能够老实念佛，一心求生西方而终身不退的，到了临终，必定都蒙佛力接引往生西方极乐世界；就是平素不知道信愿念佛求生西方的人，临终如遇着善友开导，使他生信、发愿、念佛求生西方，眷属们又不悲哀啼哭，作种种妨碍，加以同道们如法帮助念佛，这个人也必定得生西方。要知道，往生西方的最重要一点，虽然在本人自己最后一念作主，但是助念如法也非常重要。可是这种临终助念的方法，在家俗人还没有普遍了解，遇到有人临终的时候，眷属们往往不知怎样帮助念佛送他的神识往生西方极乐世界去永享快乐，而反以悲号哀泣哭喊，推其神识堕落地狱、饿鬼、畜生等恶道里去长受苦楚。为此，西震法师发大悲心，悯念在家俗人多没有研究佛学，不知临终助念之法，有点铁成金的妙用，所以到各处宣传，阐明临命终时的利害关系，以及怎样组织临终助念团，学习助念方法，为净业行人临终时助成往生西方的大事因缘。又因为《饬终津梁》与《人生之最后》二书，文义太深，不易学习，法师又嘱世了采集古德对临终时的要语，用通俗白话文字写述，以作学习资料。奈了苦恼无学，虽勉强采辑几篇文稿，深恐文义偏差，错乱佛法贻误众生，虽为善心反造大罪；因此先以文稿，敬请国内著名高僧大德校定，而后方敢刊印。希望各处同愿莲友，凡读这本书的，勿嫌文字浅陋。如能依其实义而起实行，则人人此生即能同出娑婆，长谢生死的苦海，共登安养，永享涅槃的妙乐！
    佛历二千九百八十一年秋月佛欢喜日净业后学世了谨序于香林一行精舍。


信愿念佛临终必然往生

    释迦牟尼佛在舍卫国祇树给孤独园，说《阿弥陀经》，赞叹西方极乐世界依正庄严，劝诸众生发愿往生。经中说：“如我今者，赞叹阿弥陀佛不可思议功德之利。东方亦有阿閦鞞佛等，南方有日月灯佛等，西方有无量寿佛等，北方有焰肩佛等，下方有师子佛等，上方世界有梵音佛等，出广长舌相，说诚实言：汝等众生当信是称赞不可思议功德一切诸佛所护念经。”可见往生西方极乐世界是一大事因缘，六方诸佛同声赞叹。凡有生信、发愿、念佛求生极乐世界的，就必定能够往生，实事实理，是我们应该切实相信的。
    ［问］念佛的人若是统统都能往生西方，我是有些怀疑的。因为我看见有许多出家人和在家人，在平素的时候很能发心念佛，口里也常说要往生西方，可是到了临终，怎么都是糊糊涂涂的死去，其中只有很少几个人往生西方的。这是什么道理呢？
    ［答］这是修行人临终的时候，因缘没有具备充足的缘故。若是在这个时候，因缘能具足的话，那么十人就有十人往生，百人就有百人往生，千万人就有千万人往生。
    ［问］什么是因缘呢？
    ［答］修行人平素真信、切愿、念佛求生西方，到了临终的时候，也一如既往，真信、切愿、念佛，那个心念是自力。是往生的“因”。如果平素不知信愿、念佛、求生西方的，到了临终的时候，遇着善友开导，使他生信、发愿、求生，这个信、愿、求生的心，也是自力，是往生的“因”，西方极乐世界的教主阿弥陀佛及其万德洪名，能使众生往生极乐，这是他力，是往生的“缘”。临终遇着善友助念，也是他力，是往生的“缘”。这些“因”和“缘”能凑合在一起，就是因缘具足了。
    ［问］修行人临终的时候，因缘都具备了，就能往生西方了吗？这是什么道理呢？
    ［答］上面说过，所念的佛（他力），是“缘”，能念的心（自力），是“因”。正在这真信、切愿、念佛的时候，是用能念的心念所念的佛。所念的佛因能念的心而显现，能念的心因所念的佛而清净。这个时候，便是自力和他力感应道交，因缘和合，所以就能往生西方，这是一定的道理。
    ［问］那末，怎么样算是因缘不具足，不能往生西方呢？
    ［答］修行人在平常的日子里，信愿念佛功夫没有纯熟，到了临终的时间，虽有信愿求生西方的心（有因），但是为着病苦，种种烦恼所逼，念佛的心提不起来。既没有善友开导安慰帮助念佛，又遇无知的家属，加以悲哀哭泣，造成种种的妨碍（无缘）。于是修行人的最后一念心，即随着烦恼而去，不知将落在哪一道了。这是由于有因无缘，就不能往生西方了。
    又有一种修行的人，临终的时候助缘很好，有善友们帮助念佛，而且家属们也没有哭泣等种种的妨碍（有缘）。但是行人自己心生颠倒，贪恋世间的情欲，以及爱着子孙、财产，不发念佛求生西方的愿心（无因），到了临终最后一念心，必然随着这情爱欲念而去，投于善恶道中。这是有缘无因的关系，不能往生西方。
    还有一种修行的人，他的念佛专是为求保佑家门吉祥，寿命延长。这种人到了临终的时候，那就只有怕死的一念了。若说他们在病还不很严重时虽也念佛，但只是志求病体快好，不发求生西方的愿心的（无因）。到了病重了，在病苦逼迫的时候，那就不能念佛，只能叫天叫地，呼爹呼娘了。如若家属们不信佛法，或虽信佛法，不明白佛经义理的，那么非但不能开导和助念，并且还要大哭大叫给与种种妨碍（无缘），那病人心里的烦恼和痛苦就说不尽了。象这种人，命终最后一念心，必定随着烦恼恶毒的念头而去，堕落到三恶道里。这是无因无缘的关系，不能往生西方。
    以上是略谈三种不能生西者的情况：一、有自力的因，无他力的缘；二、有他力的缘，无自力的因；三、自力的因既不足，他力的缘也没有。在这三种条件同时凑合下，就谈不上因缘和合。自他二力就不能感应道交，自然不可能往生西方了。
    ［问］在什么样的条件下，因缘才算十足具备，能够往生西方呢？
    ［答］有一种大根机的人平时就真信、切愿、念佛，信愿既极真切，念佛功夫又极纯熟，临终的时候不待旁人助念，他自会跟平素一样的信愿念佛，没有丝毫的动相、静相、起相、止相、苦相、乐相、顺相、逆相，心心念念，专注在“阿弥陀佛”这一句佛号（如来果海实相正定）之中，《阿弥陀经》说：“一心不乱，即得往生”。他是决定往生的了。因为念心是自力能感的因，佛境是他力所感的缘。他能以一心（因）专注弥陀境（缘），当然是因缘具足一拍即合了。
    又有一种寻常的修行人，日常之中，能真信切愿念佛，但功夫还没有纯熟，到了临终的时候，信愿求生西方的心，较平素还要迫切，无论什么病苦，不管种种烦恼，都不能动摇他的求愿往生西方的心。只是念佛有时很难提起。在这关键时刻如果家属们都有佛学知识，了解临终一刻的重要性，能强忍悲哀不哭不闹，不加障碍；并有善友们以佛法开导，和帮助念佛。这时病人的心就念念依止“阿弥陀佛”的洪名。到了命终最后念佛的那一念心（自力能感的因），随着所念的佛（他力所感的缘）往生西方。这是因缘具足所得的善果。
    又有一种人全不知信愿念佛求生西方是怎么一回事，但到了临终时候，遇到善友开导，为说西方极乐世界清净庄严的胜境，使病人心生欢喜，又说阿弥陀佛四十八愿接引众生的本愿功德，使病人心生正信。那病人听了以后，决定至诚念佛，求愿往生西方。眷属们得到善友的指导，也都能抑制悲哀哭泣，这样，他在生命将终的时候，能象儿子忆念慈母般的，念念念（自力能感的因）佛（他力所感的缘），命终就会蒙佛慈力，接引往生西方。这也是因缘具足所得的必然结果。
    以上是略谈三种人临终的时候，自力他力具足，自能感应道交因缘和合往生西方的道理。
    ［问］你说，不知信愿念佛的人，只要到了临终，遇着善友开导，心生欢喜，信受发愿念佛求生西方，眷属们又都不悲哀哭泣加以妨碍，还能帮助念佛，这个人也就能够往生西方。哪里会有这样容易的事呢？
    ［答］以上我已经说得很明白了，你怎么还要怀疑呢？要晓得，这种人平素不曾信愿念佛求生西方，是因为没有遇到佛教善友的指导，不知佛法的缘故。到了临终，经由善友的开导，心里便生欢喜，这说明他在宿世是有善根的。至于普通一般的人在这病苦缠绵的时刻是不会接受的。又应知道，信受念佛，发求生西方的愿心，这是因胜；善友开导和眷属们的助念，这是缘强。有了这样的因缘和合，那人命终，必定蒙阿弥陀佛慈悲接引往生西方。这有什么可疑的呢？
    ［问］我们要想为自己的父母眷属等人临终的时候帮助念佛，送他们往生西方；假使善友请不到，而我们对于佛法的道理又不了解，虽要开导他而不知怎样指示，要助他念佛又不知方式方法，请问有没有关于这方面的书籍呢？
    ［答］你们若是真实心，欲行慈悲、孝顺、亲爱的大道，为着自己的父母眷属们永除生死痛苦。往生西方清净庄严的佛国中去常受快乐，乃至圆成佛道，普度众生，只要依照本书所述各节切实执行，那么临终的人必定能往生西方极乐世界的。


眷属应注意的事项

    一、父母是我们每个人生身养育的大恩人，应当要孝顺的；兄弟姐妹是同胞手足，夫妇是终身伴侣，应当要亲爱的；子女孙媳是骨肉之亲，应当要慈爱的。那么怎样才是孝顺、是亲爱、是慈爱的呢？怎样是不孝顺、不亲爱、不慈爱呢？对于这一问题，必须加以彻底的认识。若是含糊笼统，那就必定使这孝顺、亲爱、慈爱的心，变做大忤逆、大残酷的后果来。我们要想免除这个危险，那么对于下面所讲的，必须详细阅读。
    二、人到了临终的时候是做人一世的最后终结。做眷属的应当在这短暂的时间内，对病人真实表现孝顺、亲爱、慈爱的心，时时刻刻要妥善看护，不论什么事情，一一都要随顺病人的意思，不能使病人心生一些烦恼。
    三、当病人病情危机的时候，眷属要向助念团请几位团员来帮助念佛。全体眷属人等，一切都要听他们的指导，丝毫不能违反。因为助念团的团员是为了救度我们亲属的神识往生西方而来的。所以全家眷属人等个个都要作感恩想，要尽心招待他们顺从他们。假使助念团员一时难以请到的话，那么自家眷属人等如法帮助念佛也有同样的功效；不过必须依照规定的助念方法去执行，不能把正规的方法改变一些，如能依法助念，那病人就决定可以往生西方。并且要全家吃素，为病人修福，绝对禁止杀生。到了要人助念的时候，病人的疾病一定是很重的了，在这时候，就应该一心为病人念佛，助他往生西方。切不可一面要人助念，一面又替病人打强心针、吃高丽参、补药等等。这样，就会增加病人痛苦，阻碍他往生西方。这是最应注意的。希望做眷属的人，要明白这一点，不要害了自己的亲人。
    四、临终之际是病人走西方的圣道，还是走天上、人间、修罗的乐道，以及畜生、饿鬼、地狱的苦道的分判时刻。眷属们若是帮助病人念佛，那就是送他的神识往生西方的圣道去享受无量的妙乐；假使对着病人，哀号啼泣或叫喊哭闹，那就是推他的神识堕落到畜生、饿鬼、地狱的三种苦道里去受永久的痛苦。就在这儿可以分别清楚眷属们是孝顺还是不孝顺，是亲爱还是不亲爱，是慈爱还是不慈爱了。
    五、应当相信佛经上所说：若是堕落到畜生、饿鬼、地狱三种恶道里去，那所受的痛苦是说不尽的，受苦的时间也是长远得了不得的。地狱最苦，一日一夜须受一万次死，一万次生。饿鬼要受百千万劫长期的苦，连浆水的名字也听不到，何况得食？畜生的苦是大家所见到的，抽肠破肚，供人口腹。若是堕落到这三种恶道里去，最少要经历五千个大劫，有十三万四千四百万年的长久，要等到这五千个大劫的罪苦受满以后才能出离。
    假使生到西方去，每日听阿弥陀佛讲经说法，同观世音菩萨和大势至菩萨做良好的朋友，眼所看见的都是庄严的妙色，耳所听着的尽是微妙的雅音，那享受到的快乐真是说不尽的；而且都有神通道力，想来化度自己的眷属和众生，要来就来，要去就去，是如意自由的，并且一生就可以成佛。因此，我们每一个人都应该很好的想一想，西方既有这样无穷无尽的快乐，有谁不愿发心帮助自己的父母等人念佛，送他们生到西方去受快乐呢？那畜生、饿鬼、地狱有这样的无量无边的苦恼，又有谁会施狠毒心对着自己的父母等人，悲啼哭泣推落他们堕入畜生、饿鬼、地狱三恶道里去受苦呢？问题是人们不知道，一个临终时候的重要性，和正确处理的方法。所以我们可以这样说，父母等人或生西方，或堕畜生、饿鬼、地狱，这个责任，大半是在做眷属的身上。
    六、病人在平时已有念佛求生西方的愿心的，那固然最好，若是没有信心或不知道念佛求生西方的，做眷属的应当对病人讲清楚道理：“人生轮回中是没有永久做人的，是要随着善恶业到六道中生死流转的。地狱三途是苦得很，也最容易堕落到那里去。只有西方是最快乐。在西方极乐世界里是没有地狱等三种恶道的，当然不必受六道轮回生死之苦。极乐世界的人民是由莲花里化生出来的，所坐的莲台又柔软又香洁，又好看又光明。那里的人民所住的都是珍珠宝贝的楼阁，又高大又美丽。人们在那里想吃什么最好的东西，就有最好的食品供你吃，要想穿最好的衣服，就有最好的衣服给你穿。西方人民所受的快乐，真是说不完的。你若发心念阿弥陀佛的名号，切愿求生西方去，那么到了临终的时候，阿弥陀佛手执大莲台，就来到你的面前，迎接你往生西方去。只要你肯发心念佛，决定能往生西方的。”眷属们应该这样的每日对病人说三次，说的时候，不可急躁，须要平平和和的劝导。要知道病人的心是最容易动烦恼的。如病人已经相信了，就不必再劝导，以后就只专门劝他一心念佛，求生西方就是了。
    七、病人如有家务或其他要事还没有向眷属交代清楚的，眷属们可在病人心识清明，会讲话的时候先问个明白，若是病人心识昏迷，不会讲话，或早已问过了的，那就不可再对病人说些家务世情的事，免得扰乱病人的正念（正念就是佛念）。假使病人的心识是清明的，做眷属的应对病人说：“某某啊，家庭一切的事情，我等会处理妥当的，你一些不用顾虑，只要一心一意念阿弥陀佛，求生西方就是了。”这样的话只可说一次，以后仅仅警策他一心念佛求生西方，同时可用手指示西方的方向，对病人说：“西方就在你面前，你应一心念佛，作自己往生西方想。”眷属们每日要对病人警策几次。假如病人的心识昏迷，那就不要警策了，只要专诚高声帮助念佛就可以了。
    八、当亲戚朋友来探望病人时，眷属们应先请客人到别的房间去休息，并对客人说明病人临终时刻的重要性，帮助病人念佛能使病人得大利益；若对病人悲号哀泣，则会使病人生大障碍。客人明白了以后，就不会在病人面前，悲叹忧恼妨碍临终者的正念。进一步，还要相劝客人帮助病人念佛往生西方，这样，不但病人获益，客人也能种下菩提种子。
    九、有的病人业障发现，不喜人家替他念佛，听见人家念佛，他心里就烦躁不安。有时病人还会看见冤魂前来索命等恶境，这些都是他的业障发现阻碍往生。这时，眷属们要诚恳地在佛前替他念佛忏悔，使他业障消除往生净土。
    如去年有一位居士，他母亲生病垂危，他就请了助念团到家里替母亲念佛。他的母亲听见人家念佛心里反觉得难过起来。叫助念团员停止助念。当时，那位居士的皈依师父，知道这是病人业障发现，就替她念了几卷《地藏经》，居士自己也恳切地在佛前替母亲忏悔。诵经忏悔以后，再来替她念佛，她就觉得欢喜了，临终终于往生西方了。《地藏经》可以消除业障，但有些人不会念，那就只念“地藏菩萨”名号也是可以消业的。还有一位居士，他的父亲生病将死，看见一个女人和一条狗向他要命，那位居士就替他父亲念佛忏悔，女人和狗就看不见了。后来他的父亲又看见二位僧人阻止他往生，说是在前世曾阻止他们往生，所以现在要来作障碍。那位居士就再替他父亲念佛忏悔，同时祷告那二位僧人，让他父亲往生西方；并且说：他的父亲如能往生，将来决定会来帮助二位僧人同生西方，以补偿过去阻止他们往生的错误的。于是二位僧人也就看不见了。最后，他父亲又看见一位老僧，对他说：“你的冤业已经消除，再过三七，就可以往生了。你的位次是第五级。”还说：“所谓三七，你的儿子是知道的。”大家以为三七是二十一天，这时助念了已经多天，都感到很累了，现在还要继续二十一天，大家觉得很为难；其实，所谓“三七”仅仅是二十一个钟点。到时候，他的父亲就往生了。第五级大概是中品中生。照此看来，作为眷属的替病人念佛忏悔，或诵《地藏经》或称念“地藏菩萨”名号对于病人是有很大的利益的。
    十、助念者的人数若是很多，眷属们可在佛前跪念或拜念，至诚恳切求佛慈悲，接引亡人神识往生西方；助念者的人数若是少的，眷属们就应靠近病人身边帮助念佛；但不要在病人面前，与病人相对。因为亲属相见，难免要使病人生悲哀情爱的心念，以至妨碍正念。因此，最好坐在病床的左右或后面。那念佛的声音呢，应平静流畅，切不可带有悲哀哭泣声，使病人听到了心里生起凄苦爱恋的思想，病人若有哀思就要失却正念。正念若失，西方就无由得生了。所以在这个时候做眷属的，必须特别谨慎，特别注意，应绝对抑止悲哀，只宜高声念佛，一句一句念得分明，一字一字念得清楚。在念佛的时候，心里可以这样祝祷：求佛慈力加护亡人，身心安乐，正念分明，速得往生西方极乐世界！
十一、病人断气以后，身体尚未全部冷透以前，在这一个时间中，做眷属的须要更加注意，止息悲哀，发心高声帮助念佛。同时还要时时刻刻照顾到亡人的面上或身上不可被苍蝇蚊虫叮着。因为这时亡人气虽断了，身体还有一些热气未曾冷透，那神识还没有完全离开身体；若是有物触着亡人的身体，亡人就会感觉痛苦。有些人只想常去探摸亡人的身体，测知热气在什么地方，这是对于亡人有损害的。在这个时候，眷属们必须听助念团员指导。免得失误害了亡人。若是没有助念团员的指导，那就必须依照助念的方法去实行。至于助念团员，也要听领班人的指导，不可随便探摸亡人的身体。切切不可听那世俗上那些无根据的迷信说法：“人死了，要趁身体尚热，骨节柔软时，换好衣服。”又说：“人若死了，不早搬铺，下世会欠眠床债的。”种种迷信说法相传下来，被其所害的有无量数的亡人枉受大苦恼，枉堕三恶道，真是愚昧之极。
    古时候有一位阿耆达王，平生信奉佛法，兴造塔寺，功德巍巍，到了命终正当断气的时候，服侍他的侍官，因为多日没有睡眠，神志昏沉，手中的扇掉下来堕在他面上，那时他就觉得痛苦，即生瞋心，去投入蛇身做蛇了。幸亏这位阿耆达王平生有敬信佛法兴造塔寺的功德，后来遇到僧人为他说法，得以脱离蛇身，神识上升生天。
    还有一则故事，说的是夫妇二人很是亲爱，平生同信佛法，奉持斋戒。一日，丈夫病死。当他死的时候，妇人不禁悲哀啼哭。当时他的丈夫身体虽死，神识还没有离去，听到自己妻子悲哀的哭声，心生爱念，于是神识就随着这一念的情爱，投入妇人的身上做鼻孔中的虫了。那妇人见鼻孔中堕下一条虫，想用脚把虫踏死。一位僧人看到了急忙制止，说：“不要伤害你的丈夫！”那妇人惊问缘故，僧人就说：“你丈夫平生奉持斋戒，应当生天，但由于你举哀号哭。被他听到了，心生爱念，神识就随着这爱念，投入你身上，做鼻孔中的虫了。”那妇人悔恨交加，恳求僧人对虫说法。那虫因听到了佛法，便脱离虫身，神识生到天上去了。
    这两个故事都是经上佛所说的，是有根据的。那世俗上虚传迷信的话是没有根据的，我们大家定要廓清那些愚昧无知的传说，免得后来的亡人再枉受大苦恼，枉堕三恶道。由此可知，在亡人断气以后，身体还未全部冷透以前，做眷属的必须断除哭声，并制止触动亡人的身体，免得贻害亡人，使他不能往生西方。

助念答问
    ［问］“助念”是什么意思？
    ［答］“助”是帮助，“念”是正念。合拢来讲，就是帮助临终的人，正念念念现前的意思。
    ［问］什么叫做“正念”？
    ［答］“正念”又叫“净念”，这个正念或净念，同是念佛的心念，是成佛的正因，所以叫做正念。又念佛的心念，其心清净，不与六尘相对，所以叫做净念；这个净念，也是往生净土的净因。
    ［问］临终的人为什么要旁人助念呢？
    ［答］因为人到了临终的关头，那是四大分离，众苦交集的时候，思想紊乱，六神无主，譬如螃蟹落在滚汤里一样。平时念佛功夫如果还没纯熟，到了这个时候，谁人不要旁人帮助呢？即使有六分七分的念佛功夫，这时也难作二分三分用了；何况平时全没有念佛功夫的人，怎么可以不要旁人帮助呢？要知道，人到临终的时候，如果平日缺少素养，这时自己一丝一毫也难以做主，完全要依靠旁人帮助他念佛，替他帮忙做主的。
    ［问］病人既然断气死了，仍还帮助他念佛有什么用呢？
    ［答］病人刚刚断气，虽然已经死了，但是他的神识还没有完全离开身体，后世生到善或恶的处所还没有决定，当这个关键时帮助他念佛，会有最大殊胜的妙用。因为我们生生世世在六道中轮回，所造的善业和恶业有无量无边的多，心里所发现出来的善善恶恶的念头相续不断。多数的都是恶的心念，那善的心念是比较少的。临死最后一念若是恶的，那时恶心里就发现地狱、饿鬼，畜生的恶境来，命终这一念的心，就随着这些恶境去投生恶道；最后一念若是善的，那时善心里就发现天上、人间的善境来，命终这一念的心，就随着这些善境去投生善道。最后一念的心若是念佛，愿求往生西方，那时念佛愿生的心里，就发现西方极乐世界阿弥陀佛与诸圣众前来接引，命终这念心，就随着阿弥陀佛往生西方极乐世界的圣道。由此可知，最后一念是多么重要！临终助念就是为着使将死或已死的人最后一念放在念佛上。最后一念心若会念佛，阿弥陀佛就在将死的人自己念佛心里现前接引。那将死的人就在自己念佛心里随佛往生西方。生到西方以后，生死就永断了，就能永久快乐无量了。助念就是能产生这样殊胜的妙用。

为什么临终一念能往生西方
    ［问］西方极乐世界有十万亿佛土那么远，念佛的人临终一念的心，怎么就会生到那里去呢？
    ［答］念佛人临终一念能往生西方极乐世界是因为有三种不可思议的力量融合着：
    第一种是佛力，就是阿弥陀佛大慈大悲四十八个大愿心摄受信愿念佛的众生；
    第二种是心力，就是众生现前这一念的心。这现前一念心，有三种意义：一是心体。这一念心的本体，与诸佛是相同的，没有丝毫的差别。不过诸佛是觉悟不迷，背离尘俗合于本觉，那心体是清净的，是具备无量功德智慧的。凡夫则是常迷不悟，背离本觉合于尘俗，那心体是染污的，是有着无量烦恼惑业的。假使我们能发心念阿弥陀佛，正当念佛的时候，当下就返迷归悟，背尘合觉，无量的烦恼惑业即时全净，无量功德智慧即时全显，这个念佛的心当体就同诸佛一样了。所以古德说：“一念相应一念佛，念念相应念念佛。”也就是说,圣人和凡夫同一心体，诸佛和众生同一心愿。念佛成佛，比如煮米作饭，这是当然的事情。二是心量。这一念心量是，广大无边的。经上说：“心包太虚，量周沙界。”这就是说，心量是广大无边的。怎样的广大呢？经中说：太虚里有不可说的佛刹微尘数的世界种，中央有一个世界种名叫普照十方炽然宝光明，这个世界种有二十层世界，我们所住的这个娑婆世界和十万亿国土外的极乐世界，同在这个普照十方炽然宝光明世界种的十三层里。那么一个世界种就有这样的大了。何况有佛刹微尘数的世界种呢？这许许多多世界种，都是在太虚里，那太虚却是在我们一念的心量里，可见我们一念的心量，实在是广大无边，量周沙界的。我们若能了解自己这一念的心量是这样的广大无边，那么对于念佛人临终一念的心能往生西方极乐世界，自然不会怀疑了。三是心具。这一念的心十足具备佛、菩萨、缘觉、声闻、天、人、修罗、畜生、饿鬼、地狱的十种法界，而这十种法界，又是这一念的心所创造。我们这一念的心，若是落入贪瞋痴等十恶业，那就是造畜生、饿鬼、地狱的三恶道了；我们这一念的心，若是落入不贪不瞋不痴等十善业，那就是造天、人、修罗的三善道了；经上说：“是心作佛，是心是佛。”所以我们这一念的心若是念佛，就是作佛，这念佛的心本来是佛，本来具有佛的功德智慧。由于心能造作一切，而又具备一切，所以说心具、心造。假使能了解这一意义，那么对于念佛就能成佛的道理，自然不会不信了。以上的心体、心量，心具，说起来虽是有三种道理，其实是整个不可分离的。既然这一念心有这样无穷无尽的绝大妙用，所以才说众生心力不可思议。
    第三种是法力，就是信愿念佛感应道交的法力不可思议。凡真信、切愿、至诚念阿弥陀佛的洪名，那佛力、法力、众生心力，这三种不可思议的力，就会融合在一句阿弥陀佛的洪名里了。因此，临终的时候只要持念这一句洪名，也就是把握了这三种不可思议的力，可作为往生的保证。古人说：“会三力于同时，收成功于一念。”就是这种道理了。

助念人应了解的几点
    一、发心帮助他人念佛往生西方，就是替代如来担任度化众生了生脱死的大责任。我们执行这个救度众生的大事业，必定要切实认真行事，切切不可敷衍了事，误了他人了脱生死的大事因缘。谨慎！谨慎！
    二、到病人家里去助念，先须召集亲属说明临终时候乃超升和堕落的紧要关头，这个责任是在全家亲属的身上。做家眷的人若要使病人超升不致堕落，就必须——听从助念的人指导，一点不可违反，这样方可使临终的人顺利地往生西方极乐世界。
    三、助念的人对病人的态度要诚恳，说话要平和，使病人听到见到，心里生欢喜心。首先要赞美病人平素的善行，其次再用种种善巧方便，使病人心生安乐和生起求生西方的正信。尤其重要的是，助念的人对于病人应把他当作自己的亲属。要知道在这生虽然不是亲属，在一、二生，以至多生前也许做过亲属；未来生中也可能成为亲属。由于将病人当作自己的亲属看待，那帮助念佛的心就会比较亲切得多了。
    四、除对病人讲开示外，其余一切话不准对病人接谈，也不准一切人在病房里闲谈聊天，免得病人听到了分心，忘失正念。如有亲戚邻居欲来探望病人的，助念的人须要问他是不是来帮助病人念佛的。若是的话，便须听助念的人的指导，免得发生妨碍；否则就应吩咐眷属领客人到别室里去招待，以免病人相见，发生情念，妨碍正念。这是助念人的责任所在，不可因情面观点而妨碍病人的正念。若是由于种种不如法而使病人不得往生，那就违反我佛度生的本怀，也不合于助念的宗旨了。
    念佛或六字或四字。以及音调的紧慢高低，必须先征求病人自己的意见。如病人不会开口讲话，那么念佛不可太紧，若紧，就听不清楚；也不可太慢，若慢，就气促不联贯，并且容易昏沉；也不可太高，若高，助念的人难以持久；也不可太低，若低，听不分明。总之念佛应不紧不慢，不高不低，句句分明，字字清爽，使病人句句入耳，字字经心，这样的念佛，才是真正的助念。切切不可随己所好，紧的紧，慢的慢，高的高，低的低。若是这样的念佛，虽是助念，那病人难得利益。应该知道助念是因为病人临终的时候元气衰极，自己念佛提不起，全靠他人把这句阿弥陀佛的洪名，念得分明清楚，使病人的心，念念归入这句阿弥陀佛的洪名上来，不使世俗一切事情，扰乱病人的心念，这样，病人的正念不失，念念继续，命终最后一念的心，随着所念的佛往生西方。这是助念的人达到替代如来担任度化众生了脱生死的责任的真实目的。
    六、有时助念经过好多的时间，病人忽然精神比前旺盛,能说话或叹息，身体也能自己动转，以及其他种种情况。这时助念的人须要注意，切不可认为病人的病情有好的转机。事实上这种境界的发现，正说明病人已不久于人世，很可能在二小时内就会断气。比如一盏油灯，油慢慢的点尽了，那灯光也慢慢的黑暗下来，到了油完全点干了的时候，那灯光会忽然发亮，之后灯顷刻就灭了。凡病人将近欲断气的时候，多有这样的现象。因此，当这种情况出现时，助念的人必须正确掌握好，免得前功尽弃。若遇病人的气刚刚断，或气断已过二、三小时，助念的人才赶到，这时切切不可认为助念不助念已无关紧要。要知道，这个时候正是最重要的关键时刻。最好先高声向亡者开导一次，然后紧接着助念。因为病人的气断后，无论亲属有没有号哭，他的心一定是忧苦的、恼乱的，若是向他高声开导，亡人的心即能知觉。由于听到了开导和念佛声，亡人的心即能知觉。亡人的心即有所（佛号声相分明）归依，当下恼乱转为正定；同时，也知发愿求生西方（心知而喜听佛号即是愿生西方）。开导应该高声，言语要简短而明确，可以这样对他说：“某某人，你过去所有的善事、恶事统统不可去回忆，想念，家中子孙财产统统应放下，一丝一毫不可挂恋。必须一心一意念阿弥陀佛求生西方，我们大家帮助你念佛，你的心专门听大家念佛，念念靠定这句阿弥陀佛，你的心专门听大家念佛，念念靠定这句阿弥陀佛，求生西方去！（最后的二句，须要重复说二遍）”开导过后，随即开始助念。在这时候助念须要高声，专念四字佛号。如亡人平素有信愿求生西方的心，定能得生西方的；如平素无信愿求生的心的，那么临命终时，听到佛号，也有不可思议的功德。《地藏经》说：“临命终的人，听到一佛名号，消灭五无间大地狱的重罪。”所以临命终帮助他人念佛的功德是极大的。


助念答问

    ［问］“助念”是什么意思？
    ［答］“助”是帮助，“念”是正念。合拢来讲，就是帮助临终的人，正念念念现前的意思。
    ［问］什么叫做“正念”？
    ［答］“正念”又叫“净念”，这个正念或净念，同是念佛的心念，是成佛的正因，所以叫做正念。又念佛的心念，其心清净，不与六尘相对，所以叫做净念；这个净念，也是往生净土的净因。
    ［问］临终的人为什么要旁人助念呢？
    ［答］因为人到了临终的关头，那是四大分离，众苦交集的时候，思想紊乱，六神无主，譬如螃蟹落在滚汤里一样。平时念佛功夫如果还没纯熟，到了这个时候，谁人不要旁人帮助呢？即使有六分七分的念佛功夫，这时也难作二分三分用了；何况平时全没有念佛功夫的人，怎么可以不要旁人帮助呢？要知道，人到临终的时候，如果平日缺少素养，这时自己一丝一毫也难以做主，完全要依靠旁人帮助他念佛，替他帮忙做主的。
    ［问］病人既然断气死了，仍还帮助他念佛有什么用呢？
    ［答］病人刚刚断气，虽然已经死了，但是他的神识还没有完全离开身体，后世生到善或恶的处所还没有决定，当这个关键时帮助他念佛，会有最大殊胜的妙用。因为我们生生世世在六道中轮回，所造的善业和恶业有无量无边的多，心里所发现出来的善善恶恶的念头相续不断。多数的都是恶的心念，那善的心念是比较少的。临死最后一念若是恶的，那时恶心里就发现地狱、饿鬼，畜生的恶境来，命终这一念的心，就随着这些恶境去投生恶道；最后一念若是善的，那时善心里就发现天上、人间的善境来，命终这一念的心，就随着这些善境去投生善道。最后一念的心若是念佛，愿求往生西方，那时念佛愿生的心里，就发现西方极乐世界阿弥陀佛与诸圣众前来接引，命终这念心，就随着阿弥陀佛往生西方极乐世界的圣道。由此可知，最后一念是多么重要！临终助念就是为着使将死或已死的人最后一念放在念佛上。最后一念心若会念佛，阿弥陀佛就在将死的人自己念佛心里现前接引。那将死的人就在自己念佛心里随佛往生西方。生到西方以后，生死就永断了，就能永久快乐无量了。助念就是能产生这样殊胜的妙用。


为什么临终一念能往生西方

    ［问］西方极乐世界有十万亿佛土那么远，念佛的人临终一念的心，怎么就会生到那里去呢？
    ［答］念佛人临终一念能往生西方极乐世界是因为有三种不可思议的力量融合着：
    第一种是佛力，就是阿弥陀佛大慈大悲四十八个大愿心摄受信愿念佛的众生；
    第二种是心力，就是众生现前这一念的心。这现前一念心，有三种意义：一是心体。这一念心的本体，与诸佛是相同的，没有丝毫的差别。不过诸佛是觉悟不迷，背离尘俗合于本觉，那心体是清净的，是具备无量功德智慧的。凡夫则是常迷不悟，背离本觉合于尘俗，那心体是染污的，是有着无量烦恼惑业的。假使我们能发心念阿弥陀佛，正当念佛的时候，当下就返迷归悟，背尘合觉，无量的烦恼惑业即时全净，无量功德智慧即时全显，这个念佛的心当体就同诸佛一样了。所以古德说：“一念相应一念佛，念念相应念念佛。”也就是说,圣人和凡夫同一心体，诸佛和众生同一心愿。念佛成佛，比如煮米作饭，这是当然的事情。二是心量。这一念心量是，广大无边的。经上说：“心包太虚，量周沙界。”这就是说，心量是广大无边的。怎样的广大呢？经中说：太虚里有不可说的佛刹微尘数的世界种，中央有一个世界种名叫普照十方炽然宝光明，这个世界种有二十层世界，我们所住的这个娑婆世界和十万亿国土外的极乐世界，同在这个普照十方炽然宝光明世界种的十三层里。那么一个世界种就有这样的大了。何况有佛刹微尘数的世界种呢？这许许多多世界种，都是在太虚里，那太虚却是在我们一念的心量里，可见我们一念的心量，实在是广大无边，量周沙界的。我们若能了解自己这一念的心量是这样的广大无边，那么对于念佛人临终一念的心能往生西方极乐世界，自然不会怀疑了。三是心具。这一念的心十足具备佛、菩萨、缘觉、声闻、天、人、修罗、畜生、饿鬼、地狱的十种法界，而这十种法界，又是这一念的心所创造。我们这一念的心，若是落入贪瞋痴等十恶业，那就是造畜生、饿鬼、地狱的三恶道了；我们这一念的心，若是落入不贪不瞋不痴等十善业，那就是造天、人、修罗的三善道了；经上说：“是心作佛，是心是佛。”所以我们这一念的心若是念佛，就是作佛，这念佛的心本来是佛，本来具有佛的功德智慧。由于心能造作一切，而又具备一切，所以说心具、心造。假使能了解这一意义，那么对于念佛就能成佛的道理，自然不会不信了。以上的心体、心量，心具，说起来虽是有三种道理，其实是整个不可分离的。既然这一念心有这样无穷无尽的绝大妙用，所以才说众生心力不可思议。
    第三种是法力，就是信愿念佛感应道交的法力不可思议。凡真信、切愿、至诚念阿弥陀佛的洪名，那佛力、法力、众生心力，这三种不可思议的力，就会融合在一句阿弥陀佛的洪名里了。因此，临终的时候只要持念这一句洪名，也就是把握了这三种不可思议的力，可作为往生的保证。古人说：“会三力于同时，收成功于一念。”就是这种道理了。


助念人应了解的几点

    一、发心帮助他人念佛往生西方，就是替代如来担任度化众生了生脱死的大责任。我们执行这个救度众生的大事业，必定要切实认真行事，切切不可敷衍了事，误了他人了脱生死的大事因缘。谨慎！谨慎！
    二、到病人家里去助念，先须召集亲属说明临终时候乃超升和堕落的紧要关头，这个责任是在全家亲属的身上。做家眷的人若要使病人超升不致堕落，就必须——听从助念的人指导，一点不可违反，这样方可使临终的人顺利地往生西方极乐世界。
    三、助念的人对病人的态度要诚恳，说话要平和，使病人听到见到，心里生欢喜心。首先要赞美病人平素的善行，其次再用种种善巧方便，使病人心生安乐和生起求生西方的正信。尤其重要的是，助念的人对于病人应把他当作自己的亲属。要知道在这生虽然不是亲属，在一、二生，以至多生前也许做过亲属；未来生中也可能成为亲属。由于将病人当作自己的亲属看待，那帮助念佛的心就会比较亲切得多了。
    四、除对病人讲开示外，其余一切话不准对病人接谈，也不准一切人在病房里闲谈聊天，免得病人听到了分心，忘失正念。如有亲戚邻居欲来探望病人的，助念的人须要问他是不是来帮助病人念佛的。若是的话，便须听助念的人的指导，免得发生妨碍；否则就应吩咐眷属领客人到别室里去招待，以免病人相见，发生情念，妨碍正念。这是助念人的责任所在，不可因情面观点而妨碍病人的正念。若是由于种种不如法而使病人不得往生，那就违反我佛度生的本怀，也不合于助念的宗旨了。
    念佛或六字或四字。以及音调的紧慢高低，必须先征求病人自己的意见。如病人不会开口讲话，那么念佛不可太紧，若紧，就听不清楚；也不可太慢，若慢，就气促不联贯，并且容易昏沉；也不可太高，若高，助念的人难以持久；也不可太低，若低，听不分明。总之念佛应不紧不慢，不高不低，句句分明，字字清爽，使病人句句入耳，字字经心，这样的念佛，才是真正的助念。切切不可随己所好，紧的紧，慢的慢，高的高，低的低。若是这样的念佛，虽是助念，那病人难得利益。应该知道助念是因为病人临终的时候元气衰极，自己念佛提不起，全靠他人把这句阿弥陀佛的洪名，念得分明清楚，使病人的心，念念归入这句阿弥陀佛的洪名上来，不使世俗一切事情，扰乱病人的心念，这样，病人的正念不失，念念继续，命终最后一念的心，随着所念的佛往生西方。这是助念的人达到替代如来担任度化众生了脱生死的责任的真实目的。
    六、有时助念经过好多的时间，病人忽然精神比前旺盛,能说话或叹息，身体也能自己动转，以及其他种种情况。这时助念的人须要注意，切不可认为病人的病情有好的转机。事实上这种境界的发现，正说明病人已不久于人世，很可能在二小时内就会断气。比如一盏油灯，油慢慢的点尽了，那灯光也慢慢的黑暗下来，到了油完全点干了的时候，那灯光会忽然发亮，之后灯顷刻就灭了。凡病人将近欲断气的时候，多有这样的现象。因此，当这种情况出现时，助念的人必须正确掌握好，免得前功尽弃。若遇病人的气刚刚断，或气断已过二、三小时，助念的人才赶到，这时切切不可认为助念不助念已无关紧要。要知道，这个时候正是最重要的关键时刻。最好先高声向亡者开导一次，然后紧接着助念。因为病人的气断后，无论亲属有没有号哭，他的心一定是忧苦的、恼乱的，若是向他高声开导，亡人的心即能知觉。由于听到了开导和念佛声，亡人的心即能知觉。亡人的心即有所（佛号声相分明）归依，当下恼乱转为正定；同时，也知发愿求生西方（心知而喜听佛号即是愿生西方）。开导应该高声，言语要简短而明确，可以这样对他说：“某某人，你过去所有的善事、恶事统统不可去回忆，想念，家中子孙财产统统应放下，一丝一毫不可挂恋。必须一心一意念阿弥陀佛求生西方，我们大家帮助你念佛，你的心专门听大家念佛，念念靠定这句阿弥陀佛，你的心专门听大家念佛，念念靠定这句阿弥陀佛，求生西方去！（最后的二句，须要重复说二遍）”开导过后，随即开始助念。在这时候助念须要高声，专念四字佛号。如亡人平素有信愿求生西方的心，定能得生西方的；如平素无信愿求生的心的，那么临命终时，听到佛号，也有不可思议的功德。《地藏经》说：“临命终的人，听到一佛名号，消灭五无间大地狱的重罪。”所以临命终帮助他人念佛的功德是极大的。


饬终须知

助念人的最胜因果

    有因必有果，有果必有因。我们若能发心帮助他人念佛往生西方，那么将来我们自己到了临终的时候，自然也会有发心的人来帮助我们念佛往生西方。他人因为仗我帮助念佛得生西方，将来他决定会从西方随着阿弥陀佛同来接引，用神力加护我们，使我们不失正念往生西方极乐世界。还有，我们经常帮助人念佛往生西方极乐世界。对于临终的利害关系，知道得一定最详细清楚，将来到了自己临终的时候，就能运用过去的经验，使一切如法，不发生障碍，就决定可以往生西方极乐世界了。
    如来所以出世，就是为了要度脱一切众生，使各各成佛。释迦如来说法四十九年，便是为了这件大事；阿弥陀佛四十八大愿，庄严西方极乐世界，也是为了这件大事。一般法门是仗自己修行的，必须行人完全断除烦恼，才能出离生死，那是难行的法门。只有净土法门是仗阿弥陀佛的愿力接引往生西方极乐世界，可以不断恼烦便出生死。因为生到极乐世界见佛闻法，一定能圆成佛道，可以说是易行的法门。我们现在帮助他人念佛往生西方，是代替如来荷担了度脱众生的责任，使得到我们助念的人从易行的法门，仰仗阿弥陀佛的愿力，往生西方极乐世界，很快地出离生死，圆成佛道。这是一种最大的功德。这种最大的功德，便是我们成佛的因，将来我们自己便可仗这种功德，也能往生极乐世界。这就是用成佛的因，感成佛的果，是合乎因果规律的。


关于病房里的问题

    病人的房间应布置整齐，扫除清洁，流通空气。凡一切杂物可搬动的最好都要搬空，一方面免得妨碍病人，心中作往生西方想。卧床的姿势，要教他右胁吉祥而卧。设使病人为痛苦所逼，心不安定，那么就要变通了。如果病人自己觉得要怎样才能使正念容易提起，那就应该随顺病人自己的心意了，病人床前必须设立西方三圣佛像，或单供阿弥陀佛像。佛像前应供养香花等品。佛像须要面向病人，以便病人见到心生敬仰。假使病人有大小便秽，要随即教亲属换洗清洁。病人到了快要断气的时候，身上如有大小便秽的，那就不可换洗了。这时只要尽心竭力帮助念佛，即使有些秽气，助念的人也要暂时忍受。要知“助念”是担任如来救度众生出离生死的重任，岂能为这些秽气就放弃自己的责任呢？何况我们每个人临命终时，这个分段身体，谁能保得住没有便秽呢？若是这样的一想，就自然不会顾虑秽气了。对于病人身上的便秽，必须等到断气，全身冷透以后，才可以换洗。床前所供佛像，本不可使秽气亵渎，但是为了照顾快要断气病人的正念，就有便秽，也不可搬动洗换，恐误病人往生大事。这时的不洗换是不得已的，虽有秽气亵渎的，是能得到大慈大悲阿弥陀佛的原谅，是没有罪过的。


破除障碍

    病人的病势若是到了严重阶段，助念的人要警策病人：“还有什么事情挂碍没有？”假使病人有事情挂碍在心里，必须要趁病人还会讲话以前，及早把他解决了，免得障碍往生西方。如病人并没有什么事情挂碍，那么问过一次，以后不可再问，以免病人分心，忘失正念。注意！注意！
    病人若是心怀疑惑。认为自己发心念佛，时间并不长远，又怕罪业很重，西方是不是能往生。这时，助念的人就要对他说：“发心念佛迟早是不妨的，就是你到了临终的时候，受善友开导，才发心念佛，也是能往生的。佛经上说：‘在一生中造过很多又很重罪业的人，到了临终，受善友开导才发心念佛的人，也可以往生西方。’佛经上还说：‘念一句阿弥陀佛，能消除八十亿大劫生死重罪。’因此，发心念佛并不长远，或罪业很重的人都不必疑心，只要你一心念佛，决志求生西方，到了命终，肯定能亲见阿弥陀佛前来接引，往生西方的。”
    如病人有爱恋眷属和财产的思想，那么助念的人，就要对他说：“我们这个世界上的人是苦恼得很的。老了也苦，病了也苦，临死更苦，那种种苦楚，真是说不尽的。西方极乐世界上的人是快乐得很，永远不会老，不会病，不会死，那些快乐也是说不尽的。你一定要求生西方，又要度你这些眷属也生西方去同受快乐。你的这些爱恋眷属和财产的念头，是能阻碍你往生西方的，要赶快统统放下，一心念佛，让自己先到西方。你生到西方，就有种种的神通道力了。依靠这些神通，乘愿再来度你这些眷属人等，那一定能使他们个个同生西方，同做弥陀的法眷，永久同受快乐了，从今以后，若再动念想到眷属或财产，那么你就应该重责自己说：‘这个世界有这样多痛苦，西方有这许多快乐，我为什么还要这样颠倒，爱恋眷属和财产，障碍自己的往生，又耽误了生生世世的眷属不能得度呢？若是能这样责备自己，以后就能一心的念佛求生西方了。’若是病人疑心：‘自己到了命终，不知道阿弥陀佛会不会来接我？’那么助念的人就要对病人说：“现在见佛不见佛都没有关系。假使现在还没有见佛，只要你一心专念，到了临终必定会见佛的，最要紧的是你自己不要放松这句阿弥陀佛，必须念念相续直至阿弥陀佛现前为止。这样，到了临终的时候，阿弥陀佛自然在念佛的心中显现，来接引你，你也在念佛的心中，随佛往生西方。你要一心念佛，恳切念佛，不可再生疑心。疑心一生，你的心就和阿弥陀佛的心阻隔了。你若不生疑心，一心念佛。你的心就和阿弥陀佛的心感应道交，必定往生西方。因此，你应该一丝一毫不要起疑心。当知行人临终见佛现前接引的时间是有早有迟的，早的在一二日前，或数小时前，乃至数刻钟数分钟前，若是迟的，要在行人将断命根最后一刹那（神识当离体的时候），佛才应念现前（感应道交）。佛现前时，即是行人见佛往生西方的时候。”
    病人在夜间或白天，或在念佛定中，或在梦中，如见到什么恶形，听到什么恶声，心生惊怕妨碍正念，那么助念人就要对病人说：“这些恶形恶声都是多世以来和你有冤仇的冤家，知道你发心念佛决定会生西方，特地现这种凶恶的境界来使你心生惊怕，障碍你不能念佛往生西方。你应该依仗佛力，大雄无畏，不生惧怕，不要理他，不要听他，专心注意这句阿弥陀佛，念念恳切至诚，不可有一念间断。那么魔鬼冤仇，就没有处所依立了，自然就消灭了。”
    “如或看见你自己家里亡故的眷属，象祖公、祖婆或父母等人来接引你去，你要知道这些祖公、祖婆、父、母等人都是地狱、饿鬼、畜生三恶道里的鬼神变化出来骗你去到地狱三恶道里受苦的。你都不要理他们，只牢牢管住自己这句阿弥陀佛，念念不可停歇。那鬼神所变化的父母等人自然会没有了。再或看见什么天人、神人来接引你去生天或做神，你切要谨慎，你的心念丝毫不可被他们动摇，只有西方阿弥陀佛、观世音菩萨、大势至菩萨来接引你，那时你才可以去。因为阿弥陀佛是由你自己念佛的心所感的。你的心若是念念念佛，那西方阿弥陀佛就在你自己念佛的清净心中显现接引你，而你也在自己念佛的清净心中随佛往生西方。注意！注意！”


临终开示

    我们对临终的病人可以这样开示：“你要知道，在这个世界，无论什么人，病苦和死亡二件事都是免不了的。你若是有些痛苦，你的心不可顾虑病苦，应专心注意念阿弥陀佛，念念作自己随着念佛的声音往生西方的观想。那么病苦当下就会减轻大半。我们念佛的人到了临终的时候，不论什么事情要一概放下，心里清清净净，就只有一句阿弥陀佛历历明明。念念执持这一句阿弥陀佛，任他或三日、五日、七日往生都好，只有这个念佛求生西方的念头，始终不移。你若能听信我的话，那就保证你决定往生西方。切切不可和一般无知识的人相似，到了临终的时候，有了病苦，叫爹叫娘，祈求天仙、神鬼保佑。这是非常错误的。我们念佛的人当临终的时候，无论有没有痛苦，总要求阿弥陀佛慈悲，早来接引。那天仙神鬼，自己还在六道轮回中生死流转，又有什么力量能来救拔你出离生死呢？只有阿弥陀佛慈悲愿力，和种种的神通力，才能救度你永久出离生死苦轮。你如有求天仙神鬼保佑的思想，应该赶快放弃，一心念佛求生西方。如果你的寿命未尽，念佛能消除你的业障，病就能好得快；若是寿命应尽，你就决定会生西方。设使你只求病好，不愿求生西方，那么你的寿命若是应当终尽，西方是决不可能去了；如若还应当有寿命，那你的病一时也难得好转；不但难好，还会增加病苦。应当知道，我们住在这个世界做人，有多么的苦恼啊！若是生到西方去，是多么的快乐啊！如果你有求天仙神鬼保佑的心，那么你就有怕死的心了；如有怕死的心，就说明你还想在这个世界做人，感受种种苦恼。这样，你的心就和阿弥陀佛的本愿心隔开了，西方就不会生，那就永久在这个生死苦海里，没有出离的时期了。因此，你若是有怕死的心，须要重责自己：‘我是发心念佛，决定求生西方的，怎么会生这种怕死的心，障碍自己不得往生西方呢？’接着，就应恳恳切切的一心念佛，求佛慈悲早来接引。因为临终的时候发现病苦，这是你自己多世以来的恶业所招，或多世以来被你所杀害的冤家齐来讨债，使你心生烦恼，阻碍你不能念佛往生。你若是明白了这个道理，那么你的心就不会被这种烦恼所转，能够更加至诚恳切的念佛，念念不放松，全心依靠这句阿弥陀佛的名号，决志往生西方极乐世界了。”


临终病苦释疑

    念佛的人到了临终的时候，若有重大病苦发现，切切不要疑心，也不要惊恐。当初唐玄奘法师，临终也有大病，何况我们是被罪恶业障重重缠缚的凡夫，怎能没有病苦啊！要知道，这些病苦是前世恶业所感，若不念佛，这些恶业就会感招后世地狱的重报，幸得善知识开示，发心念佛，那么这些恶业靠着阿弥陀佛慈悲加护的力量，把前世地狱的重报转化为现在这些病苦的轻报了。病苦是暂时的，受过以后，马上就能往生西方。我们应深信不移，尽力把这句阿弥陀佛提起。念念要靠定这句阿弥陀佛，切切不可有一念被病苦夺去。因为这个时候是下一世托生西方或堕入地狱的分界线。我们的心若是随着病苦烦恼而去，就将托生地狱；若是随着“阿弥陀佛”的佛号而去，就可往生西方。临终的元气若是不足，呼吸短促，就是四字“阿弥陀佛”也提不起，那就念一个“佛”字也可以，我们的心，念念随着这个“佛”字，作自己往生西方想。如果实在被重大病苦所逼迫，连这个“佛”字也提不起，那就观想自己的面前，真真实实，的的确确有阿弥陀佛慈悲垂手相接引。如果念念作自己往生西方想，命终必定随愿生的心念往生西方。这是无可置疑的。
    古德说道：“临终不能观及念，但作生意知有佛，是人命终得往生，《法鼓经》中如是说。”意思是：凡在平时修观想、观像念佛的人，还没有得到三昧的功夫，和修持名念佛的人，还没有得到一心不乱的功夫。这些人一旦到了临终的时候，为着病苦逼迫，身心不能安定，以及种种障碍，观想、观像都观不起，持名提不起，若能想象自己的面前真真实实有慈悲的阿弥陀佛垂手接引，能念念作自己往生西方的想法，最后一念还是保持愿生的心，那末，决能随着这一念愿生的心念往生西方。这是我佛世尊在《法鼓经》中金口诚言，亲自宣说的。


助念的方法

    准备助念之前，先要看病人的病势怎样。如果是慢的、轻的，那就于开始时，念“莲池赞”一遍，《阿弥陀经》一卷，往生咒三遍（最好廿一遍），“赞佛偈”一遍，接着念：“南无西方极乐世界大慈大悲阿弥陀佛”一句，“南无阿弥陀佛”六字洪名念数十句，再念“阿弥陀佛”四字洪名。如果病势是极端严重的，那就从“阿弥陀佛”四字洪名念起。所用的法器，只可用引磬，木鱼声太浊不能用。助念的人，白天分甲乙二班，夜里分做甲乙丙三班，共同助念。每班的人数最少二人以上，限定一个钟头换班。念佛的方法：白天第一次，甲班出声念，乙班默念，念完一点钟；第二次乙班出声念，甲班默念，也念一点钟。这样出声念和默念依次轮流换班。夜里第一次，甲班出声念，乙班、丙班默念或养息，念完一点钟；第二次乙班出声念，甲班、丙班默念或养息，念完一点钟；第三次，丙班出声念，甲班、乙班默念或养息，也念一点钟。这样出声念和默念依次轮流换班，终而复始，日夜佛声相续。每日三顿吃饭，可由下班的人换班，若吃饭后，接班的时间还没到，就可换班睡眠休息，以恢复精神。这样，无论三日、五日、七日、半月、一月，可以持久下去直至病人命终。
    助念时，必须先对病人说明白：“你如果会跟大家一起念佛，那么，你就跟大家同念；你若是元气衰弱不能跟随，那么，你就留心注意听大家念佛，功德也是一样的。不过你的耳朵一定要一句一句，一字一字，听得清清楚楚；更重要的是你得全心全意归入阿弥陀佛名号的声音里来。”这样说过以后，就开始助念。如或病人有时昏沉，如睡眠相似，已不在倾听佛号，那时，值班助念的人，应用引磬在临近病人处的耳边敲一下或多下，同时佛声也要提高几声，使病人重新提起精神不再昏迷。
    病人将要断气的时候，如若助念的人众多，眷属人等最好都向佛前，或跪念，或拜念。同时，每个人的心里应作阿弥陀佛放大光明接引亡人；亡人在佛光中间，合掌往生西方的观想。这时，全体助念的人要分作二班，每班轮流念半点钟，从这个时候起，都应高声念佛，念到气断三个钟头，再如前一样的轮班继续，高声助念。
    病人将断气而未断气的时候，值班助念的人须要留心病人的情况，如颜面上有出汗，或面现忧相，或头手身脚不安定，这是病苦的现象；或如睡眠一样，不觉不知，这是昏沉闷绝的现象。若有这样的种种情况发现，那是病人在平时对于念佛的功夫还不纯熟，这时难得作主，正念不易提起。那么，助念的人应向病人高声警策：“某某人，西方就在你的面前，快把‘阿弥陀佛’尽力提起，你是决定能生西方去的！”要把这话连说二次。然后再观察病人的嘴唇和形容，若是如前一样的不动，就得如前再说一次，最多不过三次，以后就只高声念佛。等到亡人断气以后，身体还没有冷透以前，在这个阶段中，值班助念的人必须要特别注意，绝对制止抚摸亡人的身体和眷属人等的哭声，只应大家提高声音念佛，必须经过一日一夜，直到亡人身体全部冷透以后，助念才可停止。停止以后，即向佛前代亡人回向往生西方。若是这时亡者的身体还未全部冷透，那就得一日、二日、三日继续高声助念下去。大家都应明确，替代如来救度众生了脱生死就在这个时候，切切不可为着这短暂时间的辛苦，失误了亡人的神识不能往生西方。因此，大家必须恳切发心，高声念佛，念到亡人全身冷透以后，才停止助念。这样助念，真正是发菩提心行菩萨道的实际表现。


沐浴更衣的时间

    亡人的身体全部冷透以后，再停一昼夜才可以浴身换衣。如关节弯曲的地方已经硬了，可将毛巾用热水打湿搭在关节上，过了几分钟就会转软的。眼睛若是没有闭合，也可以用毛巾在热水中打湿盖在两眼上，过了几分钟也会合拢来的。对于亡人穿衣的问题，最好是平常所穿的衣服给他穿去，殓衣不必过多过好。眷属们爱护亡人不应在衣物方面，最好应使他往生西方得大安乐。唯有能使亡人往生西方，才真正可算是孝顺、是亲爱、是慈爱。若只求面子好看，只要求别人称赞，竭力在门面上装点，一定要厚殓、厚葬、大发丧事，全不顾亡人本身的真实利益，这是大大的错误。


荐亡的最好办法

    亡人成殓以后，对于荐亡等事，须以念佛吃素为主（切戒酒肉荤腥）。若是要功德大，费用省，最好请几位戒行清净的僧尼来帮助念佛。日数的多少，可视自己经济情况来决定。在荐亡念佛法会中，最好家属人等多多参加；因为家属与亡人血缘相通，关系密切，念佛比较他人会亲切些。无论出家僧人或在家的俗人若有恳切至诚的心，念佛的功德就大。每日念佛所作的功德，应于灵前代亡人回向往生西方。念佛的功德对亡人来说，若是已生西方的，能增高莲台的品位；如未往生的，也能仗此念佛功德力量助其往生西方。
    世俗上的人大多数把诵经、拜忏、放焰口等事以为有特殊功德，而把念佛作为寻常，这是不懂佛理的人的误解。《观经》上说：“念一句阿弥陀佛，能消除八十亿（八十万万）大劫生死的重罪。”谁敢说念佛是寻常的呢？《观经·下品上生》中还说：“听到十二部经首题的名字，能消除一千劫极重恶业，念一句阿弥陀佛的名号，能消除五百万大劫生死的罪。”又说：“但能听到‘阿弥陀佛’的名号，能除无数大劫生死的罪。”这是佛经中所宣说的，不是空言骗人的。这样较量对比之下，可知念佛的功德是最大的了。当然诵经、拜忏、放焰口等种种法事，若以至诚的心去诵念礼拜，功德也是很大的。可惜现在的人，发至诚心的很少。印光大师说：“现在的僧人，多是敷衍了事，不能如法，只求场面好看，徒作虚套；如果专门念佛，则人人都会念，功德又广大又切实；若是将念佛功德，回向给法界众生同生西方，则功德就更加广大得多了，对于亡人所得的利益，也更广大得多了。”
    亡人逝去以后，眷属人等在四十九日以内应该吃素念佛，净守五戒，（不杀生、不偷盗、不邪淫、不妄语、不饮酒）。这样，生存者和亡故者，双方都能得到莫大的利益了。


关于中阴的问答

    ［问］人死了以后，家属在七七四十九天内还要吃素念佛，做种种功德给亡故的人是什么意思呢？
    ［答］亡故的人如果是确已生西的，那家属在四十九日内吃素念佛做功德给亡人，一方面能增高他品位的等级，另方面家属中每个人都能得福无量。假使亡人没有往生西方，那么虽然死了，在中阴期中，也能使他生信发愿念佛求生西方。只要家属为他具备净土信、愿、行三资粮，他是可能蒙佛接引，往生西方的。
    ［问］中阴是什么意义？
    ［答］一个人死了，他的神识脱离肉体以后，还没有投生到六道以前，在这一阶段中（大约四十九天）叫做中阴身。这一时间叫做中阴期。念佛的人死了当下往生西方，或善人一直生天，恶人直堕无间地狱，这几种人是不经过中阴的。中阴受生，快速的只要一弹指顷就向善恶六道中去；迟缓的或至七七日，并且有超过七七日。
    ［问］人死以后为什么不能就去投生，还要转入中阴，经过四十九日，才去投生呢？
    ［答］因为亡故的人多世以来所造的善恶等业一时还没有肯定。那是由于无明业识的妄心，忽而一念善，忽而一念恶，生而灭，灭而生，流转不息，要等到善恶的业一定，才可以决定投生的趋向。如善业定，就由善心中发现天、人、修罗的善境界，那个识心就随着这天、人、修罗的善境去投生。因为善心有上品善、中品善、下品善的区别，那所感的才有天、人、修罗三种善道的不同；如恶业定，就于恶心中发现畜生、饿鬼、地狱的恶道境界，那个识心就随着畜生、饿鬼、地狱的恶境去投生。因为恶心有上品恶、中品恶、下品恶的区别，那所感的才有畜生、饿鬼、地狱三种恶道的不同。因为这样，所以家属在四十九日内，必须吃素念佛替亡人做功德，使亡人靠着家属吃素念佛功德的力量，消除罪业，增长福善，往生西方，或超升天道或仍入人道中去。假使家属不发心吃素念佛做功德，相反的去造杀生、邪淫、种种的恶业，这是替亡人加重恶业了，那肯定要堕落地狱，永受大痛苦的。
    ［问］若是贫穷困难的人家，在这七七四十九日内吃素念佛，又要做功德，那他们的生活，怎样去维持呢？
    ［答］做功德就是念佛功德最大，如家中生活困难，那就不要请僧尼们，只要自己全家眷属吃素念佛就是了。自己人所做的功德是最大的。自己家属念佛做功德，可以这样安排：每日念佛的时间，规定早晨念佛毕，即向亡人的灵位前回向，然后再吃早饭；中午在饭前念佛或吃饭以后念佛，念毕在灵前回向；晚上吃了晚饭以后，才念佛，念毕在灵前回向。每日规定三次念佛，三次回向，其余的时间，在工作中，在休息时也要心里默念佛号。这样念佛度亡的方法，既经济节约，方法又简便，不会妨碍生活、耗损经济，而所得的功德又远比请人念佛为大。同时家庭又可以得到吉祥平安，眷属人人得福。那真是存亡两利的好办法啊！


引经语作结

    现在引证《地藏经》中“利益存亡品”的要语作个结束：
    大辩长者合掌恭敬问地藏菩萨言：“大士，是南阎浮提众生命终之后，小大眷属为修功德，乃至设斋，造众善因，是命终人得大利益及解脱否？”地藏答言：“长者，未来现在诸众生等，临命终日，得闻一佛名，一菩萨名，一辟支佛名，不问有罪无罪悉得解脱。”又曰：“无常大鬼不期而到，冥冥游神（指中阴身）未知罪福，七七日内如痴如聋，或在诸司辩论业果。审定之后据业受生，未测之间千万愁苦，何况堕于诸恶趣等。是命终人未得受生，在七七日内念念之间望诸骨肉眷属与造福力救拔。过是日后，随业受报。若是罪人，动经千百岁中，无解脱日。若是五无间罪，堕大地狱，千劫万劫永受众苦。”又曰：“若能更为身死之后，七七日内广造众善，能使是诸众生永离恶趣，得生人、天，受胜妙乐，现在眷属利益无量。”（完）


附：示临终切要

    临终一关最为要紧，世俗的人愚昧无知，于父母眷属临终的时候，只知痛哭号泣，洗身换衣，厚殓厚葬，图个好看场面，不计贻害亡人。不念佛的且不说，就是有真心切愿求往生的，临终遇到这样眷属，也多被破坏正念。这一损失虽由家属而起，但实在是因自己往昔劫中破坏了人家临终正念所致。所以修净业的，当成全亡人的正念，并预为眷属示其利害，使各知所重在亡人神识得所，不在世情场面好看。
    古德说，惺悟不由情，临终能转业。谓情中欲作，而察理不应，即须便止；情中不欲作，而察理相应，即须便作。但由是非理，不由爱恶情，即临命终时业不能系，随意自在，天上人间也。
    〈译意〉保持清醒头脑和明觉心灵，不被情感所左右、所转移，到了临终的时候就能转业。就是说，在日常生活中遇到情感上想作的事，而从理上来说是不应作的，就应立即停止；情感上不想作的事，而从理上来说是应该作的，就应立即去作。
    总之，应服从是非的真理，不随顺个人爱恶的情感。如果平时遇事能一一审察应作不应作，那末，到了临命终时，就不会被善恶业力所牵引，可以随意自在，要到天上就天上，要到人间就人间，也就是所谓得意生身了。
    所以临终这一关固然重要，但在未跑到生命终点之前，必须作充分准备，恳切念佛，为自己作一切功德，如能做到“惺悟不由情”，那末，在临终时就更有把握了。


附答问二则

    ［问］有人平素信愿念佛而临终中风失语，神识昏迷，此时，人为助念，还有作用否？如有作用，则本人已神识昏迷，不觉不知，作用何在？如无作用，则本人平素信愿念佛之功德，岂非唐捐乎？
    ［答］念佛功德不可思议。如有人平素信愿念佛，而临终中风失语神识昏迷，若得遇善友，为之助念，则其人所得利益，亦难思议。如本人神识尚未离体之前，有转醒者，能闻佛声则能发起平素信愿念佛之心，命终之时，必蒙佛力接引往生西方无疑矣！设昏迷至死，其神识离体，因本人宿今之业未定，尚须经中阴，于中阴期间，得眷属或善友为之念佛，亡者尔时即能忆起平素信愿念佛之心，而蒙佛接引往生西方也。若又不能如此，但遇善友等念佛之胜缘，纵不得往生，亦能增来世净土之善根。经载：佛世时有一老人遇虎，躲于树上，以怖畏故，念南无佛一声，以此善根，后遇佛得度。况生平早已信愿念佛者乎？如是观之，足证念佛功德，绝不唐捐也。
    ［问］聋人临终虽有人为之助念而不得闻佛声，则助念有何作用？
    ［答］聋人因宿世耳根所造之业，故感此报。聋人虽不闻佛声，但临终有人助念，亦得往生。何以故？以聋人耳根虽缺，闻性不失故。只要本人自心清醒，信愿坚固，一意求生西方，则命终必感佛来迎接。复有善友为之助念，以众生心力不可思议，弥陀洪名功德不可思议，则其人往生西方，犹如顺风举帆，轻车就路矣！又或其人临终之时，前有将谢，后有未生，唯第八识有作用，其人于生前，以业障故，不得耳根而无耳识。至此，前果已谢，则第八识自能闻能觉能知也。


跋

    经云：离三恶道，得人身难。今则进而言之。吾侪虽得人身，寿命难保百年。即此四大色身，终归散灭。唯有一念识神，复随业缘受生。如人负债，强者先牵。纵使生平善业力强，兼修戒定。死后托生天道，寿命万劫。到了天福享尽，仍须沦堕，终非究竟。佛灭已久，去圣时遥。同伦多数垢障深重，根机浅薄。虽有禅教妙理，罕能修习。纵能修习，亦难获果证。因是欲望了生脱死，超凡入圣，岂可得乎？故佛说大集经云：末法亿亿人修行，罕一得道，唯依念佛得度。观此可知释迦如来，三千年前，先知预见，彻底悲心，愍念众生，于普通三乘教内，另说三根普被之净土特别一门。普教众生，发心修习。或专修妙观，或执持佛名。及随力修诸功德，发愿回向西方。临终仗佛接引，皆得往生乐邦。莲华化生，寿命无量。从彼进修，永无退转，直至成佛而后已。如是直捷稳当，殊胜妙门，称为方便中之方便，径路中之径路。自古迄今，修此法门，得往生者，历劫算计，难知数矣。
    或有念佛未得往生者，皆因别有各种因缘未具，及诸错误。使其迷失正念，与佛相隔，不得往生，非佛不接引。或因生平，虽则发心念佛，只望求福，不解发愿求生西方；或因平常，信愿不甚真切，念佛无有恒常；或因临终，缺乏净侣助念，如法护持；或因净侣助念，旁人闲言杂话，使其心中厌烦不安；或因眷属亲朋，悲哀哭泣，被此情爱牵连，难割难舍；或因去时，请医打针，望其复生，令受痛苦；或因气绝，身未冷透，识未去尽，生人用手频频摸触，探其暖热；或因去后趁热，与其沐浴更衣，勉强盘坐。以上各种因缘未具，及诸错误，皆能使人迷失正念，不得往生。凡念佛者，均须知之。昔有《饬终津梁》，开导甚详。因其文意太深，浅识难以了解。去岁温州西震法师等，持请世了法师，以浅显白话文字，另述一册，命名《饬终须知》，意颇周详。述成。复请弘化社妙公和尚，校正排印，并作序文。初版印二千册，未几赠完，多人欢读。今拟筹资再印，来函索跋。予愧无文，莫能补助，即将数十年来亲自见闻各事实，略述数条，藉以证明。俾读是书者，深信无疑，彼彼相传，悉皆免其后误耳。
    予闻昔有一位居士，某某。前清任过江苏抚台，然后发心出家。住一小庙，与灵岩相近。其姨夫人，亦甚信佛，常送供养，劝其回家。曰：“今既出家，汝是菩萨。当度众生，不应独修。汝若回家，一切所需，比较易便，愿皆事奉。”因被屡劝，难却厚情。复因乡间不甚宁靖，恐有扰害，常感不安。有此危险关系，遂果回家。幸承夫人照应周全，俾得安心念佛。一日向夫人告假云：“阿弥陀佛，已来接我，我要归西方去矣。”夫人向其礼拜哭曰：“菩萨，汝今去了，丢我在世，倚靠何人。”忽被夫人情爱牵连，难脱难离。使其当下迷失正念，亦同流泪。复望阿弥陀佛，遂不见矣。此事昔闻胡松年居士，亲口对予说也。
    复闻护关常清师，自述家父茹素多年。但虽发心念佛，只望求福，不解发愿求生西方。清九岁，父去世。家属与其沐浴更衣，尚未棺殓。次日父姊至，向其身边哭，清见父双目流泪矣。观此二条，可知亡者正当去时，及去后身未冷透，识未去尽，眷属皆勿向其啼哭，以免情爱牵连，使他迷失正念，不得往生。纵忍不住，亦应避开，慎莫相近。盖此生西因缘，百千万劫，难遭难遇，至极重要。为眷属者，如肯发心替他念佛，助他往生，离苦得乐，是名出世真孝。世间之孝，所不及耳。
    复按身后火化，书内全未提及。因火化者，在家居士，亦常有之。出家比丘，更不待言。大丛林中，与亡人举火，多数限定七日。其余各小寺庵，皆不一定。甚至上午死，下午化者有之。故须详及，以免误人更甚。今乃分别论之。人死，亦有天寒天热性质不同。如遇天寒，七日之内，尚不变色。因未满七日举火，恐其还知痛苦，故须候满七日。若逢天热，经一对时，诸孔流血。倘经七日，腐烂不堪。据此，虽未满七日，烧亦无知痛苦矣。予忆初出家时，在江西广昌龙凤岩，有圆明上人，逢某年四月某日上午圆寂。诸师随即与其沐浴更衣，令端坐椅上。其徒圣金，看历本云：“今日吾师好化身。”于午饭后，和椅抬至化身窑，随即举火化却矣。彼时恰逢予过大乘寺，数日方回。闻正烧时，见其两手渐渐向上举耳。后在南昌承恩寺，逢某年八月十五日下午，有一比丘某某圆寂。监院贤茂师，临时用木板，与其钉一棺材，内加柴炭，和某比丘，一并装入。装毕封棺，晚间轮班念佛。次日早粥后，上供毕，抬至城外荒地火化。予随大众，送出山门同回。后闻监院师云：“正当烧时，见其两手，忽向棺材两边一齐撒开，想必还知痛矣。”
    观此二条，可知若非天热，未满七日，烧即还知痛苦。非但不得往生西方，恐其一念嗔恨，使他反堕恶道，凡有慈悲心者，谁不怜愍痛恤乎。
    复在百丈山时，逢一比丘，名德若。自言去岁，我在黎川藻林庵，大病，死过一次。承诸师，与我沐浴更衣，令暂卧床上，日夜轮班念佛。次日，我乃忽然而醒矣。予问：“见何境界？”答：“我觉一人，独往河边直上。忽闻有声唤云：‘转来，莫去。’我乃因是而醒。彼时诸师，正在替我念佛，见我回阳，个个欢喜。报云：‘汝已死去一日夜，自己知之乎？’”复在普陀佛顶山时，闻江西宁都莲花山，惟崇师（平时人人叫他魔王），于某年十月，死去六日。初在如意寮装好，停放三日。后大众送进化身窑，封在窑内，放了三日。至第六日半夜，惟在窑内，忽然回阳，无人知之。第七日，为他举火之通慧师等，一齐同至化身窑，将欲举火。忽闻窑内喊曰：“我未死，烧不得。”通师等闻之惊曰：“魔王，汝莫吓人。”惟答曰：“通慧师，我实未死，还烧不得。”众人闻之，遂将窑口拆开，扶归寺中调养，不久仍复健康。越后七年，六月，惟乃亲身来朝普陀，承他登山见访。予将上事问之，答曰：“一一皆实。”予问：“见何境界？”答：“见一大门，多人从门而入，我亦随众而入。时守门人，执鞭拒我，不许随入。我乃忽惊而醒，当下觉得背上冷极。以手四边摸之，皆是木板，复向下而探之，尽是硬柴，始知坐在化身窑内矣。承蒙诸师扶归，自愧还有苦未受完耳。”
    观此二条，可知若非天热，不当死者，七日之内，阴司放回，还可复生。闻惟回阳之后，加活十几年矣。如早烧却，回亦枉然，可不慎乎！总上全书，统述行人末后之事，不拘缁素，均须知之，故名《饬终须知》。倘能顾名思义，依法主张。俾将来念佛同伦，人人脱离娑婆，同生极乐。诚不负世了法师，一番慈悲所著也。
    佛历二千九百八十二年岁次乙未七月地藏菩萨圣诞日寄食灵岩粥饭僧了然谨跋于佛海泉珍桃园不退关房

明莲池袾宏大师法语
    七十古来稀，百年能几。今此暮景，正宜开放怀抱，看破世间宛如一场戏剧，何有真实。但以一声阿弥陀佛消遣光阴，但以西方极乐世界为我家舍。我今念佛，日后当生西方，何幸如之。发大欢喜，莫生烦恼。倘遇不如意事，即便拨转心头，这一声佛急急提念，却回光返照我是阿弥陀佛世界中人，奈何与世人一般见识。回嗔作喜，一心念佛，此是智慧中人大安乐大解脱法门也。（《云栖法汇》节要）