---佛教入门

(上篇: 佛陀示现)
圣严法师 著
一、如何理解佛教
    对于中国人而言，不论他信不信佛，在日常生活及习俗之中，多多少少，均有佛教的成
分在内。相对地，中国的佛教，也不全同于印度或其他国家的佛教；因为佛教到了中国之
后，经过近两千年的发扬光大，早已接受了中国文化的影响，形成了中国化的佛教。所以中
国佛教，是外来的文化，也是中国自身的文化。可是，当佛教深入中国的民间而成为普遍化
的信仰之后，对于佛教的根本面貌，反而不为大众所知；大众所知的民间佛教，乃是为求现
世利益而供观音菩萨，为求死后安乐而供地藏菩萨，为了消灾祈福而念药师弥陀。活著的时
候，为了求财、求寿、求子、求福、求平安，而到寺院敬香许愿；死了之后，即由亲属请了
出家的僧尼，为之诵经超度。一般人所知的佛教，大约仅仅如此。当然，这些观念和现象，
站在作为宗教信仰的功用上说，佛教并不反对，只是佛教的内容和佛教的根本精神，并不仅
是如此。
    这也难怪，纵然是中国的知识分子，自佛教于两汉之间，由西域传到中国以来，虽有不
少的人接受了佛教，且为佛教的弘扬和实践作了伟大的贡献。但是众所周知，所谓儒释道三
家的优劣论争，尚在其次，而以儒家或道家的立场，主张毁佛灭释的史实，也是历历可数。
他们所据的理由是「尊王攘夷」，为了维护中国的国粹，就不得不打倒或消灭来自印度的佛
教。这些知识分子，大多不先要求自己理解佛教，便竖起了灭佛的招牌，例如唐代的韩愈，
便是典型人物。有些是先有了儒胜释劣的成见，再来阅读佛书，并进而采用佛理来充实他们
的儒学思想，但仍抱著出主入奴的观念，排斥佛教，此如宋朝的朱熹，也是典型人物。此后
所谓宋明的理学家，无不走著崇儒辟佛的思想路线，他们所持的理由，总以为佛教是出世遁
世之学，儒家才是入世治世之学。道家则更有趣，排斥佛教，却又模仿佛经的形式，抄袭佛
典的内容，编造成道教的经典。实则，佛教传入中国之前，仅有方士而尚无道教，毋宁说中
国的道教，是由佛教哺育而成的中国宗教；中国的儒学也由于佛教的滋润而开出了宋明理学
的新境界。所以说谁是入世治世？谁是出世遁世？根本难以分辨。如说儒者治世，中国的政
治，历代多以儒学为主，可是王朝的兴替治乱，始终都在变动之中，更可以说，近世中国之
衰弱，便是整个中国文化所造成的，难道儒教没有责任吗？反而是佛教始终以在野的立场，
尽化风易俗的义务，未尝有政治权力的野心，却从未逃避现实。假如说，佛教果真是消极避
世的话，一般人信佛之后，便会脱离世俗，那么还有谁来向世俗的大众做宣化的工作呢？假
如无人入世宣化佛的教法，佛教不唯不能传来中国，来了中国也无能深入民间而成为最普遍
化的宗教。
    当然，现代的知识分子，不会再以中国的儒家为正统而来排拒佛教；但也不是绝对没
有，只是这种思想已不合时代潮流，因为儒家本身也正遭受著各种角度的攻击，我们倒要反
过来同情儒学的处境了。比如今天的世界潮流中，虽有很多欧美及日本的学者研究儒家思
想，但其绝不会以儒家的儿孙自居，儒家所说的「道统」观念，在他们是无法承受的。至于
佛教，在世界各地都有人在研究、在信仰、在实践，虽然也有不少学者仅将佛教当作学术研
究，却有著更多的人在研究佛教，也信仰佛教。
    很久以来，最大的困难，乃是无法使得没有宗教需求的人接受佛法。不信宗教和反宗
教，有三种原因，一种是他们觉得宗教的信仰，对于自己无关紧要，不反对他人信仰，自己
则不希望信仰；像这一种人，或可能当其遭遇世事的打击、变故之时，在无可告援之际，会
想到某一宗教的信仰，对自己可能有用，也可能终其一生，不会进入宗教之门。另有一种人
对宗教抱有所谓「迷信」的成见，所以反对宗教；但当他们在求知的原则下，接触宗教的人
士或阅读宗教的书物，经过一段审察的时间之后，就很可能改变反宗教的态度，如要他选择
那一个宗教，作为终身的信仰，我可断定他们将是选择佛教，因为在所有的各宗教中，佛教
在表面上虽也不无迷信的色彩，佛教的教义，却是最不迷信的。再说第三种人，乃是属于某
种主义或思想的忠实信徒，他们对于宗教，打内心起，就存有极深的偏见，要他们不反宗
教，甚至信仰宗教的可能性，纵然是有，也很渺茫。这是世间相的相反处，也是相成处；没
有恶，显不出善，没有恶，也无需要善；宗教是为需要的人而存在，却是为了无宗教信仰的
大众而产生宗教。有了反宗教的人，始能促使宗教精神的历练与升华；有了反对佛教的人，
才能为佛教带来新生的机运，所以，在大乘佛教的立场看恶魔，恶魔乃是修持逆行的大菩萨
化现。因此，在佛教的立场，唯有尽其在我地努力弘化，绝不憎恶外来的打击者与毁谤者。
    以上所说的三种人，第一种人假如接受了宗教，那是不论什么宗教，都有可能成为他们
信仰的对象；第二种人如果接受宗教，必然是选择佛教；第三种人终身不信宗教，佛教也不
将他们视作恶魔。但是，佛教徒们自己以恶魔的身分来摧毁佛法者，历史上不曾有过；因为
若非大菩萨的化现，拥护佛教、修行佛法唯恐不及，岂敢破坏佛法！佛陀也曾再三叮咛：佛
子爱护佛法，应当比爱护他自己的身命还重要。
    不过，已如前述，中国人之信仰佛教者，占的比数很多；真正理解佛教者，占的数目则
很少了。原因是一般人所接触的通俗的佛教信仰，已经变为神佛混淆，甚至被贬为低级的或
原始宗教的鬼神信仰；加上少数的知识分子，在文字上对佛教加以歪曲的描述。所以，纯正
的佛教信仰是什么？虽已有著佛教的三藏教典，作过极多的解释工夫，然对现代的一般人而
言，读通佛教的经论，固属不易，读完三藏教典，也没有必要。因此，有许多人，希望以最
经济的时间，即能理解佛教，对佛教得到一个基本的认识，这种概要性的、通俗性的佛教著
作，以前不是没有，唯其多局于中国佛教的宗派介绍，或仅就某一个观点介绍，或仅以某一
阶层的人作为介绍的对象而著笔。那些书，当然都是值得阅读的文字，所感不足的是未作通
盘性的介绍；因为，我们要理解佛教，最好从佛教之所以发生在印度的社会及时代背景为
始，然后认识佛陀的人格、佛陀的思想、佛陀的教团，以及教团的发展和演变，历史的传流
与扩张。佛陀的教义，经过长时间的传述及注释，加上广阔面的繁衍及发扬，本质虽然未
变，形态却因时、地、人物的不同而有了各式各样的表现；在这些形态之中，确有真正的佛
教教义，不过也有不少是和真正的佛教并不相应的东西，我们应向读者承认这些事实，并指
出这些事实。
    以下，将根据近世佛教学界，所得最新的研究成果，用中学生即可看得懂的通俗笔法，
写出十万字左右的一册书来，以提出问题和解答疑问的方式，将自印度开始的佛教教主、教
理、教史、教仪等，作扼要和明确的介绍。

二、佛教为何出现在印度

    释迦牟尼

    在古代的印度，一个小小的城市国家，迦毗罗卫城，降生了一位王子，名叫悉达多，后
来出家修道，成了无上智慧的彻悟者，也成了无量福德的圆满者，更成了最高人格的究竟
者，所以称为「无上正等正觉」的佛陀。因为他是出生于释迦族的一位圣人，故被尊称为释
迦牟尼。

    何谓佛教

    自从佛陀创始了教团之后，到目前为止，大致上分成两大系统，在世界各地传流下来。
南方的小乘系统，有锡兰、缅甸、泰国、柬埔寨、寮国、越南等；北方的大乘系统，有中国
（包括西藏）、朝鲜、日本等。它与世界性的犹太教、基督教和回教，并称为四大宗教之
一；但是，佛教与其他宗教的最大不同之点，在于「无神」的教义。不论任何宗教，若非崇
拜多神的偶像，便是信奉一神的主宰；实际上，犹太教、基督教、回教，同出于一个根源，
同属于一神信仰的宗教。唯独佛教，别树一帜，主张因缘与因果，否定神的权威；因此，普
通人以为，不信神的主宰，便会落于唯物的思想，站在佛教的立场，既不偏向唯神论的迷
信，也不走向唯物论的极端，主张以合理的身心，促进个人以及协助他人的人格之完成。
    谁能达到这个目的，他便是成了佛陀的人。佛陀将他自己成佛的经验和方法，告诉他的
弟子们，弟子们一边照著佛陀的话来修行，同时也辗转地告诉他人，这便是以成佛的方法，
教化人类大众的佛教了。
    佛教既然不同于唯神论和唯物论的偏激，所以是平易近人的宗教，更是宽容博大的宗
教。为了理解佛教之所以出现在印度，不妨把佛陀出生以前的印度，介绍一下：

    印度的民族

    印度这个民族，自古以来，便相当神秘且复杂，在宗教信仰方面，尤其复杂而繁多，但
在西元第八世纪之初的回教徒入侵印度之前，印度尚未发生过宗教的战争，当回教徒以武力
征服之后，和平与慈悲的佛教，即首遭灭亡之祸。经过两三个世纪回教王朝的统治之下的印
度，下层社会的民众之间，也有不少人成了回教徒，起而与其原来的印度教对立，此后，印
回两个宗教之间，战祸连绵，迄今未了。第二次世界战争结束之际，印度从英国统治了三百
年的殖民政府之下，获得了独立，但却在印度领土之内，割出了一个新的回教国家巴基斯
坦，纵然在印度境内的回教徒们，有了自己的回教政府，印、巴两个政府之间，依然时起战
端。
    至于印度教，乃是佛陀降生之前，印度民族的固有信仰，先是婆罗门教，经过历代的变
迁而成为现在的印度教。
    印度在西元前二千五百年至二千年间，即已有了属于青铜器时代的都市文明，当时的印
度人民，在以农业为主而兼营工商的情形下，已在衣食住方面，享受到了高度的生活水准，
此从一九二二年，印度河流域的莫恩求达罗的遗迹发掘之中，已被证实。然而此一都市文
明，于西元前一千五百年之时，由于来自西北方的印度雅利安民族之侵入，便受到了破坏，
此一新来的民族，相信也曾受到原住民族文化的影响，从而形成以雅利安民族为主流的印度
文化。
    从语言学上考察印度雅利安民族，和今日欧洲语系的各民族有其关连，所以统称之为印
度雅利安语系的民族。其中的雅利安民族，是由中央亚细亚的高原，通过阿富汗尼斯坦，到
达印度河流域，再向南侵而至恒河流域，结果，完成了以印度河流域为中心的婆罗门教，以
及以恒河为中心的许多新宗教，佛教便是极具代表性的一大新兴的宗教。
    可是，印度除了白种的雅利安人，尚有肤色黑暗的土著，达罗维荼人住于南方，另有一
支接近中国边界的蒙古族，释迦牟尼的降生地，现在也从印度本土分裂出来，成立了一个仅
有一千多万人口的小王国，叫做尼泊尔，以其现在的住民而言，与蒙古血统的黄种人无异。
因此，近世的学者之中，例如英国的历史家斯密斯氏(Vancent A. Smith)，以为释迦牟尼即
是蒙古系的黄种人，但是，依据佛典中的记载，以及传统的见解，佛陀是雅利安族的白种
人。

    婆罗门教

    所谓婆罗门教，是雅利安人的宗教，这个宗教的形成，是在雅利安人进入印度之后，居
于印度河流域的时代，后来，恒河流域产生了耆那教，特别是佛教等新宗教，经过长时间的
相互影响，婆罗门教本身也发生了革新运动，故到近世以来，称之为印度教。但在本质上
说，印度教与婆罗门教的意味，并无差别。所谓婆罗门，是雅利安人之中世袭的祭师阶级，
他们在宗教上占有无上的权威，故将他们的宗教称为婆罗门教。
    若从文化史的背景上考察起来，婆罗门教的根源，并非产于印度，而是印度欧罗巴诸民
族的共同信仰，例如印度与波斯的宗教之神，大致相同，印度的善神为提婆(Deva)，恶神为
阿斯罗(Asura)（到佛教之中称为阿修罗）；在波斯的□教，善神为阿诃罗(Ahura)，恶神为
阿劣曼(Ahriman)。印度教祭火，火神为阿耆尼(Agni)；□教也拜火，火神是阿脱尔
(Atur)。同时，这两个宗教，均用一种苏摩(Soma)的草制成的酒，当作祭神的圣物；也均用
动物作为供祭的牺牲。由此可以明了波斯的□教和印度的婆罗门教之间，有著共同的渊源关
系。即使古代的希腊、罗马和日耳曼人的诸神之信奉，也是基于同一个起源，后来被基督教
征服之后，欧洲各民族才和他们原有的宗教告别。

    阶级制度

    婆罗门教的主要特色，即是以圣职为中心的阶级制度(Caste)，以及圣典之神圣的两
点。这个阶级制度是世袭的，永无变更之可能的。这是由于有西北方侵入印度的雅利安人，
在社会活动和日常生活中，赖宗教来解决的问题，占了极大的比重，凡事均不敢不考虑到和
诸神的关系，奉献供物，祈求诸神息怒，并且给予恩宠。因此终日以祀神为务的祭师们，在
智慧上能够理解宗教的神秘，尤其熟悉祭神的仪礼，无形之中，即在人民心中，自然取得了
很大的权威和崇高的地位。他们在印度住定以后，大概未有多久，这个以婆罗门为最高阶级
的观念，即已形成。第二阶级为从事治安及保卫人民的武士，称为刹帝利；第三阶级为从事
农工商业的一般庶民，称为吠舍；第四即是最低阶级的奴隶或贱民，这是以被雅利安人所征
服的原住民为主的，称为首陀罗。
    这种阶级制度，当然是不合理的、不公平的。佛教之能在婆罗门教的国土中，得到发展
的机会，原因当然很多，反对阶级制度，主张四姓平等，乃是主要的因素之一。可惜，当佛
教被回教消灭之后，印度教再度抬头，阶级制度依然存在。而此阶级制度的规定，即载于他
们的神圣的吠陀的圣典，所以相互为因，根本无法废除。

    吠  陀

    婆罗门教的第二特色，是把他们来自天启的圣典，视为绝对的真理之所在，共有四类，
总名为吠陀（Veda，意为知识），即是他们的四大根本教典。
    (1)梨俱吠陀：这部书不但是印度最古的文献，也是全体印度欧罗巴民族中最古的文
献，总集了一千多首宗教赞歌，在其中看到了雅利安人到了印度河流域的五河地方，率直地
吐露了他们对於宗教的感情，对於种种神明的奉祀与祈祷，其中有关前面所知苏摩酒的供养
之处很多。这些赞歌，由祭师阶级的婆罗门，代代相传，且为以口传口，不以文字记载，视
为无上的神圣。
    (2)沙磨吠陀 及
    (3)夜柔吠陀：在内容方面，此二吠陀，不出梨俱吠陀的范围，乃是为了使用于各种不
同的祭典，编集而成。
    (4)阿闼婆吠陀：大致也和梨俱吠陀类似，所不同者，其中有著很多用于各种场合的咒
术及魔术，这是它的特殊之处。所以近代学者之中，有人以为阿闼婆吠陀，或者是反映出了
雅利安人受到印度土著民族的民间信仰之影响，才有这样的圣典出现的。
    除了以上四种被称为吠陀「本集」(Samhita)或吠陀文献之外，尚有《梵书》
(Brahmana)、《森林书》(Arangaka)、《奥义书》(Upanisad)等三种，也应包含于吠陀文献
之内，而被视为《天启书》(Sruti)，以别于后世产生的《圣传书》(Smrti)。其中特别是
《奥义书》，宣说了非常高深的形而上学，故为研究印度哲学学者们，极其珍贵的文献。到
了西元纪元之后，婆罗门教的内部，也发展出了各式各样的哲学学派，不过，凡是属于婆罗
门教的任何派别，无不将《天启书》视为绝对的神圣。
    总之，婆罗门教虽可因为时地环境的变迁而有所不同，对于婆罗门阶级的特权和吠陀神
圣的信念，乃是永远不变的。当回教侵入印度之后，用武力压迫印度人民改奉回教，自属事
实；然在下层的贱民社会，取得许多人的真心信仰，苦于宗教的阶级制度，亦未尝不是原因
之一，这是可想而知的事。

    恒河流域的文明

    再说，定居于印度河流域的雅利安人，渐渐向东方移动扩展，到达了恒河流域。在西元
前五百年顷，恒河流域的文化，已从传统的雅利安文化中，得到了新生的机运，大大小小的
许多王国，已渐次成立；那些共和政体的国家，人民居住在一个一个集体的村镇里，遇有大
事，即在树荫下或公共的会堂之中集会讨论，会中如果无法求得全场一致的通过，便由调停
委员会来处理歧见的纠纷。他们的政治领袖，虽称为「王」，却是由人民推选出来的。他们
的生活，是以农耕与畜牧为主，农村之外，也有从事锻冶及陶器等职的村落，工商业者已有
了各自的同业公会的组织，城市则为财富的积蓄中心。在恒河与喜马拉雅山之间的肥沃的森
林地带，已被这些人们开拓成了景色幽美的殖民地区。
    当然，在原则上，他们依旧承认婆罗门教的特权，然在这片新开发的土地上，不论在经
济或政治方面，均呈现著新的气象，因此也开始在精神方面有了新的要求。他们试著发出了
疑问：「我们在这新环境中，开辟了土地，组成同业公会，进行著大规模的经济开发，建设
了新的都市，为什么在宗教方面，还是停留在古老的桎梏中呢？对于我们无法接近的吠陀圣
典，以及世袭的婆罗门阶级的特权所提供的宗教，真的能满足自身的希望吗？」于是，便产
生了一种新宗教的要求。

    新兴的宗教

    所谓新宗教，当然是和传统的婆罗门教不同。那是不依赖传统信仰和圣典的权威，而是
基于各自的体验所产生的信念；也就是说，不要仰仗外在的给予，而要藉著自我的寻求，来
满足宗教的信心。
    由于这样的要求，一些抱有宗教热忱的人，便放下了一切的世务俗累，走出家庭，隐向
山林，专心于精神的修养，以期从切身的体验之中，彻悟宇宙的真理，解除人生的苦恼。像
这样的出家人，当时即被称为沙门('sramana)，他们在婆罗门之间，也可算得上是为求真理
的良师，穷年竟月地长期修行的故事，在婆罗门教的《奥义书》中，也曾说到过；可惜，在
婆罗门教方面，受了既成的教权的限制，不能活用《奥义书》或自由地加以讨论和思索，所
以不能做到出家的沙门那样，如想达成这个目的，必须放弃他们的特权和家庭，跟著沙门去
度出家修行的生活。
    因此，比起婆罗门来，沙门的人格地位，自然高尚得多；人们对于这样的修行者，生起
恭敬心，不足为奇，所以供给衣食，使得他们没有生活之忧，得以一心修行。这一风气的形
成，到了西元前五百年之时，已由没有组织的云水状态的个别的沙门群中，出现了好多位拥
有数百名乃至数千名弟子的大沙门，各自成为一个教团，以他们自己所体得的道理，教导他
们的弟子。
    这种思想的倾向，是自由化的结果，但也不是统一宗教的局面，而是宗教思想极为活泼
和繁杂的时代。最不可思议的，在这些新兴宗教的沙门团之中，竟有一种极端的唯物论在
内，他们宣扬现实的美好，嘲笑婆罗门的宗教和世间的道德。这一思想对于当时的印度社
会，影响很大。但是，无理地迷信神权和天启，固然不是人类的幸福之道，如果一味地崇拜
现实世间的名利物欲，更非人类的幸福之道。为了挽救这两个走极端的思想危机，所以在许
多的沙门团中，出现了两个新的宗教，那便是耆那（Jina）教和佛教。
    耆那教和佛教，不仅在发生的年代相近，即使在思想上也有好几个共通之处，例如，两
者的教主，均系武士阶级的王子出身；最大的相似之点，耆那教与佛教，都是反唯物的无神
论者。不过，两者的命运却不相同，佛教在印度，先被印度教所兼并，复遭回教徒的彻底破
灭；耆那教却在印度历史上，从未中绝过，目前尚有一百万左右的教徒。相反地，佛教虽在
印度灭亡了，却在亚洲各地发展成了世界性的一大宗教，而且在印度的新旧各种宗教之中，
唯有佛教发出的光芒，使得全世界的人类，感受到了印度文化的崇高伟大。

三、由人成道的佛陀

    佛陀的祖先和家属

    信仰佛教的人，必须先了解，佛陀不是人格的神，更不是所谓创造宇宙及主宰宇宙的上
帝，或所谓上帝的「道成肉身」。佛陀是人完成的，如能依照佛陀所说的修行方法，切实做
去，便有成为佛陀的可能，到了佛陀的境界，虽然也能发挥出种种的神迹，但那不是佛陀重
视的东西，最要紧的是佛陀的完美人格和从彻悟中发出的伟大智慧。佛陀以人间的肉身，完
成无上的佛果，正是以身示范，鼓励有志学佛的人们，及时以此人间的肉身，追求无上的佛
果。
    佛陀既有肉身，所以他是实际上的历史人物。唯其由于古代的印度，不重视历史年代的
记录，故对释迦佛陀，确切的生灭年月，不易追查。但在佛典的记载方面以及碑记方面，对
于佛陀的年代，有著各种不同的传说。根据近世学者的考证结果，已认定佛陀降生于西元前
五百六十年顷，入灭于西元前四百八十年之世。
    佛陀的出生地，即是现在尼泊尔境内的毕拍罗婆(piprava)地方，是在北纬二十度三十
七分，东经八十三度八分之处。他自己的国家名为迦毗罗卫，当时的北印度，已经没有统一
性的大王国，在中印度方面，与迦毗罗卫城邦邻近的，以□萨罗国(Kosala)的国力最强大，
到了佛陀的晚年，迦毗罗卫即被它征服，后来又由东方的摩羯陀国(Magadha)打败了□萨罗
国，建立了更大的帝国。至于佛陀的一生，也就是活跃在这个恒河中游的地域之中，大概不
出东西四百公里，南北三百公里的范围。若以今天的交通而言，那个范围，的确不大；然在
当时的印度，能够兼顾到这样大的教化区域，实在很不容易了。
    再说迦毗罗卫这个王国，在种族上被称为释迦（Sakya）族，根据旧来例如《佛本行集
经》等的记述，均说释迦族是雅利安人的刹帝利阶级，是名甘蔗王(Iks-vaku)的后裔，甘蔗
王族则出于古仙人瞿昙，又译作乔达摩(Gautama)的后裔，所以释迦族又以瞿昙或乔答摩为
氏。可是，如前面所说，近世的史学家之中，有人怀疑释迦族不是纯粹的雅利安人，甚至说
是蒙古西藏血统的黄种人。
    当第七世纪之初，玄奘三藏访问佛陀的出生地之时，那里已是住的黄种人。当然，能有
圣人出世的地方，一定不会太坏，那个由释迦族组成的小国家，背后是喜马拉雅山，水量的
灌溉，相当丰富，但却少有洪水的灾害，农作物相当富饶，盛产稻米，因其位于喜马拉雅山
的南麓，在其南方，又和恒河流域的大平原相接，气候温和宜人，人民勤勉朴实，他们在进
步与繁荣之中，流露出若干骄傲的态度，对于雅利安人和其他种族之间，也有彼此轻慢的事
情发生。
    佛陀的父亲，名叫净饭(S'uddhodana)王，他的父亲，另有三位兄弟，叫做白饭
(S'uklodana)、斛饭(Dronodana)以及甘露饭(Amrodana)。兄弟四人，均用饭(dana，原义为
「乳粥」)来命名，是很有趣的事，原因是当时的印度，以牛乳煮成粥，乃是非常美味的食
物。释迦族的国王，最初是由民选产生的，到了佛陀降生之际，国王的传承，已变成以世袭
为主了。佛陀是净饭王的长子，故有继承王位的资格。
    佛陀的母亲是摩耶夫人，尊称为摩诃摩耶(Mahamaya伟大的摩耶)；然在佛陀生后，仅
仅一周之后，便去世了。因此，佛陀是在其母亲的胞妹，也是佛陀的姨母及父王的爱护之
下，长大成人。不过，当他没有出家之前，大家都称他为悉达多太子。他那位姨母，是和摩
耶夫人同时嫁给净饭王的，叫做摩诃波□波提(Mahaprajapat大爱道)。
    佛陀未出家之前，也和常人一样，娶了他舅舅的女儿耶输陀罗(Yas'odhara名闻)为妃
子，并且生了一位小王子，名叫罗侯罗(Rahula)。根据《根本说一切有部律破僧事》卷三的
记载，出家之前的悉达多太子，有三位妃子，一为耶输陀罗，二为乔比迦，三为鹿王。同书
卷四又说：「尔时菩萨在于宫中，嬉戏之处，私自念言：我今有三夫人及六万彩女，若不与
其为俗乐者，恐诸外人云我不是丈夫。我今当与耶输陀罗共为娱乐，其耶输陀罗因即有
妊。」这里所称的菩萨(Bodhisattva求悟的人)，便是尚未成佛之时的悉达多太子。依照一
般的传说，佛子罗侯罗是由佛陀指腹怀孕的，站在人间成佛的角度来说，我们宁可相信上述
的记载为事实。

    出家以前的悉达多

    悉达多的意思是达成目的的人，中国佛经中译为「一切义成」。因为一位圣人的降世，
必有他过去世的伟大来历，所以当他出生之前，摩耶夫人是梦见了一只小象入胎而始成孕。
此在印度的观念中，将伟大的人物，总是用龙、象、狮子、虎、牡牛来作尊称的习俗有关；
当他降生于蓝毗尼(Lumbini)园之时，百花竞放，天龙喷洒温泉香水，为太子淋浴。太子初
生，即能自行七步，一手指天一手指地，而说：「我于天人之中，最尊最胜。」说毕此语，
即如平常婴儿。
    从佛教的基本立场而言，这样的传说，并不十分重要，但是确可信以为真。
    此后的太子，在父王及姨母的疼爱之下，物质上享受著豪华富丽的宫庭生活，同时把所
有的各种文艺武术，都在快速的进度下修学完成。由于他的智力过人，体能拔群，在已有的
知识方面，不能满足他的要求。在同辈的王子群中，他既受到拥护，同时也受到了嫉妒。例
如当他十六岁时，即在弓箭竞技会上，以一箭射穿七树，获得了冠军，并且赢得了他的表妹
耶输陀罗。
    在知识方面，当以婆罗门教的典籍为主。从印度思想史上考察，西元前第六世纪之前，
已经发展出了《奥义书》的伟大哲学。印度的哲学和宗教是不可分的，《奥义书》将宇宙的
本体称为梵(Brahman)，个人的本体称为自我(Atman)，梵是宇宙的实在，自我的本体即是
梵。由本体之实在，产生支配宇宙的人格神；由人格神的自在天(is'vara)，现出众生轮回
生死的舞台，即是天、空、地的三界；活动在这舞台上的众生，分有胎生、卵生、湿生、化
生的四种。像这样的宇宙本体论和宇宙的现象论，比起基督教的上帝创造宇宙之说，实已高
明得多了。
    对于一般的民间而言，高深的形而上学，当然应用不到，倒是其中的轮回(samsara)之
说，民间殊为风行。此所谓轮回，乃是说明生命群的生死和来去的一种宗教思想，也就是说
现在生存的生命，是接续了过去生存的生命，继续存在，当现存的生命死亡之后，未来的另
一个阶段的存在，又将连接下去，而且是由于现在世的罪恶行为，感受到未来世的不幸的果
报；今世的幸与不幸，乃是根源于过去世的善恶行为。所谓轮回的范围，则有天、人、地狱
乃至遍于植物等各界的差别。人的善恶行为，称之为业(Karma)，善业多，即在轮回之中上
升至人天界；恶业重，便下降至地狱界。这种思想，虽然遭受少数唯物主义者的嘲笑，但在
宗教的本位上，确为最最公平合理的思想。此种思想，能使人们在不如意的处境之时，心平
气和地面对现实；正在风云际会之时，不敢胡作乱为；尤其在想到来生的远景之时便会努力
行善。在轮回和业的观念之中，对于生存并不可喜，面对死亡也不用畏惧。因为今世的生，
是由前世的死而出现；今世的再度死亡，又将引起来世的再度新生。
    因此，在佛教的经典之中，虽未见到佛陀和《奥义书》的关系，但是，除了《奥义书》
的梵天显现宇宙的思想，没有接受之外，轮回和业的思想，已被佛陀接受。可是婆罗门教的
宗教仪式之中的特权阶级，以及酿造苏摩酒祭神，并用动物的牺牲，作为对神献祭，求神赐
福的媚神行为，不唯使得祀神的人落于迷妄，也使得宗教的精神趋于堕落，这在佛陀是无法
接受的。
    除了宗教仪式之外，在传统的印度宗教之中，尚有一种极其重要的宗教行为，那是一种
希求达成神人合一之境的内观工夫，印度宗教的古代圣典，大抵便是由于从修行中，达到了
这种境界的人们之所传出。他们被称为神仙或仙人，他们是用一种直观的方法，直参宇宙的
真理。这种方法，名为瑜伽(Yoga)，首先将身体落实坐稳，调节呼吸，统一精神，对于现实
世界，求取高度的认识；从这种神秘的直观之中，精神力高扬，往往即能产生不可思议的奇
迹。在佛经之中，称他们为得了神通的仙人。佛陀没有出家之前，对于这些宗教的现象，当
然已经明了，并且也曾遇到过这样的仙人。
    佛陀不是仅以享受人间的繁华为满足的人，虽然贵为太子，并且已经结婚，但在精神上
依旧非常的空虚，所以想到郊外去看看民间的风情。根据佛典的传说，他一连出城郊游了四
次，这四次郊游的经历，便改变了他的生活，也决定了他之出家成道的前程。他带著随从，
驾著马车，第一次出游之际，在市区见到了一个白发躬腰、风烛残年的老人；第二次在路旁
见到了一个痛苦呻吟的病人；第三次遇到了一个送丧的行列。这使他觉悟到，不论何人，出
生之后，必然会渐渐地衰老，谁也不能免除病痛，最后的结果，便是死亡的来临！死了之
后，又将出生、衰老、病痛和死亡；像这样的人生，如不设法求得彻底的解脱，实在太可
怜、太悲哀了。同时，当他童年时代，曾经随同父王去农村举行春耕祭典之时，见到农夫犁
田之际，从土中翻起了虫蚁，立即被蛙类争食一空，转眼间，蛙被花蛇所吞，花蛇又给由天
上凌空而下的巨鹰所□，像这样弱肉强食的众生相，在他看来，不禁要怵目惊心了！他为了
求得最后的答案，所以第四次再度郊游，这一回使他遇到了一位神态安详的出家沙门，终于
使他领悟到他所应走的是什么路了！唯有及时出家，一心修行，彻悟了宇宙的真理，才能知
道以何方法，来解脱众生的生、老、病、死的轮回不息的四大苦患。

    出家与苦行

    适巧，当悉达多太子第四次郊游回宫，计画要走上出家之道的时候，忽然接到报告，说
是妃子耶输陀罗，产一男婴，要他命名，他想他正要去出家，却来了一个障害出家的枷锁，
因而取名罗侯罗(Rahula障害)。但是，他既决心要出家，谁也留他不住。就在那天的夜
晚，当他的妃子抱著小王子正在熟睡之时，他便向她们作了无言的告别。唤醒了他的御者车
匿(Chanda)，牵出了他的爱马康特迦(Kanthaka)，悄悄地出了宫殿，离开了迦毗罗卫城，直
到进入了森林的深处，削去了头发，脱下了身上所有华贵装束，穿上用树皮编制的沙门服，
然后嘱咐御者车匿，带著他的服饰和那匹白色的爱马，返回宫中，向父王报告，他已出了
家，若不成道，决不回国。当时佛陀的年龄是二十九岁，有的传说是十九岁。
    当他进入森林之后，新鲜的宗教生活，便是参访当时有名的外道仙人，那是专以修行瑜
伽有了成就的人。没有多久，他便修成了和他老师同样程度的境界，因此，未久之间，连续
寻访了好几位名师，但均不能满足他的要求。在佛陀的体验之中，知道那些外道名师的所谓
解脱，所谓与梵交感，与梵合一，都不是究竟的解脱之道。然在没有更加高明的名师可供他
去参访求教之后，只好独自一人，和其他的外道沙门一样，修习苦行去了。他的毅力是极其
感人的，在苦行林中，修练绝食的苦行，连续达六年之久，在此期间，每天仅以一粒野生的
麦子，维持他的生命。当这消息传到净饭王的耳中之后，便派了五位侍者照顾他的生活，结
果这五位侍者，也受佛陀的精进所感，陪伴佛陀修了六年苦行。
    可是，修了六年的苦行，身体枯瘦得已如乾柴，尚未见到悟道成佛的消息，始知依照一
般苦行外道那样地盲修苦行，毕竟无益于精神的向上。于是放弃了苦行，改用专心瞑想的工
夫。他离开苦行林，走到尼连禅(Nairan  jana)河的清流之中，洗净了六年来的身垢，但他
的身体实在太瘦弱了，所以接受了一位村姑供养的乳粥，恢复了他的元气，然后便到附近一
棵叫做毕钵罗(Pippala)的大树之下，用草敷成一个座位，面向东方，双腿结成跏趺，平稳
地坐了下来，并且发出大誓愿说：「我今若不证无上大菩提，宁可碎此身，终不起此座。」
不过，先前陪他同修苦行的五位侍者，见他放弃了苦行，都以为佛陀退了道心，又见他接受
了一个少女的乳粥供养，便说「他堕落了」，所以离开佛陀，另找他处修行去了。

    菩提树下的体验

    实际上，佛陀并未堕落，只是从苦行的经验以及享乐的事实中，理解到极端的苦行和放
任的享乐，同样无济于开悟的目的，此在后来佛陀训诫他的弟子时，便作了这样的说明：
「比丘们！当过宗教生活，须避两种极端。」那两种极端呢？一是耽于享受欢乐的快乐生
活，这是卑下的、有害精神的，是无聊的浪费；另一是苦行的生活，那是凄惨的无聊和浪
费。比丘们！完成者（如来）是避却了这两个极端，发现了行之于中央的大道。这条道路，
便是开眼精神，是安、是知识、是悟、是至涅盘的大道。佛教称此为不苦不乐的中道行。
    再说乔达摩（佛陀未成道前，大家均以他的姓氏称呼他）因为坐在那棵毕钵罗树下冥想
而成了佛，所以后来称它为菩提树或佛树(Bodhi-tree，意为智慧之树)。那个地方，为了纪
念佛陀的成道，被称为佛陀伽耶(Buddha-Gaya)。那棵树的切枝，迄今依旧长在伽耶佛塔的
附近，另一株切枝则于西元前第三世纪时，由印度名王阿育王(As'oka)的女儿，带到锡兰移
植，至今仍然活在锡兰岛的前首都阿奴罗达波罗(Anuradhapura)。不论在伽耶的或锡兰的两
株菩提树的分身，均被朝圣的信徒们，视为圣物，当作参拜佛迹的重要对象。其实这是一种
无花果树，植物学者把它叫做Ficus Religiosa（宗教无花果），大概也是由于佛陀在这树
下成道的原因吧！
    乔达摩在这棵菩提树下，宴坐冥想了四十九日，以其奋勇精进的精神，克服了身心内外
的一切魔障，遂于十二月八日之夜，达到了冥想的最高境域，开了智慧，真正的认识了宇宙
的真理，明白解脱众生轮回之苦的方法。汉译佛典说那天是阴历十二月初八日，依照现代学
者的通说，乃是西元前523年阳历五月的月圆日之夜。
    但是，他在这四十九日之中，接受了各种生理、心理及自然界的冲刺和考验。当他正要
摆下一切人间的欲望之时，欲望的火焰却更旺更盛起来；他对那些迷恋的情爱，生存和悦乐
的渴望与回忆，必须要用坚定的信念来与之战斗。那些东西，确是人类赖以生存和求上进的
根源，但也均系苦难的泉源。因此，人若到了将要和这些东西告别的关头，它们便会猛烈地
在心中浮现出来，荣誉、名声、权力、财富、爱情、家族生活的乐趣，以及来自周遭的宠爱
等等，一切的喜乐和欢悦的诱惑之相，全部涌现在眼前。这种景象，使他感到困惑；可是，
终于在智慧的决断之下，突破了人类的最后弱点，战胜了身心的魔障，也克服了自身的障
害，登上了人类智慧和人格的极峰，完成了究竟无上的佛果。他的心境，从波涛汹涌的状
态，进入了平静如镜的状态；从此之后，永无波浪，也没有涟漪，唯是一片深广无边与澄澈
清凉，容受一切，包举万类，而又丝毫不受他物的骚扰。
    此在佛教的圣典之中，是用优美的文艺笔触，把它描写出来。说是天魔波旬
(Mara,papiyan)，恐惧乔答摩即将成佛，当他成佛之后，魔宫的子孙便会减少，所以来到正
在进入深定之中的乔答摩之前，向他提出了诱惑的条件，如果放弃成佛，即可使他成为支配
世界的伟大国王。事实上，当他初出生时，就有一位特来看相的仙人预言，悉达多太子如不
出家成佛，必可成为支配全世界的转轮圣王；此时的乔答摩当然不会为天魔的说辞所动。天
魔接著召集他的军马，用大自然的破坏力，向乔答摩的宴坐之处，施行疯狂的袭击。人类遇
到无法抗拒的自然灾变之际，就会感到自身的渺小，生起怯弱之心，祈求神灵的保佑。天魔
波旬了解人性的弱点，所以在震怒之下，发动了咙咙的巨雷大鸣、电光闪耀、摇动大地、山
崩土裂、降下豪雨，泛滥成灾、暴风吹袭、折木拔树、飞砂走石、卷袭而至。可是，无畏的
乔答摩，继续住于三昧之中，平静如常，不动声色。天然灾变所能造成的死亡恐怖，对于乔
答摩而言，丝毫不起作用。天魔见到利诱威胁，都不能使得乔答摩改变企求成佛的初衷。最
后便使出了最恶毒的武器，派遣了他的三个女儿，以美色和情欲来破坏乔答摩的定力，他的
三个女儿，名叫渴爱(Trsna)、憎恶(Aroti)、贪欲(Raga)，她们的肤色不同，媚态各异，均
能极其诱惑之能事。当这三个魔女出现之际，周围的森林，也呈现出一片美妙的景色，衬托
著三个姿色动人，音声柔美，能歌善舞的魔女，她们个个甜言蜜语地向乔答摩挑逗。可是，
却被乔答摩的神力，把她们变成了丑妇。在不净观的观照之下，最可爱的美女，也和墓场的
腐尸没有什么不同。毕竟，让他战胜了恶魔的种种武器，震撼了魔宫，使得天魔波旬潜形逃
走了。
    成佛之后的释迦菩萨，即被称为佛陀(Buddha，意为觉悟了的人)，又被尊称为世尊、如
来、释迦牟尼或释尊（释迦族出身的圣者）等。
    佛陀的觉悟，究竟是什么呢？最主要的便是四圣谛和八正道。所谓四圣谛，便是遍及众
生界的苦恼，称为「苦谛」；这些苦恼的原因，称为「集谛」；若想解脱这些苦恼，便当断
绝苦脑的原因，称为「灭谛」；如何断绝苦恼的原因，则当修行正道，称为「道谛」。正道
的内容，共有八项，所以名为八正道。其实，佛陀的证道，即是证实了世间的忧、悲、生、
老、病、死、轮回等苦患，以及苦患的因由，灭除苦因的方法；灭除了苦因，便不再接受苦
果的生死，不生不死，即是永恒的、极乐的、真实的、绝对清净的涅盘(Nirvana)境界。

    鹿野苑初转法轮

    成道之后的佛陀，一切的龙（印度的Naga即是蛇形的神）、鸟等动物，都来向他献上
供物，他在初七日中，也未离开菩提树下，一边受用他在成道之后所得轻妙无可形容的法
乐，一边则在考虑：自己已经证得了难知难解的解脱之真理，这种寂静高深的真理，却唯有
贤者能够理解，应该向人宣说吗？一般的众生，只知耽欲、企欲、乐欲。像这样的世间道德
之构成的因果之连锁法则的缘起法，对于众生而言，最难理解。众生对于舍弃生的意志，征
服烦恼的欲望，走向解脱之道的教法，是不希望聆听的。如若将此教法说了出来，他人不能
理解的话，岂不唯生倦怠和对佛起嗔呢？
    他的这种考虑，确是世间的实际情况，但也正好是天魔之所喜欢的，所以天魔又来劝请
佛陀，既已成佛，应该立即进入无余涅盘，不要化度众生了。可是，佛陀不是逃避世间的
人，他是为了救济众生的轮回之苦而走到了成佛之路的人。
    因此，便开始了他的教化工作。据佛典中的记载，是应梵天之请，才使佛陀下了向人间
宣扬佛法的决心。
    请读者不必要求我来肯定或否定佛典之中类此的记载，是事实或寓意。站在宗教信仰的
立场，必然信为事实，而且在你信为事实的坚定信仰之中，自身也会体验到若干不可思议的
奇迹异象。假如你尚未入信的话，也不妨把它视作形象化或故事化了的寓意，以说明人类的
心绪，是在内外的矛盾之下，也有求取统一的要求。魔王代表了人类的丑恶面和烦恼相，梵
天代表了人类的善良面和清净相，这两幅众生相，均在佛陀的智慧照明之下，赤裸裸地显现
出来。
    佛陀在一念之间，下定了宣扬佛法的决心，而那一念便开出了世界史上的一大宗教的文
明。他最初教化的对象，便是伴他苦行六年，结果背弃而去的五位侍者，他们的名字是：阿
若憍陈如(Ajnata-kaundinya)、跋提(Bhaddiya)、婆波(vappa)、摩诃男(Mahanama)、阿说
示(Assaji)。这时候他们五人是在波罗奈斯(Varanasi)城附近的鹿野苑(Mrgadava)。如今该
地距离波罗奈斯市之北，从车站走去约十公里处，如叫萨尔奈特(Sarnath)，自西元十三世
纪之后，经过回教徒及印度教徒的破坏，已面目全非，现在则再受到印度政府把它当作名胜
古迹而加以保护。
    佛陀到了鹿野苑，向这五人宣说了亲自所证的妙法，他们闻法之后，随即也证得了涅盘
境界。当然，他们的福德和智慧，无法和佛陀相比，所以证的是罗汉果（Arhat值得接受供
养恭敬的人）而不是佛果。这五位罗汉，初见佛陀前去，仍以不屑的态度相视，可是一看再
看之下，已发现佛陀的相貌威仪，高贵之中又充满了慈祥的吸引力，便身不由己地一齐跪拜
在佛陀的膝前，接受了佛陀的教法，成了佛陀座下最早的五位比丘(bhiksu破烦恼)弟子。
通常把这次说法，称为初转法轮。
    法轮(dharma-cakra)，可以译作正法之轮。「轮」是一种兵器，也是印度传说之转轮圣
王的轮宝。据传说，当转轮圣王出世之时，轮宝自然出现在圣王之前，轮宝引导圣王转向全
世界，诸小国王，无不心悦诚服，故能兵不血刃而统一天下，实施轮王的仁政。这是古代印
度人向往天下和平的一种理想。释尊取作比喻，以亲自实证的佛法为轮宝，他以法中之王的
身分，转动正法之轮，行化天下，益利全世界的一切众生，并且，凡是法轮转动之处，一切
的邪恶思想，无不为其摧破。
    当佛陀以教法化度了五位比丘之时，便为佛教的主体奠定了最初的基础，此所谓佛教的
主体，即是构成佛教的三大要素，总称之为「三宝」：彻悟了宇宙人生之真理的释迦世尊
「佛宝」；佛所亲证的成佛之道，是「法宝」；依佛法修行的出家弟子们，是「僧宝」。
    这在佛教而言，极其重要，信仰佛教，必须是信仰佛法僧的三宝。信佛而不信法，那是
盲目的迷信，无从得到实际的利益；信佛与法而不信僧，那就没有接触佛法的机会，也没有
示范性的人格可学习模仿。尤其是在佛陀入灭之后，众生的信佛和学法，必须仰赖僧宝的传
授和引导；即使佛陀住世的时代，释尊为了强调僧宝的重要，也说他是佛陀，但他也在僧
中。可见，虽是佛陀，也是以僧中一员的立场，与众生接触教化，亦以平等的观念，参加僧
中生活。因此，信仰佛教，名为「归依三宝」。进入佛门之后的人，每天必修的功课，至少
要念：「归依佛、归依法、归依僧」三遍。这是要求我们，时时不忘自己是三宝的弟子，应
当照著三宝的教训，作为待人接物的处世方针。

四、佛陀的教化工作

    传道的开始

    佛陀初转法轮，是在鹿野苑向五位苦行者，说了解脱法门，允许他们成为弟子，并称
「善来比丘」，他们便成了自然得戒的比丘弟子。在此五人之中，以阿若乔陈如的悟性最
快，听了佛陀的教法之后，随即证到了阿罗汉果，其他四人，也在不久之间，证了阿罗汉
果。
    度了五位比丘之后，接著又在波罗奈斯的近郊，开始了佛陀的公开教化。那是由于一位
出身高贵的青年，耶舍(yas'a)的从佛入道，他的亲友数十人，也加入了佛教的僧团。满慈
子(Purna-maitrayaniputra)、大迦旃延(Mahakatyayana）等人，也于先后舍离外道，进入
了佛法。他们在鹿野苑中，度过了第一个雨季的安居生活，也就是在五个月之后，包括几位
在家弟子，已达六十人之多。而且，佛教的僧团之中，固然欢迎高等阶级的婆罗门族，同时
也欢迎最下级的贱民出家。在听法之时的位次尊卑，是依出家的先后，不依在俗的种族阶
级，也不依年岁的老幼。
    可是，佛的教法，不限于佛陀来宣说，而是更盼佛的弟子们，将各自所闻所知所见的佛
教法门，向广大的人间社会，作普遍和深入的阐扬。故在第一个雨季的安居生活终了，佛陀
便对弟子们说：「比丘们！我已脱离了人天的一切束缚；你们也是一样。比丘们！为了许多
人们的幸福和利益，去游行吧。不要两个人走在一起。说出你们已闻的胜法，开示清净的生
活。若不闻法，就此死灭；若得闻法，虽为悟者，亦入于世。」
    因为这些比丘，几乎绝大多数，是婆罗门教的教徒出身，多已有了宗教知识和宗教经验
的基础，故在经过佛陀于五个月的时间，予以开导和训示之后，即能负起各别弘扬佛教的使
命。
    佛陀遣发了弟子们，分别到四方去传道之后，他自己则到了优娄频罗村(Uruvela-
senani)，化度了拜火的外道优娄频罗迦叶(Uruvela-kassapa)，和他的两个弟弟那提迦叶
(Nadi-kassapa)伽耶迦叶(Gaya-Kas'yapa)，以及他们三人的弟子，共计一千人。
    根据佛典记载，释尊出家之后，尚未进入苦行林之前，曾去摩揭陀(Magadha)国，见了
频毗娑罗(Bimbisara)王，王愿以一半的国土赠送给释迦太子，劝他不要出家，但被婉拒
了，王即提出请求，希望释尊于成道之后，再来度他。因此，为了实践当时的诺言，佛陀于
化度三位迦叶之后，便率同他们到了摩揭陀国的国都王舍城(Rajagrha)，住于城郊竹林里。
由于佛陀化度了当时颇负盛望的三迦叶，没有多久，对于佛陀的赞颂之声，便传遍了整个的
王舍城。国王闻悉释尊已经成道，立即赶到竹林之中，听佛陀说法，大为欢喜，并于第二
天，邀请佛陀以及一千多位比丘，进入王宫应供。城郊的那片竹林，为迦兰陀(Kalanda)长
者所有，也受佛陀的感化，把它奉献出来，王即在此竹林之中，为佛及僧，建造了僧房，这
是佛教史上第一所有名的大道场。

    舍利弗与目犍连和大迦叶

    当时有一位诡辩学派的大修行家删□耶(Sanjaya)外道，也住于摩揭陀国，有一天，他
的大弟子舍利弗(S'ariputra)，在王舍城的街上托钵之时，见到了佛教的比丘阿说示，发现
了阿说示的仪态，是那样地明朗和愉快，使他呆住了。因而上前探问：「朋友啊！你的相貌
如此地明朗轻快，你的面色又是如此的澄澈明净。
    朋友啊！你是跟谁出家的呢？谁又是你的老师呢？你是遵奉著谁的教理呢？」
    阿说示的回答是很诚恳的：「我的老师是佛陀，但因我是初学新参，要我说明佛陀的教
理，实在很难。尽其所能，也只能理解到一个精要而已。」
    终于应了舍利弗的要求，阿说示即将使他能够如此明朗轻快的佛陀教义，作了扼要的说
明：「一切事物的发生皆有其原因，最胜者则教我们，如何地次第减除这事物及其发生的原
因。这是伟大的沙门（佛陀）教理。」
    舍利弗听了这种「诸法因缘生，诸法因缘灭」的佛法之后，立即悟到了佛法的中心思
想，是说一切事物唯从因缘所生，必以因缘而灭。这是他从未听过的宇宙人生的真理，所以
立即感到，他已找到了追求已久的东西，仅此两句，已使他非常受用了。因此他对阿说示
说：「教理仅是如此的简单，你已因此而进入了没有苦恼的状态。这种状态是多少万世也不
易见到的。」
    当时在删□耶外道座下的优秀学者，除了舍利弗，尚有一位摩诃目犍连
(Mahamaudgalyayana)。此人由于目连救母的故事，一再地被中国民间用各种方式普遍地流
传。因此，在中国民间，已是家谕户晓的传奇的佛教人物。实际上大目犍连是他的姓，名叫
拘律陀(Kolita)。他在投师之后的七日之间，便尽得删□耶的一切学问，虽被提升为教授，
领导二百五十人，但仍未能解脱生死之苦趣，所以和同门的舍利弗相约，不论谁先得到善
师，均当互相启告。故当舍利弗由阿说示处，得到佛陀所示「诸法无我」的缘生思想之后，
便告诉了他。于是和舍利弗各自率领了二百五十人，归投到王舍城外竹林精舍的佛陀座下。
历经一个月的修行，即证了阿罗汉果。
    后来，舍利弗是佛家弟子中的智慧第一，大目犍连是神通第一，乃是初期佛教教团之
中，最最重要，最具代表性的两大弟子。
    在佛灭之后，继续领导教团，召集长老会议，整理编集佛陀遗教的大功臣，则为佛陀座
下苦行第一的摩诃迦叶(Mahakas'yapa）。此人在未曾遇佛之前，早已出家修行。虽曾结婚
十二年，却与妻子相约，共修净行，不好五欲之乐，一旦父母谢世，便剃发出家了。后来在
王舍城至那荼村之间的多子塔处(Bahuputraka-caitya)，遇到了佛陀，听了佛的开示，这位
自负而已受到王舍城的许多人所敬仰的大迦叶，便投入了佛教的僧团，八天之后，即证了阿
罗汉果。他一生不用好的衣著，不受美食，少欲知足，常修苦行。
    我们在佛经中，常见的所谓「千二百五十人俱，皆是大阿罗汉」的佛教僧团，到了此
时，大致已经形成了。

    佛陀的还乡

    释尊成道之后第五年，应其父王之召，由王舍城回到了他的祖国迦毗罗卫。
    佛陀将要回国之先，这个令人惊喜的消息，很快地传遍出来，父王、姨母、妃子，以及
佛的儿子罗※罗等，都在等待著释尊返回王宫。可是，此时的释尊，已是佛陀，已是僧团中
的一个成员，所以没有回到王宫，而是和大群的比丘们，一同住在近城的森林里。净饭王便
和他的侍从们，来到林中那特地为佛陀建筑的尼拘律(Nigrodharama)园精舍，见了佛陀，同
时也见到了佛陀座下的许多比丘，披著极为褴褛的袈裟，剃光了须发，所以颇感不忍，到了
第二天朝晨，佛陀依照惯例，外出托钵乞食，向街上的人家，沿门托化。此事又被传到了净
饭王的耳中，于是急忙地来找佛陀，他说：「我的孩子啊，你为何要像乞丐那样，向人乞化
呢？你实在辱没我了！」
    佛陀的回答是：「大王啊！这是我的祖先的遗规呀！」仅是这样的解释，净饭王是不会
理解的，因此佛陀又说：「我们出身的王族和士族，如今当然尚未沦落到要做乞丐的地
步。」佛陀接著作了一个微笑，又说：「您和您的王族，的确应以荣誉为首。可是，我的祖
先，是过去的诸佛，与我的所作是相同的。」
    因为此时的释尊，已不是释迦族的太子，乃是一位以救济全体众生为职志的人天导师，
不宜再受王族观念的限制，当以教团的规律为依准了。至于托钵的生活方式，乃是印度当时
所有各种沙门团的共同形态。因为出家舍家，身无长物，亦无定居之处，仅以遮身及御寒之
用的披衣，以及用来托化食物的钵盂随身。目的是摆下了一切的名利物欲，专心于道业的修
持。
    再说，就在那天，释尊为了会见以前的妃子耶输陀罗，由两位弟子的陪伴之下，到了王
宫。耶输陀罗见到披著乞丐衣（袈裟）的释尊，激动得一句话也说不出来，扑倒在释尊之
前，抱住释尊的双膝，呜呜地哭泣。此时的释尊，扶起了耶输陀罗，给予安慰，用亲切的语
言，向她宣说了佛陀的教法。那一番话，在她心中，深深地留下了佛陀的慈悲，因此，当他
离开佛陀以后，她便替小王子罗侯罗，穿起了华丽的服装，来见释尊。这位少年，受了母亲
的指导，见到佛陀，便问：「父王啊！我于何时能成为国王，承袭释迦族的王位呢？请您给
我继承吧！」佛陀听了此语，便牵了罗侯罗的手，离开王城，把这少年带到了他和他的弟子
们所住的尼拘律园，并且向他说：「你希望继承的东西，那不是永恒的，而且是引发苦恼的
东西；这样的继承，我早已不能给你了。但是，我在菩提树下所得的诸宝，可以成为你的东
西，那是能让你永远继承的。」因此，便把这位少年王子，交给了舍利弗，成了僧团中最早
的沙弥(S'ramaneraka)。
    这次释尊回国，在俗情的观点上说，固是省亲性质，但在佛陀的立场而言，乃是用佛法
度了释迦族的人。他的父王于闻法之后，即得「法眼净」的初果见道，也就是说，虽未立证
阿罗汉果，解脱生死苦患，但已解脱在望，涅盘可期了。宫人也多受了戒法，并且还度了摩
诃婆□波提所生的异母弟难陀(Nanda)等人出家。
    因此，在这一共七天的归省期中，感化的显著成果，是使佛教的僧团，增加了许多位由
释迦王族来出家的弟子们，其中有名的就是阿那律(Aniruddha)、阿难陀(Ananda)、金毗罗
(Kumbhira)，以及后来与佛陀争取领导权的提婆达多(Devadatta)等人的追随出家，为王子
们理发的贱民优婆离(Upali)，亦于此时赶来出家。
    后世传称的佛陀座下的十大弟子，除了解空第一的须菩提(Subhuti)，似乎出家较晚之
外，其他九位如智慧第一的舍利弗、神通第一的目犍连、头陀（苦行）
    第一的大迦叶、天眼第一的阿那律，说法第一的富楼那(Purnamaitrayaniputra满慈
子)、论义第一的迦旃延、持律第一的优婆离、密行第一的罗侯罗，均已出现了。

    佛陀的行止

    释尊于成道之后，直到入灭为止，大约有四十五年的岁月，每年除了四个月的雨季，和
常随的弟子们在某信徒的家里，或在某长者所建赠的精舍、林地、庄园之中，安居度过之
外。平均每年有八个月的时间，从事于游化人间的工作。经常由村至村，由城至城，由此国
到彼国，在许多弟子的伴同之下，到处宣化佛的教法，往往是用浅近的比喻和生动的民间故
事，作为宣扬佛法的方便。
    佛陀时代，有名的居所，除了前述王舍城的竹林精舍，尚有舍卫城(Savatthi)附近的只
园精舍，亦名只树给孤独园(Jetavanaanathapindasyarama)。这地方，在佛教史上的地位，
极其重要，佛陀的许多经典的说出，与这两处有关，因为场所广大，便于容纳多数的听众和
出家人的住宿，所以在许多佛经的开卷之时，即说明当时佛陀在王舍城的竹林精舍或舍卫城
的只园精舍所说。王舍城是摩竭陀国(Magadha)的首都，舍卫城是□萨罗(Kosala)国的首
都，这两个国家，正是恒河流域印度新文化的中心，比起释迦族的迦毗罗卫，也都是大国和
强国。
    说起只园精舍的因缘，非常富有诗意。据说，当佛陀带著来自释迦王族的新弟子们，回
到王舍城之后，即有一位当地的富豪，恭请佛陀及其弟子们，到他家里应供吃饭，恰巧于前
一天的下午，这位富豪有位亲戚，名叫须达多(Sudatta)，特别自舍卫城来访，见到这个富
豪的全家上下，都在忙碌非常，一问之下，始知是为准备迎请佛陀应供。当他听到「佛陀」
的尊号之时，感到惊喜不已，即说：「佛陀的名字都不容易听到，何况能够见到佛陀并且礼
敬佛陀，这是多么幸福的事啊！」因此，等不及第二天天明，须达多便迳自前往佛陀的住处
求见，那晚的佛陀，是在塞林(Sitavana)中静坐，那是林葬的墓地，人死之后，弃尸于此，
任鸟兽□食的林地。虽在极端的恐怖心理之下，须达多还是鼓足了勇气，走进了阴森的寒
林，拜见了佛陀，亲闻了佛法，成了虔诚的在家弟子。因他乃是舍卫城的首富，故请佛陀到
西北方的舍卫城去弘法。他在回国的途中，凡是遇到了熟人，就劝他们共同发心，建一座精
舍，供养佛陀和佛的比丘弟子。由于他的交游广阔，并且受到许多人的尊敬，颇收一言九鼎
之效，一边劝说，一边著手建造精舍的工程。
    再说建造精舍的处所，当他回到舍卫城后，看了很多地方，均不理想，唯有只多(Jeta)
太子的私人游园最合适，所以投金五十四亿，买下了地皮，另由只多太子献出园中的树木，
故名只多林(Jetavana)。须达多乐善好施，周济孤独，号为给孤独长者。由两者的功德所
成，故称只树给孤独园。当在只园精舍的建筑工程进行之际，佛陀首先派了舍利弗前往，负
起监督任务。这所精舍占地达八十顷，长一千六百英尺，宽四百五十英尺。约一万九千一百
七十坪，建有十六大重阁，六十窟屋，六十四院，窟外的别房住屋千二百处，各别集众打犍
锥处百二十所。
    由此看来，这是多么雄伟的大寺院了。住于舍卫城的□萨罗国王波斯匿(Prasenajit)
王，当佛陀到了只园精舍之后，也常喜前往访问听法，成了三宝的拥护者。
    从此之后的释迦世尊，便经常往返于东南的王舍城和西北的舍卫城之间，佛教的教化活
动，也即以此约六百公里直径的范围为中心。

五、佛陀的根本教义

    何谓根本教义

    此所谓根本教义，顾名思义，乃是佛教教义的基础或原则。佛陀悟道之前的印度，没有
这样的思想，佛教的悟道，便是开发了自有地球的人类历史以来，从未发现过的真理，这个
真理，便是说明宇宙人生的存在及其变迁的原理，明乎其中的道理之后，便可循著此一道理
的轨迹，走向超脱的境界。
    所以，当释迦世尊成道之后，最初说出的教法，即是从其大觉智慧之中流露出来的根本
教义。但是，佛陀在世，一共度过了四十多年的传道生涯，在此漫长的岁月之中，他遇到了
各式各样的个人和群众，也经历了好多文化背景和风俗语言并不相同的环境，为了适应各种
不同的对象，便以种种不同的角度和方式，宣说他的教法。然而，宣说的角度和方式虽有不
同，却是为了同一个原则，站在同一个基础，那便是佛陀的根本教义。

    印度宗教的梵天和人类

    在佛陀以前的印度宗教，认为宇宙万物均系梵天所生，在祭师阶级的婆罗门，优势独占
的情形下，又将人类的产生，分为四个等级：由梵天的头上生出职业的宗教师婆罗门族，由
肩上生出武士及王者阶级的刹帝利族，由腿上生出农工及商业阶级的吠舍族，由足上生出奴
隶贱民阶级的首陀罗族。此系出于四吠陀(Veda)中最早出现的梨俱吠陀(Rg-veda)所收的＜
原人歌＞，这也就是说，人类，由于神的造作，有始以来就是不平等的；人类唯有畏神和敬
神，并向神献祭之外，不可能自行解决任何问题。尤其对于被征服的奴隶阶级，称为「一生
族」，他们没有信奉宗教的权利，被置于神的眷顾之外，当他们死了之后，再没有转生的机
会。
    至于其他三种阶级，称为「再生族」，同在神的眷顾之下，尚有死后再生的权利；这种
不平等的宗教思想，虽然指出了宇宙的起源和人间的现象，但却无以证明它的真实性和合理
性。

    佛陀的教法──四圣谛

    佛陀的教法如何呢？不用说，佛陀是经过了印度原有宗教思想的薰染，而再予以审察的
结果，开出了新鲜合理而伟大的智慧之花，那便是以「四圣谛」
    (catursatya)──四种转凡夫为圣人的真理。虽然，在这四条真理之中，没有告诉我们
宇宙的起源为何？但却为我们解答了宇宙的存在以及人生的价值问题，更为我们说明了人生
的归向以及达到永恒目的的实践方法。事实上，整个的宇宙，便是一个无限的存在，我们对
于空间的大小和时间的长短，产生出分辨的认识，乃是由于我们在无限的存在之中，自我局
限于有限的存在之故，假如摆脱时间和空间的范围，当下便进于无限的存在，和整个的宇宙
相等。
    至于，在此无限的宇宙之中，何以会产生了有限感觉的凡夫众生？这是一个哲学问题。
佛陀对此，没有加以解释，仅谓「法尔如是」，也就是说自然如此的。
    因为有了凡夫众生，始有宇宙之存在的感受，故也可说，凡夫众生，并非来自宇宙的分
裂，或所谓上帝的创造，乃是本来就有的，无法追究其起源的；因为宇宙本身，没有时空的
界限，存在于宇宙中的凡夫众生，亦无时空的起点可求，所谓起迄和来往，仅是凡夫众生的
幻觉，不是宇宙本体的真相。所以释迦世尊，不谈宇宙和人生的创始，并且坚决否认上帝创
造世界之说。佛陀只教我们如何从有限存在的凡夫众生，转变而成无限存在的大解脱者，凡
夫众生的忧悲苦恼和生老病死，均系由于对于种种幻景的贪求、嗔拒、无智慧，故被幻景所
左右，以致身陷于幻景的有限之中。由此可见，我们所感受的有限存在，并非真实的存在，
乃是虚幻的存在。佛陀的教法，便是指点我们：循著一定的方法，从迷幻的有限之中走出
来。具体的说，便是「苦、集、灭、道」的四圣谛法，现在，分别而又一贯地将之介绍如
下：

    苦圣谛是佛陀的本体论

    苦圣谛，略名「苦谛」(duhkha)，上面已说到，观宇宙本来是无限的存在，也无所谓有
什么宇宙本体论的必要，若一涉及宇宙本体观念，便不是无限，而是出于有限的要求了。比
如说，宇宙的观念，是从我人有了四方、上下的方位和过去、现在、未来的过程之设想，才
标立了宇宙这名词的观念，既有了方位和过程的假设，当然不是无限，而是落于时空范围的
有限了。
    因此，佛陀为了说明此一时空范围之形成的因素，而宣说的苦圣谛，便是佛陀的宇宙本
体论了。也就是说，以佛陀的智慧，所见的宇宙之形成，乃是由于凡夫众生，对于如下的五
种对象（五蕴）的执著，有此五种对象，构成自我的观念，由于有了自我的意识作用，便引
来了不自在、不满足、不完整的感受；这些感受，便是苦恼。

    五  蕴

    构成凡夫世间的要素者，名为五蕴或五阴(skandha)：
    (1)色蕴：(rupa-skandha)──包括自身的眼、耳、鼻、舌、身等五根，以及反映自身
而起感受作用的色、声、香、味、触的五境。这是构成自我观念的物质要素，也即是自我存
在的主观的身体及客观的环境。
    (2)受蕴：(vedana-skandha)──此为对于五境的接触，所生起心理上的感受作用，即
是当身体的五根（五种官能），和其所在环境中的事物，发生了感触的心理活动。
    (3)想蕴：(sanjna-skandha)──此为由感触而变成接受的心理活动，例如与顺境接触
所感到的欣乐，与逆境接触所感到的悲苦，即是心理上的受取作用。
    (4)行蕴：(samskara-skandha)──此为产生了苦乐感受的受取作用之后，接著生起的
贪欲、嗔恶，或与之不相关涉的其他心理活动。通常的情况，总是对于可悦的事物，起贪欲
心；对于不可悦的事物，起镇恶心，但是也有觉得无关痛养的，或因甲境而想到乙境上去
的。
    (5)识蕴(vijnana-skandha)──此为更进一步，对于所接触的境物，了别识知，即是意
念或意识的活动，也即是心的主体。前面的受、想、行三蕴，是心体的现象，识蕴才是心的
主宰。故也可将受、想、行的三蕴，称心王所有之法，识蕴便是心王。凡夫众生的生生死
死，生来死去，死去生来的主体，便是这个被称为识蕴的心王。一般人称之为灵魂，但是，
佛教不称为灵魂，而称为识，因为，识和一般人所说的灵魂，观念颇有不同，灵魂好像是固
定不变的，所以普通人把人的生死，比作搬家，从破了的老家，搬进新建的家，屋子虽换
了，住屋的人却未变换。至于佛教所说的识蕴，乃是随著各人的善恶行为，经常都在变化不
已的，因为，人的善恶行为，不是让什么天曹地府的神明记在生死簿中，而是随时积储在各
自的识蕴之中，再根据善恶的轻重类别，感受不同的生死果报。
    可见，以上五种构成凡夫众生之自我存在的要素，乃是物质世间和精神世间的综合，从
这观点来看佛陀，他既非唯物论者，也非唯心论者，而是心物合一论者。

    宇宙是众生所造成的

    宇宙是众生活动的舞台，这是通俗的说法；若依佛陀的见地，宇宙是由众生的活动而形
成的。比如，我们的家庭，我们的社团，我们的国家，是由家庭中的成员、社员、国民的全
体活动而成立的。故可推知，我们的地球世界，是由于生到这个世界上来的一切众生所共同
完成的杰作，在地球尚未形成之先，一切将要来到地球上生活的众生，便已在各种不同的世
界，造作了感受地球世界之果报的业因。所以，地球世界是地球众生共同活动的舞台，但在
未到地球上活动之前，即已在其他世界，为了地球的形成而作了相同性质的活动。这些活动
的本体，便是构成自我的五种要素，由此五种要素构成的自我，便是凡夫众生，凡夫众生的
存在，便是生、老、死的周而复始地受苦，称为「轮回生死」，或名「流转生死」，因为随
著时间过程中的善恶行为，而来感受种种环境和生命的果报，升降不已，浮沉无定，所以喻
作车轮的回旋，或波流的滚转。人在一生之中的际遇，当然是苦乐相参的，所以，仅从一截
生命的片段上著眼，做为一个凡夫众生，未必是绝对可哀的事，然从连贯的生死之流中，观
察凡夫众生，那就不能不赞仰佛陀的教义了。因为，佛陀所说的苦谛，并非苦乐相对的苦，
而是指出感受此种苦乐存在的本身，便是苦果的报应。宇宙的存在，是为凡夫众生的受苦，
那么，苦恼的起源又是什么呢？
    集圣谛和灭圣谛是佛陀的现象论
    从宇宙的本体而变成宇宙的现象，便是众生生死的起灭，佛陀以心物合一的五蕴，作为
凡夫众生世间的本体，又以什么来说明宇宙的现象呢？前面已经表明，佛陀是以众生为宇宙
之中心的，有众生始有宇宙，有宇宙即是有限，此一有限的本身就是宇宙的现象，现在所说
的现象论，是指此一现象的产生和消灭而言。此一现象的产生，名为苦集谛(samudaya)，这
是伴著追求快乐和贪欲的满足而来的种种渴望，使得我们从此生到来生，生了又死，死了再
生。总括而言，乃是由于我们渴望快乐（欲爱），渴望生存（有爱），渴望无常（无有
爱），故使我们永远在欲界、色界、无色界的三界之中，六道轮回。修了善业，生于天上和
人间；作了恶业，便下堕地狱、鬼、畜的三恶道中受生。只要一天不断此一渴爱(tanha)之
心，永远都在集聚生死的苦因。要想不受苦果，唯有先从明白苦因著手，进而不造苦因，便
可不受苦果了。
    灭苦的真理，称为苦灭谛(nirodha)，必须拾弃欲望，断除欲望，离开欲望，不使欲望
有其残存的余地；破除了一切的欲望之后，渴爱之心亦可消灭了。也就是说，从所有的烦恼
和善恶之中，解脱出来，由生死的三界，进入寂灭的涅盘境界。此所谓寂灭的涅盘境界，不
是永恒的死亡，也不是永恒的生存，而是不生不灭的，寂静安稳的，自由自在的，绝对的存
在，无限的存在，无远弗届，无微不至，是冲破了时空界限的，超越了心物观念的彻底存在
和究竟存在。

    十二因缘的生死观

    根据佛陀的悟境所见，形成生死循环的三世因果者，名为十二因缘，亦即是由于十二个
环节的连锁，便构成了连续生死之苦的起因，也可由此十二个环节的逐段逆转，达到灭却苦
因、断绝生死的目的。故在四圣谛的集谛和灭谛之中，要用十二因缘的道理来说明。
    十二因缘，又名十二缘起(dvadas'anga-pratitya-samutpada)，即是以十二个段落的因
果关系，说明凡夫众生的生死连续，所以称为十二因缘。现在先将十二因缘，依其排列的次
序，介绍如下：
    (1)无明(avidya)──此为迷之根本，可以称作无知，即是贪欲、嗔恨、愚疑等的烦
恼，故为迷惑于生死界中的根源。
    (2)行(samskara)──即是行业，是从无明产生的意识行为，是前世所造的善业和恶
业。
    (3)识(vijnana)──即是由于过去世中的种种行为所积聚的业体，便是以此业体的本
能，投入母胎的最初一念。
    (4)名色(nama-rupa)──即是投入母胎之后，业体的心识（精神）和胎体的肉身（物
质）相结合的状态。
    (5)六入(sad-ayatana)──即是在母胎中，逐渐形成胎儿的眼、耳、鼻、舌、身（五官
四肢），意等六种感觉器官，又可名为六根。因为一切善恶行为的造作和感受，均系由此六
种官能为媒介，而达于心体，成为业因业种，或苦因苦种，所以名为六入，意为诸业的六个
入口。
    (6)触(spars'a)──此为我们于出胎之后，自我身心的六入（六根），和外在环境的六
尘之间，发生了相对的接触。所谓六尘，便是和六根相应的色、声、香、味、触、法，也就
是我们这个身心所处的生活环境中的一切事物。
    (7)受(vedana)──即是由接触外境而产生的领受苦或乐的感觉。
    (8)爱(trsna)──此为由于苦乐的感觉之后，所起欣乐厌苦，求乐避苦，并且贪于财、
色、名、食、睡等五欲的心理活动。
    (9)取(upadana)──对于自己所喜所贪的欲求的事物，生起执著不舍的心理。
    (10)有(bhava)──爱和取，乃是求取生存的欲望，正因为有此生存的欲望，便造下了
种种恶行为的有漏（生死）之因，故将接受未来的生死果报。此所谓「有」，便是指的生死
因素、善恶行为的有漏之业。
    (11)生(jati)──今生造了生死的业因，必将接受来生的再度出生的业果，那便是由
色、受、想、行、识等五蕴所构成的身心，和此身心所处的环境。如前所说我们的身心是六
根，身心所处的环境是六尘，同为五蕴构成，同为所感受的业果报应。如果加以区分，眼、
耳、鼻、舌、身、意的六根，是主观的身心，名为「正报」；色（眼所接受的美丑、明暗
等），声（耳所接受的一切音声），香（嗅觉所接受的一切气味），味（舌所接受的一切滋
味），触（身体所接受的冷暖、粗细、软硬、涩滑等），法（心意所接受的一切学问、观
念、思想、方法）等客观的环境，名为「依报」。此处所说的「业」，和通常所用的「孽」
字，颇有不同，请勿混淆误解。佛教所称的「业」，是梵文「羯磨」(karma)的意译，是善
恶行为所留下的一种无形而有力的能，也许和近代科学家所说德语的Energie不同，它是行
为的一种余势，由于前一行的余势，可以引出后一现象的发生。
    (12)老死(jara-marana)──来生既然有了五蕴所成的身心，又将衰老而至死亡。
    因此，佛陀用这十二因绿，说明了凡夫众生，在过去、现在、未来的三世之中，所有因
果循环的流转现象。此可用下面的表解，帮助我们，理解它的一个概念：
    如果顺著十二因缘的三世因果，周而复始的继续下去，便是以集谛来说明苦谛的根由，
众生永远是众生，不会脱离苦的范围。但是，佛陀之要指明苦谛的根由，目的乃在协助众
生，超越苦的范围，所谓转凡成圣，那便是接著要说的苦灭谛了。

    十二因缘的解脱观

    苦灭谛，乃是逆著十二因缘的次第，从断绝第十二因缘的老死，向上推转，到了第一因
缘的无明断绝之时，即是超凡入圣的解脱境界及涅盘境界。也就是说，要想不「老」不
「死」，唯有设法不再出「生」；要想不再出生，便不得造下「有」漏的生死之因；要想不
造生死之因，对于贪恋的事物，便当立即放下求「取」和舍不得的心念；要想无取无求，唯
有首先排除避苦求乐的「爱」欲心；要想无爱欲心，便当不再领「受」苦乐的感觉；要想不
受苦乐所动，当求六根清净，不与六尘接「触」；要求六根不触六尘，唯有不起「六入」；
六入是由「名色」
    所成，要求不起六入，便不宜求生投入母胎；投胎的主体是业「识」，故应先破业识；
业识是由前世「行」为的集聚而成，故当先勿造作有漏的善恶行为；所谓有漏(sasrava)，
是指本著有我的意念，由身口所作的一切行为，不论是为身心的私我，或为群体社会国家世
界的公我，乃至是为宇宙全体的神我，均系有我有漏的生死业，为何有我的观念存在呢？乃
因众生皆在「无明」的愚疑之中，何谓无明愚疑？即是没有智慧，不能明察我们所处的五蕴
世间，都是因缘和合而成的，暂时的，不实在的幻景，所以误将众生各自所造的身心乃至宇
宙，当作「我」来维护与贪恋。如果能将此无明排除之后，便可修好解脱之船的漏洞，平安
地航出生死的苦海了。如何排除无明，那是要靠修行八正道来完成的工作，也就是下面所要
介绍的道谛之内容了。

    道圣谛是佛陀的修道论

    道圣谛，简称道谛(marga)，即是灭苦之道，或灭苦的方法，也就是佛陀所说修道方
法，若能依此方法，切实遵行，便可升入圣境，是由凡夫众生成为超脱自在的圣者之道，所
以称为道圣谛。
    道谛的内容，含有八目，所以总名之谓八圣道分或名八正道(aryastangikamarga)，又
译作八支圣道及八正法等。现在分条叙述如次：
    (1)正见(samyag-drsti)──彻底明了四谛之理，即为正见。当以诸行无常，诸法无
我，涅盘寂静的「三法印」，来监定见解的正确性。即是说，能够理解我们所处的五蕴所成
的身心世界和环境，确是虚幻无常的；既属无常的幻景，自亦没有真我的实体可求；彻见无
常，实证无我，当下便是涅盘，便是寂静（不动心）的圣境。唯有依据这样的见地，来从事
佛法的修行，才能真正地达到解脱的目的。
    (2)正思惟(samyak-samkalpa)──又被译作正志、正思、正分别等，即是正确地思惟四
谛之理，基于正见的原则，勿使心中生起贪欲、镇恚、害心等的活动。这是清净意业的工
夫。
    (3)正语(samyag-vac)──即是真语和实语。不妄语（谎言）、不两舌（挑拨是非）、
不恶口（粗言詈语）、不绮语（戏论淫词）。应当以善言劝勉，爱语安慰，直言教导。此为
基于正见所作清净口业的工夫。
    (4)正业(samyak-karmanta)──又被译作正行，即是端正品行，远离一切的邪恶行为，
是指基于正见而不杀生、不偷盗、不邪淫（除了已婚夫妇之外的一切男女的淫事，均为邪
淫），不用一切兴奋剂或麻醉物。此即是清净身业的工夫。
    (5)正命(samyag-ajiva)──清净了身、口、意的三业，顺从佛陀的教法，远离五种
（不正当的）被佛陀称为以邪法活命的职业，例如：诈现奇特、自称功德、咒术占卜、大言
壮语、彼此标榜等；亦即是以不正当的手段，谋取不法的利益，名为邪命。学佛的人，当以
正常职业，取得生活的所需。
    (6)正方便(samyag-vyayama)──又被译为正精进或正治，即是努力于贪嗔无明等烦恼
的对治，精进地迈向涅盘的圣道。故当发愿：已生之恶使之速断，未生之恶使之不起；已生
之善使速增长，未起之善令之生起。
    (7)正念(samyak-smrti)──系念正道，不起邪念；即是以不净观(a-s'ubka-smrti)等
的方法，摄心制心，使之不受物境欲念所摇动。所谓「不净观」，即是观想此一身体，共有
五种不净：
    (一)种子不净（由父精母血所成故），
    (二)住处不净（胎中十月住于母体的屎尿之间故），
    (三)自身不净（此一身体是由地质、水份、热能、空气等四大所成故），
    (四)自相不净（身中常由眼、耳、口、鼻以及大小便道的九孔之中流泄秽物故），
    (五)究竟不净（此身死后必将腐烂化为脓血，乃至枯骨亦坏故）。观想自身不净，观想
他身不净，便可息灭物欲之心，也可增进舍身为道之心。请注意，佛教所说的「四大」，是
指构成宇宙的四大物质元素，不要误以不贪酒、色、财、气，名为「四大皆空」；乃以宇宙
的物质元素，暂时幻现的身体，不是究竟的存在，所以称为「四大皆空」。
    (8)正定(samyak-samadhi)──循著以上七个阶段次第修行，正念的观想完成，便可进
入四禅八定，再加以无常无我、四大皆空的正确知见（即是空慧的观照），便能进入无漏清
净的灭受想定，那即是解脱自在的境界，不生不死的涅盘境界。所谓涅盘(nirvana)，曾被
译作灭度、寂灭、圆寂等，即是超越了一切烦恼苦痛的系缚，住于绝对自在的境域，那是不
能用时间和空间来范围的圆满充实的存在。

    不苦不乐的中道

    我们从以上所见，佛陀的修道论，既不主张享乐，也不主张苦行，乃是不苦不乐的中庸
之道。实行起来，也不会感到困难，不用浪费金钱，也不一定要我们避开现实的生活，而是
教导我们，就在现身所处的环境中，及时用功修行。著手之际，也不繁杂，只要能够把握住
一个原则，认明我们的身心和这身心所处的环境，都是无常的、无我的、暂有的、幻有的，
便可渐渐地对名利得失的心念淡薄下来，对于求取解脱之心积极起来。然后再对日常生活、
待人接物之间的存心，以及言行方面，加以留意；宁可损己利他，不要损人利己；应以正当
的职业，为人间的社会，谋求幸福；尽可能地利用时间，多做自利利他的工作；为了洗练我
们的身心，应当多做一些使得物欲沉淀的工夫。这种工夫，上面仅仅列举了一种不净观的方
法，其实，正念所包含的方法很多，主要的尚有六种正念：念佛、念法、念僧、念持戒（即
在八正道中的身口意三业的清净）、念布施（以财物布施贫穷，以佛法施化有缘的众生）、
念生于诸天的功德。
    这儿须加解释的，修行的方法很多，归纳起来，不出福慧二类。心中念念不忘地对于佛
陀伟大人格的敬仰，对于佛陀所说教法的渴求，对于实践佛陀教法者──僧人的见贤思齐，
对于造作恶业的警惕，对于困苦众生的盼望能予以救济，对于以禅定力而生于诸天的向往。
这六种系念的表现，均属于福业，但此六念的功夫所得，便属于慧业了；因为正念不断的更
进一步，便入禅定境界，定力即能产生智慧。
    以佛陀的智慧所见，生天未必可喜，即使到了最高的非想非非想处天，仍未脱出生死的
界限，故对于六念之中的念天功德，不可误解成为仅仅希望求生天上，而是指的八正道中最
后一个阶段，盼由四禅八定的禅天过程，进入涅盘。
    正念，主要是指心念，但是，晚近中国，以口念佛、念经，也不为错；由口业来帮助意
业，当然更好。不过，如果仅用口念而疏忽了心念，那就舍本逐末了；如果仅是口中念佛，
而忽视了八正道的兼顾并重，更是错上加错了。事实上，凡是信心坚强、修行殷切的人，也
必是位行解双举的佛教徒。
    因为，佛陀的教法，是要我们在不背弃现实生活和人类环境的原则下，努力于解脱道的
修持；并以佛法的实践，来导致个人生命的升华，促进人间社会的净化。所以八正道的修行
者，既能摆脱物欲之火的煎熬，也不必如苦行主义者们接受痛苦的折磨。

    佛法的中心思想

    佛法，便是佛陀所说的教法，即是佛陀教我们用来自利利他的修行方法，以及解释这个
修行方法的原理，切勿误解修行仅是出家人的事，也勿以为唯有吃素念佛或坐禅拜佛才是修
行，这点可从上面的介绍之中得到理解。也正由于如上的介绍，使我们见到了佛法的一个梗
概。这个梗概，便是「四圣谛法」，在此四谛法中，又以五蕴法分析了宇宙人生的本体，五
蕴法中包罗了构成主观的六根和客观的六尘，这个五蕴的世间，便是苦谛的内容。又用十二
因缘，说明宇宙人生的现象，说明三世因果的循环，也说明了如何使此因果循环的现象消
失。事物之间所发生的关系，名为因缘；先后之间所起的现象之关连，名为因果。因缘思想
和因果思想，是一体的两种表徵，乃是佛陀思想的独特处，也是佛教的中心思想的中心。佛
陀即以此因缘与因果，宣说了集谛和灭谛。为了灭苦的方法，便说了八正道，八正道乃是最
平易近人的修行方法，也是最能适合人们接受的中庸之道。
    当然，初初接触到佛法的人，可能仍有不太明白的地方，此在佛陀悟道之初，即已有过
如此的顾虑，结果还是被许多愿意接受的人理解了，所以也发扬光大了。
    从五蕴的基础上，发展成了「唯识法相」的哲学；从因缘生法的立场上，发展成了「般
若性空」的实相论；从身口意三业清净的立足点，完成了戒律的体系；从正念及正定的基本
上，发达了禅观的思想。统括佛教思想史上的小乘佛教，而至大乘佛教，其中心思想的源
头，皆不出如上所举的四圣谛和八正道，所以把它称为佛陀的根本教义；因为它是大乘、小
乘，一切佛法的根本，故又被现代学者们，称为根本佛教。

六、佛陀的教团

    教团的构成

    在佛陀当时的印度，尤其在恒河流域一带，有著许多的沙门团，是于各种不同的思想
下，形成各式各样的出家人的团体。当佛陀成道之后，有了自己的教义，依照佛陀的教义，
作为实践依准的出家人，也日渐多了起来，这便是自成为一个佛教教团之开始。
    但是，佛陀的教团，虽以出家的沙门(s'ramana)为中心，经常追随佛陀的，也以沙门为
主，佛法教化的对象，却不限于出家人，佛陀倒是为了教化在家人而到处游历，并且教导他
的出家弟子们随缘教化，往往利用出外托钵乞食，接触俗人，应机施予佛法的宣化，故将托
钵乞食视为重要的生活方式之一，以之接引、化导与佛法有缘的人们，所以名为化缘。
    俗人归信之后，绝对的多数，不会随佛出家，佛陀也不要求人人出家。因此，出家的沙
门，形成了教团，教团的外围，便是众多的男女信徒；他们虽不直接参加教团的集体生活，
却和教团之间，有著密切的关系。所以，提起佛陀的教团，也不能忽视了在家身分的佛弟子
们。
    将在家的男女信徒和出家的大小男女，分别起来，佛陀的教团之中，便有七类不同的身
分了：
    (1)优婆塞(upasaka)：汉译为清信士、近事男、近善男等，即是亲近三宝的在家男子。
    (2)优婆夷(upasika)：汉译为清信女、近事女、近善女等，即是信仰佛法，近事三宝的
在家女子。
    (3)沙弥(s'ramanera)：汉译为息慈（息恶行慈）、求寂（勤求圆寂）等，即是依比丘
而住的出家少年。
    (4)沙弥尼(s'ramanerika)：即是依比丘尼而住的出家少女。
    (5)式叉摩那(s'iksamana)：汉译为学法女、学戒女、正学女等，即是女子于十八岁至
二十岁的两年之间，修习特定的不淫、不盗、不杀、不虚诳语、不饮酒，不非时食的六法，
而住于比丘尼的团体中者。此与沙弥尼所不同者，沙弥尼是未成熟的少女出家，一旦进入教
团，便可肯定她的出家身分。式叉摩那是已成熟的少妇或已不是处女的女子，须以两年的时
间来观察她是否能够适应出家的生活。
    (6)>比丘(bhiksu)：汉译为乞士、熏士、破烦恼等，即是二十岁以上受了比丘戒的出家
男子。
    (7)比丘尼(bhiksuni)：即是二十岁以上受了比丘尼戒的出家女子。
    依据佛教的惯例，以上七类的尊卑位次，是这样的：比丘、比丘尼、式叉摩那、沙弥、
沙弥尼、优塞婆、优婆夷。总名之为佛陀座下的七众弟子，也即是构成佛教教团的全体信
徒。

    在家信徒的生活轨范

    作为一个在家的佛教信徒，和非信徒之所不同的，即是归依三宝和受持五戒的要求。也
就是说，一进佛门，首先要对佛陀生起崇敬之心。虽然，佛陀本身无须由于信徒的崇敬而显
出他的崇高伟大，也不是由于佛陀有什么权威而强制信徒对他崇敬，乃是为了崇敬佛陀的伟
大人格和智慧，他将他自己所悟的解脱方法，悲天悯人地告诉了我们，我们对他的救世精
神，是否应该崇敬呢？假如你已接受了佛法的教化，是否应该见贤思齐，对于佛陀的人格有
所向往呢？如果是的，那么，对于佛陀的崇敬，乃是为了提挈自己，使得自己也能渐渐地走
向成佛的道路。
    所以信佛的第一个条件，便是对于佛陀的敬仰和归信，佛经中称为「归依佛陀」。
    信佛的最大目的，不该仅是为了求取现实的利益，但是信佛的利益是通过了现实生活而
达到解脱目的者。要想求取利益，必须依照佛陀所示的方法来做。所以对于佛陀的教法，也
当归信，名为「归依达磨」。达磨(dharma)即是佛陀的教法，尝被汉译为轨持和轨则等。
    佛陀的教法，要藉人的传持和宣扬，才能长时间地让广大的人们接触到，故对传持佛法
的人，亦宜恭敬如同佛法，此名为「归依僧伽」。僧伽(samgha)，意译为和合众，即是以佛
陀的教法为轨范，意见相同、利益均等、生活相同，身、口、意的行为方面，也均和睦相处
的人们。主要是指出家的佛弟子们。
    以上三项，加起来名为「三归依」，亦名「归依三宝」。以现代的观点来说，便是敬爱
教育我们的老师、珍惜老师传授的学问、尊敬创发学问的古圣先贤。不过佛法不同于普通的
学问，这是使我们从有限的生死界中，进入无限解脱境中去的方法，所以在归敬的程度上是
颇有差别的。
    归依三宝之后的人，依照佛陀所示的生活轨范，至少要遵守五点：
    (1)不杀害有情：有情(sattva)即是对于具有感情意识的一切生物，不得加以杀害。此
有两种原因：一是从因果的观点及轮回的观点上说，现世杀害有情众生，将来也要接受杀
害，为了急求解脱生死，不得再造生死的杀业；另一是从灭除无明烦恼的观点及增长慈悲心
的观点上说，不应为了自身的欲求而杀害众生，更不应为了嗔怒而杀害众生。
    (2)不属于自己应得的任何财物，均不得不与而取，不论巧取或强夺，皆为不法的行
为。
    (3)不得与夫妇之外的男女发生性关系，夫妇之间亦不得过度地纵欲。
    (4)不得虚言、妄语、恶口骂人、两舌挑拨、淫词艳语。
    (5)不得饮酒，亦不得食用刺激和麻醉的物品。
    以上五点，便是杀生、偷盗、邪淫、妄语、饮酒的五戒。杀、盗、邪淫，属于身业，妄
语属于口业，饮酒是为防止因酒而造成乱性，所以最好不饮酒。事实上，五戒的内容，已在
八正道的正业和正语之中，能够实践八正道，便能受持五戒。同时，请勿误会，佛教的戒律
精神，并非仅止于消极的不得作，更有积极的不得不作的要求在内。例如，不杀害有情众
生，进而要救生和放生，有情之中，以人为中心，所以要尽其所能，救济病贫和灾难中的人
们；不偷盗他人的财物，进而要量力施舍，多做慈善事业；不淫他人的妻女，进而要劝请他
人，共同来净化人间的男女关系；不妄语，更要用语言给他人带来福利。

    在家信徒的处世原则

    除了五戒之外，作为在家的三宝弟子，对于子女，应当善尽抚养和教育之责；子女对于
父母应该敬顺忠实，不得浪费父母的财物，父母年老或虚弱之时，应尽援助和敬养之责。
    学生对于老师要致礼敬，并且深深体念老师的教诲；老师对学生当以恳切之心，将自己
的技能和学问，尽量地传授，并给予爱护。
    丈夫应爱他的妻子，尊敬妻子，并且对妻守贞，适时给与适当的衣服和装饰；妻子应善
维持家庭生计，亲切地接待来访的亲友，对丈夫要贤淑而有贞操，照顾丈夫的财产，热心而
勤勉地作一个家庭的主妇。
    对于亲友和同伴，要以平等的态度相待，要经常表示亲切和郑重；要为对方的利益设
想，以公平的方式分配共有的财物；不可掉于轻率；当其必要之时或于危难之际，应给与保
护；遇到不幸，更当把他视作自己的忠实伙伴。
    主人对于属下，勿使负起超过其体力或能力的工作，不要勉强他们，应该多为他们的幸
福设想而给与照顾；应给与适当的食物和费用；他们有了疾病，要加以照料；要许可他们有
充分的休息。
    属下对于主人，当尽力为之服务，以愉快的心情，担负起所做的工作，尽量做到能使主
人满意的程度；不要批评主人，更不可咒骂主人。
    作为一个在家的佛教信徒，对于出家的比丘和比丘尼们的身口意三业，要以非常友善的
态度来接近，欢迎他们到自己的家中乞化，并且供给他们用以维持身体的必需品。
    这段教训，出于＜阿含部＞的《善生经》。由此可见，佛陀的宗教，即是人间的宗教
了。

    沙弥生活的轨范

    本来，沙弥之在佛陀的教团中出现，是在佛陀成道后第五年，由于他的儿子，少年罗侯
罗的出家而来，所以是出现在比丘之后。现在为了由沙弥的戒律，到比丘戒的由简入繁，便
于叙述起见，所以先介绍沙弥的生活轨范。
    沙弥的生活轨范，共有十条守则，名为沙弥十戒，是从五戒的基础上，加了五条与世间
俗欲隔离的规定，而成为养成出家人格的训练。因为，要使凡夫众生，从滔滔的人欲洪流之
中抽出身来，便不得不先以自我的意志远离物欲，最后才能达到无欲的境地。
    仅守在家的五戒，虽也能够到达无欲的边缘，然对于夫妇关系的淫欲未断，终究尚差一
步。当然，如果能以在家身分而守出家的戒律，也能达到离欲无欲的目的。
    现在，将十戒的名目，条列如下：
    (1)不杀害有情：此与素食思想虽有关连，但却并不等于规定素食，而是规定不
    得杀生。
    (2) 不偷盗他人财物：乃至一针一线。
    (3) 断绝男女的淫事：此与五戒所不同者，乃是由不邪淫而进为不淫。
    (4) 不妄语：此与五戒的相同。
    (5) 不饮酒：亦与五戒的相同。
    (6) 不非时食：过了日中之后，不得进食，这是印度当时，各沙门团的共同原则，也是
出家人的共通生活方式的一种。
    (7) 不用花□等的一切装饰，也不得以香水、香油等物擦脸涂身：这是为了避免虚荣
心，以及男女之间的相互诱惑而制。
    (8) 不得自作歌舞、音乐、伎艺等的世俗游戏，亦不得存心去观赏世俗的歌舞、音乐和
伎艺等的演唱：此乃为了不使已经出家的身心，再为世俗的娱乐所迷，引发贪恋俗情的心
理。
    (9) 不坐卧华美轻软而高贵的床座：为免引起高傲心和舒适感，而忘了生死的苦恼，所
以应当卧坐坚硬低下的床座。
    (10) 不为自己保持金钱：出家的人，应该常处于物质生活的贫穷之中，不储蓄金钱，
也不手持金钱等的财宝，目的是为灭除对于身外之物的贪求之心，若有一念贪求存在，他便
无法进入解脱之门。不过，为了教团大众的生活，以及寺院经营的维持，保持金钱，不为过
失。
    这是出家沙弥的戒律，也是进入解脱之门的守则。但是，在家的信徒，也有学习出家戒
律和体验出家生活的机会，即是逢到每月的斋日即是布萨日(upavasatha)，依现代而言，也
可称作佛教的假日或节日吧！在家的信徒，可在那天的一日一夜中，守持沙弥十戒中的前八
条，称为八关斋戒。
    至于沙弥尼戒，和沙弥戒相同。所不同的是沙弥依止比丘而住，为比丘当侍者，并且学
习比丘的威仪；沙弥尼依止比丘尼而住，为比丘尼当侍者，并且学习比丘尼的威仪。

    比丘生活的轨范

    上面所说的沙弥十戒，若从字面上看，它是为沙弥所定的戒律；即使从教团的形式上
看，也是沙弥所守的戒律。但是，若从戒律的成立史和教团的发展史上考察起来，即可明
白，沙弥一词，是由沙门而来，沙弥十戒，本为释迦座下的沙门大众的生活轨范，是最初佛
教教团的共同守则。
    后来释尊座下的出家弟子，越来越多，早年出家的弟子们，也收了弟子，分子就渐渐地
复杂起来，仅靠十条生活守则，已感不够处理教团中所发生的问题了。当弟子之中遇到无法
处理的问题时，便去请示佛陀，佛陀亲自处理之后，便成为新的案例，新问题继续发生，新
案例也陆续增加，直到佛陀入灭之时为止，有关比丘生活的案例，已达二百五十件左右，这
便构成了比丘的戒律。凡是比丘，一律要循著这些规定来处理日常生活中所发生的问题。至
于沙弥，因为年龄尚小，成年人的许多案例，尚不能适用，所以仅有基本的十条戒律就够
了。
    在比丘戒的二百五十条之中，也包含了沙弥的十戒，不过已将十戒分别安置在五篇七聚
之中了。所谓五篇，即是犯戒的五等罪行，七聚是犯戒的七项罪名。这是佛教律令的独特的
分类法。五篇之中，最重的罪行是波罗夷(parajika)，共有四条，即是行淫、偷盗、杀人、
大妄语，犯此四条的任何一条，便自然失去出家人的资格。其次依序为僧残、波逸提、波罗
提提舍尼、突吉罗。以突吉罗的罪行最轻。除了波罗夷罪，均可根据规定，向大众之前坦白
忏悔，最轻的突吉罗罪，只要自己生起悔过之心就好。
    正因为犯了过失要向大众或数人之前忏悔，有的人犯了过失，自己不知轻重，而须他人
来当众检讨，所以教团之中，也有了由共住的大众来共处理一切问题的规则，名之为羯磨作
法，用现代语说，大概可以称为议事规程吧。这种方式，在今天看来，没有什么稀奇，但在
二千五百多年以前的印度社会中，用全民民主的方式来解决问题的民主思想，除了佛陀的教
团之外，是从未有过的事。

    比丘尼的出现

    在佛陀的教团中，最初是不许女性出家的，这不是重男轻女，而是当时印度的一般宗教
中，均不许女性出家的，原因是女性的身心脆弱，经常须要他人的保护，如果女性出了家，
势必要为比丘增加负累，所以佛陀要说，有女性出家，便为佛陀的正法，由一千年而减为五
百年。事实上，由于当时的社会，警察保护不能遍及乡间和山野，女性出家后，往往会单独
行动于乡间和山野，危险性很大，后来，在比丘尼之中受到强暴的实例，也真的发生过。
    但是，当佛陀的父王病逝之后，佛陀的姨母摩诃婆□波提夫人，率领著五百名释迦族的
妇女，剃了头发，穿了褐色的出家装，来到佛前，请求准许出家。最初未获许可，结果由于
佛的常随侍者阿难陀的代为再三地恳求，才给她们作了八项特别约束，接受了她们，加入了
佛陀的教团，那八项约束，便是「八敬法」，这一批女性即依八敬法而成为比丘尼，像其他
由佛陀亲自接引出家的比丘一样，没有使用授戒的仪式。用会议方式的羯磨(karman)法授戒
的仪式，乃是当弟子们接引再传弟子时，开始使用的。至于八敬法和女性出家的问题，不妨
参阅拙著《戒律学纲要》第六篇第三章比丘比丘尼戒的内容及其同异的介绍。
    在那次释迦族妇女们大规模的出家运动之中，也包括了佛陀出家之前的妃子耶输陀罗在
内。虽在佛世的比丘尼之中，也出现了好多伟大的圣者，例如佛的姨母大爱道，迦叶尊者出
家之前的妻子妙贤，妓女出家的莲华色，淑女出家的法与等人，均为释迦世尊的教团，带来
了不少的光辉，所以我也特别为此四大圣比丘尼编写了传记（请参阅拙作《圣者的故
事》）。但是，佛陀仍说：「女子多于男子的家庭，易遭盗贼。」所以规定不得由比丘度比
丘尼弟子。
    至于比丘尼的戒律生活，原则和比丘戒律相同，唯其为了女性在生理和心理上，颇不同
于比丘，故有好多规定与比丘戒不同。在表面上看是限止女性，实际上是为了对于她们的保
护，也是为了保护教团的声誉。所以通称比丘尼有五百戒。事实上，在四分律中为三百四十
八条，在僧只律中仅有二百九十条。四分律的比丘戒为二百五十条，僧只律的比丘戒则为二
百十八条。相差数十条而已。

    平等的教团

    女性出家，虽为一般宗教的惯例所不许，虽会给佛陀的教团带来麻烦，但在佛法的基本
思想上是容许女性出家，所以释尊也说，在过去诸佛化世之时，均有女性随佛出家的。这是
基于众生平等、种族平等和性别平等的佛法而来。故当准许女性在佛教中出家之后，这一平
等的思想，便完全贯彻了。
    传统的婆罗门教，唯有婆罗门阶级的僧侣种族，可为宗教师，且为生来的特权阶级。至
于第四阶级的奴隶种族，不但不能成为宗教师，即使信仰宗教的权利也被剥夺，这是种族不
平等。一般的沙门团，不许女性出家，这是性别不平等。
    佛教呢？乃是将教法的门户，向著所有的人们开放著的，但能了解佛法而愿归依三宝的
人，不论尊卑、不问老少、不别男女，一律欢迎。出家学佛者与在家学佛者是平等的，不论
是权威的国王大臣或路边的贩夫走卒，乃至贫贱的乞丐，进了三宝之门，一律是三宝的弟
子，但凭各自对于佛法的实践程度而分获益的深浅，不因世俗的地位尊卑而成贵贱差别。出
家的男子和女子，也是平等的，比丘能够证得阿罗汉果，比丘尼也同样可以证得。这完全是
根据人的本性，也是肯定了人的本性之平等可贵而发出的思想。
    所谓阿罗汉(arhat)，汉译为杀贼（杀灭了一切的烦恼之贼）、不生（不再转世投生）
等意，即是解脱的结果，所以在根本佛教中的佛陀，也被称为阿罗汉。在根本佛教的修行结
果方面，分作四个阶段：
    (1) 须陀洹果 (srotapanna-phala)：译为预流，即为初见四谛法门，体证了十二因缘
的道理，便是进入圣流的预备工夫。到此阶段，最多再经七番生死，便得解脱。
    (2) 斯陀含果
    (sakrd-agamin)：译为一来，即是说，即使证得此果之后立即死了，再来人间天上，也
仅一番生死，即可解脱。
    (3) 阿那含果
    (anagamin)：译为不还，即是说，证得此果，死后住于五净居天（禅定之中），禅定转
深，到了灭受想定，即是解脱，所以不再还到凡夫的生死界中。
    (4) 阿罗汉果
    (arhat)：已如上述。
    在家人修行佛法，最高可得阿那含果，这是由于家室俗情之累，不能即生进入灭受想定
或彻底无欲的境界。但是，若能进入五净居天的深定之中，已是必得解脱的境界了。
    至于佛教的「天」，从文字上看是具象的存在，实则未必要确定天界位置的存在于何
处。佛教的天，分作「欲乐福报」的和「禅定境界」的两类。因此可说，凡是欲乐的享受和
寿命的维系，超过普通人间的，便是欲乐福报天，不论它是否存在于地球世界或在太空的其
他星球世界。再说禅定天的存在，除了意识之外，不用假借物质作表徵，所以更加不必指出
它的存在方位了。

    和平的教团

    佛陀的教团，名为僧伽(samgha)，意为和合众，在许多场合，均用「和合僧」来称呼
它。在「六和敬」法的原则下，做到：
    (1) 身和敬：礼拜等的身业相同相敬。
    (2) 口和敬：赞咏等的口业相同相敬。
    (3) 意和敬：信心等的意业相同相敬。
    (4) 戒和敬：受持的戒法相同相敬。
    (5) 见和敬：对于佛陀的教法，即是因缘所生苦空等义的见解相同相敬。
    (6) 利和敬：衣食等的利益相同相敬。
    在佛陀的教团之中，没有特权阶级，虽然身为教主的佛陀，也自称「我在僧中」。僧中
的人，凡是已经取得比丘资格并且通晓僧中轨范的人，均有发言权、和投票权。人人都有相
同的义务和投票权；人人都有相同的义务和责任。如果遇到偶发的纷歧异见，即依法集会，
由大家依法解决；万一遇上了困难问题，参加的人员，形成了两个壁垒，争持不下之时，便
采用「如草覆地」的方式，把它当作无意味的案件处理，好像用乾草把潮湿的泥泞，遮掩起
来，不用再去注意那块泥泞的地方了。所以，在僧伽之中，永远是一片宁静和谐与安乐的景
象。故在义净三藏译出的◆根本萨婆多部律摄⒀卷一内说：「诸佛出现于世乐，演说微妙正
法乐，僧伽一心同见乐，和合俱修勇进乐。」
    新学的后辈，对于先进的长老，在求法敬法的原则下无不恭敬如同奉事佛陀；先进的长
老，也不会倚老卖老，因为有的沙弥已证阿罗汉果，一些年老的比丘，尚是凡夫；即使是已
证圣果的长老比丘，因为已经无我无欲，故对于后进新学，更会如同对他自己一样地，给与
适切的照顾及教导。
    教团的比丘和比丘尼，各自成为两个生活环境。大家都在六和敬法的原则下，度著和平
融洽的修道生活；在八正道的标准之下，彼此之间没有口舌是非之争，没有嫉妒，也没有歧
视。
    由于大众的个性与兴趣不同，佛陀允许意趣相投的人，分别聚集在一个一个具有特长的
长老比丘的左右。例如，性喜头陀行的比丘，集在迦叶尊者的左右；性喜智慧的比丘，集于
舍利弗尊者的左右；性喜多闻的比丘，集在阿难陀尊者的左右；性喜神通的比丘，集于目犍
连尊者的左右等等。
    由于来自各地的比丘，语言不能统一，佛陀也不勉强他们使用一定的语言，允许他们依
各自所用的语言而分成一组一组地，来举行布萨(upavasatha)日的诵戒仪式和羯磨作法。
    比丘尼的僧伽，为了便于接受比丘的照顾与指导，原则上是住于距离比丘僧伽不远的地
方；但是，除了每半月迎请一位精通戒律并且受了比丘戒二十年以上的比丘，到尼寺教诫之
外，平时均在长老的比丘尼的督导之下，度其清净和精进的修道生活。不过，她们对于比丘
僧伽，均抱著尊敬的态度。
    因为生活轨范的不同，在家的信徒，原则上不能过问出家人的行为。出家人的生活如有
失检者，乃由出家僧伽的大众，以会议方式的羯磨法来处置。万一有人，犯了罪恶，并且触
及了国家的重大法令，便先依据戒律标准，逐出教团，然后再去接受国法的制裁。例如比丘
戒的四条根本戒（波罗夷罪），便是比照当时摩竭陀国的死刑标准而定的，所以比丘偷盗五
钱以上的财物，便失比丘身分。
    因此，佛陀的教团之内，包含了七类信徒，基本上完全是平等的。但在尊敬修行阶次的
原则上，乃以出家的僧伽为主体；出家僧伽之中，又以比丘僧伽为中心，比丘僧伽之中，复
以有德的长老为领导的核心。

七、佛陀的晚年

    佛陀遇到过教难吗？

    在现有的世界各大宗教之中，他们的创教者，尤其是发于中东地区的各宗教的创始人，
无一能够免于教难的迫害者，甚至是因教难的不断磨练而完成了伟大的宗教。此在佛陀，乃
是一个特殊的例子，在佛陀的一生之中，从未遭到过外教的迫害。这虽是由于印度民族爱好
和平，也是因为佛陀的教义，持乎中道。故在佛世印度的各宗教派系之间，除了义理上的论
诤，不曾发生过暴力的械斗。尤其是佛陀的态度，更为容忍宽大，对于外教教徒，毫无歧视
之心，所以，赢得了许多外教徒的归信。同时也嘱咐那些归信了佛教的外教徒们，对于他们
原先供养恭敬的外教沙门婆罗门，仍当照旧地恭敬供养。
    像这样的态度，除了佛教，即使在印度的当时，也不能见到，但却成了一直到现在的佛
教的传统精神。
    纵然佛陀的教义是如此的容忍宽大，尚有部分信徒，由于归依了佛教而疏忽了对于外教
沙门的供养，因此而曾为佛陀带来了两次「女难」。根据巴利文三藏的《本生经》所传：有
一次舍卫城地方的一群外教沙门，由于佛陀的感化力太强，致使他们的名闻利养，受到了影
响，于是想到了一个破坏佛陀的名誉的方法，拜托了一个跑码头的女人，那个女人说：「请
放心好了，这是我做惯了的事。」
    首先，她于每晚，穿戴妆饰得妖艳动人地，手持香及花□，于佛教的信徒们，听完佛陀
说法，从佛陀所在的只园精舍出来之时，正好和大家对面相反地，走向只园精舍；又于每日
早上，当信徒们去只园精舍向佛陀请安之际，她从只园精舍的门前，迎著大家，走回城去。
经半月之后，她便逢人就说：「我在只园精舍的香室中，和乔答摩过夜了。」过了三四个
月，她用布片裹腹，看来像是怀了孕的样子，并且告诉许多的人，说是乔答摩使她有孕了。
到了八九个月之际，她再用木制的圆形物，包在腹上，外面加穿红色的衣服，装成即将临盆
和疲累的样子，走到正在对著大众说法的释尊之前，指著自己的肚子，开口骂道：「你呀！
知道享受快乐，却见不到我腹中的孩子所带来的麻烦了！」
    释尊对于这么一个女人，自然不觉得有可怕之处，仅说：「女人啊！你的话是真是假，
唯我和你知道。」
    「是的，修行的人。唯你和我知道，所以做了这样的事。」
    然而，当她说完这句话，恰巧来了一阵风，把她那块圆形木制物的带子吹松了，当场掉
了下来。
    另外一件关于女难的记载，出于巴利文三藏的《小部经》之中：有个女人，受了外教沙
门的委托，到只园精舍去的途中，被那外教沙门杀死了，于夜中将尸首抛弃在只园精舍内，
然后，到城内去遍散谣言，说佛教教团的人，奸淫了那个女子，并且把她残杀了、抛弃了。
于是，当比丘们外出托钵乞食之际，受到很多人的怒骂。大家把这案子报告佛陀，佛陀安慰
大家，希望大家不用气急，过了七天之后，自会消失的。果然，在七天之后，真相大白。佛
教的教团，经过了这样的试练，声望更高，道誉益隆了。
    如说佛陀曾经有过来自外教的迫害，恐怕只有这样的女难而已，如要把它形容成为教
难，那是很不相称的事吧！

    晚年的佛陀是幸福的吗？

    如果从佛陀本身的立场言，在他的一生之中，除了修道、证道、传道之外，无所谓幸福
和不幸福。若以凡夫的眼光来看佛陀的传记，当他成道之后的四十五年之间，除了晚年来临
时，遭遇到几项不愉快的事件而外，都是在平静庄严而又多姿多采的化导生活中度过的。
    至于佛陀晚年的境遇，最足注目的，乃是来自教团内部的分裂，以及他的祖国遭到了灭
亡的厄运。
    正因为佛陀的教法是民主和自由的，民主自由，不是坏事，假如这个原则被一些野心家
或无知之徒，曲解利用之后，便会造成混乱的危机。
    佛陀的教团，本来是在一片和谐融洽清净无诤的情形中，渐渐发展起来的；但是，到了
后来，由于教团在快速度化中得到蓬勃的活力，从外教转入佛教的，从各色各样的阶级或身
分进入教团的人，在滥用自由和民主观念的情形下，终于促成了教团的分裂。比如，有一
次，佛陀在恒河南岸□赏弥国(kaus'ambi)的时候，那里的比丘们，因了一位比丘犯了一点
小过，竟使大家分成两党，争持不休，甚至对于佛陀给他们的劝告也不接受，佛陀无奈，只
好离开他们，去了□萨罗国的舍※城。结果，由于佛陀离开之后，那群分成了两党的比丘，
也失去了信徒的支持，还是一同来到舍※城，向佛陀忏悔前非，重归于和合。因此，这一事
件，虽没有闹成教团的分裂，却为教团的分裂开了先例，以致后来发生了提婆达多的叛逆事
件。
    当释尊的晚年来临时，教团内有了争执，社会上也产生了不安的景象，此从《中阿含
经》卷五十九的＜法庄严经＞中，可以看到。那就是佛陀最后一次会见□萨罗国的波斯匿王
(Prasenajit)时，说到了当时的景况：国王与国王争、王族与王族争、婆罗门与婆罗门争、
资产者与资产者争、父母与子女争、子女与父母争、兄弟与兄弟争、兄弟与姊妹争、姊妹与
姊妹争、姊妹与兄弟争、友人与友人争。但是，以佛陀看他的教团，比起一般的社会，仍觉
得相当满意，并且说：「我见许多修行的比丘们，和合而共乐，没有争执，如水乳之交融，
互以敬爱之心共住。」

    提婆达多的叛逆

    提婆达多(Devadatta)的事迹，如果依照现存的佛典中，有关他的记载看来，他是在五
逆罪中犯了三项逆罪的大罪人，所谓五逆罪，是指杀父、杀母、杀阿罗汉、破和合僧、出佛
身血。若犯其中之一，即堕无间地狱。据说，他是释尊在俗时的堂弟，从小就喜欢和释尊竞
争，每事均落在释尊之下风，但他始终不肯服输。
    可是，当释尊成道，还乡省亲以后，提婆达多也和释迦族其他的王子们，一同来到佛陀
座下，成了佛的弟子。
    渐渐地，释尊的肉身，经过四十多年的教化奔波之后，已在进入垂垂老去的暮年了，教
团之中的人数增加了，大多是由大弟子们分别领导著各自的弟子，所谓头陀行的在一起，习
神通的在一起，喜辩论的在一起，善多闻的在一起等等。
    其中的提婆达多，并未被现存的佛典列为释迦座下的重要弟子，但他却要假仗摩揭陀国
青年国王的王威，希望佛陀把教团的领导权移交给他，佛陀当然不会承认，并且回说：「我
不摄众」，这是说，领导教团的，不是释尊这个人，而是佛陀的教法和戒律，故嘱比丘们应
当依法而且依律而住。此也即是佛法四依之一的「依法不依人」。所谓「四依」，乃是佛教
的特性之一，即是：依法不依人、依了义经不依不了义经、依义不依语、依智不依识。
    提婆达多未能遂其所愿，便起了害佛之心，将大石块从山上抛下，未把佛陀打死，却使
佛的足趾流了血（出佛身血），他带著跟从他的比丘们，脱离佛的教团（破和合僧），又打
死了已证四果的莲华色比丘尼（杀阿罗汉），别说犯了三逆，即使一逆，已经够重了。故据
传说，当他以暴力夺取教团领导权之运动失败之后，便活生生地从裂开的地缝中，堕入了火
山口似的地狱之中。
    然而今天，对于这项传说，不能不作重新的考察，因为现存的佛典，即使是最原始的，
也是在佛陀入灭之后，由头陀第一的大迦叶尊者，召集了与他意趣相投的长老比丘们，结集
而成的；此后也是以大迦叶一系所传者为正统的佛教。从这一点说，现存的原始佛典，也难
免没有派系的色彩在内。佛世并无派系的名目，但已有了各大弟子各别领导第二代再传弟子
的事实。一旦佛陀入灭，这种色彩便尖锐化起来。由于提婆达多的生活方式，和大迦叶一系
的不同，所以把他挑剔出去，说他是叛逆之徒。至于犯了三逆的记载，恐怕更是后来传说，
大迦叶之时，是否会指摘他到如此程度，尚可值得置疑。因在释尊和波斯匿王见最后一面
时，尚说他的教团是和合欢喜的，是水乳交融的。说完此话不久，他便去了王舍城，再由王
舍城，步上了最后的族程。可是提婆达多的叛逆事件，是否真的发生过，颇有重加考察的必
要。
    提婆达多坚持的五项生活原则，即是：
    (1)住于林间，不住于房舍之中。
    (2)托钵乞食，不受信施招待的食物。
    (3)著粪扫衣（由垃圾中或牧场内捡起他人所抛弃者），不受信施的喜舍衣。
    (4)不食鱼及肉。
    (5)不食牛乳及乳酪。
    由此看来，这是比现有的比丘戒律，更加严格与精苦的生活规定。在佛陀住世时代，由
提婆达多领导的弟子们，实践著如此的生活，并且还得到了摩揭陀国的青年国王阿□世的归
信。可见，刻苦的修道生活，往往能够吸引到很多的名闻利养，至于提婆达多的用心何在，
我们无法知道。从历史上考察，我们却知道了这个派系的影响力，直到西元第七世纪，中国
的玄奘三藏西游印度之际，还说尚有人保守这一派系所传的独特戒律；在西元第五世纪，中
国的法显三藏游印之时，也说在宾伽罗(pingala)地方，有著这么一个守持特殊信仰的派
系。
    毕竟大乘经典的结集和成立，和原始或部派的有所不同，故在《法华经》的＜提婆达多
品＞中，释尊对于他的态度，乃是出之于赞叹的立场了。

    释迦族的灭亡

    释迦族原系恒河流域的一个城邦，原则上是独立自治的小王国，在实际的势力上，还是
受著邻近大国的影响。这样的形势，到了释尊的晚年之际，即有了新的变化。释尊时代的恒
河流域，共有十六大国，并立相融，其中以南面的摩揭陀国及北面的□萨罗国(kosala)与佛
陀的教化关系最深，与释尊年龄相当的两国国王，频毗沙罗王及波斯匿王，也和佛陀的关系
最密切。但是，一到释尊的晚年，南面的摩揭陀国，由王子夺了王位，那便是阿□世王
(Ajatas'atru)，青年好胜，并吞了北面的□萨罗国。在此稍前，北面的□萨罗国，亦由王
子接了王位，那便是毗琉璃(Vidudabha)，先将释迦族的城邦灭了。此也真的可谓：「螳螂
捕蝉，黄雀在后」了。
    不过，从佛典的记载中看，释迦族的亡国，是由于释迦族歧视而得的恶果。
    据说，毗琉璃王的生母，原系释迦族的婢女所生，当时的波斯匿王，以大国君主的身
分，命令释迦族遣送一名王女给他为妃子，释迦族不愿如此作，但又不敢违命，结果便以一
名聪明美丽的婢女，伪称是释迦族的王女，送给了波斯匿王。事实上，这名婢女，乃是当时
释迦族的统治者摩诃男(Mahanama)和他的婢子所生，是个混血儿。
    可是，当这个混血的妃子茉利夫人，为波斯匿王生了一个王子，有一次带回释迦族去参
加一项盛会，释迦族的王子们，竟然不许那位年已十六岁的毗琉璃王子，坐上会场中的席
位，并且讥笑他是婢生之子，被他坐过的席位，竟用牛奶和了水来加以浣洗。这对于毗琉璃
王子的侮辱太大了，所以他说：「好啊！我坐过了的席位，用奶和水洗，当我即了王位之
时，将取这批家伙的喉管之血，再洗我所坐的席位。」
    茉利夫人的身分，虽然因此而被波斯匿王及王子知道了，但她是位虔信的佛教徒，极受
他们父子敬爱的贤妻良母，所以没有把她贬为奴婢。这一笔帐，却要算到释迦族的命运上去
了。当毗琉璃王即位之后，便发动大军，向释迦城进兵。
    在汉译的《增一阿含经》第二十六卷所载：当毗琉璃王进兵之前，佛陀已经知道，所以
预先端坐在军队必将通过道旁一株枯树之下，迎接毗琉璃王，王见佛陀如此，便问：「此处
有很多枝叶茂盛的大树，何故坐于枯木之下呢？」
    释尊的回答是：「亲族之荫胜他人。」
    毗琉璃王因此退兵，后来再度进攻，三度进攻，释尊均以如此的方式和如此的答话，使
得毗琉璃王暂时引兵而退。佛陀座下神通第一的目犍连，见此情形，也很著急，便说用铁
笼，把释迦族的迦毗罗城覆盖起来，以作保护。释尊劝他不必试用神通保护他们了。而说：
「今日宿缘已熟，今日正可受报。」也就是说业缘成熟了，受报的事是无法用什么来替代
的。
    结果，于破城之后，释迦族遭到了空前的大屠杀，唯在佛的弟子舍利弗，以及当时释迦
族的统治者，也是毗琉璃王的外祖父──摩诃男的极力设法抢救之下，仅免于杀尽灭绝之
殃。
    此在巴利文三藏的《佛本生经》中，也说佛陀为了挽救亲族的危机，坐于迦毗罗※城郊
的一棵枝叶稀琐□□W，然在毗琉璃王的国境内，却有著浓荫绿叶的大树，所以问起释尊，
释尊回说：「因为亲族的叶荫凉爽。」王知释尊之意，是为保护他的亲族，所以一连三次，
都退回了国境。到了第四次进攻时，释尊才放弃了他的努力。

    最后的旅程

    佛陀七十九岁的那年，先由□萨罗国的舍※城，到了摩揭陀国(Magadha)的王舍城
(Rajagrha)，他的驻脚处是灵鹫山──即是耆□崛山(Grdhrakuta)。这时候，仅在前后三年
之间，佛的祖国被□萨罗国灭亡了，□萨罗国也在毗琉璃王死后，被王舍城的阿□世王
(Ajatas'atru)兼并了。佛陀的大弟子，例如目犍连(Maudga-lyayana)和舍利弗
(S'ariputra)，均已先后去世，提婆达多，不论是叛逆或未叛逆，他也是死于佛陀之先的一
名大弟子。故当释尊来到王舍城的灵鹫山时，依然受到了阿□世王归信。
    不过，当释尊由王舍城出发，走向涅盘处的随行比丘的人数，已经不多，有名的大弟
子，仅为阿难一人而已。以凡夫的眼光看来，这是一段寂寞苍凉的旅程。
    但是，佛陀自知入灭的时机将近了，所以由南向北，离开摩揭陀国，穿过了跋耆国
(Vrji)与毗舍离国(Vais'ali)，到达了末罗国(Malla)的拘尸那揭罗(Ku'sinagara)地方。在
他入灭之前的这段行程之中，留下教法记载的，达十六处之多。殷殷劝善，谆谆教诲，在在
施化，处处传道的精神，实在感人之极。
    离开王舍城后的第一行程，便是那烂陀(Nalanda)，接著折回来，到了波吒□子城
(pataliputra译为华氏城)，这是一个村落，不能算是城邦，佛陀受到了村中在家信徒们的
欢迎、礼敬、供养。当时的村民，也正在为著防御摩揭陀国的侵略而修筑城堡，不久即形成
了一个国家，佛教史上的印度名王阿输迦(A'soka译为阿育王)的孔雀王朝，便是发迹于
此。
    离开波吒□子城，横渡恒河，经过拘利村(katigama)，暂住了几天，再到那提迦村
(Nadakantha)，住在烧瓦人的家里。又转往当时的商业都市毗舍离，可是，佛陀一向不喜住
于繁华的市区，喜欢选择市郊的闲静处所居住，所以到了毗舍离城，也是住于郊外的林中，
那是属于一位名叫捺女(Ambapai)的娼妓所有的芒果园。
    捺女是一位非常富有而且美丽出众的高级娼妓，以现代语说，大概相当于高等的名女人
或交际花吧！从摩偷罗(Mathura)地方发现的铭文中得悉，她亦曾以钜资捐献给耆那教的寺
院；又从巴利文的大品＜律藏犍度部＞(Vinaya Mahavagga)的记载知道，她对于这个中印度
的商业都市毗舍离的繁荣，也尽了很大的责任。
    可见，佛陀住进她的园林，并非没有原因了。
    当时的佛教和耆那教之间，相同之处很多，所以信仰耆那教而又归依佛教的人也不少，
这位捺女，便是一个例子。当她拜见释尊后，听了佛陀的法语，便生起了敬信之心，并且邀
请释尊和比丘们，次日中午同到她家里，接受饮食的供养。
    捺女刚刚乘车离开，一群属于跋耆国王室的称做离车族(Licchavi)的贵族青年，也到了
佛陀座前，听了开示，礼请佛陀和比丘僧们，次日中午同去家中应供。
    佛陀告诉他们，已经接受娼妓□婆波利（捺女）的邀请在先了。离车族的青年们听了，
连声呼著「啊！真遗憾，我们输给一个没有用的女子了！」
    因为这个女人太美了，故在去应供之前，佛陀还特别训示比丘们说：「作为佛子者，不
能不见力，所谓见力者，假令削身骨，决不动自心，不任赴恶作。」
    然在佛陀的心目中，男女贵贱是平等的，既已先受捺女之请，就不能改受离车族的贵族
青年之请了。
    到此不久之后，便进入了中印度特有的雨季，释尊便打发随行的比丘们说：「汝等比
丘，去吧，在此毗舍离的附近，依靠友人、知己、亲友，进入雨季的定居生活吧！我也要在
附近的竹林村中结夏安居了。」这是释尊在此世间度过最后一次的雨季安居。
    根据巴利文的《长阿含经》(Digha-nikaya)十一所载，释尊即在这年的安居期间，得了
一场大病，剧痛异常，幸好以他的定力，克制了肉体的苦痛。他的常随侍者阿难尊者，见到
佛陀的色身，已经衰迈，加上老病的袭击，心中忧惧，并请佛陀召集弟子，作最后的说法。
佛陀便对阿难说了如下一番痛切感人的话：
    「阿难！可说之法，我已尽说，比丘们对我还有什么期待的吗？对于完人的教法，已没
有瞒著弟子而藏在教师的手心之中了。我仅持僧众，作为僧众的同事道侣，我不摄僧众，故
对努力向上的僧众，尚有何教令的必要呢？阿难啊！我已八十岁了，涅盘之期也迫近了，譬
如旧车，靠修理的功能，仅保利用，我也是以方便之力，留住少许的寿命；只要除去一切妄
想，住于无念无想境时，身心安乐，了无苦恼。所以，阿难啊！归依自己，归依法吧！光照
自己，光照他人。所谓归依自己，归依法，即观自身以积精进之功德，以除贪爱烦恼。阿
难！人能如此，可称我的真弟子，堪称为第一学者了。」
    从这段文字看来，释尊未将自己视为教团的统治者，他的教团是不必由谁来领导和统御
的，教团的大众是在教法的指导下，从事修行；教法虽为佛陀所说，却是众生自体之所本来
具备，佛陀只是悟得了众生本具的原理，向大家指点迷津而已。因此，归依三宝的最高境
界，无非是归依自己的本性，归依使我们达到显现本性的修行方法，故谓之「自归依」及
「法归依」，或谓之「自依止」及「法依止」。

    受了最后的供养

    上面所说的雨季安居，是因雨季之中，比丘们不便于林间的树下露宿；又因路途泥泞、
虫蚁太多，比丘们不便冒著风雨外出托钵乞食，所以要大家住到亲属、朋友、信徒的家中
去。往往是住于俗人家宅的附属建筑物中，也有住于靠近俗人居处的山洞或树洞之中的，即
是分别住于可以就近得到饮食供应之处，以专心修习禅定为主。
    佛陀离开竹林村，即到了遮婆罗塔(capala)，那是一座古坟，相当于现代所称的纳骨
塔，在塔处有大树，所以修行者均喜欢在古坟的骨塔之处的大树之下静坐，佛陀和大迦叶初
见之处的多子塔，性质与此相同。一般的汉译为「庙」，即是灵塔或灵庙之意。因其均有大
树，巴利文佛典中将之称为灵树。此时的释尊，因患背痛，故由阿难敷了卧具，让他在大树
下暂事休息。
    从此向北。便离开了毗舍离的国境，通过了班陀村、诃帝村、□跋村、祥婆村、婆迦
市，而到了末罗国(Malla)的波婆村(Pava)，接受了锻冶工人淳陀(Cunda)的最后供养。因为
淳陀是位虔诚的佛教徒，听到佛陀光临该村的消息，便去请求开示：
    「伟大智慧的圣者，觉悟了的人，真理之主，离开了妄执的人，人类的最上者、超越
者，请问：世间上有那些修道的沙门呢？」
    释尊告诉他说有四种：
    「超越疑惑，离烦恼苦，乐于涅盘，去除贪欲，为人天的向导者，便是依道的胜者。
    知道此世间的最上者，并以之判别而将方法说出来的，断疑不动的圣者，是为沙门中的
第二等，呼为说道者。
    善说法句，依道而生，能自制、勤念、奉行无咎之语的人，是为沙门中的第三等，呼为
依道而生者。
    装成善守誓戒的模样，厚脸皮、给信施送礼、傲慢、作为、无自制心，喋喋不休，表现
成了不起的样子，是为污道者。」
    对于出家的沙门，用这四种尺度来作评价，乃是极为得体而重要的。也可由此想见，佛
陀晚年时的教内教外的沙门之中，所谓「污道」的出家人，已经出现了。
    淳陀被称为锻工之子，是做金器的工人阶级，并非富裕的人，甚至是被阶级社会轻视的
人，佛陀为了打破阶级的印度传统，虽然身体不适，依然接受了淳陀的供养。
    因为这是佛陀在入灭之前所受的最后供养，所以极受后世佛教徒的重视；至于那供养的
是什么，在近世学者之间，也颇受注目。从梵文原文(sukara-maddava)的字面看来，那是不
老不嫩的，柔软的，上等的野猪肉，通俗的解释，可名为软猪肉。但在汉译本中称为「□檀
耳」，即是□檀树上所生的木耳，或菌类。因此，也可将软猪肉视为□檀耳的原义之解释，
总之，那恐怕是当时印度相当美味的食品。把它说成野猪肉的看法，在中国系统的佛教界是
不能接受的，因为中国佛教是素食主义者；至于在南传系统的小乘佛教界，倒没有觉得有什
么不对之处，因为锡兰、缅甸等的比丘，向俗人家托钵之时，是得到什么便吃什么的。
    由于正在抱病游化的释尊，已经非常衰弱了，吃了淳陀的那餐菌类的供物之后，病情加
重，腹痛如绞，所以催促阿难尊者：「我们到拘尸那揭罗城去吧。」

    大般涅盘

    释尊离开波婆村时，淳陀也随著同行，见到佛陀的病况加重起来，便怀疑是因吃了他的
食物而引起的，所以非常的懊恼，佛陀知道了淳陀的心意，也知道其他的弟子之中，亦有这
种想法的人，故对阿难说：「有两种供养的功德最大，一是在我成等正觉之前，于菩提树下
少女难陀婆罗的供养；二是在我入灭之前，于波婆村冶工淳陀的供养。」淳陀听了，释了心
中的忧苦，感激佛恩的广大，不禁流泪哭了起来。
    佛陀的死，不同于凡夫的死，所以称为圆寂，称为入灭（进入寂灭境界），称为伟大的
寂灭，即是大般涅盘(maha-parinibbana)。释尊到了拘尸那揭罗城，进入城外的林中，在沙
罗双树之间，由阿难为他敷好了头朝北方的床位，他便右肋横卧，两足上下重叠，安祥地准
备进入涅盘了。但他见到阿难在他背后，流泪饮泣，并说：「我在佛灭之后，依谁受教、依
谁而得最后的证悟呢？」因此，便把阿难叫到面前：「阿难啊！不要悲伤，我常对你们说过
的，世事无常，盛者必灭，会者定离；世上没有一样是永远不变的。阿难！你以精进，没有
与忍辱之道相背过，必可在不久之间，远离贪爱之念，打破无明系缚的。」
    阿难得到了释尊的安慰。这时候又来了一位名叫须跋陀罗(Subhadra)的婆罗门学者，年
已百二十岁，为了最后的疑惑，故于佛陀临终之际，特来请求开示。
    所以成了在佛陀住世期间最后得度的弟子。佛陀也在末罗国大众集聚的林中，讲完了他
最后的说法之后，于当夜的月没西山之时，端然寂静地大般涅盘了。
    佛陀入灭之际，大弟子中随侍在侧的，仅有阿难尊者及阿那律尊者两人；佛子罗侯罗，
已经先佛而去；大迦叶则在他方游化，但他闻讯之后，赶到佛陀涅盘处，主持了佛陀遗体的
火葬仪式。根据资料所见，那时的迦旃延、富楼那、须菩提，尚在人间，却未见到他们露
面。

一、佛教的信仰与教义

    佛教的发源和流传

    (一)发源于印度
    二千五百年前的一位释迦族的王子出家，经过六年的修行，开悟成佛，并将他所体悟到
的、解脱生死和一切烦恼的方法，向当时的印度社会，宣扬了四十九年，最后以八十岁的高
龄，离开了人间。我们称他为佛，也就是彻底觉悟了一切宇宙和人生道理的人。这是佛教的
开始。
    (二)中国佛教
    佛教在印度，经过五百年的传流，才通过西北印度，由中国的新疆省，传到中国，这在
中国后汉明帝的时代，已经有了关于佛教传入的文字记载。在中国经过五百多年的传播及发
展，由于和中国儒家及道家文化的相互激扬，便形成了具有中国文化特色的中国佛教，共有
十三个宗派，那是由于不同的高僧所依不同的佛教的经典和论典，由不同的各种角度，发挥
了他们的见解。其中最能表现中国文化特色的，是天台宗、华严宗、禅宗。华严宗到了中唐
（第九世纪）以后，便和禅宗合流；天台宗到北宋时代，虽曾一度复兴，但却未能继续发
展。到了近世，谈起中国佛教的寺院或僧尼，百分之九十九，均属于禅宗。虽然尚有修学天
台、华严和净土念佛的人，他们的出身，却不能与禅宗无关。
    近代的中国佛教界，出过四位伟大的高僧，那就是以持戒著称的弘一(1880-1941)、以
念佛著称的印光(1861-1940)、以热心教育及弘扬教义著称的太虚(1889-1946)、以禅定著称
的虚云(1840-1959)，他们四位均对近代的中国佛教有过极大的贡献。但是，今日传来北美
的佛教，则以禅宗的影响力最大。
    (三)美洲佛教
    目前在北美弘扬佛教的，人数并不多，系统却很繁杂。因为，印度的佛教曾以三个不同
的时代，三个不同的姿态，分向三个不同的地区传播。那就是早期的印度佛教，传向锡兰和
缅甸；中期的印度佛教，传向中国；晚期的印度佛教，传向西藏。而在这三个不同的区域，
又形成了三种不同的性格，我们分别把它们称为小乘佛教和大乘佛教，锡兰和缅甸的佛教，
属于小乘，大乘佛教之中，又有显著和密教之分。中国的属于显教，西藏的属于密教。中国
佛教又传到了朝鲜半岛和日本。今天的北美，是各系佛教汇集的地方，但是仍以禅宗最受北
美社会的欢迎和爱好。今天在北美传播禅宗的人，不论他们是来自那一个国家，禅的根源是
中国，直到近代，在中国最风行的仍是禅宗。中国人在北美弘扬禅宗最有力的则为十六年前
到旧金山的度轮法师，他是虚云和尚的弟子，现在不仅于西岸各城市有分院数处，且已创立
了一所法界大学，经常有数十位出家弟子跟随他修行。在美国东岸，则为现在由本人住持的
美国佛教会大觉寺，由于前任住持仁公法师的促劝及副会长沈公家桢居士的赞助，虽然由我
教禅，仅仅一年多的时间，同时也颇艰苦，前途则极乐观。我们分别开设了初级班、中级
班、高级班、特别班、精进班，学生之中，已有人准备发心出家，终身修行。并且由学生发
行了一份「禅」
    的英文杂志。
    至于这次我来多伦多的因缘，当然要感谢侨领吴侠民先生的邀请，我之认识吴先生及为
我担任粤语翻译的简许邦先生，则是由于詹公励吾长者的介绍。
    詹公其人，虽非禅宗的传人，他与近代中国禅宗最伟大的禅师虚云老和尚之间的因缘，
却十分深切，此可从阳明山中华大典编印会印行的《虚云和尚法汇》
    附录〈虚云老人末后诗札〉的内容，特别是第十三札〈梦中茶话〉及第十六札〈告别绝
笔〉，均可见出詹公与虚老之间感应道交，非同寻常。詹公一生乐善好施，但他并非百万富
豪。十数年前，发大弘愿，愿以二十英亩农地，捐出作为发展国际佛教的建筑用地。近一年
来，经过与本人的数度倾谈，更发弘愿，决定捐出他的一块面积近七十七英亩的农场，连农
舍，请中国高僧主持，筹建虚云禅寺，以利传播中国禅宗的修行方法，成就僧俗四众修行禅
法。
    七十七英亩的土地，对一般人而言，是一笔不小的财产，对一位修行的有道高僧而言，
毋宁是一桩麻烦的事。要保持它永远属于十方大众的产业，要从各方面募款，建造寺院，要
教导住在那里修行的人，要培养更多后继的人才，要维持他们的生活。这项任务，至为艰
钜，否则就会辜负这位施主的愿心了。可是，出家人虽不经商，也不得为了薪水而为任何人
工作，他的悲愿以及为报佛恩而能尽形寿献身命的信力，必定能感得护法龙天的加被，把这
块农地，经营成为在北美传播中国禅宗的一座大本山。同时，也不仅是因为詹公或中国禅师
要传播禅的方法，乃是由于在北美的中国人，需要它，北美的本地人，也需要它。佛教是被
这需要的潮流，卷来北美的，在座的诸位以及广大的北美大众，才是请佛教来这里的主人。
能有这么多的支持者，前途当然是极其乐观的了。
    这决不是空想，凡是真正接触过佛教的人，他就不会反对佛教的传播，尤其是禅，它是
中国文化最光辉的一部分，它不是宗教，它不必要求你改变什么，也不要求你做任何不希望
做的事。它却能够使你从实际的生活中，得到身体的平安健康和心理的平静明朗。也能使你
在不知不觉中变成了佛教的支持者和传播者。

    佛教的信仰

    很多人都认为佛教的信仰是迷信。其实，当你听过一些佛教对于信仰的解释之后，你就
会明白，佛教不但不是迷信，而且是非常合理的。
    (一)三宝
    佛教的信仰，以三宝为中心，不像一般人误会佛教的那样，认为佛教是崇拜鬼神的宗
教。
    佛教的信仰，可以分作自信和信他的两面，然都是以三宝为主。三宝，意思是宝物，有
救济贫困的功能，佛教则用三种宝物，救济一切众生，离苦得乐。
    从一般而论，人的自信心是有限的，往往由于财力、智力、权力的限制，对于宇宙人生
乃至小到对于平日所处的生活环境，也没有自信心去解决和克服。这种人，首先需要有一种
外在的依靠，才能帮助他克服难关，那就是信他的力量。
    (二)信他
    佛教给你信仰的，称为住持三宝：
    (1) 佛宝──二千五百年前出生在印度的一位王子，出家修行而开悟了的那个称为佛陀
的历史人物。
    (2) 法宝──由那位成了佛的印度王子，把他自己开悟的方法以及用他的智慧观察到宇
宙人生的真理，说了出来，只要我们照著他所说的方法做去，我们也能开悟。
    (3) 僧宝──凡是佛教徒，如果他能负起修行佛法并且传播佛教的责任，便称为僧宝，
虽然不限定出家人或在家人，事实上只有出家人才能完成僧宝的使命。在这三宝之中，如果
无佛，我们根本无从知道离苦得乐的方法，如果无僧，这些方法便无人示范修行，也无人把
这些方法传流到现在。而我们信佛及敬僧的理由，即是为了学习修行的方法。当然，佛教也
鼓励我们崇拜圣贤，佛教称他们为菩萨，譬如观世音菩萨、阿弥陀佛等，也都是信他的对
象，并且灵验非常多。但这仍在三宝之内，一切的菩萨都是僧宝，一切的佛都是佛宝。佛教
被人误为迷信的最大原因，乃是由于许多信佛教的人，只是信佛信僧，没有懂得修行的方
法。事实上，如不学习方法，信佛信菩萨，虽可得平安，却不能开悟而离苦得乐。唯有学习
了方法，认真地修行之后，始能由信他而产生自信的力量。
    (三)自信
    即是信自己。这是在信他的基础上建立起来的，也就是从修行的经验中，确切地体悟到
了我们每一个人，都有成佛的可能，本来和佛无别，所以必将能够成佛。但这自信的仍是三
宝，我们称它为自性三宝：
    (1) 自性佛宝──佛的意思是觉悟，人人都具备有觉悟的可能性，实际上，我们每一个
人的本性，就是清净的佛性，只因为被外在的八风所吹，心理受了影响，产生了种种的烦
恼，把清净的佛性遮盖住了，所以称为凡夫。所谓八风，是指的利益、损失、毁谤、荣誉、
称赞、讥笑、痛苦、快乐。一个人，如果能够到达八风吹不动的境界，他就解脱了一切的烦
恼，虽然尚未成佛，他已见到了他的自性佛宝。
    (2) 自性法宝──在没有开悟之前的人，修行的方法，是靠他人传授的，当你开悟之
后，你会发现，修行的方法，本来就是现现成成的，和每一个人的本性是分割不开的。这个
方法，包括理论的和实践的两部分，理论的部分，可以比作地图，实践的部分，可以比作上
路向目的地前进，两者缺一不可，否则不是落于纸上谈兵式的研究，便是落于盲人骑瞎马式
的苦修。未悟之前，法在心外，所以需要求师问道，开悟之后，法在心内，从你心中流露出
来的，就是解脱烦恼的方法。不必另外再向佛经里去寻求，但却绝对是与佛经的观点一致。
因此，佛教的教主释迦牟尼，在世的时候，一共向当时的信众们说了四十九年的修行方法，
最后宣布，他并未说出一字。也就是说，他没有创造出任何方法，一切的方法，原来就存在
著的，他只是在发现这些方法之后，向大家指点出来而已。
    (3) 自性僧宝──佛与法，既在我们每一人的自性中俱备了；僧，当然也不例外，僧的
意思是融洽无间，和合一致，即消除了烦恼之后的状态，所以称为「清净和合僧」。烦恼是
从我们的肉体及精神方面的不满足和不顺利而产生的，所以信佛的人，要解除烦恼的痛苦，
首先必须从贪心、嗔怒、不明是非的三方面，渐渐地省察和消除著手。尤其像出家人，他们
不求任何东西，甚至将他们最宝贵的身体，也施舍出来，称为舍身出家，所以称为僧宝。但
在他们没有断除烦恼之前，仅仅是凡夫僧，断了若干烦恼的，称为贤僧，将要断尽一切烦恼
的，称为圣僧，像观世音菩萨、地藏菩萨等，即是圣僧，纵然是成了佛的人，也是僧宝之
一，所以释迦牟尼佛，仍对他的弟子们宣称，他也在僧的数目之内。有很多人，不晓得佛与
菩萨的区别，现在，相信诸位已经明白，菩萨是成佛之前必经的修行阶段的人，佛是菩萨修
行到圆满时的最高阶段的人。佛的身分是最高最圆满的，但他仍可为了适应各类的众生，化
身为凡夫、化身为鬼神、化身为菩萨，所以在佛经中说观世音菩萨是古佛的再来，观世音菩
萨有三十三种不同类别的化身，其实，他有千手千眼，也有万手万眼，他有千万种不同类别
的化身。化身的方式，则有托胎化身及变现化身的不同，不论那一种方式的化身，当他在你
面前出现的时候，他是你的亲戚朋友和家族中人，是普通的人。他可能用正面的方法来协助
你，也可能用反面的方法来激励你，不论正反，都是对你人格的培养和事业的成功有益。因
此一个信佛教的人，他看所有的人，都是救助他离苦得乐的菩萨。一个开了悟的人，也能自
觉到他自己，是与僧宝不可分割的，所以也能自然而然地，负起了菩萨所应负起的使命。
    有些知识分子，读了几种禅宗的书籍之后，知道了自性三宝的境界，高于住持三宝，所
以自称信仰自性三宝而用不著住持三宝。像这些人，佛经里有一个寓言说到：曾有一个愚
人，见到三层楼的建筑物后，即要求一位建筑师，单为他建第三层而不要底下的两层。诸位
想想看，这是可能的吗？因此，我要告诉诸位，先从信他的基础上入门，等你根据所学的方
法修行到了一定的程度之时，自信的功效，便会自然显现在你面前的。

    佛教的教义

    佛教的经典，实在太多，多得使你无法以业余的时间来读完它。我们中国的法师，希望
读过全部的佛经，最常用的方式是把自己和社会的世俗环境隔离，关在寺院中的一间房内，
经过数年的阅读和体验，才能对佛经的全体，有若干程度的了解。像我本人，就是经过六年
这种生活的人。至于一般的人，譬如目前有好多在大学里专门研究佛教经典，并且向学生教
授佛经的学者，他们很少能把全部的佛经作总体的研究，同时由于他们缺少修行的实际经
验，故也无从确切地了解佛经，充其量，他们是从文字的表面上得到一些印象而已。但是佛
教的教义，从原则上说，并不如一般人所想像的那样困难。它的根本思想，仅仅四个项目：
苦、空、无常、无我。
    (一) 苦
    一个人，如果没有苦难的感受，便不容易对自己作警惕，更不容易对他人给予同情。所
以在美国有一所学校，在训练学生道德生活的课程中，使每一个学生均有一周的时间，来体
验生理机能有残障时的痛苦。也就是分别地将学生们，或者蒙上眼睛，或者绑起腿子，或者
捆住双手。结果，这些学生的同情心特别高，彼此间的互助精神也特别显著。
    当然，在人类的思想之中，也有不承认佛教所说的苦是真理的，我们无意要说服任何
人，佛教只希望把佛所见到的真理，告诉愿意知道佛教的根本教义是什么的人们。在佛经里
面，对于苦的观念的说明，有几种不同的分类，今天我想介绍的是五分类，即是：
    (1) 苦苦──包括四个型态的苦的现象，那是人人都知道的：生、老、病、死。以现在
人的知识判断，婴儿初生之时，尚无知觉意识的作用，应该是不知道苦或不苦的，所以这个
生字，是指出生这个事实而言，由于生而为人，便因他有了身体而注定了必将会病、会老、
会死的前程。有的人未老即死，或者终其身不知病为何物，但他不能不死。所谓「鸟之将
死，其鸣也哀；人之将死，其言也善。」原因即在对于死亡所感到的一种无可奈何的痛苦所
致。年轻的人，体魄特别强壮的人，比较不容易接受宗教信仰，原因即在于他们对于苦的感
受不太强烈。
    (2) 坏苦──有人反对佛教主张的「人生在世，有受皆苦」的说法，他们认为，人生虽
有痛苦的遭遇，但也同样有欢乐的场合，譬如「久旱逢甘霖，他乡遇故知，洞房花烛夜，金
榜提名时」，乃是人生的赏心乐事。对于这一点，佛教并未忽略，佛教却想进一步地为你指
出：天下没有不谢的花朵，人间亦无不散的筵席。若从世间相的生起、完成、变异而复归于
消失的这个事实来考察，虽有偶然的美景良辰，它的结局则终归于消失。所以有些人在没有
成功之前，吃尽千辛万苦，到达成功之际，又会患得患失，尚未引退之前，便已忧虑到，退
休之后的下一步应该如何走法的问题。总之，世相是经常变迁的，不可能让你抓住一样使你
觉得绝对可靠的东西。
    (3) 求不得苦──我们常常听到人们，在受到挫折之时，会以「天下不如意事，常十之
八九」这句话来宽慰他们自己。生在世间，不可能一无所求，最基本的，是求食物、求衣
著、求异性。其次若有余力，则求名望、求财富、求权势。一个人的能力越大，他的欲望也
越高。有些人不为他们自己求任何东西，却又不能不为他人的利益而求。事实上，有求必应
的，在世间上是不多的，当在你求得之先，必已付出了相等的代价。
    (4) 怨憎会苦──在人世间，往往是好景不常，而又冤家路窄的事很多，你所喜欢的事
物，很难保全不变，你所厌恶的事物，又偏偏常常在你的生活中出现。
    (5) 爱别离苦──不论是父母骨肉、夫妻眷属、亲密的朋友，生离和死别，乃是最能使
人断肠的苦事。有的人，你爱得他好苦，他却并不爱你；有的人虽然相爱，却有不得不分离
的情况发生；有的人虽然终身相守，却不能避免死亡的有先有后。
    以上五种苦相，即是我们的人间相，因为我们的身心，是过去世的行为留下来的结果，
佛教称之为苦因与苦果。如不及时中止，因果的循环，便无了期。中止苦因的方法，便是修
行，此到下一次再讲。
    (二)空
    佛教被称为空门，故在香港，有些赌钱的人，就怕早上在街头遇到尼姑，他们迷信，空
门中的光头，会使他们输得既空又光。其实，佛教的空，根本不是那个意思。如果不懂佛教
所讲「因缘」二字的道理，你就无法懂得佛教所讲的「空」
    是什么意思。所谓「因缘」，是指世间事物的形成和毁灭，均有它的因素，佛教称这种
因素为「因」，又将这种因素与因素之间所发生的关系，称为「缘」。正由于一切的事物和
现象，无一不是集合了许多的因素而完成的，如把各种因素分解开来，任何一种特定事物和
现象，均不可能存在。佛教，要人去除烦恼的方法，首先使你明白世间的事物，无一不是暂
时由各种不同的因素集合而成的幻象，这些幻象，使你幻觉它们的存在，其实，除了因素，
并没有事物，因素在变，事物也在不断变化。如果明白了这个道理，你就不致于对称心的事
物起贪心，对不满的事物起怨恨了。可见，佛教所讲的「空」字，并不是一切都没有的意
思，而是要你在努力促成其事之后，不要把它摆在心里，那是去除烦恼的最好方法。因此，
由「空」的意义的说明，也必须了解，它会告诉我们如下的两种意义：
    (1) 无常──一切事物的现象，既都是暂时的各种因素的聚和散的活动，只要因素的位
置和形状有变动，事物的聚和散的活动，也就跟著变动，佛教把这种聚散活动的相状，分为
「生、住、异、灭」的四种形态。这四种形态，从来不停留，所以是无常而不永恒的。
    (2) 无我──人类的烦恼，多过于其他的动物，只因为人类的自我观念，比其他的动物
更强烈。自我的观念，带来自私的行为，凡是遇到和这自私的行为相抵触的事物，便会引起
烦恼。构成自我观念的基本因素，便是我们的肉体，再渐渐地向外扩张，有了我的财产、我
的家属、我的名誉、我的事业，我的权势、我的思想等等。人们为了维护这些「我」及「我
的」观念，努力奋斗，也为了这个我而招致烦恼。从「因果」的观点上说，佛教是鼓励我们
积极向上的；从「因缘」的观点上说，佛教是主张放弃我见的。世间一切事物，包括每一个
人的身心在内，无一不是由因缘促成的幻象，根本找不到「我」的观念可在何处生根。所以
是「无我」。但是，此处仅从理论上，分析给你听，使你明白，你的「自我」并不可靠，也
不实在，当你有任何痛苦而无法立即解决的时候，不妨试著想想，至少可以使你减少一些因
痛苦而引起的怨恨和忧郁。至于亲自来体验「无我」的身心境界和宇宙境界，那是要在开悟
之后。要想开悟，必须亲自修行。
    一九七七年十月廿三日讲于加拿大多伦多市中山纪念堂

二、因果与因缘
    谢谢晓峰先生给我所作的介绍。今天能有此殊胜因缘，来与诸位大善知识谈论佛法，是
我感到生平最难得的胜会之一。在座的诸位，均为今日中国学术及宗教界的领袖，尤其是华
冈的高层学者专家，对于佛学的研究及佛法的修持，像晓云法师及周邦道教授，均比我高
明，所以我不敢说是来此演讲，其实是来向诸位请教。
    像今天这样集合各宗教学者于一堂，讨论宗教与道德的问题，在自由中国是首创之举，
也唯有在晓峰先生主持的华冈，才有此可能，这也正是中国儒家含容精神的表现。故在华
冈，设有各宗教的研究所，更进一步使各宗教的学者，集于一堂，相互取得理解，彼此观
摩，用以截长补短，共为人类的道德生活，作最大的页献。
    记得在两年半前，接受政府邀请，回国出席海外学人国家建设研究会议期间，曾专程访
问晓峰先生，他向我建议，佛教应该将丛林的生活规范，与大学的制度教育配合，丛林附设
于大学左近区域，使得丛林中的优秀僧尼，既有修道的生活，培养出家人的宗教情操；又有
正规的大学教育，培养出家人对社会有贡献服务能力的条件。此一理想，迄今虽尚未成事
实，相信它将可成为事实，也必须其成为事实。
    今天我想用两个名词的四个字，将佛学作一个概要性的介绍，那便是「因果与因缘」。
因果和因缘的意义，可以作浅显的说明，也可以作深广的发挥。如能掌握了因果及因缘的精
义，便是掌握了整个佛教的教义。所以，我要沿著两个方向，来探讨它，一是教团的，一是
教理的。将其合并起来，便是佛史的说明。
    简单地说，因与果是因素与结果，所谓种瓜得瓜，种豆得豆，这讲的是同类因，得同类
果，也有以不同的因得不同的果，也有无法取得因与果相等的事实。
    因果观念从现实的事象上看，可以成为普遍的真理，比如说，如是因结如是果，又说善
有善报，恶有恶报。在中国传统思想中，如说「积善之家必有余庆」，「积不善之家必有余
殃」。这与父慈则子孝，兄友则弟恭的原理一样。也就是说，种了好的因，必得善的果。然
而，世上确有父慈子不孝，兄友弟不恭的例子；也有积善之家横遭灭门惨祸的事实；也有行
善积德一辈子，临终未必能获全尸的例子。因此，佛教对于如中国儒家所说「未知生焉知
死」的生死不可知论是不能满足的。佛教把善恶行为的因果论，从现在的一生，穿过生前与
死后的来源与去处，并且将之延伸到过去的无量生死及未来的无量生死，现在的这一生，不
过是过去无量时间过程与未来无量时间过程中的一个连接点。通过了过去及未来的生和死的
解释，始能明白，我们现前一生的时间，实在太短促了。若要以现前一生的现象，说明因果
的道理，便像我们在一部钜著之中，摘出一句话来，加以主观的解释，那是断章取义，无法
正确地介绍那部著作之全貌的。以三世来说明因果，因果的道理始能完备。佛教讲「业感缘
起」，「业」是身心的行为所留下的惯性作用或余势，这种惯性，可以一直延续下去，直到
无从著力之处为止。人的善恶行为，既是过去的业因所感受的业报，也是未来的业果之所以
产生的原因。通过过去的生生世世及未来的生生世世，来看现在这一生死间的一切遭遇，便
不会觉得尚有任何不合理或不能取得报偿的事了。不过，若不能通过对于佛教教义的绝对信
从，或不能通过宗教经验的亲历，便不易理解，也不能接受这三世因果说的观念。但是，佛
教之成为合理化，佛教之能以因果说而摄化众生，形成庞大的宗教团体，即在于三世因果说
的建立。
    因果之说不是佛教的独家之言，以因果与三世配合著讲，并以因缘来说明因果的究竟
点，则为佛教的特质。因与果之间的关系，是以时间的先后而建立，因与缘之间的关系，则
以空间的交互影响聚散而建立。因果的形成，不论是因或果，均不能脱离主因及助缘，主因
是动力或能源的出发点，助缘是围绕著主因而促使主因成为新的事物及现象之其他要素或成
分。所以，要说明因果现象的生灭变化，必须要用因缘的道理。
    因缘说是佛教的特质，也是释迦牟尼佛成佛之时所悟出的最大法门。佛教所说的悟境，
即是悟出世间的一切现象，空间的、时间的、心理的、生理的、物理的、社会的、自然的，
凡是现象的起灭转换、无非是由于因及缘的位子的变动，成分的增减，类别的出入，而产生
的离合、合离及组成、解散，解散了再组成的现象。故从因缘的观点看世间诸法，无非是幻
有的，暂有的、假有的、本性是空的，既无一物可以永久存在，也无一物可以普遍存在。所
以不论是人为的，或是自然的，凡是可以用触觉、知觉、感觉来认识思辨的一切，都是假
相，不是真理。
    如果能够理解这层道理，并且以修行的方法来亲证这层道理，佛教称之为悟，称之为解
脱，称之为断烦恼，称之为离苦得乐。
    基于因果报应的观点，佛教建立了教徒的伦理生活的规范及教团的团体公约的依准。对
个别的教徒而言，在家众要受三归及五戒，初出家的少男少女或未受成人教育的，要受十
戒，成年的男众，要受二百五十条的比丘戒，成年的女众，要受五百条的比丘尼戒。戒律的
作用，消极面是不作一切恶，积极面是须成一切善。种了恶业的因，将受恶的果报，种了善
业的因，当受善的果报。所以，从持戒与否的功过观念为出发点而接受佛教伦理生活，仍是
有为的有相的，是通于世间其他各派之说的，持戒的功德，可生人及天堂，但尚不能解脱生
死。要想解脱生死，必须持戒而不以善恶功过为意。也就是虽不作一切恶而不是为怕遭受恶
果，虽行一切善而不是为求富贵利乐的福报。为什么？为度众生，虽遭无量苦逼而不以为
苦，由于持戒积德，虽获无量福报而不以为乐，因为不论苦事或乐事，皆由因缘所生的假
相，而非实相。
    从因果之说，佛教为未得解脱的芸芸众生，建立了有善有恶的报应观，使得凡夫众生，
不违本性而除恶为善；从因缘之说，佛教为已进佛门，并在修行道中相当努力的众生，解下
「我」的价值的包袱，而得究竟的解脱。所以，佛说有因有果，是对凡夫说，是警策凡夫，
为善去恶；佛说因缘生法是空是无，乃对根利的众生说，是鼓励他们撤除功利观念的「我」
执，而进入解脱之门。
    相信在座的诸位，都曾熟闻「野狐禅」的名称，这是百丈禅师与一位堕落为野狐身的禅
者之公案，禅者由于未达空理，误信「不落因果」而五百世为狐；经百丈点破为「不昧因
果」，始脱狐身而化去。因此，凡是空谈公案，只是口头上说无相无我，无佛无众生，而不
曾经过切实修行的人，佛家便称之为野狐。切实修行，而又执著有大功德，希求成佛作祖，
认为能转法轮，并有无量众生可度、已度、将度的人，佛家称为执著汉。必须不昧因果之
理，又不执著「我」的价值之为实在，方为佛法的正理所在。
    再从佛教教团史的发展上说，佛陀的本怀虽从有因有果的道德基础而开出因缘生法，自
性皆空的解脱境界，但在既成的教团而言，为了卫护教团的纯净，不得不强调佛陀亲口所订
的生活公约，而主张佛陀已制的不得小废，佛陀未制的不得更制。因此而形成了保守的教条
主义。事实上，佛陀当时所制的戒律，是因人、因事、因地、因时制宜的，所以，我们在律
书中可以看到，佛对于各种有关僧尼生活的规定，往往是修改了又修改的。到了佛灭之后，
无人敢对佛的规定，另作修订，为了适应不同的社会环境，就有了各种对于戒律的不同解
释。故在佛灭后的数百年间，大有百花竞放的气象，形成了部派佛教，各部有各部自己的律
本，无不强调，自派的见解是最正确的。从对于戒律的歧见，发展成对于教理解释的新旧之
分，这便是自由思想的大众部及保守思想的上座部之形成的因素。从因果的立足点说，是有
的，是要严守佛曾说过的一切教诫的；从因缘的立足点上说，佛的一切教诫，无非是因人而
异、因事而异、因时空不同而有不同的种种接引教化的方便法门，其中并无一成不变的定规
定则，否则，不落于人我之执，也会落于法我之执，均非佛陀说法的本怀。
    上座部各派，既有各自传承的律书，当然已是经过变动了的，纵然被目为保守，在保守
之中，也不能脱出因缘生法，生住异灭四态的范围。
    从教理发展史上看佛教，自大众部而高扬了般若的空慧之学，自上座的有部开出了名数
分析的唯识法相，此即构成了印度大乘佛教的空有二系。唯识讲有，般若说空；有是说明假
相的，空是说明实相的。若不从假相的分析，无从以理解来明白实相，实相的本身，决不是
可藉假相的分析而得理解，而是要从真切的修持中透悟，然在透悟之前必须明白了包围在实
相之外的烦恼妄想，是些什么之后，始能逐渐除烦恼而得明心见性，洞彻实相。
    唯识法相之学，有人解释为佛教的心理学，其实不然，心理学的目的，止于心理活动的
剖析，达于心理状态的正常化。唯识则对众生生死及生命之源流与波扬变化，作追根究底并
截断众流，拔除生死根本的所谓正本清源的功夫，一般人，除了不可知论及唯物论者之外，
大多相信人死后尚有灵魂之说，并且以为，肉体与灵魂的关系，像房子和人的关系一样，房
子破旧了或坏塌了，人可以搬进新房子去，又像是旅店和旅客一样，在旅途中的旅客，可以
不断地换住不同地区的各种旅店，旅客本身是不会变更的。然在唯识的观点上说，并无一成
不变的我相、人相、众生相、寿者相。众生的生命之持续，是随时变迁的，它的主体，看来
似乎是一，实则是由许多不同的业力所感的「识」所显现，只要身心继续不断地活动，业力
感染所成的识的内含成分，也跟著继续不断地变化。只要有「我」的观念的执著，就有业力
熏成的识，到了「无我」－不受贪欲、嗔恚、无明愚痴等烦恼心所动摇惑乱之时，业力的熏
染，便不存在，生命主体的识，也就不存在了，此时称为转识成智，即是转凡夫为圣者。唯
其由于生命的主体，本来是刹那变化的假相，所以它有彻底消除的可能。不过，烦恼的识，
本身即是清净的智，故不会由于烦恼的消除，连智慧的功用也没有了。所以佛教不是断灭论
者，要注意的是，到了智慧显现之后，智慧与烦恼的区别界限已不存在了。这也正是实相无
相缘生性空的境界了。
    佛教到了中国，比较起来，是喜欢空的，但却并不喜欢印度的般若空，不论是天台、华
严、禅之各宗，都是空与有的调和论者，总是要讲心和性，所谓清净心和实性、佛性、法
性，都是在空去烦恼妄心之后，尚有一个菩提心或寂灭性，这称为唯心论的佛教，以心为中
心，例如天台称一念三千，不出一心。或称自性弥陀，唯心净土等的观念，均系空与有的调
和论，讲真空的同时，又要讲妙有，这是由于中国的固有文化，喜简朴，所以对繁琐的名相
分析的法相唯识学，未能作广大持久的弘扬；又由于中国文化，重视实际的生活，所以对于
一空到底的般若之学，也不能作广大持久的弘扬。
    从因果与因缘的含义，说明了佛法并不深奥难懂，只要掌握住因果与因缘的原则，佛法
的纲领，已被你抓住了。明因果，可以不堕三途恶道，知因缘，可以撤除我执我见的藩篱。
知因畏果者修人天善法，通彻因缘者修出离法。唯有因果与因缘两重观念的相加并驰，方是
大乘菩萨道的正信及正行。
    一九七八年二月十八日讲于阳明山中华学术院宗教与道德研究所之午餐会上

三、唯名与唯心

    诸位居士：
    首先谢谢贵社周子慎老居士的邀请，使我有机会又一次与诸位在此见面，同时也谢谢贵
粥会的轮值主席台大心理学教授黄光国博士，为我作的介绍。
    我对整个的佛法而言，尚不足以提出个人的判教思想。今天所要讲的题目「唯心与唯
名」，仅是个人对佛法作一些尝试性的介绍，绝对没有标新立异的企图。

    唯  心

    「唯心」一词的依据，最有名的是唐译八十卷华严经卷第十九觉林菩萨章中所说：「若
人欲了知，三世一切佛，应观法界性，一切唯心造。」然在晋译华严经卷第十，如来林菩萨
章，只说：「心如工画师，能画诸世间，五蕴悉从生。」
    又说：「若人欲求知，三世一切佛，应当如是观，心造诸如来。」有唯心之意而无唯心
的名词。
    本来，佛法不讲形而上的本体论，为了便于一般学者理解起见，权且循著哲学的观点，
将佛法的观念，介绍出来。现在就「唯心」的心字，分作本体和现象的两个论点来讨论。
    (一) 本体论的心：
    佛教思想中的本体论的心，又可分作清净心、真妄和合心的两类：
    (1) 清净心：是讲绝对的圆满，亦即是万法的根本，例如唐译八十卷华严经卷十九觉林
菩萨章中所说：「心中无彩画，彩画中无心，然不离于心，有彩画可得。」又说：「彼心恒
不住，无量难思议，示现一切色，各各不相知。」这是纯净心中，示现一切法，法本无净
秽，故心亦常清净。现实世界之有净有染，与清净的本源心，没有关系，那是由于凡夫众生
的烦恼妄想和执著所致。虽然有人会怀疑，本来清净的心中，何以会产生不清净的妄心和妄
法，但是，从清净心的立场，看一切法无非是清净心的自然如此。所以当释迦世尊成道之
后，最初发现的真理是：「奇哉！奇哉！大地众生，皆具如来智慧德相。」也就是说；众生
虽分有六道和四生，众生之为众生，乃是由于众生迷于生死，虽有生死的现象，以佛法的立
场看，却有并未离开清净本然的佛心，众生心中虽觉有虚妄，佛心中则恒是一片真实。
    (2) 真妄和合心：清净心的理论，虽极超越，尚有许多人，要问：既然本来清净，又从
何而来种种烦恼杂染的生死现象呢？因此，佛学之中又有一种对于「心」这个问题的解释，
即是以大乘起信论为中心的如来藏思想。阐述如来藏思想的经论有不少，例如《大般涅盘
经》、《大法鼓经》、《胜蔓经》、《如来藏经》、《楞伽经》、《无上依经》、《不增不
减经》、《大乘密严经》、以及《宝性论》、《佛性论》等。由清净的真如心，而有空如来
藏与不空如来藏（如胜□经），又由真如心而开出不生灭与生灭的二门（如起信论），如来
藏随净缘，则为清净真如心；如来藏随染缘，则成生死的第八阿赖耶识。由此而形成了真妄
和合的心。在楞伽经中称：「寂灭名为一心，一心名为如来藏」，此处并无真妄之分，但在
胜蔓经的空如来藏是指清净心，不空如来藏已有染净的功能在内。起信论则明白地指出如来
藏是随缘的真如心，是真妄和合的心，亦即是在染则染，在净则净的众生心了。
    清净的「一心」也好，素朴的如来藏也好，生灭与不生灭和合的真如心也好，都是为了
指出众生的形而上的本体是什么。虽然世间法都想追问万法的起源与结果，佛法为了不愿堕
入神我外道的一元论的陷阱，所以怎么讲也不指出生死之初的情况，只讲因无始无明而有生
灭，而此生灭的本身，并不异于不生灭的清净心，一旦大悟彻底，既不是生灭，也不是不生
灭，乃是绝对待而不思议的，无以名之，姑且称之为「心」。也可以说无明是无始的，但却
是有终的，而无明的终点，并不等于把无明从清净心中割除掉，乃是从无明得到大解脱，不
受无明束缚而自在游戏于无明之中。
    (二)现象论的心
    这又可分作认识心与修道心的两大类：
    (1) 认识心：从小乘的观点谈认识心，名为心、意、识，此三个名相，或有多义，或为
一义，一义即是三种名称虽不同，而其所指则为一，多义即是三种名称含有三种不同的意
义。有说：「意」为过去，「心」乃未来，「识」为现在。有说，在六根、六境、六识的十
八界中设「心」；在六根、六境的十二处中许「意」；在色、受、想、行、识的五蕴中设
「识」。实则，此三名所指，仍是一样东西，即是认知及辨别的心理现象。
    另从大乘的观点谈认识心，是指唯一的根本识，或名为阿赖耶识的种子生现行，即是第
六识的功用。阿赖耶识则是储藏一切染净种子的仓库，是第六认识心的本体，它是万有所
成，也能变现万有。
    (2) 修道心：经论中常有提到修道心的重要性，例如《阿弥陀经》中的念佛至「一心不
乱」，《法华经》卷七的「一心称名」；天亲《往生论》中的「世尊，我一心归命尽十方无
碍光如来。」善导大师《观经疏》第四七说到「一心专念弥陀名号」。
    修道心的功用，是从修习戒、定、慧而产生。戒的精神在于止一切恶，行一切善，善恶
的抉择判别，在于心的运用。小乘人持戒，特重于身体的威仪清净，大乘的菩萨持戒，特重
于心地的染净差别。
    所谓修道心，有三种形态：散心、定心、慧心。散心修道，意为虽行于散善，而犹能够
随分摄心；定心则是内与三昧相应，外息一切缘虑妄想；慧心，是指从修定而得的智慧功
能，或经由圣贤的开示，或自行读诵，得见心眼的光明，或名「心印」。传法正宗记卷第二
云：「夫心印盖大圣人种智之妙本也，余三昧即妙本所发之智慧，唯皆以三昧称之。心印即
经所谓三昧者也。如来所传，即此三昧也。」经说「如来惠我三昧」，即是以佛心印，印证
弟子得法眼净，开了心头的智慧之光。祖庭事苑卷八也说：「达摩西来，不立文字，单传心
印，直指人心，见性成佛。」此处的「心印」是指修得的智慧：「人心」是指真妄和合的如
来藏，或已被烦恼覆盖的第八阿赖耶识；「见性」是见真如的本性，即是本然的理体。
    戒能安身，定能安心，慧能从心起用。以心印心是智慧的功用，在主观的内在与客观的
外在之间，完全合而为一的一种心理状态，所谓但可心照而无从言宣的一种直感。

    唯  名

    在佛法的观点看，「名」与「心」是互为主体的。因此，我们可把它分作认识心的名及
修道心的名，加以说明。
    (一)认识心的名
    (1) 「名」是心法：俱舍论卷第五称：「名为作想」，也就是说，「名」是思想、想
像、想念等的心理活动。再看十二因缘中的「名色」二字，是指五蕴法而言，色是众生的依
报，是物质世界，名是众生的正报，是精神世界。名是指受想行识的四蕴、色是色蕴。五蕴
法所讲的众生身心的全体，名既是心法，故称唯名，实际即是另一类型的唯心论。
    (2) 名是有漏有为心所变境：凡是心识，都是有漏，也都是有为，小乘看到的，只止于
第六意识，大乘则讲心意识，详加分析，开出第八阿赖耶识或阿陀那识。
    由第八识所变现的一切法，称为唯识所变现境界，即是众生的依报。名是诠释表示八识
所现的事事物物；分别识是名的能诠，名是分别识的所诠，而实为一体。
    例如《楞伽经》卷一所讲的五种法：
    名是境相的标示符号，分别是妄想心，例如以眼识来对色境，而有第六意识的分别或辨
别，在如来的正智，虽亦对境起用，从根本智而起后得智，但却不起清净与杂染之分别的妄
心。唯有在凡夫的立场，始有能诠与所诠，以及能变与所变的分别执著，复由所变境而起种
种烦恼心。由于分别执著虚假的名相，而起种种妄惑。所以楞伽经卷四要说：「愚痴凡夫，
随名相流。」
    (3) 名是妄想心：在法界次第卷上云：「心如幻炎，但有名字。」此处所讲如幻如炎的
「心」，即是指的虚妄心或烦恼心。心本不存在，由于妄心或烦恼心的结合与积聚，便似乎
有了心的存在的感觉，所以给它标上了名字。
    (二) 修道心的名
    从修道的立场看「名」，它既是烦恼法，也是除烦恼法。
    (1) 名是烦恼法：名既是由妄想心所产生，所以定是烦恼的有漏有为法。修道的目的，
即是要转变烦恼心而成菩提心。「名」是财、色、名、食、睡的五欲之一，穷人希望发财，
饱暖则思淫欲，丰衣足食而有美眷如玉之后，又会想到受人敬仰，追求名望及社会地位，乃
至以立功立德来扬其名声，小则荣光耀祖，誉满一方，大则留名青史，以扬名千古。所以，
「名」虽为五欲之一，虽属于烦恼法，但其比之以财色及食睡的四欲，并非很坏，至少，为
了爱惜名之羽毛，不敢公然地作大恶业。不过，名大招忌，它会为你引来很多莫须有的烦
恼，如果以伪善或暴力来沽名钓誉及争名夺利，那是非常可怜的大烦恼了。所以，实至名归
者，无关宏旨，为名所动而名不副实者，便是烦恼心的发芽茁壮，能使人们永沉苦海，接受
苦果。
    故在《俱舍论光记》卷五云：「唐言名，是随义、归义、赴义、召义，谓随音声，归赴
于境。」也就是说，名是随著音声文字而归赴境相，它有召集的功用。
    也可以说名声是随著言语文字的传播，而得到更多人的知道，名越高，随之而来的恭敬
利养或诽谤打击也越多。实至而名归者，固然无关，若为名而自赴于险境者，实在可怕，若
你的名气越大，趋炎赴势及对付你的人就多。所以有多大的名声，就有多大的感召力或引人
注目的力量。
    对常人而言，有财产未必就有美名，有美名亦未必就有财产，所以，名和利，虽有连带
关系，并不是必然有关系。
    不过，「名」是枷，「利」是锁，当你有能力（智能或财力或势力）之时，人家为了使
你替他们做更多的事，找到更多的钱，他们会给你送上很多的美名，乃至金钱，投合你贪名
求利的心。可是，当你接受的美名与报酬越多，你须付出的心血也就越多了，其至会使你身
不由己地，被名利牵著鼻子东奔西走。像我现在，与利固然无涉，因为有了一点小名，就有
好多人想给我套上更多的名，什么董事长、馆长、所长等。我为逃避名利，己逃了数十年，
最近数年，却逃不掉了。
    或者有人觉得我很好过，其实我为这些事务性的名义，颇感苦恼！记起天台智者大师说
过的名言：若不领众，可至铜轮位，后以损己益人，仅至五品内位。也可以说智者大师亦是
为盛名所累的人了。但是如果为了度众生，名是有用的。
    (2) 名是除烦恼法：我们再把「名」分析一下，我们既能从因缘论的观点破除执著，也
可从因缘论的观点破除名相。修行的基础方法，是数息观与因缘观，数息观破散乱，因缘观
破愚痴，既然「愚痴凡夫随名相流」，我们就得以修因缘观来破除名相，而进入圣流，名是
标的符号，不是实在的，只有假名。真名无名，假名才有很多的名。因此观察一切的东西，
先仅有相，相是因缘和合而成的，名是标示所有因缘和合而成的事物的一种符号。金刚经
称：「凡所有相，皆是虚妄」，相既是虚妄，何况是由相而起的名呢？
    有人劝我少演讲，多写书，可以留名千古。演讲，只有几十个人听，多至几百个人听，
最多几万个人听，听过以后就没有了。但我要试问：是什么留传千古？
    是圣严这名字留传千古，千古以后我圣严这个人在那里呢？书里头？书外面？于我本身
有何干系？这个地球世界会坏，这个三千大千世界的全体也会坏，能够逃出这个大范围的可
能很渺茫，纵然把我的书装上火箭，送到另外的星球去保管，也不能逃过毁灭的命运，时间
太长，空间太大，几万年也仅刹那间就过去，几百万光年的距离，也只是近在咫尺，名是保
不住的，不能永恒存在的，何况名之与我们自身的关系，正如剪下了的头发与身体的关系。
这样分析以后，就知道名与我们没有关系，正如刚才黄光国博士给我介绍了好多头衔，与我
没有关系，连圣严二个字与我也没有关系，圣严这二个字用到目前为止也只有十几年的时
间，我过去不叫圣严，将来死了，也不是圣严。
    印度的大乘佛法分为三大系，一个是真常系，是指真如、如来藏、佛性等的常住真心的
系统；一个是性空系，又叫中观般若系；一个是唯识系，今天我只讲唯心和唯名，其实也讲
了唯识，不过请诸位不要误会我有了独特的判教。我没有忽略唯识系的佛学，我只是从心和
名的立场来讲而已，在此，我要告诉诸位的是：唯心系的佛学思想，重视心的本源及其结
果。唯名系的佛学思想，则著重于现前这个妄心的认识，追寻到了源头，便是修行的结果；
要对现前妄心的彻底认识，必须有修持的努力作为代价。所以，不论从那个角度看，佛学的
目的都是教人以切实的修持来完成解脱与自在的圣果。
    一九七八年十一月二十九日讲于慧炬社粥会　刘国香·杜正民居士整理四、活佛与活菩
萨

    活  佛

    诸位同学：
    今天所讲的这个题目，也许让各位觉得奇怪，在听讲之前，可能有些同学会想：「活
佛」究竟是什么？「活菩萨」又是甚么？
    诸位大概听说过，在蒙古、西藏的喇嘛（意为上人）之中有的叫做活佛。其实，喇嘛之
中的「自在转世」者，西藏语称为「宁波伽」，蒙古语称为「呼毕勒罕」，其原意并没有活
佛的意思，乃是乘愿力再来的修行者。中国汉文为了分辨喇嘛与转世者的不同，就称他们为
活佛，就是活著的佛。
    西元十五世纪时代（相当于明朝初期），西藏的宗喀巴出世。在他圆寂以前，叮咛他的
许多弟子，转生世世度众生，其中最有名的，即是后来西藏与蒙古地区的四大喇嘛──达赖
喇嘛，班禅喇嘛，章嘉活佛，哲布尊丹巴。宗喀巴本身并没有成佛，这个世界上只有释迦牟
尼佛成了佛。把修行有大成就，能够生死自如，有愿力再转世度化众生的人，称为「活
佛」，乃是表示对于转世再来，弘扬佛法者的一种尊称。
    今天，我们所要讲的活佛不是西藏或蒙古的活佛。现在且让我们以七个子题来讲「活
佛」的内容。
    (一)佛与佛法：
    释迦牟尼佛是佛，释迦牟尼佛成佛以后，他说出有关他修行的过程、方法及开悟成佛的
经验而成为佛法。佛法有三藏十二部，其实三藏十二部并不完全是佛所说的，例如论藏的大
部分，它是经过历代高僧将佛法哲学化、系统化而整理出来的；经藏之中也有些是菩萨说或
弟子们说的。
    由佛所说出的成佛过程和方法，以让人人追寻而成佛者，我们称为「经」。
    佛对弟子们的生活作了许多的规定，称为「律」，也是佛法。佛经因体裁不同而分为十
二部，这十二部是佛陀把佛法用十二种不同体裁或性质所说出的修行方法。
    十二部经的名目是：散文、重颂、孤起颂、因缘、本事、本生、未曾有、譬喻、论议、
自说、方广、授记。
    佛所说的话，并没有要告诉我们宇宙人生的起源，也没有要告诉我们逻辑学上的种种问
题。佛只是直接了当地对当时各类不同的对象，说了种种应病予药的修行方法。释迦牟尼佛
入灭以后，其弟子们结集遗教，先是口耳相传，然后才开始有文字的记载。佛法，并不限于
佛陀亲口所说，也不限于三藏十二部。它有一个称为三法印的原则，即是「诸行无常，诸法
无我，涅盘寂静」，合乎这个原则的，即使不是佛说，甚至是外道所说，便是佛法，否则便
非佛法。有了这个原则，我们可依据三法印来监别衡量一切思想，是佛法与非佛法。
    (二)佛与佛教：
    释迦牟尼佛成佛以后，首先有几个弟子，由弟子再招弟子，自然地形成了一个教团，我
们称之为僧团，也就是佛教的开始。
    教是教团，佛教称为僧团，它本身不是一个组织体系，而是在共同信仰的原则下而结合
在一起的。佛的教团包括四众弟子，以出家人为中心，拥护教团，支持佛法的在家人为外
团。在家人有二种：优婆塞（男信徒），优婆夷（女信徒）。
    出家人有五类：沙弥，沙弥尼，式叉摩那尼，比丘，比丘尼。因此，佛教可说是释迦牟
尼佛和他的群众的结合。
    (三)佛与佛学：
    凡是一个宗教的教主或教士，甚或任一宗教的实践者，其本身必定知道如何来实践，如
何达到修行的目的。佛陀并不希望信仰他的人，把他所说的话，当作学问来研究。因此，释
迦牟尼佛不谈形而上学。有人问起佛学上的本体论是什么，佛教不讲本体论，如果要讲的
话，本体是「大我」，现象是「小我」。佛法讲「无我」，所以不讲本体是什么，然从佛学
的观点研究佛教的名词，例如佛性、如来藏、真如、法性等的名词，也许可以满足那些追问
什么是佛教哲学上的本体论者吧？
    佛充满宇宙之间，我们成了佛以后，便和宇宙一样大，那不就是一个本体了吗？我们本
来是清净的，本来是有佛性的，人人都可成佛，跟宇宙的本体一样，这依然是本体论，对不
对？其实，说佛法有本体，是对那些没有进入佛法的人，或修行不深的人而说的，对这些
人，一定要告诉他们，有一个目标可以去，有一个东西可以找。比如法华经内提到的长者以
三车（羊车、牛车、鹿车）之好玩，诱导小孩出火宅。事实上，离开了火宅，还要车子做什
么？佛陀成佛之后，并不是什么都没有了，他的悲愿和智慧还在，但它不是本体，因此，佛
学不讲本体论，如果要讲本体论，这是方便说，不是实在的。释迦牟尼佛并不希望任何人把
他的话当作学问来研究。但释迦牟尼佛成佛至今已有二千五百多年了，在这时间的过程中，
经过很多的地方，很多人传播发扬而加入其它的东西，如中国人把儒教、道教的东西加入佛
教，印度后期的佛教也搬进了印度教的东西。这样一来，就需要有人来加以分析、研究了。
做学术研究的工作，即谓之佛学。
    (四)佛与学佛：
    在佛没有出世以前，我们这个世界上没有佛，佛陀降世并成道以后才有佛可学，学什
么？学佛的身、口、意三业的行为。释迦牟尼佛成道后，说法四十多年，在这四十多年中，
他用各种不同的方法，不同的角度对不同程度的人说法，而不同程度的人得到不同程度的意
义，这是他说法的目的，因此，在佛教的立场来说，其宗旨或本意是在学佛而不在佛学。
    佛，可以学。这是一切宗教里唯一谈到的，教主本身不以为他是独一无二、空前绝后、
超过一切的人。佛教不讲神话，有些人学佛学得不得当，而造成傲慢的心理，认为只有他是
至高无上的，这也不应该。释迦牟尼佛成道以后，他觉得人人都应该走他那一条路，人人都
可以走上他那一条路，人人都可能和他一样，这就是释迦牟尼佛要人们学习的地方。所以学
佛不是学释迦牟尼佛那个人，而是学他之所以能成佛的修行方法，和他那样的人格标准，故
称「人成即佛成」。
    (五)历史上的佛和宇宙间的佛：
    人类的历史非常的短暂，文字记载中，曾经有佛的记载的，只有释迦牟尼佛，释迦牟尼
佛以前，这个世界上没有佛，释迦牟尼佛以后到现在还没有佛，在这个地球尚未毁灭以前，
还会有佛出世吗？不知道。
    但是，从这点我们要讨论到佛经里所谈到的几个问题：凡是过去看过几本佛书的人，大
概都看过这些话：「三世诸佛」、「过去七佛」、「贤劫千佛」。
    讲「宇宙」两个字，宇是上下四方，宙是古往今来，一个是时间，一个是空间。其实，
以时间来说，过去也没有，现在也没有，未来也没有；从空间上来说，乃无际无限，也不是
有相的存在。可是印度哲学里有「常论」及「断论」，常是永恒的有，断是无因无果，佛法
不讲常、断，而是讲中道，非常非断，非空非有。
    我们自学佛修行到证悟以后，一切时间、空间诸佛都不存在，但没有证悟之前，我们还
是需要把前后因果的时间，因缘生存的空间标出来。
    佛经里说到，释迦牟尼佛是过去七佛中的第七个佛，他以前有六尊佛，第一尊佛是出世
在过去九十一劫以前，本劫之前的庄严劫中有三佛出世，现在的贤劫中，共有千佛出世，已
出世的释尊是第四尊，弥勒将是第五尊，到释迦世尊为止，通称为过去七佛，他们的共同教
诫是：「诸恶莫作，众善奉行，自净其意，是诸佛教。」
    劫：分小劫、中劫、大劫的三等，此处是指的大劫。二十个小劫为一中劫，四个中劫为
一大劫。大致上说，我们的娑婆世界的一次生灭，称为一个大劫，这是指我们所处的大千世
界。地球，只是这个娑婆世界中微不足道的一点微尘。
    所以贤劫虽有千佛，以人类众生极短的生命，要想遇佛出世，实在太难，因此应当庆幸
我们得生于现在贤劫中，虽未亲见佛面，但已遇到了佛法。
    有人说我们生在「末法时期」，所以修道的少，而成道的没有，我认为这是勉励性的说
法，目的在于劝人修道和成道，但对自信心不够的人，也会产生反作用。这并不是佛所说的
话有问题，而是我们这时代，应该相信，对于不信佛法不修行佛道的人虽是末法时代，只要
有信佛学佛而修持「正法」，对他就不是末法时期，所谓的正法是：只要有人根据佛的戒律
和八正道等方法来修行，就叫做正法律住世时期，而事实上，我们这时代尚有比丘、比丘
尼，也有持五戒、菩萨戒的人，所以我们应该庆幸生在贤劫里，有千佛可以亲近。释迦牟尼
佛以后会有弥勒佛出世，时间约人间五十七亿六千万年以后，也许那个时候，这个世界己经
不存在，但是诸位不要失望，三千大千世界中，地球是微不足道的一个星球，当我们的色身
不存在的时候，我们的愿力仍可使我们到达我们愿去的任何与佛有缘的地方。
    所谓释迦牟尼佛有千百亿化身，即是指化身于千百亿个国土说法，请不要仅把这地球世
界当成众生活动的舞台中心。
    佛经里说有很多他方世界，这很容易一想就想到西方阿弥陀佛愿力所成的极乐世界，东
方药师佛愿力成就的琉璃世界，其他还有很多世界，因此我们讲历史上的佛只有释迦牟尼
佛，过去七佛并不一定就在这个世界出现的，弥勒佛出世时，这个世界也不一定还存在，
但，要想以后跟弥勒佛在一起不是不可能，只要发这个愿，我们做共同的事可得共同的结
果，由于共同的愿望，而使我们到共同的地方去。
    (六)众生都是佛和众生皆成佛：
    王阳明先生说：「满街都是圣人」，这句话是从佛学里来的，释迦牟尼佛成佛以后说：
「奇哉！奇哉！大地众生皆具如来智慧德相。」一切众生心量与佛并无差别，为何众生不是
佛？乃因众生有烦恼，烦恼去了，众生就是佛。也许有人问：「本来都是佛，那么我们现在
为什么都是众生呢？」「人人都是佛」，这是从佛的眼光来看的，常言，以小人之心看人，
大家都是小人，君子用真诚心待人，宁可受欺不愿冤枉任何一个人，所以他看到的都是君
子，圣人把所有的人当圣人，你现在不是圣人，终有一天，你可能成为圣人，圣人希望所有
的人都成为圣人，佛相信每一个人都有成佛的可能，每一个众生与他并无差别，在本质上都
是一样的，佛是站在众生的立足点看众生皆有成佛的可能，而不是站在高成就上俯视芸芸的
众生，这是众生都是「佛」的意义。
    众生皆成佛有更深一层的意义，所谓「放下屠刀，立地成佛」，可不可能呢？
    天台宗智者大师把佛分为六个等级：
    (1) 理即佛：不管你相不相信佛法，不管你有没有听到过佛这个名字，你本身具
    有佛的本性，我们称为佛性──成佛的可能性，不要说是放下屠刀，就是没
    有放下时也是佛，所以不但是人，连蚂蚁、苍蝇等有情无情的一切众生也都
    是佛。
    (2) 名字即佛：听到过「佛」这个名字，知道有「佛」这个名称，也听到有人说
    过「人皆可以成佛」，这种人是名字佛。
    (3) 观行即佛：参加过佛教修持活动的人，不管得效深浅，只知道有这么一种修
    行的方法而尝试著去做的，这种即称为观行佛。
    (4) 相似即佛：己经修行到信心坚定不移的人。切实的信心，一定要从实际修行
    的体验中得来，若能知道自己必将成佛和一定成佛，此为相似佛。
    (5) 分证即佛：到此已是初地以上的圣位菩萨，地前能伏住无明而不能断除无明，
    地上则无明分分断灭，而佛性分分显露。
    (6) 究竟即佛：断一分无明，证一分佛性，到无明断尽了，就是究竟佛。
    (七)现实生活中的佛：
    以上所说的佛很不容易见到，释迦牟尼佛以后，离弥勒佛出世还很久，但现实生活中有
佛。满街都是圣人，当然满街都是佛，大家都是佛，没有一人不是佛，没有一物不是佛。一
个人，不管他信佛不信佛，我们也把他当成一个佛，只要他说的话合乎佛法，他的话就是佛
说的话。日常生活中，合乎「戒定慧」三无漏学的三个标准的人，便是现在的佛，活著的
佛。
    人们如能一日修行一日是佛，一时修行一时是佛，一念修行一念是佛，若能念念不断地
与戒定慧相应，他便念念是佛了。戒定慧代表著佛的清净的一切身心行为。
    我们常说：佛有千百亿化身，但我们不知道站在我们面前的任何人，乃至我们自己，有
时就是佛的化身。不过也有人问：「我不信佛，我也是佛的化身吗？」
    是的，佛以种种身分，种种行为来感化人或是逼迫人走上修行成佛的道路。人们进入佛
门正式成为佛教徒的因缘，可有很多，正常的路途是受人鼓励劝说而接触到佛法。有的人环
境太好，不愁吃、不愁穿，而且生来便有很聪明的头脑和强健的身体，他们没有想到这个社
会上还有许多痛苦的问题，一旦当他受到了人或事物的打击，让他知道了社会上还有苦难、
烦恼，并且感到自己的身心，很不自在之时，便能促使他走上了学佛之路。所以佛的出现在
面前，不一定示现具有三十二种大人相的佛相。

    活菩萨

    菩萨不是偶像，偶像只是佛教徒修行过程中使用的法物而已，它虽代表著佛与菩萨的庄
严相，它的本身并不就是佛与菩萨。但是佛菩萨的偶像能让我们供养礼拜，集中心念，表达
虔诚恳切的信仰力。菩萨不是鬼神，只能短时间内和小范围内显灵异的是鬼，能在较长时期
内及较大区域内显现灵异的是多福大力的鬼，或者称之为神。一般人不能分辨神佛的不同，
也不知道鬼神与佛菩萨的差别。佛菩萨不会希求人们对他的祭祀和回报，只有无条件的为众
生解救苦难，鬼神则对人们贪求报酬，祭祀血食等，以显示他们的威力和荣耀。
    菩萨救济众生，可现种种身相，通常的显示则和人一样。所以菩萨和天仙也不同，求生
天上的仙人，求长生不老，求肉身不坏，所谓羽化登仙。但是天上的仙人，也有他们一定的
寿限，所以佛经中说，天人当有五种衰相现前时，即是天福享尽而要下堕之始。菩萨也和罗
汉不同，罗汉是自求解脱生死烦恼，而达到不再受人间生死之苦的目的者，但菩萨是因自己
有烦恼痛苦进而想到了一切众生也会有烦恼痛苦，结果，菩萨一心帮助众生，脱离苦难，忘
了他自己的苦难，并以为救众生而受一切苦难为理所当然。
    菩萨现在家相的多，且十分庄严。不过，并不可说现在家相的人就是菩萨。
    真正发了菩萨心的人，需要有出离心与菩提心相应，即是厌离现实而不逃避，入世化众
而不贪恋世间五欲。他们虽是在家人，有其事业，家眷，但其赚钱是为了弘法，有眷属是为
了度众生。很多人以为受了菩萨戒以后的人就是菩萨，其实，菩萨戒只是一个形式，只表示
从此以后要遵循菩萨道，如不能依照菩萨戒的精神，具有菩萨的心地，便只是虚有菩萨之
名，而无菩萨之实。
    人皆可成佛，成佛之前先当成为菩萨，要成菩萨，须修菩萨道，谁行菩萨道而具菩萨心
地的话，谁就是菩萨。菩萨不一定供在寺院里，寺院里供奉的乃是菩萨的圣像，菩萨精神与
菩萨行的活动是在社会的众生中，如果你存菩萨心、做菩萨事，你就是菩萨的化现。佛教讲
慈悲，慈悲即是净化的爱心，是无限广大的同情心，是不含有任何条件的爱心，便是菩萨心
地。
    菩萨行的推行，可依因缘的亲疏厚薄而有先后与缓急之分，所以请诸位不要忘记你自己
应存菩萨心、行菩萨道，首先对国家、父母、师长、兄弟姐妹、子女，而后乃至于对社会大
众及一切众生都以菩萨的行为对待。
    另有应该明白的一点，菩萨有「逆行」的法门。凡是打击你、压迫你、刺激你、欺负侮
辱你的人，使你爬不起来的人，都可能是逆行的菩萨。不要认为刺激你的人是仇人，压迫你
的人是冤家。因为坚强的意志力，往往是从磨练中培养出来的，我们的体能、智能、心力、
毅力均要靠艰苦的经验来锻练，不要因逆境的挫折而灰心丧志。
    提婆达多生生世世与佛为敌，即是逆行菩萨的一例，故在释迦成佛之后，于法华经中，
为之授记，说提婆达多于未来世，必定成佛，又在大方便佛报恩经卷四也提到「如来常以慈
悲力，愍而哀伤，我以值遇提婆达多故，速得成佛；念其恩故，常垂慈愍。」所以菩萨看一
切仇敌冤家，也都是活佛活菩萨。
    不管各位信不信佛与菩萨，今天听了这些话，若接受的话，便会在逆境之中微笑，在顺
境之时警惕。如果你能面对现实，接受顺逆两种环境的考验，远大的前程，便在等待著你。
    最后祝福诸位身心愉快。
    一九七八年十一月卅日讲于中原理理工学院
    卢城居士录音

一、学佛与日常生活
    晓云法师，信定法师，诸位同学，诸位居士：
    今天是我第三次到莲华学佛园来，第一次是五年前，在座的同学和居士之中，可能有人
听过或见过面。第二次是一个月前诸位的结业典礼。今天要我来作学术演讲，实在不敢当，
学术二字，我是谈不上。
    学术演讲，就是要讲学术。两个星期前，我在文化学院演讲时，把学术分为四个层次：
    一、不学无术──一无可取的人。
    二、不学有术──我国古代称之为术士，有方术的人，可为人治病、看相、算命、
    看风水等。
    三、有学有术──在古代称之为方士。
    四、有学有术有道──在我国历史上叫做道士，这一名称的出现，相当早，春秋
    繁露中有「古之道士有言」之句。
    我们出家人，人称方外之士，我们自称释子、沙门，也可称道士，这并不是道教人士的
专称，而是指有道之士。
    今天在此地演讲，应改为学术道演讲才合适，因为有学有术，只是在方士的阶段，在一
般地方是可以的，而在学佛园应该加上一个道字，为学、术、道演讲，但这就未免标新立异
了。
    我自问是不是有学、有术、有道？若说有，这是骄傲，是说大话。若说无，也不好，站
在学术研究的立场，应该说有，我才能接受田教授的邀请。以一个学佛的人而言，还是说无
才对。释迦佛说法四十九年，他却说他不曾说著一个字。
    像我们来说，知道的越多，说得越多，就是懂的佛法越少。既然佛陀一个字都没有说，
我们又何必多说？迦叶尊者是禅宗的第一代祖，但佛传祖位的时候，却没有说一句话，只是
拈花示众，独迦叶破颜微笑而已，这样就算传法了。有人问：「当时释迦佛如果是拈根草，
迦叶会不会破颜微笑？」我不知道，佛是一切智者，他一定知道，但也不能说出来，否则就
不必拈花示众。禅宗有很多语录、公案、机锋，都不可用常人的知见去分析，不要用常人的
心态去理解。如果可以用常人的知见去衡量的话，就不是禅宗的公案了。以禅来讲，知识越
丰富，对禅的障碍越大，公案读得越多，理解越多，离禅反而越远。公案要参究，不能解
释，参悟以后，也无法用语言文字，和盘托出以示人，只能向比自己高或和自己相等的人，
「比手画脚」求印证，这叫做心心相印。
    现在讲学佛；学佛是道，佛学是学说。
    各位听讲佛法已很多，知道的也一定很多。我想就自己的经验，分几个阶段来讲：各位
如果问我知道多少？可以坦白的告诉诸位，当我没有看完大藏经的时候，觉得知道的很多，
尤其在二十几岁时，甚至有个很幼稚的想法，感觉自己知道的，比佛经还要多；因为我有很
多的想法，没有看佛经前就有了，如是我以为佛经里的知见，大概我都有了。后来有一个阶
段，不敢看佛经，为什么？就怕自己发现的答案，再在佛经看见，就像孙悟空发现再翻也翻
不出如来佛的手掌心一样。自以为聪明的同学，恐怕都有这个毛病，后来我才明白，知道的
再多，也无法超出佛法的范畴。第三个阶段是拼命看佛经，所以才到山里闭关，觉得自己太
渺小了。后来把三藏教典看多了。告诉诸位，律部我看了三遍，阿含部看了二遍，大乘经论
只看大半，现在若问我懂多少？可说什么也不知道，也不懂得佛法。有一个时期，心里很混
乱，头脑一塌糊涂，觉得自己知道的太多了。各位知道，从前有个外道，感到自己知道的太
多了，怕把肚皮胀破，特地用铜条把肚子箍起来，这个经验我似乎也有了。佛法浩如烟海，
太深，看完了望洋兴叹。每看完一部经，逢人便讲，但道行比我高的一听，就知道我说的是
什么，后来看多了，反而没话讲，不知讲些什么。引经据典是钻牛角尖的工夫，这叫循章摘
句，谓之说食数宝，谓之千古文章一大抄，目前一般文章，学术味道太浓厚，而抄的成分太
多，消化的少。假如希望人家理解佛法、佛学，也要先自己充分理解以后，再告诉人家，莲
池大师说：「人不要出头太早」，要想文章洗练，必须多体验。经典不是教人用来当学术研
究的，而是教我们修行，有多少行持，才能对经典理解多少，有了修行的体验，才能理解佛
经里每句话的真义。中文的佛经从梵文译成中文时，都是由有修行的三藏法师来主持，现在
的人对佛学有研究，而无修持，理解出来的东西，自不会很好，只能从字面上翻给外国人
看，无法充实佛教慧命，总有一层隔膜。所以学佛需要体验。

    第一学佛要有出离心：

    学佛有几个基本原则，不能盲目的学，今天听人说密宗很好，修来可即生成佛，就赶快
修密，找金刚上师灌顶加持，以为几天一学，就能如何如何。告诉诸位，学密要有真方便，
现在不谈。人家说禅好，现在在西洋、在日本，学禅风气非常强烈，而我们从中国大陆来台
后，禅的风气已没有了，找个禅堂很不容易，现在台湾寺院有禅堂的，有阳明山的永明寺，
听说有个古岩寺也有禅堂，禅可吸引人，因此大家来学禅。但有些人，禅和道分不清楚，禅
和瑜伽也分不清楚，禅和静坐也分不清楚，挂羊头卖狗肉的人很多。我在美国教禅的时候，
我的老师仁俊法师说：「我也打坐，但反对你教禅。」我说为什么？他说禅是真常、是唯心
的。我说不管他是什么，我教的虽叫禅，事实是修行方法，为什么一定是唯心、是真常？我
教的是空，是般若，后来他听了几次，觉得不错，他说我讲的禅和空也能相应，和般若也能
相应。我说：「禅本来就是空，是般若。」晓云法师教的是般若禅，我虽没听晓云法师讲
禅，但看过他的文章。学禅要跟真正有禅体验的人才能学。有人听念佛很好而念佛。学密而
后学禅而后又念佛，结果一样也学不成。我刚才讲过，知见、知识越多的人，越难得到修行
的效用。所以修行要一门深入，不要三心二意，见异思迁，看他人学得好而盲目跟从。修行
更不能有患得患失的心，要有明师指点。我自己是不是明师？我不知道，明的人在我面前，
我就是明师，暗的人在我面前，我就是暗师，这要靠缘，有的人说某人本事大，我来试试
看，这是试不得的。因此过去大德在参师访道时，在某一大德座下一段时间后，这位师父告
诉他，你的因缘不在此，可到某大德那儿去，去了一下，那位大德又讲，你的缘不在我这
里，再回去吧！回来以后，这一下因缘成熟了。如果不出去一趟，光在一个师父座下，永远
不行。有的人一出去就不回来。这些都是要靠缘。现在有好些师父，惟恐弟子跑了，这是不
对的。华严经里的善财童子，五十三参，没有那位大善知识看到善财童子不欢善，均有得天
下英才而教育之一乐也之感！若刻意留住不放，有这种心，就不够资格称大善知识了。心量
要大，心量越大，来学的弟子越多，我讲的出离心，就是不执著，不要贪，无贪以后就没有
嗔，无嗔无贪，就没有愚疑。愚疑就是不知道，为什么要贪要执著，没有智慧所以有贪，有
镇。有些人一讲出离心，就说是逃避现实，是厌世主义。逃避，逃到那里去？烦恼是跟著自
已跑的，我们讲出离是心出离，离五欲，欲是欲界众生的大患，离欲才能修道，凡有所贪求
皆为欲，讨厌也是欲。诸位！八风知道吗？
    五欲跟八风是连在一起的，佛经里正规的讲法是欲，不离欲不能修定。离欲一定先要持
戒，持戒才能离欲，因为戒有防非止恶的功能，持戒就是把自己防卫起来，如同用碉堡用防
线围起来一样，把自己约束在一个范围以内，不让外界的诱惑引起我们犯罪，我们这世界的
引诱太多太多。
    我告诉诸位，我在日本还没有得到学位以前，那时正好我国和日本邦交断了，人心惶
惶，国内情形不知怎样，当时正是尼克森访问大陆的时候，蒋总统有著处变不惊、庄敬自强
的昭示。也有很多外国朋友，很同情我们中国人，称我国是国际的孤儿，见我已变成孤儿的
孤儿了，有人打电话给我，有人写信给我，都是日本很好的朋友。我有一位教授，非常好，
他就曾跟我讲，他说：「你啊不要回国罗！就留在日本吧！」我说：「留在日本做什么
呢？」他说：「现在我告诉你，像你这样的程度以及人品，要你的人很多。」我说：「那个
学校要我啊？」他说：「现在的无人寺很多。」也有叫「空寺」的，甚么叫无人寺或空寺
呢？就是说住持死了，没有住持的庙，需要个住持。日本寺院，若是住持死了，没有儿子继
承住持职务，他的太太女儿，就要迁离，由他的总本山派人去接收。假如说这个住持死了，
而他有一个很漂亮的女儿，或者是有很多的财产，那么就可以找个人，要找和尚哦！普通人
不要。找个和尚做什么？去入赘，去做赘婿。我那教授是什么意思？不用再讲了，他说：
「我那朋友已关照了我好久，现在我也照顾著他的未亡人，请你能成全他们，他们也成全了
你。」我跟他笑了笑，不好讲，抙他一顿也不好，只能摇摇头，他说：「我把你带到那边去
看一看好不好？」我说：「我没有时间。」他还是没有了解我的意思，有一天他把人带到我
那里去了，来看我啦！同来的有一个中年妇人，带著一个二十几岁的小姐。我一看这苗头不
对啊！
    是什意思呢？后来没有谈什么话，我请他们喝了茶，坐了会儿他们就走了。晚上我那教
授打电话给我：「嗳！怎么样啊！今天你看了，满意不满意啊？」像这种，这是诱惑，后来
我就把师父给我的二句话，在电话里报告我的教授，我说我来日本求学时，我的师父给我二
句话：「愿汝为大宗教家，切勿为宗教学者。」他是希望我成为大宗教家，不要成为宗教的
学者。我说我来日本的目的不是为自己，自己的生活问题，自已的处境问题，不是问题，我
是来学法的；至于说日本佛教的制度，这是日本的制度，我还是我。我还告诉他：「日本没
有一个比丘，我是个受了比丘戒的比丘，请教授能够原谅我。你如果理解中国的比丘，对女
色有多大的警惕，你就会知道。」后来他非常的抱歉，那么在日本这只是个例子，在我们这
世界上，引诱太多，我们学佛如果不能有出离心，那是个严重的问题。现在下面我讲「心出
离」。
    出离心已经懂了，现在把它倒过来，「心出离」，这话可能有人误解，很多喊口号的
人，利用它做为遁词，告诉人家，你不要以为我有家有室，儿女成群，我也是过著与出家人
同样的生活，出家人不一定同我一样，有这样清净哦！我虽然和太太睡在一起，好多年不动
心哦。心不动身体还在动，有没有这样的事情？
    告诉诸位，这种人很少，这种人太少了，欺骗自己，但是反过来说，讲出离，就是离开
人间了对不对？不离开人间！我们有一句话，修道是要靠众威加持，在我们寺院里常常有二
句话：「宁可在大庙里睡觉，不在小庙里办道。」什么原因？
    在大庙里依众、靠众、随众，你不修行也要修行，再懒的人在团体里面，人家上了殿，
你不能不上殿，人家在念经，你嘴巴不动，耳朵也在听，人家在拜，你也不得不拜，所以在
团体里面修行，要比一个人修行好，是助道，有道侣、道伴。
    一个人修行呢？你们可要问我了，法师！你不是一个人在山中住了六年吗？既然说不在
小庙修道，你为什么一个人在山里面？一个人的修行哪，要有了基础以后，一个人可以修
行，懂得方法以后，一个人可以修行，最少在知见上要有很正确的基础，才可以一个人修
行。有很多人闭关，不一定成功；所谓「成功」怎么讲，闭关出来以后，有很多书跟著一起
出来，这算不算是成功啊？有的人闭了生死关，没有一个人知道，有这么一个人用过功，那
么这两种人，究竟那一个是真正修行的人？告诉诸位，如果善于用功的，两位都是修行者，
如果不善于用功的，二者都不是修行人；主要所谓善与不善在心，要在我们这心能够离欲，
能够出离。在关房里边沽名钓誉，就怕人不知道我在闭关，我就拼命的写信，拼命的发消
息，大家知道了我在闭关，大家来看我，供养我，那么这种是为自己。但是这心很难讲是为
己或为人，如果完全是以悲心，我自己用功，写书也好，做什么也好，讲经也好，都不是为
名利，而是为了悲愿心。不为己就是出离心，为己就是执著心，就是染著心、贪著心。假如
我们能自己问一问，我们学佛，我们弘法，我们修行是为什么？是为了将来成大法师，为了
成为高僧。
    最近有人说：圣严法师啊！你还没有到高僧的程度，你已是名僧哪，再上一步就变成高
僧。对我来讲，究竟那一种好，我觉得名誉高，不是重要的事情，实至名归，有名也没有关
系，假如说什么人也不知道，我默默做了很多事情，也没有关系。人家认为我是个高僧，这
点我要告诉诸位，我们常常看到某某地方做大法会，有五十位高僧在念经，做法会，这是大
法会，跑了去看看是那些位高僧？
    一看是佛学院的学生，五十位佛学院的学生，几位佛学院的老师，像这样子你们说是不
是高僧？可以说是高僧，为什么，什么叫做高，什么叫做名？有名的人不一定高，高僧不一
定有名，所谓高僧是有出离心的，完全是为悲心与菩提心来渡众生，来做佛事，这个就是
高。如果名气很大，他没有出离心，一切为自己，沽名钓誉，这个叫名僧，佛学院的同学们
念经，绝对不会说我这次念经，报纸上都会见到我的名字，没有这种心，对不对？所以他们
是高僧，至少他在这种场合是高僧。有些人跑了去，今天是轮我站在中间，红祖衣，黄海
青，珠子摆得很长，一直拖到尾脊，新闻记者劈里拍拉地专门把镜头对著他。他还没站好的
时候，记者镜头若对著他，他会说慢慢照，等一下，我还没站好。像这种人，在外表看起来
像高僧，对不对？其实他这个念头是名僧，这个是不是出离心？不是出离心，我们没有意思
要骂人，批评他，我们的心如果是出离的话，这出离心叫发心，发一念心，你们的导师晓云
法师他是天台宗，讲一念心，这一念心是什么心？诸位以为是清净心，我告诉诸位，「是妄
心」、天台宗叫妄心观，妄心就是一念三千的妄心，与真心是相应的。
    永明延寿禅师说：「一念相应一念佛，念念相应念念佛。」这个一念相应一念佛，念念
相应念念佛，是什么念？是出离心，学佛要有出离心。

    第二学佛要有慈悲心：

    我们每天都喊慈悲慈悲，都是叫人家慈悲我，没有叫我自己慈悲人。我很可怜哪！你慈
悲慈悲我。我回来以后，在我们文化馆，门虽设而常关。可是也有人，把门铃一按，拿封
信，很长很长，做什么的？他说，你们这是慈善机关，要请你们发大慈悲心，救济我，我家
里一家几口，在生死边缘，要请你们救济救济。你出去看一看，他满嘴的酒气，他刚刚喝饱
了酒来的，像这种人，我想那里都有这种人，那么这种慈悲，要不要慈悲？也要慈悲是不是
啊！禅宗有句话，「方便」
    就是慈悲。现在方便是下流，把慈悲也就解释成为下流了，这「方便」，本来是一句很
好听的话，是说以方法去便利人求佛道，这是慈悲，可是现在把方便变成随便，方便不是随
便，方便一过了头就是随便，一随便就马马虎虎，这样子一定教不出好的人来。可是呢，棒
下出孝子，有没有这句话？禅堂里叫香板头上出祖师，你们那一个挨过香板啦！有几个人挨
过香板啦！我上次到你们禅堂里去看，看到香板很厚，那么，这挨打是好事情，马马虎虎出
不了好事情。所以慈悲二个字，不是姑息，慈悲不是随便，慈悲是要以智慧来指导你，用恰
到好处的方法，帮助众生离苦得乐，这个是慈悲的精神。所以有人问我，他说观音菩萨很奇
怪，千手千眼的观音，有的手上拿著刀、枪、轮、戟、绳子等很多很多的兵器。还有金刚，
都是威武得很，都是面目可憎的这种人。他觉得奇怪，你们佛教讲慈悲，为什么有这样的现
象？他说今天有原子弹，你应该把原子弹装到观音菩萨手上去啊！是不是？诸位！我们将来
塑像，塑千手千眼观世音菩萨，是不是也把原子弹、大炮、飞机塑到观音菩萨的手上去啊！
假如有必要的话，可以的。为什么？那个是象徵，象徵著菩萨的精神，千手千眼里头，也有
花、灯、珍珠、药草，这些都有，就是菩萨化度众生的时候，以不同的身分，以不同的方法
来教化众生，慈悲是要讲究方法的，不是随便做滥好人，你们看到人，说这个人是好人，好
到什么程度，好到了没有是非的程度，这种是不是好人？给他一种红的颜色，他说好，蓝的
也说好，红、黄、蓝、白、黑通通好，你说强盗好不好？想一想，盗亦有道也好，是不是？
对，样样都好，就怕得罪人，在儒家讲，叫乡愿，乡愿是什么？
    乡愿德之贼，这是滥好人，不是慈悲。所以，我们在佛经里面看到，大菩萨们现种种
身，在我们高僧传里面，祖师们都是非常雄伟的，菩萨，金刚，这些都是佛渡世的方便，都
是慈悲。假如说要我们杀人，杀不杀？不能杀，杀了以后就不慈悲？告诉诸位，要杀像毛泽
东那样的人，早一点杀掉就好了，可是共业所感，我们没有办法杀他，他自已死掉了。因
此，我讲到戒的时候，戒有开、遮、持、犯，主要讲的是方法，持戒也有方法，也有方便，
不是说一概而论。

    第三个要有菩提心：

    即学佛的菩提心，我们前天因为文化馆来了很多的人，结果很多的菜剩下来，吃不完，
剩下我们几个人在吃，那我就请他们帮帮忙，发发心，把它吃掉。发心这句话，我想了想不
对，发心？发心吃菜？这个发，发是生长的意思，一粒黄豆或一粒谷子往水里一泡，它就长
大了，就是发了，发了以后怎么样？它的芽出来了，发生，一发它就会生，对不对？发菩提
心生菩提心，发心，这发心叫人吃菜，不是办法，这些菜吃完，心就没有了。应该就是说，
发心，发菩提心，菩提心本来就有。弘一大师要去青岛的湛山寺以前，他做了一个梦，他把
莲子一把一把的撒下去，撒下去做什么？种菩提种子。人家讲，我到某某地方说佛法了，那
个地方是从来没有佛法到过的地方，是边地，这次我去为那边的人种下菩提的种子，这个话
听起来好像是对的，其实对不对？诸位，种菩提种，他们本来没有菩提种，结果把它种了下
去，然后他们有了，本来那是个荒地，撒了种子下去，就长起来了，是不是这个样子？可以
通的，对的。但再深一层讲，有毛病，这是层次的问题。我们分为二个层次来讲；第一个层
次，在普通来讲，从没有听闻佛法的人，我们撒了菩提种子是对的，但是，再深一层讲，一
切众生通通有菩提心，通通有佛性，而只是没有发，我去撒甘露水，这甘露水撒在什么上
面？撒在菩提种子上面，因此菩提的种子发芽，应该这样讲比较好一点。所以，我们先要自
己发菩提心，很要紧，菩提心本来就有的，每一个人都有，人人都有，本来就有，涅盘经里
如此讲，华严经也是如此讲，本来就有菩提心，这是始觉、本觉，菩提本无树，那么种子那
里来呢？这个是禅的问题，我们现在不谈。发心，发菩提心，我们如果在一切情形之下，环
境之下，我们不要忘掉了「菩提心」三个字，我们就能保持我们的安全。人只要有自信心，
无事不成，丧失了自信心的话，你便一事无成。
    所以要建立对佛法的信心，修行的信心健全的话，一定要先把菩提心发出来，肯定自己
有菩提心，菩提心是清净的觉心。自己知道，并肯定自己有菩提心的话，你就很安全了，在
菩提道上一直走下去，很平坦。这是说，有人虽是国王的儿子，当他还没有知道自己是国王
的儿子以前，他跟普通的人一样，无所谓；有一天知道自己是国王的儿子以后，他就觉得跟
人家不相同，自己应该像一个国王的儿子，像一个王子。当我没有得到学位以前，我是普通
人，得到学位以后呢？我觉得还是个普通人。人家就讲了，嗳！你的责任大了，我说对啊！
得到学位做什么的，一张纸没有用，但是责任加重，我得的是责任感，荣誉不希奇。
    一张纸毫无用处，而是责任感。有了菩提心，发了菩提心而责任感加重。学佛心要勇
猛，藕益大师常常跟人讲：「我一生毫无长处，唯一的长处是我没有离开菩提心。」他时时
刻刻没有忘记菩提心，也劝人发菩提心，菩提心是我们生活之中的防腐剂，能防止我们生活
腐化，能防止我们走入歧途，坚定我们对佛法的信心，健全我们修行的生活。
    以上讲的是学佛，以下讲日常生活──第一是平常生活，第二是修行人每日的修行生
活。
    一、平常生活，就是平常人的生活，就平常人的生活来讲，我们先要做个平常人，从平
常人做起，而后做到不平常，做到不平常以后，再又回到平常。这不是卖关子，在我们初初
进入佛门修行佛法的时候，先要把自己的生活导入常人的轨道，过通常人的生活。这在佛经
中分为二类，一类是人与伦理生活，也就是社会生活，在六方礼经中讲，有个善生童子，也
名善生长者经，或善生经。长者之意，非年纪大的人，长者是有德之人，年轻有德也可称之
为长者，长者和童子是相对的，无欲为童子，文朱师利是法王子，事实是童子，六方礼经是
讲，父母对子女，子女对父母，主对仆，夫对妻，妻对夫，国王与大臣，也就是我们中国的
伦理纲常，就是五伦。君臣、父子、夫妇、兄弟、朋友，伦理生活就是各尽其分，各尽其
责，以上是平常人的生活。反对出家的人认为不孝有三，无后为大；身体发肤，受之父母，
不敢毁伤等等。因为出家人，又要烧疤、燃顶（燃顶从明末才有，明前没有的，现在有人画
玄奘三藏像，头顶也点十二个点，是没有历史根据的），又要离开社会，所以抙出家人是不
忠、不孝、不义。实际则不，释尊不但没有忘记父母，更没有忘记他的国家，他把佛法教给
和他有关系的人，后来他的国家被人灭亡，他也遭受灭族的惨痛，他明知不可为而还是要去
救护。今天我还想到这个故事，我对自己说，我要爱国，也护佛教，出家人也要对国家民族
尽心。
    在人与人之间，要努力去求尽自己的责任和义务，一切不为自己，这是菩萨道的基础，
一切都为众生。度众生，要先从与自己有关系的人度起，不能度家里的人，责任在自己，要
检点自己，是否尽到了责任。第二要看缘，有缘很快就能使人信佛。释迦佛生生世世有个提
婆达多和他捣蛋。佛不能度无缘的人，不能度的人，就要把他当菩萨看。家里有人不信佛，
不要认为是生在魔鬼之家而想逃避，越是有这样家庭的环境，越要视为火中红莲，越要八风
不动，越要对他们好，越要努力尽到自己的责任。直到死为止，你虽无法度他，他却成就了
你的道业，家里如果出现了狠丈夫、凶太太，若自己是菩萨，他更是大菩萨。这是就佛法来
讲，先做平常人。
    二、修行生活，离不开戒律，有祖师把戒律浓缩编辑起来叫＜毗尼日用＞，吃饭应怎
样，漱口应怎样，起居应怎样，理发应怎样．．．都有一定威仪，「三千威仪，八万细
行」，贯彻了三千威仪，八万细行。另有一部＜禅门日诵＞，一般人说，禅宗不立文字，不
立文字非不要经典，禅只是不著文字，不入任何形象、现象，任何形象、现象均可捉摸，不
立文字就是不立现象，心里一切形象、现象都没有了就叫收心，不是眼睛在看，是心在妄
动，＜禅门日诵＞是规定每天早上起来，一直到睡觉以前的五堂功课，乃是藉著念诵，帮助
我们收心，指导我们修定。还有百丈清规，禅院清规──都是禅的生活轨范。晓云法师不同
于众──威仪、风貌就能感动人，他讲话的姿态能使人敬仰，走路很轻，从不慌张，见到人
总是那样和蔼，使人如沐春风。他是艺术家，居所如入画境。日常生活就是从平凡中体验真
实的存在，其实是假的，一切如梦如幻，在没解脱以前，假的也要当真的做。业力是不假
的，愿力是很伟大的，我们要转变自己的业力，以我们的愿力把我们的生活改变为纯佛教化
的生活──做三宝弟子。学佛要从平常生活中著手，愿心要摆到发无上佛道上去，难得好因
缘，大家聚在一起，沾大家的福气，愿大家光明。
    一九七八年三月二十五日讲于莲花学佛院
    卢城录音·刘国香整理

二、佛教的修行方法

    前  言

    非常谢谢贵纪念堂理事长吴侠民先生，昨天、今天一再给我介绍。我非常感谢有此机会
到多伦多来为侨胞们讲佛法，同时也觉得非常难得的有醒华日报的总编辑简许邦先生担任翻
译。今天星期一，所以听众没有昨天多，请各位尽量坐向前排，把你们和我的距离拉近些，
因为佛教徒向法师们请教和学习，称为亲近善知识，意思是亲切地接近被你们尊敬的人。

    修行的意义

    今天的讲题是「佛教的修行方法」。很多人认为修行是出家人到山里去，或是关起门来
在寺院里才能修行。事实上修行二字固为佛教名词，但在每个人日常生活里也都用得到。修
就是修理、修正或修持。我们房子坏了破了要修理，家具破了坏了要修理，同样的，我们的
生理行为或心理行为如果不常检点的话，我们也会渐渐变成坏人。中国的曾子所讲的「吾日
三省吾身」，就是说我们应该每天检讨自己的行为。每天若都这样反省的话，纵有错误，也
容易随时改正。至于「修持」，是修正、修理而且要持之以恒，日日时时，乃至每一秒钟都
要修行。有些人做了错事，当天或能觉察，且有悔意，到了第二天又会再错，他没有勇气和
决心把自己改正过来，那便不是修行。修行则一定要在发觉自己有错误之后，加以修正、修
理，并且应该切切实实地照修正过的行为继续努力下去。所以我们说修行要反省自己：不该
做的事不再做，该做而尚未做的事，应该就开始去做。

    修行的器量

    从佛教立场讲修行，有大器和小器之分，也就是大修行和小修行之分。中国的孟子曾
说；「穷则独善其身，达则兼善天下」。以人的立场看，如果能独善其身地修行，已经不
错，真正能达到这种程度，并不容易，可是在我们佛教来说，这尚是小乘。所谓小乘是对大
乘而言，大乘不但自己要修行，而且要兼善天下，帮助所有的人都能修行。譬如说：我们现
代的交通工具有很多种类，从脚踏车一直到飞机，从水陆到空中，有大有小。但脚踏车只能
载一人，而且走得很慢，坐火车则快些又可以载很多人，有时还必须乘轮船或飞机。所以大
乘和小乘，事实上就是说自修自度的人，是乘用小的慢的交通工具，自度度他的人，是乘用
大的快的工具。能自度已不容易，自度度他当然更不容易。譬如说：自度不了而度他者，就
像不会游泳的人，看见有人掉下水喊救命，便跳下水中去救人，结果救不了人，反而自己也
淹死在水里。因此要做大乘也好，做小乘也好，最基本的原则是切实的修行。修小乘也得先
学修行小乘的方法，好像买不起飞机的人，至少先要有钱买辆脚踏车。不论小乘或大乘，修
行是第一。

    修行的层次

    我们在一刹那间就做大乘菩萨，是办得到的，不过，大乘并非与小乘对立，大乘之中必
包含了小乘，同时也包含了凡夫的人及天，所以大乘的本身共有五个层次：(1)人，(2)天，
(3)声闻，(4)独觉，(5)菩萨。修行是一步步上去的，大乘不是比小乘显得高超，乃在于发
心的伟大，他们修行是为了度众生，而非仅为自己求解脱。世界上有很多宗教家、思想家，
都是站在自己的立场而专门批评其他宗教或其他思想是害人害世的魔鬼邪说，佛教则不必反
对任何宗教及思想。在佛教的立场看，一切方法只要是在道德行为上有用的，都是好的，不
过是有深浅高低的不同而已。昨日有位李先生，对我说他信道教，也信佛教，他认为佛道是
相同的，问我可否同时修行？佛和道的基本立足点应该是相同的，但在修行的方法上及最终
目标的证果上是不同的。虽然是同一立足点，由于方法不同，出发后的力量不同，得到的结
果也就不同了。从同为一个劝善行善、造福人群的立足点上，佛教可以承认一切的宗教家、
哲学家、政治家、军事家、科学家，乃至一切行业的一切好人，都是佛法的一部分，因为佛
教承认他们各有其本身的价值，可是他们所用的方法，因对象不同，程度不同，结果也不
同。大乘佛教的特点，是教你先发广大心，发心之后，你仍得根据你的程度来修行。你要先
认清那一样方法适合你的趣兴和性格，或者那一样是你所能接受吸收的。那么，那一方法对
你就是好的，不论高低，都是大乘法门。
    现在，我们把五个层次的修行阶段，一一讲解下去。
    (一)人
    我们不可好高骛远，也不可小看自己，因为各人都有他们现在的立场和现在的程度。诸
位曾否听过「放下屠刀，立地成佛」这句话？你们信不信一个杀了很多人或牲畜的人，把刀
一放，就可以成佛？假如真有这样的事情，佛教便不值得信仰，佛也不足尊敬了。不过，这
句话的确没有讲错，因为「立地成佛」的意思，是指如果能够把屠刀放下，不再杀生，从此
即能开始一步一步地接近于佛，一点一点成功为佛。
    还有一句话，「苦海无边，回头是岸」。意思是说，我们向海中一直游出去；或者在海
中浮沉漂流下去，是上不了岸的，只有当我们希望登岸而掉过头来时，就朝著岸的方向了，
掉过头来虽非立即登岸，但已面对著岸并且向岸接近，那是不容置疑的事。因此，我们发心
要成佛，必须先从我们现在的立场和程度做起。
    我们是人，成佛就必得从人的本位开始，如果人尚不能做好，成佛自是不可能的。
    (二)天
    「天」，是指各国家、各民族、各时代的一切宗教所信仰的对象及所向往的境界。宗教
殊少不求升天，中国道教所谓「白日飞升」「长生不老」「羽化登仙」，都是要升上天去，
西方的犹太教、天主教、基督教等，也都要求升天，但假如连人还没能做好，能不能升天
呢？的确，有的宗教认为只要信仰神，并且有幸被神选中的话，纵使做再多坏事，也能蒙神
赦免而得救升天，这种说法，是不合乎逻辑的，应该说成：你做好了人，再信仰神，就有升
天的可能。很多人都说佛教是主张出世的，其实，佛教更重视入世，如果没有入世的基本道
德的训练，便不可能出世。很多人看到我做了和尚，而问我：「喂！和尚，如果人人都做了
和尚，人类岂不会在这世界上消灭了？」遇到这种场合，通常我会反问他：这世界上有几个
像我这样出家的人？」因为不是每一个人都可能出家和适合出家的。佛教固然愿度尽一切众
生，离苦得乐，解脱生死，而事实上并不能使得所有的世人都出家。所以佛教认为先有好的
在家人，才会产生好的出家人。如果做父母不尽父母的责任，做儿女不尽孝道，做师长不尽
师道，做朋友不尽友道，这种人成为佛教徒的资格是有问题的，出家更有问题。唯有能完成
做人的基本要求，才能进一步考虑是否适合出家修行，因此，做人既是升天的基本条件，也
是成佛的基本因素。
    (三)声闻
    「声闻」，是出世的，是把人做好了，做完美了之后，走上出世之路。但出世并不一定
要出家，因此在声闻里有四个不同的阶段，我们称为：初果须陀洹（七返生死），二果斯陀
含（一返生死），三果阿那含（不还生死），四果阿罗汉（解脱生死）。从第一果到第三
果，在家人都可以达到，第四果在家人也可以到，但到了那阶段，自然而然会摆脱世俗一切
名利权势等欲望而出家去，此时，一切烦恼以及贪欲心、嗔恨心、不明是非之心都断了，便
真正做到了出世，也就是对于世间的物欲──财产、眷属，乃至自己的身命，均己没有了我
及我所有的系缚心，这时才真正到了阿罗汉的境界。所谓解脱的意义，是不受任何思想及物
质行为的影响，生活在身心自在、生死一如的境界中。所以请不必担心著说：「如有一天人
人都到了第四果，世界上就没有人了。」我告诉你们：假如我们人人都是无烦无恼、无有苦
痛的阿罗汉，岂不好吗？但是这一天的出现并不容易。
    (四)独觉
    「独觉」，事实上独觉和声闻是一样的意义，但由于修行入门的不同而异其名。声闻是
听到佛说法、僧说法或从经典中看到脱离生死的方法而修行证果的。
    独觉则是在没有佛教的时代，没有佛经可看的时代，也没有什么人说佛法的时代，从自
然界某种现象的启发，得到佛法的真理及开悟解脱的。这两种都叫做出世间道，也叫做出世
的佛教。对一般人来说，实在是并不容易的事。
    (五)菩萨
    「菩萨」，菩萨是最伟大、最崇高的，但也是最平易的，因为从普通人一开始相信佛
教，就愿意照著佛教所说的成佛方法去做，这便是初发心的菩萨。所以成菩萨要比成罗汉容
易。不过，菩萨分成五十三阶段，从最初一层到最高一层──佛的阶段，要经过五十二个层
次。初开始，我们要做个好人，希望人家也成为好人，不管你是否真有力量帮助他人得到幸
福，只要你心里确是如此希望，这种心就是菩萨心了。现在请问诸位，比如这座房子发生火
警了，外面警铃在响，到处是烟，此时你怎么想？我想，最初的反应，是想自己如何逃出
去，这种只是关心自己安危而不顾他人的人，是不能称为菩萨的。如果有人首先考虑到，如
何使得老弱妇孺离开火宅，而把自己的安危置之度外，这人就是菩萨心肠了。地藏菩萨曾
说：「地狱不空，誓不成佛」，又说：「我不入地狱，谁入地狱。」他的最大志愿是到地狱
去救人，而不在于自己成不成佛。这一点很重要，最初信佛的人，希望成佛，是必要的，当
你信佛修行有了相当基础之时，就要教你把成佛的念头搁在一边了，因为，希望成佛的念头
虽好，仍是一个「有我」的妄想，所以你如希望自己成佛，你将永远不能成佛。有我的观
念，即是自私心，有自私心而能成佛，那就岂有此理了！菩萨先要试著忘了自己，专为他
人，接著虽然终日为救他人而工作，却把能救的自我，被救的对象，以及用以救人的智慧及
事物，也全部忘了，那才真是菩萨。

    修行的方法

    对修行者而言，一位高明的师父是不可缺少的，他可使你少走许多冤枉路，更不致走错
了路。在修行的准备工夫而言，节制五欲，是很重要的。这是由于五官的媒介而产生的种种
不好的心理活动。这些由五官反应而生的种种是修行的障碍。所谓五官的反应，是指眼所
见、耳所听、舌所尝、鼻所闻、以及身体所触，而使心里产生了喜怒哀乐种种情绪，这就叫
做五欲。因此，修行的人，对日常物质上的生活要淡泊，不可被声、色等五欲所迷乱，然后
才能讲到主要的修行方法。
    大乘菩萨的主要修行方法，叫做六度。六度是用六种方法由有生死有烦恼的凡夫这一
边，到无生死无烦恼的那一边去。也就是从生死的苦海到达涅盘；从烦恼的凡夫转成菩提。
就如乘坐一艘具有六种器具设备的船，航向对岸成佛的路上去，这就叫六度。
    (一)布施
    六度第一是「布施」，布施是最容易的方法，通常说，有钱出钱，有力出力，无钱也无
力的人怎么办呢？那你从旁用嘴说两句好话好了，哑子呢？那就只要心想这是好事，我若有
能力一定去做，人家做好事，我也满心欢喜。可是如果有人，不出钱出力，专门叫人去做好
事、帮忙人，是否也算得是布施？事实上他劝人为善的行为，即是出力的布施。世界上行善
布施的人，并不全是富翁，甚至所谓同病才能相怜，自己有痛苦有困难，觉得需要人家帮
助，因此见到别人有痛苦困难，便也希望有人去帮助。有人厌恶不肯出钱做善事、布施的富
人，而称之为「为富不仁」。其实富人的钱，如果不是横财，原是由于舍不得用钱，把一个
钱一个钱省下来，积聚而成富人；如果把钱全用了出去，他就成不了富翁。所以我们应该劝
富人布施，但不可挖苦他。
    布施有二个对象：一是布施贫穷的人，即是帮助需要救济的人。另一是布施宗教团体，
即是佛教说的佛、法、僧三宝。我在纽约曾对学生说，你们要多多布施给三宝，有一个学生
嘻嘻笑起来，我说：「你笑，是不是因为我是三宝中的出家人，我要你们布施，要你们不可
贪心，结果把钱都给了我？」他说是的。诸位有没有想到为什么要布施三宝？佛教说布施三
宝比布施穷人功德来得大。我们用钱救助人，是希望以一个钱救十个人，还是希望一个钱救
不了一个人？布施给三宝，三宝所做的事是，帮助所有需要救济的人得到佛法。因为人类的
真正痛苦，不在于缺少物质。佛教的重点是帮助人们在心理上解决痛苦、解决烦恼，这是彻
底解决痛苦的方法。布施给三宝，三宝可以帮助更多的人解决重大的问题，所以布施三宝比
布施穷人的功德来得大。也有人说，出家人不做生意，也没有钱布施给人，是不是也修布施
功德？告诉诸位，布施并不全是用钱，而且，用钱财布施只是小布施，用佛法智慧布施才是
大布施。因为救济人身的困难是小布施，救济人心而得解脱生死的痛苦是大布施。昨天与今
天，我在此地就是做的大布施。
    (二)持戒
    第二「持戒」，持戒不仅仅是守清规的意思。持戒的本意是：所有不该做的坏事应该戒
除，已戒除的坏事不应该再做；没做过的好事应该去做，已做过的好事应该持续不断地做下
去。总而言之，诸恶莫作，众善奉行。
    (三)忍辱
    第三「忍辱」，忍辱不但要忍受一切侮辱，而且要忍受一切痛苦，更要忍受所得到的快
乐。如果能忍受痛苦、忍受快乐的话，就是我昨天所说的「八风吹不动」的境界了。
    (四)精进
    第四「精进」，精进是为了我们肉体的生命和佛法的法身慧命。所谓肉体的生命，是指
血肉之躯的生活现象；佛法的法身慧命，则是我们的信仰所赖以延续的活动现象。为了神圣
的悲愿，我们要花最大的努力，不灰心、不退缩地做下去，便是精进，假若没有精进的精
神，便可能凡事虎头蛇尾，或者一曝十寒。那么，无论是对日常的生活，对身体的维持，以
至信仰生活的修持，不是半途而废，便是萎靡不振，无法达成预期的目的。
    (五)禅定
    第五「禅定」，我教禅定，分成三个步骤，也可说分为三个阶段，而达到三种不同的境
界。第一是身心平衡，第二是物我合一，第三是物我双亡。
    (1) 身心平衡，就是使我们有健康的身体和健全的心理。做到了，我们便是正常
    而健康的人。
    (2) 物我合一，是一般宗教经验所希望达到的境界。即是我和世界万物合而为一，
    凡是中西历史上的大哲学家及大宗教家，都可能达到这一阶段。
    (3) 物我双亡，只有禅才能达到这一目的。禅，就是教你达到「无」的境界，无，
    并非等于没有东西，而是没有之中，一切都存在，可又并不等于物我合一。
    物我双亡是到了真正开悟之后，觉得我们这个世界完全是假的，虽然是假的，
    世界还是照常存在。在此三阶段之中，我们又可以用三个名词来解释。
    1.身心平衡是小我的阶段。即是平常所感到的正常心理状态之下的平静安逸的
    自我感。
    2.物我合一是大我的阶段。此我的存在和宇宙万物的存在合而为一，不管上帝
    在我心里或我在上帝里面，都是大我的观念。
    3.物我双亡是无我的阶段。既无小我，也无大我，只是清楚地、自然地、活泼
    地、无碍地存在。
    诸位不要以为修禅定必须要坐在那里的。修禅定有许多方法，静坐只是一种基本方法而
已，禅的开悟，并非只靠静坐，只是开始时，需要静坐的基本训练。
    实际上念佛、诵经、忏悔、礼拜、祈祷，无非是要使心力集中，而禅的初步工夫，便是
如何训练你的心力集中。所谓「诚之所至，金石为开」，「诚」；便是心力集中。心无旁
□，只有一个念头，集中在一个念头，这就禅定的初步工夫。所以诸位不可把禅定的范围看
得太狭小，禅定是包括一切修行方法在内的，禅是通于大小三乘及显密二教的。
    (六)智慧
    第六「智慧」，智慧包括有三个项目：闻慧、思慧及修慧。闻慧是经由眼耳所见所闻的
一切修行方法而得到的启悟。思慧是看到、听到、或学到东西以后，加以慎思明辨的工夫。
修慧是从修行前面所说的布施、持戒、忍辱、精进及禅定的五种方法中所得的悟境。
    以上六种修行方法，是一体的，其重心则在智慧上。不过，想要得到真正的智慧，则必
须兼修其他的五种方法。如果撇开其他五种，仅修其中一种，譬如说老是打坐的话，纵能开
悟，悟也不会深的。
    在此，我要告诉诸位，为什么六度把智慧放在最后，因为佛教的一切修行方法，无非希
望修行者的最终目标是智慧，得到了智慧，即是开了悟，开悟可使人们摆脱烦恼。如果想得
到智慧，一定要解除自己的烦恼，烦恼解除了，智慧自然出现，智慧出现了，烦恼便解除，
这是循环而互为因果的，所以修行越深悟境越高，智慧越深烦恼越薄。
    最后为诸位祝愿，身心愉快，法喜充满。
    一九七七年十月廿四日（星期一）讲于加拿大多伦多市中山纪念堂
    简许邦录音·张刘佩珍笔录

三、在家居士如何学佛

    佛学与学佛

    很多人都以为佛学很不容易懂，因为专门性的名词太多、经典太多、论书太多、教理思
想的派别也太多，初进佛门的人，颇有望洋兴叹而不知何取何舍的困难。即使是专门以研究
佛学的学者而言，也很难找到几位精通全部佛学而了无疑问的人来。因此，佛学两字，对于
一般人来讲，的确是一门深奥的学问。
    其实，我们的教主释迦牟尼佛，宣讲的佛法，是将他亲自体证到的如何成佛的方法，告
诉了我们。他的目的是希望一切的人，都能依照他教的方法来修学，他没有希望他的教义，
被视为一派哲学的体系，当然不会希望学者们把他所证得的佛法，看作一门学术，放到研究
室和图书馆里去，让人家用科学方法去研究它。
    所以，从佛教的根本之理而论，只有学佛，没有佛学。学佛，是信仰佛教的目的，唯有
学佛，始有转凡成圣而至成佛的可能；佛学，是研究的一门人文科学，它能告诉我们佛教在
形态和地域上的演变，以及在思想上的发展，也就是将佛教的教团史和教理史，作各种角度
的分析和考察，而视之为佛教的考古学、社会学、文学和哲学，它并不负有劝人信仰和实践
的责任。
    一般人所说佛教的难懂，应该是指的佛学，而不是学佛。因为，释迦牟尼佛当时向弟子
们宣说的佛法，如果是难懂的话，他的教化，便不可能普及到各阶层去，即使现在，我们从
比较原始的佛经中，仍可体味到，释迦佛陀的教义，相当朴实，与一般人的生活行为有密切
关系。所以，我敢向诸位肯定地说，学佛很容易懂，大家以为难懂的，是指佛学。凡一桩事
物，历史久了，在它上面堆积的东西，必然越来越多，清理这些堆积物，便是一门深奥的学
问，假如要想从这些堆积物里，找出最简单、最根本、最平实的方法，来让大家实行，便是
学佛的工作，可是，要做这番找的工夫，也非普通的人能够办到。这就是我们身为法师者的
责任，法师们应从难懂的佛学之中，找出易懂的学佛的方法，来告诉广大的群众及佛教徒。
    因此，我们要弄清，佛学虽难，学佛却易。佛学的研究，虽非释迦佛陀设教的目的，站
在文学的立场，对佛教作学术性的研究，仍是值得鼓励的。不过，对于广大的信众而言，佛
经不是让你研究的，而是教你照著去实践的，实践佛的教义，便称为学佛。

    学习成佛的方法

    佛教，当然不是唯物论的宗教，却是无神论的宗教。不像其他一神论的宗教，虽然也有
各种对于道德生活的教训，那是为了求得神的眷顾和救济，信徒们才去遵守那些所谓神的启
示，因为他们相信他们所信的经典中记载的神，是宇宙间唯一的、至高的、至大的、至尊
的，人们除了接受神的启示，没有别途可以选择。
    所以，他们是为信仰神有权威，而遵守道德生活的教训，他们无权因为遵守道德生活而
求达到与神同等的地位，甚至也无权向神要求，非把他们救济到天国去不可。
    这在佛教，颇不相同，佛教以为，我们所处的自然环境，是由我们生活在这环境中的每
一个人的业力感得的，也就是说：我们在过去的无数生死之中，造作了相同相类的行为，结
果，便形成一个让我们共同来接受和生存的自然环境。所以，佛教不承认宇宙间有任何绝对
权威的神。
    佛教，同样强调信仰的重要，那是信仰释迦佛陀所说的法──成佛的方法，绝对正确，
绝对真实。可是在你信仰之后，便该照著佛陀所示的方法，来实行于你的日常生活之中。因
此，佛教徒虽将佛陀视为崇拜的对象，与他们的生活有密切关系的，宁可说是佛陀的教法。
依照佛陀所示的生活方式来做，渐渐地，便能达到解脱一切身心苦恼的目的。佛陀，是从一
切的身心苦恼中得到了解脱的人，也是至高、至大、至尊的超世界和超宇宙的伟大人格，但
是，佛陀的伟大，虽充满于时间与空间，却不占固定的时空位置，所以，人人可以成佛。
    释迦佛陀在世的时代，随缘开示，应机教化，所说的佛法很多，归纳起来，不出戒、
定、慧三个项目的范围，我们学佛，其实就是学这三项。世间可学的东西很多，那些都是苦
乐相对的、有限的、得失交替的，变动无常的，所以佛教称其为有漏之学。戒、定、慧名为
三无漏学，学这三项东西，可以防止所得成果的漏失，继续学到佛的程度为止。戒、定、慧
虽分三个项目，事实上有连锁的关系，如同一物的三个支点，缺一不可。要想求得智慧，须
先有禅定的工夫，如希望得到禅定工夫，须先有持戒的宗教生活；持戒的宗教生活越清净，
越可助成高深的禅定，在深定之中，便能产生超人的智慧；回转头来，再以智慧的判断和选
择，来指导持戒的宗教生活，来监别禅定工夫的深浅和邪正。

    戒

    戒的定义是：有所不为，有所不得不为，它含有训诫、规劝、警告、指导等意思。通常
的人，仅以为佛教的戒是消极地防止犯罪，事实上，那只是就有所不为的一点而言。这点固
然重要，站在大乘佛教的立场，有所不得不为的积极态度，更为重要。损人利己和损人不利
己的行为，佛教徒不可有，此为消极的要求；自利利人乃至损己利人的行为，佛教徒不可没
有，此为积极的要求。一个初信佛教的人，当做到第一点要求，信佛学佛较久的人，必须从
第一点进展到第二点，第一点是止恶，第二点是行善；止恶是自利，行善是利他，有了自利
的基础，而不推展利他事业的话，便无从达到成佛的目的。因为，戒的内容，是从「贪」、
「嗔」、「疑」的凡夫行为，净化复转变为「喜舍」、「慈悲」、「智慧」的圣者行为。
    佛教的戒，虽因出家与在家的分别，而有繁简不同的要求，对在家居士而言，共有，不
杀生、不偷盗、不邪淫、不妄语、不饮酒的五条，称为五戒。此与其他宗教一样，凡是宣誓
信仰佛教的人，从开始接受佛教信仰的同时，便也接受了作为佛教徒行为标准的五戒。因为
这五戒是「贪」、「嗔」、「疑」三种心理行为，藉身体四肢及口舌行为所作的具体表现，
故其虽为在家戒，实际上也是一切佛戒的基准。佛是人格的究竟完美者，没有完美的人格作
基础，便无从成佛，因此，佛教的五戒，也是人类道德生活的共同要求。
    (一)不杀生：
    佛教的戒杀生，虽与素食主义有关连，却并不等于素食主义。佛教鼓励少吃动物的肉乃
至不吃动物的肉，是基于戒杀的要求。如果不是我亲手杀的，不是特别为了我想吃肉而教他
人杀的，不是他人为了我想吃肉而杀的，便不禁止。而且，佛教的戒杀，固然是为了对一切
有生命的，施予爱护的慈悲心，最主要的是不可杀人。假如你不预备将来杀人，希望将来不
犯杀人罪，这条杀戒是应当受持的。
    (二)不偷盗：
    除了以正当的谋生方法，取得合法的利润报酬之外，不贪取不义之财，乃是不偷盗的定
义。为了警策我们，勿要从贪图小便宜，在金钱方面与他人纠缠不清，而演成吞没公款、收
受贿赂、侵占他人财物等的罪行，这条戒是应该受持的。
    (三)不邪淫：
    除了正式夫妇之间，正常的性关系之外，不乱伦、不破坏他人的家庭、不沾污他人的妻
女、不妨害社会的风化。总之，把男女的性关系，视为夫妇之间的责任和义务，乃是不邪淫
的定义。为了维护家庭的和乐、子女的幸福、社会的安宁、自身的健康，这条戒是必须受持
的。
    (四)不妄语：
    此可分为大小两类，通常的说谎、戏笑，是小妄语。为了名闻利养，自己不是圣者而妄
称是圣者，是大妄语，在家居士冒充圣者的不是没有，可能性却很少的。因此，诸位居士也
能受持这条戒了。况且，为警惕我们不要变成搬弄是非的人，不要被人看作不可信赖的人和
口不择言的人，也应该受持这条戒的。
    (五)不饮酒：
    酒的本身并没有罪恶，饮酒的人也不一定是坏人，甚至世界上有很多宗教，以酒来作为
人和神之间的媒介。禁酒乃佛教的特色之一，原因是饮酒能使人的心智浑浊，过量则能使人
趣于狂乱如兽或愚疑如泥的状态。佛教是个强调求智慧的宗教，酒性与智慧的原则背道而
驰，所以主张禁酒。事实上，也唯有不饮酒的人，能够经常保持头脑的清明。在今日的社会
中，多一分清明的头脑，便多一分成功的可能性，既然要求在驾驶交通工具之前不可饮酒，
在有重要的会议之前不可饮酒，在重大的决策待考虑之前不可饮酒，又何妨乾脆把酒戒掉
呢？
    与戒、定、慧的三无漏学，对照起来，贪、嗔、疑被称为三毒，由于这三种毒物为害，
不易行善，纵然行了善，也不能持久、不会达到纯洁的程度，三毒好像是三个大漏洞，能把
善行的功德漏掉，为了补好这个大漏洞，唯一的方法，便是修学三无漏学。最初著手修学之
处，便是持五戒，能持五戒，至少能将三毒的毒焰压住，然后再用禅定和智慧的水，来把三
毒之火彻底熄灭。
    五戒是戒除五项恶行，五项恶行与三毒的相互关系，即是身、口、意的相互关系，可用
一张图表来说明：
    由贪、嗔、疑的三种心理行为，表现为身及口的动作，便成为五种恶行。五戒的功能，
是从外表的身及口的动作，加以禁止，使三毒的心理活动，得不到向外表现的机会，同时用
禅定的工夫使它平静，又用智慧加以观察、分析，渐渐地使之转变为喜舍、慈悲、智慧的活
力。这便是戒的定义：从「有所不为」而做到「有所不得不为」的地步了。其前后的关系，
也可用图表加以说明：

    定

    贪、嗔、疑的特性是由心理活动，而表现于身及口的动作，再藉身及口的动作，发泄于
人、事、物等的对象。戒的功能，是约束身及口的动作，定的功能，是将向外散漫的种种心
理活动，拉回到内心，并且使之安静而至于物我合一，乃至物我双亡的心理状态。但是，定
的功夫，应该从日常生活中做起。因此，定的修学，可分为九个要点和两重层次来加以说
明。

    第一重层次－在平常生活中用功

    (1) 坚固的信念：无论做任何事，无信则不立，当在对自己的立场和能力了解之
    后，也会明白何者能做与何者不能做了。不能做的事，不要动妄念，能做的
    事，应该建立自信心，勇往直前地做去了。同时要考虑到那件事的本身，是
    否值得去做，是否有去做的必要，也当听听他人的忠告。如果对那件事的了
    解已够深切，那么，对于那件事的一定要完成，一定可以完成，建立信心。
    有自信和信他的信念之后，便可冲破一切难关，百折不挠地来进行你的事业
    了。诚之所至，金石为开，坚固的信念，可产生无比的力量。
    (2) 冷静的思考：凡在从事一项工作或任务之前，应当多作准备，孟子所说：「
    豫则立，不豫则废」，通常说，好的开始，是成功的一半，要想开始得顺利，
    必须多作事先的准备。在准备阶段，就应该考虑到实行的步骤，和可能发生
    的情况。到了进行工作的过程中，则要随时审察、检点缺陷、纠正错误。好
    的情况要设法使之更好，坏的情况要设法使之改善。这种判别力和决断力，
    均系来自冷静的思考。
    (3) 安详的言行：一个人如果希望被人视为有品德的、可让人尊敬和信赖的人，
    他就必须谨慎他的言论和行动，一个轻言狂语和轻举妄动的人，他是得不到
    好评的，当然也不可能促成伟大的事业、博取崇高的社会地位。
    (4) 专注的精神：不论做任何事，如果精神不专注，纵然做成了，也不会是杰出
    的。中国有一句谚语：「三百六十行，行行出状元」。意思是说：工作和职
    业是没有高低贵贱之分的，如果你能在你从事的那一分工作或职业上，全心
    全力，将整个的身心投注进去，便可能使你成为你这一门行业中的最杰出者。

    第二重层次－坐禅的原则和要诀

    (1) 坚信修行的方法：在你实际进行坐禅之前，对于你所学到的方法，一定要有
    绝对的信心。你要相信佛陀不会骗我们上当，也要相信指导你坐禅的老师，
    是从亲身的经验中过来的识途老马，你是一匹小马，跟著老马走，绝对不会
    有问题。当然，谁是值得被你信赖的老师，是重要的，如果你对他的信心不
    够，对他指导你的方法，半信半疑，你就不要跟他学，否则那将对你有害无
    益。
    (2) 思考修行的情形：修行禅定，不能没有检点和考察的工夫。要留心每次坐禅
    时，发生在生理和心理上的现象，有的使你觉得轻暖舒畅，有的使你疼痛难
    受，有的使你欢喜，有的使你恐惧，这些很可能发生在一个初学坐禅者身上
    的情况，如果你自己能够明白其原因，是最好，否则，你当随时请教你的老
    师，他会帮助你，使你安下心来继续修行的。
    (3) 调身：定的工夫的表现，是在身、口、意的三方面，也可以称为身定、口定、
    心定。要达到这三定的目的，便得从调理它们著手。调身，是使身体完成一
    种适合于坐禅要求的正确姿势。
    (4) 调息：坐禅时的呼吸，要细、要长、要均匀。
    (5) 调心：把向外冲击、浮动和散乱的心念，收摄起来，最初的方法，是以念头
    看住念头，最后做到被看的念头不起了，能看的念头也不见了，清清楚楚有
    一切外在事物的存在，内心却是寂寂静静地不波不动，好像镜子的镜面虽映
    现出镜外的各种或动或静的景物，镜面的本身是静寂不动的。但是，这样的
    工夫，说来容易，得来却颇不容易。
    一般的人，从第二层次的坐禅工夫，可以得到第一层次的四点功力。不从第二层次中下
工夫，第一层次的功力，便强不起来。我虽把它们分作两个层次来说明，其实是一体的两
面。同时，我也常向跟我学禅的人强调，静坐有三样好处：(1) 能使身心健康，(2) 能使头
脑清明，(3) 能使人开悟。入定与开悟，当然不是容易的事，至少它能强健你的体魄，坚实
你的心力，助成你所努力的事业。
    现在将我为美国佛教会周日坐禅会所拟的「坐禅须知」，抄录如下，以供有心学习静坐
的读者参考。

    坐禅须知

    (一)、坐禅的准备：
    (1) 坐垫：四方形宽大松软及圆形高约四寸的坐垫各一个。
    (2) 场所：整洁、寂静、肃穆神圣的室内。
    (3) 时间：精神饱满之每晨，起床漱洗之后最佳。每日定时进行，每次二十分乃
    至四五十分钟。在饱食、暴饮、性行为、激烈运动之后，以及疲倦欲睡、正
    午中夜之时，不宜坐禅。
    (4) 饮食：每餐以八分饱为佳，食后暂作三十分钟休憩，开始坐禅。
    (二)、坐禅的方法
    (1) 调身法
    1.坐法：
    a 结跏趺坐 (Ⅰ)吉祥坐－右足架于左腿上再以左足架于右腿上。(Ⅱ)金刚坐－
    左足架于右腿上再以右足架于左腿上。
    b 半跏趺坐－右足置于左腿下，左足架于右腿上。
    c 交足坐－左右二足随意交叉平放。
    d 椅子坐－整正坐于椅上，两足自然垂直。
    e 日本坐－两膝长跪、两足向后伸直足尖相叠，腰干伸直，坐于两足跟上。
    2.手式：二掌向上左掌置于右掌上，二拇指轻轻相接，中间成圆形。
    3.身姿：左右摇动数次，以确定坐姿的平稳，背脊骨伸直颚
    向内收。
    4.视线
    a 闭目－精神饱满时。
    b 注视正前方一公尺处或壁之一点－略感昏沉时。
    c 闭目及注视交替使用。
    (2) 调息法
    坐下后作数次深呼吸，最后一次吸入丹田（下腹部），便恢复平常呼吸。
    (3) 调心法
    数息观，调息后即由一至十，反覆地默数呼吸。a 出息观；b 入息观

    慧

    慧是包括知识范围的「认识心」和「检择力」，知识不能涵盖慧的内容，从知识可以升
华到慧的领域，佛教不是知识的宗教，却是使知识升华为智慧的宗教，那是因为除了肯定世
间的知识之外，更著重在超知识的「悟」的经验下而获得智慧，智慧便是由悟而得的超知识
的「认识心」和「检择力」。不过，慧的获得虽在于悟，慧的寻求，仍不能离开知识，它有
「闻」、「思」、「修」的三个连环性的步骤：
    (一)闻慧──虚心学习：
    佛教徒修行成佛的方法，称为学佛，在烦恼没有断尽以前的人，称为住于「学地」的
「学人」，并且每天应该记诵四句话：「众生无边誓愿度，烦恼无尽誓愿断，法门无量誓愿
学，佛道无上誓愿成」。也就是说：如果你有成佛的愿望，你当断尽一切的烦恼，救度无数
的众生；如何断烦恼？怎样度众生？那就非得学习种种方法不可了。因此，对于佛教徒而
言，有一天不成佛，就得有一天学习，假如最初你是一个没有学习兴趣的人，当你对佛教产
生信心之后，你便不会不学了。
    闻慧的学习方式，是用耳朵和眼睛等的官能。听人开示佛法，讲解经论，是用耳朵；自
己阅读佛教的经论，看佛教道场的庄严神圣和僧尼的威仪齐整，是用眼睛。凡此种种，只要
能够使你的身心得到若干乃至少许益处的，均称为闻慧。
    进一层，悟性高的人，或者修学佛法有了相当工夫的人，他们可以从与自然界各种现象
的接触之中，学习到佛法，也能从人与人的平常应对接谈之间，学习到佛法，尤其在中国禅
宗的记载，这种例子特别多。因此佛法不一定在佛经之中，世间的一切事物、一切现象，才
是真实的佛法。不过，人们最初理解佛法，需要通过佛经的说明而已。
    (二)思慧──缜密研究：
    对于已经听到和看到的东西，应该下一番研究的工夫，来消化它们，将你从各方面学得
的东西，当作没有经过处理的原料，然后，依照你的理解程度，分类研判，把你觉得适合你
程度及当前用得到的，接受下来。被你怀疑的东西，你尚无法理解的东西，或者觉得无关紧
要的东西，便把它们搁置一边，作为参考，当你的程度高升到某一阶段之时，现在以为没有
用，不合理的东西，也正是那个阶段觉得最有用、最合理的东西。因此，佛教徒的学习态度
是精密而且客观的。
    (三)修慧──实际体验：
    学以致用，把学到的东西，在日常生活中运用出来。慧的表现，是全部身心的实际体
验，它与知识的最大不同者，知识可以贩买，可以现买、现卖，一般的知识分子，可以把学
到的知识传授给学生，慧则不同，慧是身心内在的体验，无法用语言文字表达清楚，所谓
「如人饮水，冷暖自知」，可以传授如何获得慧的方法，慧的本身乃是无法传授的。又所谓
「大智若愚」，正因为慧不是知识，无从说明，所以有大智慧的人，很可能是不善于辩论的
人，但他必定是有完美人格的人。如果要认识「慧」是什么形态，也许可以从考察一个有道
之士的实际生活中，得到若干印象。
    修慧，修什么呢？修习如何获得慧的方法。关于这一点，我己告诉了诸位：从闻、思所
得的慧，指导我们持「戒」和习「定」，便是修慧的具体内容，再由持戒和习定，产生更强
的慧力，如此循环不已，最后，便是最高、至尊、无上人格的完成──佛陀。
    一九七六年五月九日讲于美国佛教会佛诞法会四、小乘当真不好吗？
    中国是大乘佛教的再生地区，所以中国的佛教徒，不喜欢小乘一词，一谈就是大乘法门
的菩萨道与菩萨行，如果被人戴上了小乘人的帽子，简直就是奇耻大辱！
    事实上，大乘精神，固然伟大，小乘佛教，也就当真不好吗？
    小乘人的缺点，端在自求解脱，而此解脱之道，却非佛果的圆满，所以被大乘佛教斥为
「自了汉」斥为「焦芽败种」。其实，凡是信仰佛教，而达于圣位的境界，他自己解脱了，
也必影响他人走向解脱之道。辟支迦佛是小乘圣者，但如有人供养了辟支迦佛，便可有愿必
成，也将必可得到解脱之道；佛时的诸大弟子，都是大阿罗汉，阿罗汉是小乘，但是除了少
数的例外，绝对的多数，无不尽其所能地去度脱有缘的众生。许多的阿罗汉，当他们尚未证
果之前，专事修持，一旦「所作已办，不受后有」之后，便去积极地为僧团大众服务了，比
如沓婆摩罗子，即是最好的例子，再如舍利弗、目犍连、富楼那、迦留陀夷等，在他们的行
谊之中，根本看不出所谓「自了汉」的惰性来。相反地，中国的大乘佛教，比如禅宗的祖
师，主张于未悟之前要寻师访道，参得个「入处」之后，倒要在水边林下去长养圣胎了。这
种大乘精神，岂能不算自了？当然，禅宗的开悟，只是悟得一个「入处」，并非即是证果
（即使也有可能证得大乘贤圣的阶位），所以开悟的人，未必已能决定不再退转，所以他们
仍要如理修持，长养圣胎，而不立即广度众生。
    中国佛教之隐于山林，而与人间隔离者，与禅宗的风气，有著深长的影响，虽然禅宗之
隐于山林，仍能吸收新的份子，但此总不能算是大乘佛教所独有的精神。南传的是小乘佛
教，如说小乘只管自度而不度他人，南传佛教应该早已灭亡了，实则竟又不然呀！
    大乘佛教的义理之高超，境界之广大，这是无可否认的，也是值得我们大乘佛教徒所引
以为荣的。但是中国佛教之未能将大乘精神充份地表达为实际的力量，也是无可否认的事
实，甚至以大乘佛教的招牌作为掩护，竟把小乘佛教的美德也拒之于千里之外了！
    大乘经论中，每皆呵责小乘，但是也有赞叹小乘的。大家都在好高骛远地「迷信」大乘
佛教（未解大乘胜义，未能如实而行者，仅仅以耳代目，仅仅拾人牙慧，岂不等于迷信），
实则尚不足以衡小乘人的心行。故我希望中国佛教徒们，应该返身过来，重新肯定小乘的精
神，再谈大乘也不为迟（其实，原始佛教中，根本没有大乘与小乘的问题）。
    《涅盘经》中说：「五篇七聚，并是出家菩萨律仪。」
    五篇七聚是比丘戒，比丘是声闻众，所以严格地说，比丘戒是小乘戒，比丘也是小乘
众，比丘之成为大乘众，乃是由于菩萨戒而来，但是比丘成了大乘菩萨，仍不能因了大乘戒
而废弃小乘戒，以此可见小乘戒的重要性了。
    《菩萨戒本经》中说：「若作如是言：菩萨何用声闻法为？是名为犯。何以故？菩萨尚
学外道异论，况复佛语。」
    《地藏十轮经》中说：「三乘皆应修学，不应骄傲，妄号大乘，谤毁声闻缘觉乘法。」
    小乘乃是大乘的基础，如果抛弃了小乘，而光谈大乘，除非是大权示现，那就要求升反
堕了。可惜，今世的中国佛教徒们，尤其是出家弟子，竟在大乘的外衣下，两头落了空，中
国佛教的衰微，原因即在于此，如果再不猛省回头，便要不堪设想了！同道们，不要自欺欺
人，自我陶醉罢！试问：我们表现了那一点是独有的菩萨精神？除了素食之外，又有多少成
绩比小乘佛教表现得更好？
    有人说，大乘佛教是东方文化的遗产，到如今我们这些大乘佛教徒，竟是破落户的守财
奴了，甚至连守的责任都未能尽到哩！如果再不反省，我们将成大乘佛教的罪人了。
    五、佛子能拜鬼神吗？
    我们中国人信佛，大部份是神佛不分的，其实那些神佛不分的佛教徒，如果严格地说，
他们不是佛教徒，而是神教徒。不过他们之有宗教的信仰，仍是根源于佛教的关系，所以他
们本身，不会否认他们信的是佛。
    既然神佛不分，他们所崇拜的对象，也就很复杂了，凡是泥塑木雕油漆墨画的偶像，不
论什么名目的偶像，都在他们的崇拜之列。一般浅知者批评佛教的「满天神佛」者，也就是
指的这一现象。
    事实上，他们并不是佛教的正信弟子，他们也没有归依三宝，如果归依了三宝之后，他
们就不会如此的「迷信」了！因在三归之中，就有三项规定：
    (1) 尽形寿归依佛，不归依天魔外道。
    (2) 尽形寿归依法，不归依外道邪说。
    (3) 尽形寿归依僧，不归依外道邪众。
    既然不得归依外道，自也不会再去崇拜外道的神像了。再说，一般人所拜的鬼神，都是
低级的，都是不辨善恶的，敬他者未必得福，逆他者必定招祸，其实那些鬼神，多半是厉鬼
之类的邪灵所化。
    但是邪不敌正，只要我们归依了三宝，这些邪灵，自会□迹，在《灌顶三归五戒带佩护
身咒经》中说，归依三宝之后，即有三十六位鬼神之王，随逐护助。
    如能再受五戒，每持一戒，即有五位护戒天神，随逐护身。因此，在《佛说消灾经》中
又说，一人因受五戒，吃人鬼即不敢近身。可见凡是归依了三宝的佛弟子，一般的邪灵鬼
神，不唯不敢受礼，并且还会遥遥地逃避哩！
    不过依照《优婆塞戒经》中说，在家的佛弟子们，为了护持舍宅与身命，可以祭祀诸
神，如果为了恭敬诸天拥护佛法的功德，供养礼拜，也是可以的，并也可以礼拜世间国王、
长者、贵人、老者、有德之人，但那仅为恭敬，而非归依。
    在家人，在俗随俗，但却不得因随俗而流俗，而去敬信外道，宣说邪法。同时，礼拜天
神，也仅限于拥护正法的天神。否则的话，便要失去归依三宝的身份了。
    至于出家人，无论比丘、比丘尼、式叉摩尼、沙弥、沙弥尼，绝对不可礼拜任何鬼神，
寺院内虽然庄饰护法伽蓝的神像，僧人也不得礼拜，否则便是犯戒。
    六、观世音菩萨
    (一)前言
    今天是观世音菩萨的圣诞日，所以向诸位介绍伟大的观世音菩萨。这对圣严本人来说，
尤其感到无限的亲切和无限的赞仰，因我自幼至今，无一天不是沐浴在这位大菩萨的恩光之
中。
    我生而病弱，由我母亲虔信观音而得不死。我的兄姊皈依理教，我也参加过理教的法
会，理教虽非正宗的佛教，理教的信仰中心「圣宗古佛」，其实就是观世音菩萨。我在童年
出家时的江苏南通狼山，其所奉的大圣菩萨，原系唐高宗时代由西域来华的一位高僧，名叫
僧伽，据《宋高僧传》的记载，他曾现十一面观音像，所以是观世音菩萨的化身。我少年时
很笨，虽不像佛世的周利盘陀伽，佛经说他三个月诵不会一首偈，教他「扫帚」两个字，记
住了扫字便忘了帚字，记住了帚字又忘掉了扫字，但他毕竟由于佛陀的有教无类而证到阿罗
汉果。可是，据我母亲说，我到了六岁才会讲话，到了九岁才开蒙读书，当我十三岁出家之
际，仅仅是个初小四年级的小学生。可是，出家之后，师父讲给我听的第一个故事，便是向
观世音菩萨求智慧得智慧的事例：宋朝的永明延寿禅师，因修法华忏法二十一天，梦见观世
音菩萨以甘露灌其口，便得无碍辩才，他著有《宗镜录》一百卷及《万善同归集》，乃为佛
教史上的不朽名作，他的地位之高因此可见。
    所以我的师父教我每天早晚，至少要拜二百拜的观音菩萨，我拜了半年多，边拜边作观
想：观音大士手执杨枝，以甘露清凉净水，洒在我的头上，因此，我对厚厚的一本《禅门日
诵》在数月之间就背熟了，当时连我自己也有点意外地吃惊。后来我到了上海，狼山的下院
大圣寺，天天做经忏，适巧静安寺创办佛学院，现在我们善导寺的监院妙然法师及知客守成
法师，也是当时负责院务及管理的人员。我要求师长上人送我去求学，上人则说我的程度太
差，纵然送我去了，第一是考试不会录取，第二是即使录取了，我也听不懂课。我在失望之
余，每天夜里起来礼拜观音世菩萨，过了半年，我终于达成求学的目的，做了静安寺佛学院
的插班生。这使我又是一次意外的欣喜。
    民国三十八年春天，在前所未有的大动乱局面之下，我加入军队到了台湾，以我当时的
身体状况，有的同学认为不消三个月，就会在军中拖死，但在我的心中始终没有离开观世音
菩萨，往往利用行军及晨操跑步的时间默念观世音菩萨，所以我也经常都在观世音菩萨的慈
光照顾之下。军中一住十年，最后退役，随东初老人重行出家之后，我的愿望是求菩萨赐我
一个静修用功的道场，所以天天礼大悲忏，念观音大士圣号，当时有几个朋友都认为我的愿
望是注定要落空的，在台湾这个地方，有一些长老上座，要求一个理想的用功之所尚不容
易，何况我是一个初出家的人呢？当时我对台湾的佛教界，可用「人地生疏」四个字来形
容，在无从找人资助道粮，也无从探听何处容我安身静修的情形之下，竟由于浩霖法师的偶
然介绍，以及悟一法师的从旁协助，使我认识了高雄山区美浓镇的两位尼师，因此去朝元寺
一住就是六年多，若非悟一大和尚把我请来本寺，我尚可以在那里继续掩关下去。
    由于我自己如上所说的经历，我对观世音菩萨的有求必应，那是深信不疑，也是感恩不
已的。
    《二》观世音菩萨的出典
    现在我们再从藏经中检阅关于说到观世音菩萨的许多资料。释尊化世之际，在各大乘经
中，说到诸大菩萨之处极多，就以佛在灵鹫山的法华会上，便有八万多位大菩萨，重要的也
有十八位，观世音菩萨是十八位大菩萨之一。但是，在印度、在西域、在越南、在日本、在
韩国，特别重视观世音菩萨的信仰，这从各地古代佛教美术的表现中，发现所有的绘画及雕
塑，以观音圣像占有多数的比例，可以得到证明。尤其在我国，西藏的密教中心，便是观音
信仰，没有观音便没有西藏的佛教。至于江苏、浙江、福建、广东、广西、台湾等地的民
间，以及南洋的华侨，他们尽管可以不知有佛教的教主释迦牟尼，却无一不信有观世音菩萨
的。所以俗说：「家家弥陀佛，户户观世音。」可见观音菩萨之于佛教中的地位和观念，对
我们这个世界的众生来说，仅次于释迦世尊与阿弥陀佛。就是由于这位大士和我们这个娑婆
世界的众生特别有缘，寻声救苦，有求必应。至于这位大士的出典，反而很少有人注意了。
    虽然，信仰的本身，并不一定要理解它的道理，只要依照佛的开示，知道观音菩萨是有
求必应的，救苦救难的，信仰他而祈求他，你就可以得到灵验。但是，信仰的维系和发扬，
必须要有事实的例子及理论的基础来支持。所以今天我才选择了本题，来向观世音菩萨的诸
位弟子们介绍，便得已经信仰的人更加虔诚，也使尚未信仰的人赶紧信仰。
    观世音菩萨在梵文佛经中称为「阿缚卢枳帝湿伐逻」（Avalokitesvara），在中文佛典
中的译名，有好几种，竺法护译为「光世音」，鸠摩罗什的旧译为「观世音」，玄奘的新译
为「观自在」，中国通用的则为罗什的旧译。我们中国人好求简约，一般略称为观音。但照
梵文原义，尚可译作「观世自在」、「观世音自在」、「□音」、「现音声」、「圣观音」
等。
    我们中国通常多用观世音来称这位大菩萨，主要原因是由于《妙法莲华经》第二十五品
（普门品）的盛行，我国通行的《法华经》，即是鸠摩罗什所译。至于（普门品）的盛行，
最早是由五胡乱华时代的北凉国主沮渠蒙逊害了一场大病，正在群医束手，百药罔效之际，
有一位来自印度的译经法师昙无谶，劝他至诚读诵（普门品），即可消障除病，能使身体恢
复健康。沮渠蒙逊就遵照昙无谶法师的指示去做，真的使他那场怪病，不药而愈。因此，不
但国主教令国人读诵（普门品），很多人也自动地读诵（普门品）了。所以，《法华经》是
经中之王，（普门品）又是《法华经》中与我国最有缘的一品。
    我们再来介绍观世音菩萨的意思，可有两种解释：1.是《楞严经》卷六所说这位菩萨最
初的修行方法，是耳根不向外闻，而是向内自闻耳根中能闻的闻性，由此做到「动静二相，
了然不生」。不若一般人的耳根是向外分别声音，致受外境例如赞叹或诽谤所动，生起贪镇
爱恶的烦恼，促成杀盗淫妄的恶业，再受轮转生死的苦报，这也就是观察分析世间音声之虚
妄不实，而能不受所动，入于如如不动的大解脱境。2.是《法华经·普门品》所说的：「若
有无量百千万亿众生，受诸苦恼，闻是观世音菩萨，一心称名。观世音菩萨，即时观其音
声，皆得解脱。」也就是说，凡有众生，若在苦恼之时，只要听说有一位观世音菩萨，而专
心虔诚地称念观音圣号，观音菩萨便会立即听到每一众生的音声而同时予以救济，所以叫做
观世音。《悲华经》中也说：「宝藏佛授记云：汝观众生，生大悲心，欲断众生诸苦恼故，
欲众生住安乐故，今当字汝，为观世音。」可见，《楞严经》是依观音法门的自修而言，
（普门品）及《悲华经》则是依观音菩萨的度他而言。
    至于「观自在菩萨」，是唐玄奘的新译，最有名也最通用的，是出于《般若波罗蜜多心
经》的头一句，现在流行的《心经》，便是出于玄奘的译笔。但是，《心经》自古以来，共
有七种汉文译本，玄奘属于第二译，初译则出于罗什之手，故在玄奘未去印度求法之前，他
已学到了《心经》，而且对于观世音菩萨抱有绝对的信仰心。根据玄奘大师传中记述，他至
少有多次祈求观音灵感的经验，例如：1.是当他经过八百里流沙河的时候，上无飞鸟，下无
走兽，只是妖魔鬼火之多，犹如天上的繁星，不知遇到了多少恶鬼邪妖，在他前后缠绕，他
都以念《心经》而遣散了这些魔鬼的作祟。2.是当他出了玉门关，晚宿沙漠中，随从他的胡
人忽起变心，拔刀指向玄奘三藏，玄奘即时诵经念观世音菩萨，胡人见了顿失杀心，又睡了
下去。3.是玄奘正在横度八百里流沙，亦即是莫贺延碛的时候，经过了五天四夜的沙漠旅
行，未得滴水可饮，他和他所骑的马，均因缺水而倒卧在沙漠之中，奘师便在心中默祷观世
音菩萨，他说：「玄奘此行，不求财利，无冀名誉，但为无上正法来耳，仰惟菩萨，慈念群
生，以救苦为务，此为苦矣，宁不知耶？」祷告之后到第五夜半，忽有凉风触身，爽快如沐
寒水，全身舒畅，眼得明朗，马儿也能起来走了，走了十多里，马儿忽然走向岔路，制之不
住，又经数里，忽见青草数亩，并有一个水池。奘师与马，始得救济，重保身命，此一水草
绝非原有，乃是观音菩萨慈悲变现而来。
    为什么观世音又名为观自在？根据梵文「阿缚卢枳帝湿伐逻」的原义，含有「观照纵
任」或「君主」的意思，也就是观照万法而任运自在的意思。现在借用太虚大师的话来作一
解释，他说：「因为观世音菩萨有般若的智慧，照见五蕴皆空，所以能救苦救难。平常人执
五蕴为世界、为我，就不能照见五蕴皆空，有自、有他、有人、有我。要能照见五蕴皆空，
则人我、是非皆能消除。真正做到无人无我，则能以众人苦难为苦难，这样才能成为无我的
大慈大悲，才能成立大公无私的伟大人格，发挥救苦救难的功用。」（见《太虚全书·杂
藏》五五一页）
    实则，观音菩萨的名字，在许多的大乘经中，都有说到。在显教方面，例如《成具光明
定意经》、《维摩诘经》、《放光般若经》、《光赞般若经《、《大宝积经》第八十二卷及
第一百卷、《楞严经》卷六、《旧译华严经》卷五十一、《新译华严经》第六十八卷、《悲
华经》、《地藏经》、《阿弥陀经》卷上、《无量寿经》卷下，以及《观无量寿经》等；在
密教方面则有《金刚恐怖集会方广轨仪观自在菩萨三世最胜心明王经》、《陀罗尼集经》、
《一切功德庄严王经》，《清静观世音普贤陀罗尼经》、《菩提场所说一字顶轮王经》、
《大方广曼殊利经》、《大日经疏》卷五、《千光眼观自在菩萨秘密法经》、《理趣经》、
《最上根本大乐金刚不空三昧大教王经》、《阿俐多罗陀罗尼阿噜力经》、《不空★索神变
真言经》等。
    *   由此可见，观世音菩萨是显密两教共同重视，且特别尊仰的一位大菩萨。不过，在
我们中国，《法华经》的（普门品）及《心经》，特别受到普遍的宏扬和诵持。（普门品）
的内容，重在观音菩萨的化迹示现，是对凡夫众生在现实生活及实际苦难的救济。《心经》
则为说明观世音菩萨的修行法门，是从观照人生宇宙的缘生空性，而证入究竟理体，发出大
慈大悲的救世精神。
    正由于观世音菩萨的悲愿宏深，感应广大，故从历代以来的佛教史传之中，对于观世音
菩萨的信仰及灵感事迹，可谓俯拾即是，笔不绝书。例如《法苑珠林》、《比丘尼传》、
《高僧传》、《名僧传抄》、《唐高僧传》、《出三藏记集》、《弘明集》、《观音义
疏》、《法华义疏》、《辩正论》、《弘赞法华传》、《法华经传记》、《三宝感通要略
录》、《往生集》、《宋高僧传》、《佛祖统纪》、《说郛》、《五朝小说》、《旧小
说》、《太平御览》、《金石续篇》等书，均有关观世音灵感的许多记载。
    又自北魏时代的孙敬德开始，依据经义，编出了《高王观音经》，接著又出现了《观世
音菩萨救苦经》、《观世音十大愿经》、《观世音三昧经》、《观世音咏托生经》，其中除
《高王观音经》及《救苦经》，如今尚可找得之外，其余的已不流传。但请诸位不要以为这
些经典系由中国人编写的，就没有灵验。关于这点，我在八年以前的「今日佛教」杂志第四
十一期就曾说过：「文字虽出伪造，诸佛菩萨圣号，却是出于佛经，所以仍有灵验可观。」
又例如最受我重视的一部（大悲忏），它的全名应该是（千手千眼大悲心陀罗尼忏法），乃
是出于宋朝的慈云忏主遵式大师，根据伽梵达磨所译的《千手经》编成，我们绝不能说忏仪
是祖师所编就不灵验，事实上这是一部极其灵验的忏法，真可做到有求必应的程度。
    *   正因为「观音」普遍地受到广大众生的欢迎，中国民间，也就出现了以观音菩萨为
题而写的小说，最有名的便是一部《观音得道》又名《大香山》的传奇小说。关于这本小
书，凡是略具佛学知识的人，谁都知道它的内容并非事实，它的观点也不够正确，但到目前
为止，这本小书已被改编成好多部话剧和电影。去年香港的邵氏电影公司，还推出了一部叫
做「观世音」的影片，就是根据《观音得道》这本小书改编的。这部小书的内容，大约是说
有一位妙庄王，生了三位公主，大公主爱文才，招了一个文驸马，二公主爱武才，招了一个
武驸马，三公主妙善爱修行学佛，仁孝贞洁，慈悲爱物，舍己为人，后来在大香山成了正
果。此一传说，原出于《汝州志》。汝州是河南省的一个地名，民国以后改为临汝县，唯在
这部志书中所说的观音之父，名叫楚庄王，小说中则改为妙庄王。可是这个故事为观音感通
录等佛教典籍所不载，所以不能信为事实。此书在中国民间的影响力极大，其大原则，在于
教导大家仁孝慈悲，并不违背佛教。
    又因为发生在人间的观音灵感事迹，与时日俱增，所以就有人发心，将这些事迹编集起
来。初有会稽地方的谢敦和吴郡的陆澄，合撰了《观音验记》，陆皋撰《续观音应验传》，
王琰的《冥祥记》，宋朝临川刘义庆的《宣验义记》，清朝周克复的《观音经持验记》，弘
赞的《观音慈林集》等。近人的著作之中，则有慈航法师的《怎样知道有观世音菩萨》（搜
于《慈航法师全集》第玖册），家师东初老法师的《救世大悲者》（六十四开单行小册），
煮云法师的《普陀山传奇异闻录》，另有印顺老法师在担任善导寺住持期间的两篇开示记
录，也很有价值，现搜于印老的文集《顽石点头》一书之中。此外凡是有关（普门品）的诸
家讲记及注释，都录有许多观世音菩萨的灵感事迹。
    《三》观世音菩萨的道场
    观世音菩萨究竟是何许人氏，他老人家究竟是住于何处？这是很多人希望知道的事，正
像尊客初次见面，先要请教一下贵姓大名，贵府上是那里一样。
    根据佛经的记载，以及后来的示现而言，有好多种说法，现在试为介绍其重要者如下：
    依照《悲华经》所说，观音菩萨是西方极乐世界一生补处的法身大士，他是即将继承阿
弥陀佛佛位的大菩萨。他在阿弥陀佛因地之时，做转轮圣王之际，是千子之中的第一太子，
名叫不□，出家后号观世音，他将在弥陀入灭后成佛，号为一切光明功德山王如来，那时他
的国土叫做「一切珍宝所成就世界」。
    同时在《大阿弥陀经》、《无量寿经》，以及《观世音受记经》等，也说观世音菩萨是
西方阿弥陀佛的胁侍，常住于极乐世界，以阿弥陀佛为师，并辅助弥陀之教化。又在《观无
量寿经》中也说，观音菩萨于宝冠中，戴阿弥陀；若有众生愿生极乐，临命终时阿弥陀佛及
观音等诸圣众，来现此界，手持莲台，接引往生。由此可知，观音菩萨的根本道场，是在西
方极乐世界。
    但是，依照《华严经》的记载，叙述善财童子五十三参的过程之中，第二十八位大善知
识，便是参访的观世音菩萨，说在印度的南方有山，名补怛洛迦，那里住的一位菩萨，就是
观自在。此山是在海上，山为众宝所成，极其清净，遍山都长满了花果树林，泉流及池沼，
也均极巧妙之能事。观音菩萨在那里，结跏趺坐，无量菩萨恭敬围绕，聆听观音菩萨宣说大
慈悲法。从这一记载看来，观世音菩萨的道场，就在我们这个娑婆世界的南印度了。
    又照我国一般人的信念来说，观世音不在西方净土，也不在南印度，而是就在我们浙江
定海县的普陀山。南海普陀山之得名，实系受了《华严经》
    所说补怛洛迦的影响而出现。《华严经》有晋朝佛驮跋陀罗所译的六十卷本及唐朝实叉
难陀所译的八十卷本与般若所译的四十卷本之三种。至于浙江定海的普陀山，本名梅岑，古
时我国与日本、高丽、新罗等诸国来往，多取此岛为转站，以候风信扬帆。到了五代的后梁
贞明二年（西纪九一六），距今一千零五十二年之时，有一位日本僧人，名叫慧锷，来华求
法，请到一尊观音像，想带返日本供养，谁知他的坐船经过舟山群岛，却被狂风恶浪阻住了
归程，传说当时的海面伸出了许多铁莲华，船不能前航，被迫将圣像请上了一个小岛，筑了
一所茅蓬来供养。观世音菩萨与此岛有缘，日子久了，朝拜的人日渐多了起来，终于更名为
普陀山，成为中国佛教的四大名山之一，与文殊菩萨的五台山，普贤菩萨的峨嵋山，地藏菩
萨的九华山，并美齐名。
    又在西藏的佛教徒，相传他们的民族是由观音的化现所生，在西藏历史上的名王及高
僧，也都是观世音菩萨的化身，现在的达赖喇嘛，仍被信为观音的权现。他们相信世界如一
朵莲花，西藏的拉萨为莲华的中心，为观音的净土，所以将达赖喇嘛的所居，命名为布达拉
宫，布达拉之得名，则同我国普陀山之得名一样，是由梵文的补怛洛迦而来。我们知道，西
藏的民族，除了佛教之外，便没有文化；也可进一步说，西藏的人民除了观世音菩萨之外，
佛教的信仰，便不能完成。所以，西藏的人民，虽然不能像喇嘛一样地接受系统性的佛教教
育，他们只要一位观世音菩萨，就足够安慰了。我们又知道，佛教有一个六字大明王咒「□
嘛呢叭弥□」，这在中国内地的盛行，为时并不太古，它是元朝时代随著蒙古人的崇信喇嘛
教，而由西藏传遍内地的，这就是西藏民间家喻户晓的观世音菩萨六字陀罗尼。在西藏民
间，认为持诵六字真言的功效，可以大得不可限量，故在每逢节期，大家就持诵不息，平时
遇到困难，便持诵真言。
    如此看来，观世音菩萨的道场，究竟是在印度，是在中国的浙江省，还是在西藏的拉
萨？可谓莫衷一是。实则，我们对此问题，大可不必追问。我且试举一例，比如有一居士，
他是广东梅县的客家人，却在上海长大，后到美国留学，得到硕士学位，又到德国留学，取
得博士学位，回国后在北平一所大学教书，抗战期间，又去重庆服务，大陆沦陷后他同我们
一样住在台湾宝岛。他也有语言天才，现在能操客家话、广东话、上海话、北平话、四川
话、台湾话，外国语文则通晓英语、德语、法语、西班牙语。同时，他在宗教信仰方面，也
有几度的转变，首先他是无宗教信仰的青年，到了美国，他信了基督教，到了德国又改信了
天主教，到了台湾又选定了佛教，作为他最后皈依处。
    现在试问诸位，这位居士究竟是住在那一处的？是说什么话的？是那一个宗教的呢？我
们固然可说他的祖籍是广东，是佛教徒。但这能够包括他的全部吗？因为他的一生，事实上
曾在许多不同的地方居住，接触了各种环境中的亲戚和朋友。
    同样的，观世音菩萨的化现，也因时机因缘的不同，而会在许多的地方出现。他的圣号
叫做观自在，他可以观察众生的需要而自在地到任一处所应现。
    若据《千手陀罗尼经》（简称千手经）等记载，观音菩萨，乃是过去的「正法明如来」
所现，他老早就是古佛，为度众生而现菩萨身的。可知，乃至西方极乐世界的观世音菩萨，
也是方便的权现，而非他的根本道场，何况其他地方呢？佛陀以全法界──横遍十方、竖穷
三际为理体，观音菩萨虽现菩萨身，但在密教的经中，已把观音菩萨与阿弥陀佛合而为一，
认为观音是弥陀的因相，弥陀是观音的果德，所以修持弥陀净土法门的人，念观音菩萨圣
号，与念弥陀圣号的功德，是可以相辅相成的。至于他的道场在何处？实在不必追问，只要
你修观音法门，念观音圣号，观音菩萨就在你的面前，所以太虚大师曾说：「清净为心皆补
怛（普陀），慈悲济物即观音。」
    《四》观世音菩萨的示现
    在佛门课诵之中，有一首观音赞，其中有四句话，很可借来一用：「三十二应遍尘刹，
百千万劫化阎浮。」又说：「千处祈求千处现，苦海常作度人舟。」
    根据《阿弥陀经》所说，阿弥陀佛成佛以来，已经十劫，十劫的时间，对我们娑婆世界
的凡夫众生来说，的确是非常的长久，但在佛菩萨而言，实在微不足道。我们已知道，观世
音菩萨，将在阿弥陀佛灭度之后，继承佛位，可是我们也知道，阿弥陀佛的寿命无可限量，
所以又可译作无量寿佛，要等阿弥陀佛涅盘入灭，实在尚有一个无法可数其年代的时间距
离，足徵观世音菩萨的悲愿，与地藏王菩萨相当。地藏誓愿「地狱未空，誓不成佛；众生度
尽，方证菩提」。观音救世，则选择在无量寿佛之后方成佛道，不像一般的凡夫众生，每希
望向上爬得越快越好，在历史上，甚至有王子谋杀了老王，使得自己早日登上国王的宝座。
因此，前面所说「百千万劫化阎浮」，百千万劫，也只是无量数劫的一种表达方法罢了。阎
浮，就是我们的世界。
    观世音菩萨用怎样的态度和方式来广度众生呢？这就要说到「三十二应遍尘刹」了。三
十二种应身，典出《楞严经》卷六，也就是观音菩萨为了适应各种不同根性及类别的众生，
他可化现三十二种不同的身份，为之说法教化，那便是：佛身，独觉身、缘觉身、声闻身、
梵王身、帝释身、自在天身、大自在天身、天大将军身、四天王身、四天王国太子身、人王
身、长者身、居士身、宰官身、婆罗门身、比丘身、比丘尼身、优婆塞身、优婆夷身、女主
身及国夫人命妇大家身、童男身、童女身、天身、龙身、药叉身、乾闼婆身、阿修罗身、紧
那罗身、摩呼罗伽身、人身、非人（有形无形、有想无想等的变化身）。
    但在《法华经·普门品》，则举出观世音菩萨的三十三身，名目则与《楞严经》的三十
二身大致相同。那便是：佛身、辟支佛身（即是独觉和缘觉）、声闻身、梵王身、帝释身、
自在天身、大自在天身、天大将军身、毗沙门身（四大天王之一，印度又视为财神）、小王
身、长者身、居士身、宰官身、婆罗门身、比丘身、比丘尼身、优婆塞身、优婆夷身、长者
妇女身、居士妇女身、宰官妇女身、婆罗门女、童男、童女、天龙、夜叉、乾闼婆、阿修
罗、迦楼罗、紧那罗、摩侯罗伽、人及非人等身、执金刚神身。
    若据近世发现，梵文的《法华经》中，又只有十六身了：佛身、菩萨身、缘觉身、声闻
身、梵天身、帝释身、乾闼婆身、夜叉身、自在天身、大自在天身、转轮王身、鬼神身、毗
沙门身、将军身、婆罗门身、执金刚神身。
    这些应化身的多少出入，不过是传诵及翻译者之间的详简增损而已，于观世音菩萨的慈
悲化现没有影响，各经所举，亦不过列其大略，实际上由于众生千差万别，可以随著时代不
同、环境不同、品类不同，而作千差万别的身相来迎合众生、教化众生、救济众生。以上所
举的三十二身，或者三十三身，或者十六身，仅是适应佛陀当时的印度社会而说，如果佛陀
在今天的中国来说《法华经》，一定会加入更多的身分，也会减略几种身分的。因为，事实
上的观音菩萨，乃是随类应化，无类不现，遍于尘沙法界。所谓法界，便是众生身心的类
别，众生所处时间与空间的界限。观音便是遍于一切、平等救济的大菩萨，当然不能用有限
的身份来概罗他所应机示现的身相了。可知，前面所说「千处祈求千处现，苦海常作度人
舟」，所谓的千处，也仅是象徵性的一个形容词，并非仅限于一千个地方求他，他就显现，
多了一处求他，他便不现了。苦海也未必就在海中，而是象徵众生生死之苦的如海无涯。佛
经的文字，请不要用计算器来分析它，因其经义往往是在文字之外的。
    讲到这里，不妨顺便一提，就是有好多教外的朋友们，往往讨论到观世音菩萨是男人还
是女人的问题，甚至于广播电台及刊物中也出现这个问题的讨论。
    我在十来岁时，就曾听我父母两人，对著观音圣像争论，父亲说观音大士一定是男菩
萨，因为大士长有一双男人的大脚，而且还是光脚板。母亲则说，观音大士才不是男菩萨
哩，因为她要到处奔走，救苦救难，要是把脚缠成像我母亲一样的三寸金莲，出远门时，自
顾不暇，那还能够救人呢？不过，母亲的最大理由是，有好多人都称观音菩萨为观音娘娘或
观音老母，并且观音常常照顾妇女，为没有子女的女人送来聪明智慧的子女。结果，当然是
我的母亲胜利。
    实际上，在佛经中的观音，例如《楞严经》及（普门品）所举，为了化度众生的需要，
固可应现种种形态的妇女身，但也可现种种形态的男人身。
    观音菩萨的本身，乃是相好圆满的大丈夫，即如《八十华严》的六十八卷所说，印度南
方海上，补怛洛迦山的观音，便称为「勇猛丈夫观自在」，根据研究，中国的观音圣像，在
唐朝以前，是大丈夫相，唐朝以后，才有女相的观音像出现。
    将观音做成女相，是由于观音常现妇女身度人的缘故。据《观音感应传》中记载，在唐
宪宗元和十二年，陕右地方的人尚不知有三宝，有一天突由金沙滩上来了一位绝色美貌的少
女，手提鱼篮，到那里卖鱼，许多的男人，都为这个卖鱼女的美艳倾倒，向她苦苦求婚，卖
鱼美女说：「我只一人，怎么能嫁你们这许多的人呢？好吧，如果谁能在一夜之间背熟（普
门品）的，就嫁给他。」第二天，能背者竟有二十人，卖鱼女又说：「我还是不能嫁给你们
二十个人，能在一夜之间背熟《金刚经》的，我就做他的妻子。」结果尚有十人能背。卖鱼
女再要他们在一夜之间背熟一部《法华经》，终于仅有一位姓马的青年做到。但是万万想不
到，在新婚之日，女的刚到新郎家里，就患急病死亡，并且立即腐烂，只好马上收殓埋葬。
这位姓马的青年，心中的悲痛，可谓到了极点。几天之后，又来了一位僧人，劝他开棺看
看，棺中并无尸首，僧人便告诉他说：「这不是什么卖鱼的女郎，实是观世音菩萨的示现
啊！」说完话，这个僧人也不见了。
    由于这一应现，在观音像中，就有女相的「鱼篮观音」，在《法华经显应录》中，又将
之称为「马郎观音」。此外，在许多的观音灵感记载之中。
    示现女相的尚有极多。观音为何常现妇女相？因为第一，女人的苦难，自古以来，一直
比男人多；第二，女人的特性，是慈和的，是柔忍的，例如伟大的母爱，在父性之中是不易
多见的。所以观世音菩萨的应现妇女身，乃是藉女性受苦之多以表现菩萨忍耐，藉女性的母
爱以表菩萨的慈悲。尤其是于女人之身而深入妇女群众，广度多苦多难的妇女。同时，经中
有言：「先以欲钩牵，后令入佛智。」妇女之身可度女人及儿童；示现美艳的妇女之身，尚
可广度男人，比如刚才所说的鱼篮观音，便是一例；示现老妇人身则可接近广大的人众。
    《五》观世音菩萨的形像
    在人间应现的菩萨，必定是与人类相同的形像，最多是相貌比一般人庄严而已，否则他
便不能接近人类，或人类纵然敬仰、敬畏他，也不敢亲近他了。所以观音应现度人的时候，
被度的人往往是到事后才能发觉的，当时很难使人意识到是观音的应现。
    因此，曾有一位基督徒到一所佛寺中，问了一位法师：「你们佛教讲慈悲，为什么会有
千手千眼的观音像呢？手中拿了各种古代的兵器，胆小的人岂不要被菩萨吓倒吗？如果真有
这样的菩萨，他也该为自己改换一套新式装备了，大炮、坦克车、火箭、原子弹，岂不要比
那些古代的兵器威力大得多。」请问在座的诸位，我相信诸位之中绝多数是信仰佛教的，诸
位，站在佛教的立场，当作如何解答？
    告诉诸位，那位被问的法师，并未因此语塞，他很坦然地告诉那位基督徒。他说：我们
佛教，在许多地方，都是采用象徵的手法，佛教既以所奉的圣像为佛菩萨的象徵，而不以为
圣像即是佛菩萨的本身。那么，千手千眼的观音像，也是一种象徵的手法，千手是象徵观音
菩萨的大悲愿力，纵然全宇宙的众生在一时间同时祈求观音，他老人家也能同时以各种不同
的方式，救济全宇宙的众生。可见，说他有千手，尚不能形容其救济力量之无远弗届及无微
不至于万一。千眼是象徵观音菩萨的无限智慧，他能在同时知道全宇宙的众生，对他发出各
种不同的祈求，也能同时决定各种不同的救济方法，若以他实际的观察能力而言，说他有千
眼，也是不能形容其智慧程度于万一的。所以，观音像的千手千眼，乃在表徵菩萨的大悲及
大智，手中各种兵器的是否落伍，并不值得我们去计较。
    至于千手千眼的来历，据《大悲心陀罗尼经》说，观世音菩萨，在过去千光王静住佛
时，教他受持大悲咒之后，观音菩萨便发了一个大愿，他说：「若我当来，堪能利益安乐一
切众生者，令我即时身生千手、千眼具足。」
    这个大愿一发，果然生了千手千眼。实则这也是一种大愿力大智慧的象徵，当然，如以
菩萨的神通力，化现一个千手千眼之身，也决不是困难的事。所以在必要之时，他会显现异
乎常情的身相。例如，在中国梁武帝时代的宝志大士，就曾在当时名画家张僧繇的面前，现
出十二面观音，妙相庄严，或慈或威，使得受了梁武帝之命来为他画像的张僧繇，不能画出
来（见于《梁高僧传》）。
    其他在《楞严经》卷六中，尚有四臂、六臂、八臂、十臂、十二臂、十四臂，乃至四十
臂、一百八臂、千臂、万臂、八万四千臂；二目、三目、四目、九目，乃至一百八目、千
目、万目、八万四千清净宝目。
    由于观音应现及其形像的差异，在许多佛典中，就有好多不同的数量分类。
    《摩诃止观》卷二上，举出六种观音：大悲观世音、大慈观世音、天人丈夫观世音、大
梵深远观世音、师子无畏观世音，大光普照观世音。
    《诸尊真言义抄》，举有十五种观音。
    《千光眼观自在菩萨秘密经》，举有二十五种观音。
    普通于《佛像图汇》中，则有三十三种观音像。
    凡此各种分类数量，无非出于各时编集者所收的不同，例如鱼篮观音像，在唐朝以前，
这个灵感事迹尚未发生，所以不会有的。
    讲到这里，观世音菩萨的主题，我们已经讲完，最后我要奉劝诸位：诸位来听圣严讲观
世音菩萨，是在了解观世音菩萨的伟大精神，及其自度度人的伟大法门，我们若能以自己的
信仰行为和愿力向观世音菩萨学习，便能更容易与观世音菩萨的愿力相应，更容易得到感
应。临时遇到苦难时向观音菩萨求救，菩萨固然会来救你，可是，假如平时不念观音圣号，
临到苦难来时，恐怕会想不到念观音圣号了。所以，观音菩萨虽是有求必应，你不求他，他
是不应的，因为感应是从虔诚的信仰中产生的。
    最要紧的，我们念观音圣号，勿存功利观念，菩萨不会由于你许了为菩萨装金的愿，而
助你去做损人利己的坏事，你来供养三宝，应当是出于清净的求福之心。你之常念观音圣
号，观音固然会在冥冥之中，随时给你保护，你却不一定老是为求菩萨在物质生活上给你帮
助，应该更进一步地向人格的内心下工夫。所以〈普门品〉中告诉我们：「若有众生多于淫
欲，常念恭敬观世音菩萨，便得离欲；若多镇恚，常念恭敬观世音菩萨，便得离镇；若多愚
痴，常念恭敬观世音菩萨，便得离痴。」
    最后，祈愿大慈大悲的观世音菩萨，保佑诸位，身心健康，福智增长，同成佛道。同
时，谢谢诸位的光临。
    「本文讲于民国五十七年三月十七日（古历二月十九日）善导寺第二十二次佛教文化讲
座」，并刊载于《佛教文化》季刊九期，民国五十七年五月一日。
    《六》观世音菩萨的法门
    本节补述于民国七十五年九月廿四日
    观音法门很多，大致分为显密二门。密法多用观想，必须身口意三业齐修，修学者必须
师师传承，师弟亲授，修行时必须供养、作观等仪轨坛场，而且不是短时能够成办。显法则
不拘形式，不限时地，不择师资，只要持之以恒，必有效验。所以本文仅将人人可修的观音
显法，介绍如下，愿十方大众，人人择一而修，祈观音加护，处处皆成佛土。

    一、楞严经的耳根圆通法门

    这是修定发慧的方法，出于《大佛顶首楞严经》卷六：
    于时有佛出现于世，名观世音。我于彼佛，发菩提心，彼佛教我，从闻、思、修入三摩
地。初于闻中，入流亡所；所入既寂，动静二相，了然不生。如是渐增，闻所闻尽；尽闻不
住，觉所觉空；空觉极圆，空所空灭；生灭既灭，寂灭现前。忽然超越，世出世间，十方圆
明，获二殊胜：一者、上合十方诸佛，本妙觉心，与佛如来同一慈力。二者、下合十方一切
六道众生，与诸众生同一悲仰。
    此一法门的修法与层级段落，已经非常清楚，不过初修之时，未必人人能够得其要领，
所以我在教授初入门者的初步修法，称为「闻声音法」，共分四个步骤：1.专念普听一切声
音，不选择对象，不分别对象，由大至小，由近至远，不以耳根去听，乃让声自来。2.知道
自己在听声音，也有声音在被自己所听，此时只有声音和自己的和应，没任何杂念现前。3.
仅有声音而忘失了自己，自己已融入无分别无界限的声音之中。4.声音与自己双亡双照，双
亡则无内外自他，双照则仍历历分明，故与世间的四禅八定的仅存独头意识的境界不同，也
与小乘的灭受想定有异经此四阶，再对照《楞严经》的耳根圆通法门，继续用功修行。

    二、般若心经的照见五蕴皆空法门

    《心经》开头便说：「观自在菩萨，行深般若波罗蜜多时，照见五蕴皆空，度一切苦
厄。」这是观音法门中大小乘共通的基础，也是大乘的极则。即是用分析的方法，观察众生
及众生所处的环境，包括色法的物质世界和心法的精神世界，不出五类，物质的色法，即是
众生的身体及身体所赖以生存活动的环境，精神的心法，即是心理的活动以及其动因、动
力、动的结果，此结果又成为另一循环的动因，佛学专有名词，称之为心念，称之为识。凡
动皆由于因，凡动皆产生果，其间动的作用，称为造业，造业的结果，称为业力的感受果
报。如果众生能洞察，五蕴所成的世界，无一是真，无一能常，便不起贪镇等执著，不执著
的当下即能不受贪镇等的烦恼所苦，便能不再继续造循环不已的生死业，便能虽处生死，而
离一切苦了。观自在菩萨是以甚深的智慧力，直下彻见五蕴的世间法，无非是空。小乘知空
而不住有，所以出世；菩萨证空，连空亦无，所以入世。凡夫未证五蕴皆空，所以恋世、迷
惑、困扰、不知何去何从，而又事事执著，处处烦恼。

    三、法华经普门品的持名法门

    〈普门品〉云：
    佛告无尽意菩萨：善男子，若有无量百千万亿众生，受诸苦恼，闻是观世音菩萨，一心
称名，观世音菩萨，即时观其音声，皆得解脱。
    接著说明，若称念观世音菩萨名号，即能入火不烧、入水不淹、恶鬼远离、刑器自毁、
怨贼消退、除一切障、免一切难、满一切愿、成就一切福德，而且随类应现、处处化身、救
苦救难、无求不应。
    这是最平易近人，人人可修，时时可修，处处可修，效验也最彰著的一种法门。只要持
之以恒，信之恳切，有事无事都可称念的法门。

    四、大悲心陀罗尼经的大悲咒修持法

    此经属于密教部类，却是一种素朴的密法，虽无上师传承，人人也都可以修持。该经中
说：
    观世音菩萨重白佛言：世尊！我念过去无量亿劫，有佛出世，名曰千光王静住如来，彼
佛世尊，邻念我故，及为一切诸众生故，说此「广大圆满无碍大悲心陀罗尼」，以金色手，
摩我顶上，作如是言：「善男子！汝当持此心咒，普为未来恶世一切众生，作大利乐。」我
于是时，始住初地，一闻此咒，超第八地。
    此咒是观世音菩萨，在无量劫前的千光王静住佛处初闻，一闻此咒，顿从初地越登第八
地。而且受命普为未来恶世的一切众生，以此心咒，作大利乐。嗣后观世音菩萨又于无量的
佛前，无量法会之中，重闻此咒。由于诵持此咒，故所生之处，恒在佛前，莲花化生。该经
宣称：若能深信不疑，诵持此咒，可得无量利乐，例如：临命终时，十方诸佛，皆来援手；
不堕三恶道；生诸佛国；得无量三昧辩才；现在生中，所愿皆遂；转女成男；消灭侵损常住
的重罪；能除十恶五逆、谤法谤人、破斋破戒、破塔坏寺、偷僧只物、污净梵行等罪；能得
十五种善生，并除十五种恶死。
    又说此咒的相貌，即是大慈悲心、平等心、无为心、无染著心、空观心、恭敬心、卑下
心、无杂乱心、无见取心、无上菩提心。所以诵持此咒，即能通达外道典籍，能治世间八万
四千种病，能降一切天魔鬼神，能缚一切山精、魑魅魍魉，而能感得一切善神、龙王、金刚
力士，常随卫护。持此咒者，不论在何时何处，若有任何恐惧、灾难、危险、迷路、病变、
烦恼业障，确可应验化解。所以名为无碍大悲、救苦、延寿、灭恶趣、破恶业障、圆满、随
心自在、速超上地。
    「大悲心咒」，简称大悲咒，共有八十四句，到处可以请到，此处不录。根据此经的要
求，诵持此咒者，也有规定：要发广度众生的大菩提心；身持斋戒；于诸众生，起平等心；
常诵此咒不断。并且要求：住于净室，沐浴净衣、悬□燃灯，香华及各味饮食，供养观世音
菩萨，然后摄心静虑，不起杂念，如法诵持。这种规定，即是仪轨。若能如法如仪，当然最
好，否则，至少也当以恭敬心及专注心来诵持此咒，若能恭敬专注，必能有愿皆成。

    五、六字大明咒

    六字大明咒即是「□嘛呢叭嘧□」，在中国的流传，始于元代，是跟著西藏及蒙古喇嘛
密教的传入而到汉地，故在元朝以前的佛教文献中，尚未见到，至清初已被收入《禅门日
诵》所录十小咒内。然在蒙藏喇嘛教的化区，此咒是一般信徒经常持诵的法门，即是表徵观
世音菩萨利益六道的神咒。

    六、白衣大士神咒

    此咒的出现和流传，为时更迟，不知出于何经，为何人译出，大概是出于大士化现时为
某人所授的法门，而非来自印度的传译。内有「天罗神、地罗神、人离难、难离身，一切灾
殃化为尘」的句子，相当俚俗化，近于道佛相融的民间信仰。可见，其中的归敬三宝，归敬
观世音菩萨，归敬摩诃般若波罗蜜，乃是自古即为佛教徒们日常持诵的内容，所以灵验非常
显著，民间的传诵也极为普遍。并以持诵一万二千遍为一愿，一愿不成再持二愿乃至多愿，
必得成就。满愿后即当印施此咒一千二百张。此咒的内容是：
    南无大慈大悲救苦救难广大灵感观世音菩萨（三称三拜）南无佛　南无法　南无僧　南
无救苦救难观世音菩萨怛垤哆　□　伽罗伐哆　伽罗伐哆　伽诃伐哆　罗伽伐哆　罗伽代哆
娑婆诃天罗神　地罗神　人离难　难离身　一切灾殃化为尘南无摩诃般若波罗蜜
    此咒文见于大陆时代，仅仅于一张纸上，印刷白衣大士像、咒文、六百个小圆圈，以备
持诵者每诵二十遍点一圆圈的计数之用。目前则有人参考了大悲咒持诵法而为之加上了持诵
的规则，而谓欲持诵此咒者，宜先在大士像前，沐手焚香、恭敬供养、至诚顶礼，诵毕则发
愿回向。凡为正当心愿，如求愈病、消灾、解危、求福、求职、求子、求延寿等，均有奇
验。

    七、延命十句观音经

    民国七十六年一月二十日再次补述
    此经系《高王观音经》的精简本，同出于古人的梦中传授。《高王》早在东魏时代即已
传出，《十句》则出于刘宋元嘉二十七年（西纪四五○年）。据赵宋时代四明志磐于一二六
九年撰成的《佛祖统纪》卷三十六所载：「元嘉二十七年，王玄谟北征失律，萧斌欲诛之，
沈庆之谏曰：『佛狸（魏世祖小子）威震天下，岂玄谟所能当，杀战将，徒自弱耳。』乃
止。」不仅来遭刑戮，后来官至开府，年八十二，寿终正寝。王玄谟如何得此际遇？乃由于
受诛之前，夜梦异人，告以若诵《观音经》千遍，可免死难，并口授经文十句：
    观世音，南无佛，与佛有因，与佛有缘，佛法僧缘，常乐我净，朝念观世音，暮念观世
音，念念从心起，念念不离心。（《大正藏经》四九三四五页）
    这部观音经，虽出于古人的梦中感得，并非传译自印度，以其仅仅十句，已具足三宝及
观音的持名念法，故迄赵宋乃至清初，仍受到佛教界的普遍传诵。特别是相当于中国清初的
日本江户时代的白隐禅师（一六八五～一七六八），为了弘扬此经，搜罗资料，编写了一部
《延命十句观音灵验记》。近代的日本著名禅匠原田祖岳，也写了一部《延命十句观音经讲
话》。而在我国，竟很少有人知道此一法门，所以乐为介绍，普劝诵持。

    八、结语

    从以上列举的七种法门，可知观世音菩萨的救苦方便，有深有浅，有本有末。《楞严
经》的「耳根圆通」，是用禅定的观法而达到彻悟究竟的目的。《心经》的「五蕴皆空」，
是用观照世间无常无我的方法，以证般若实相。这二部经是要众生还归法性而与佛同体，除
一切烦而亲见本来面目。〈普门品〉的持名，则强调观世音菩萨的救济，重于解脱现实人间
的苦恼。「大悲咒」的持诵，则虽重在现实疾苦的解除，也说因此而得「莲花化生、恒在佛
前」。持诵「白衣大士神咒」的功能，几乎全是为了现世的利乐，所以更为民间化和普及化
的法门了。
    不过，任何一种法门，不论其层次高下，只要不谤三宝，不违背因果原则，都应受到发
扬。而且，一般人信佛学佛的初阶，多是从求现世利益及现前幸福开始的，种下善根之后，
逐步听闻佛法，渐渐提高层次便会修习《心经》及《楞严经》等所示的法门了。因此，「白
衣神咒」虽近似民间信仰，毕竟仍是佛法中的一个层次。

    七、念佛与助念

    (一)念佛的方法
    一、共修念佛
    各位莲友：当你们要来寺院念佛的那一天，应该从早上开始就做好身心的准备。这一天
最好能不吃荤腥，至少也□吃肉边菜，并且不抽烟、不喝酒。万一无法做到，或是到了晚上
才想起要来共修念佛，而当天未茹素，没有关系，不要因此就不来，来了总比不来更好。
    来参加共修念佛时，一入寺院，说话就要轻声细语，若无要事，最好不说话。已备海青
者，先在玄关或客厅里把海青穿好，然後进入佛殿，找好位苇□礴A一边拜一边默念「南无
阿弥陀佛」，听到集众的鼓声，便停止礼佛，排班站好。未穿海青者，站於後排。
    念佛开始时，先唱「赞佛偈」。如果不会唱，就轻声地跟著别人唱，唱过几次以後，自
然就会了。赞佛偈後，接著念佛、绕佛，念佛时先念「南无阿弥陀佛」六字洪名，这时要注
意脚步是否与佛号的节拍相符，步伐要跟著木鱼的节奏而移动，不可错乱。要能做到天如惟
则禅师所说的「心与口声声相应，念与佛步步不离」。
    念佛时，听著大众的声音，而不是自己的声音。把自己的心专注在那有规律的大众念佛
声中，不起任何杂念和妄想。假使还有些微杂念，也不用管它，若能大声念，精进勇猛念，
那些念头就会越来越少了。如□□驮□□n卷四所录慈云遵式的「念佛方法」有云：「若恐
心散，须高声疾唤，心则易定，三昧易成。」又云：「大声称佛，虽少而功多；小声称佛，
虽多而功少。……故今特示此法，切劝凡念佛时，一心不乱，高声唱佛，声声相续，不久成
功也。」
    绕佛时，不得东张西望，目光自然下垂，若有若无地看著前面一人，顺著节拍，沈稳地
向前走。别理会已走到什麽地方，也不要注意别人怎麽走，此刻的身、口、意，应该是专注
而一致的。等到转念四字佛号「阿弥陀佛」时，脚步仍然配合著木鱼的声音走。敲二下木
鱼，移动一步。心里依然保持平静，同时要一面听大众的念佛声，一面随著称念佛号，不可
只听人念而自己不念。
    印光大师的‘□婴礞□k》有云：「当摄心切念」，「当摄耳谛听，无论出声、默念，
皆须念从心起，声从口出，音从耳入。心口念得清清楚楚，耳根听得清清楚楚，如是摄心，
妄念自息矣。」
    绕佛後是「坐念」，坐下前先向上问讯。问讯後以打坐的姿势坐下，尽量使腿脚等任何
部位，不感到不舒服为原则。把腰挺直而不是挺胸，小腹放松，不要仰头或低头，如果小腹
放松後，无法念佛，则不管小腹，而以能念佛为先决条件。
    止静时，坐的姿势不变。但要把身体和头脑放轻松，气沈丹田，舌尖轻抵上颚，眼睛微
睁，亦可闭上。继续不断地默念四字佛号，不观想极乐世界的依正庄严。此如］□簏＊□Y
经》所说：「能於一佛，念念相续。」又云：「善男子善女人，欲入一行三昧，应处空闲，
舍诸乱意；不取相貌，系心一佛，专称名字。」专注念佛而断一切杂念，故如□般舟三昧
经》云：「心有想是痴心，无想是涅盘。」
    默念时，速度要适中，不要太快，也不要太慢；太快了会紧张，太慢了易生妄想，一直
不停地默念。此时也可采用十念记数念佛法，如印光大师‘□婴礞□k》所说：「所谓十念
记数者，当念佛时，从一句至十句，须念得分明，仍须记得分明，至十句已，又须从一句至
十句念，不可二十、三十。随念随记，不可掐珠，唯凭心记。若十句直记为难，或分为两
气，则从一至五，从六至十。若又费力，当从一至三，从四至六，从七至十，作三气念。念
得清楚，记得清楚，听得清楚，妄念无处著脚，一心不乱，久当自得耳。」此本可作出声、
默念的两种用法，甚至行住坐卧，无时不宜，唯静坐默念时效果更佳。此法乃系参考五停心
的数息法而来，所以对於初心念佛者，最能摄心。
    二、平时念佛
    本寺的念佛会一星期只有一次共修，所以，共修念佛固然重要，平时念佛也很重要。平
时念佛可分三种：（一）是方便工作忙碌或公务繁剧的在家居士修行的晨朝十念法门。即是
每日朝起後，修十念念佛。此含有多种方式：如宋朝遵式大师教令尽一口气念十句佛号，又
元朝天如惟则大师则云：「每日清晨，面西正立合掌，连声称阿弥陀佛，尽一气为一念，如
是十气，名为十念。」或以数口气念十句佛号等。（二）是昼夜不离佛号，不论在何时何处
或做任何事，心中经常以「阿弥陀佛」的圣号为主要念头。此如永明延寿大师，日课佛号十
万句。（三）是以上两者的折衷，得闲即念佛，事忙则做事，以免心分两头，如此则仍有很
多机会念佛。
    专心念佛时，不计环境净秽，不论工作贵贱，在清除垃圾、打扫厕所乃至正在排便排溺
时，也无不可念佛。唯有在须用思考、分析、听讲时，不便念佛，因为一念佛就无法专心
了。但若能达到永明延寿禅师的程度，则随时随地都可以念佛，只是这必须经过长时间的训
翩A否则是办不到的。
    晚上睡觉时，最好是以右侧卧，心中观想光明相，全身放松，心里默念佛号，直到入
睡。若能持之以恒，久而久之，即便在睡梦中，也照样能念佛。万一忘了念佛，那麽，醒来
之後，即刻把身体的卧姿调整好，再舒舒服服地躺下，继续观想光明相，并持念佛号。一旦
观想光明成功，那将不是在迷迷糊糊的情况下睡著，而是睡在清凉自在的光明世界中。而且
很容易就能消除疲劳，并使精神饱满，身心愉悦。像这样，醒时既能作主，睡中也能作主。
如此念佛，还有不生净土的道理吗？
    三、念佛三种人
    念佛的人有三种：
    第一种人，是为了要改变自己的命运，或是使家人开智慧得平安。此乃消灾祈福，解怨
释结。
    第二种人，是为了人间苦多乐少，生命危脆，所以求愿往生西方极乐世界。待至位阶不
退，再入娑婆，广度众生，成就无上佛果。
    第三种人，相信自性弥陀，唯心净土，此如禅宗四祖道信大师所说：「若知心本来不生
不灭，究竟清净，即是净佛国土，更不须向西方。」五祖弘忍门下诸师，则多用「齐速念佛
名，令净心」。他们念佛，都没想到求生西方，但是每次念佛，都感到身心宁静，烦恼减
少，而且自己的心力越来越能与佛的慈悲愿力相应。此正是□[无量寿经》所说的「是心是
佛，是心作佛」的体现。这种人在日常生活中，不但自己能得到利益，其他有关的人亦能因
他而获得利益。这就是因为念佛恒常不断，最後必得念佛三昧，必发悲智愿行。这一等人，
虽不求生净土，但亦不得不生。得到念佛三昧时，心外无佛，佛外无心，不一不二，那时，
时时处处都能见佛在说法，时时处处无非极乐国土了。
    依佛法来说，第一种人，仍属於人天善法，所谓民间信仰的层次；第二种人是正信的佛
子；第三种人则是上乘的利根。由於众生的业深障重，在修行净业时，一开始即以第三种人
自居，是不安全的，也是不切实际的；然而仅以第一种人的立场来念佛，所求又太少了。以
第二层次来修念佛法门，是最落实可靠的，既可深植善根而臻於上乘，又能兼得消灾植福的
现世利益。
    75.3.22.於农禅寺福慧念佛会开示．陈明霞录音整理
    (二)念佛法门的层次
    修学念佛法门可分两种层次，第一种是求感应；第二种是不求感应。但是，若不从第一
种开始，而直接修学第二种方法的话，可能有些人比较不容易做到。今天有人问我：「］赵
知绣g》里禅宗的六祖慧能大师说：『东方人念佛求生西方，西方人念佛要到那里去？』这
句话是不是反对净土？」我回答：「不是的，因为净土法门是三根普被，程度浅的人修净
土，程度较高、根器更深厚的人也是修学净土，只是态度不一样罢了。」
    初机学佛的人，如果不求感应，由於信心不足，很容易起退心，修不了多久就会说「没
有净土，不想生净土」等等的话，也不想继续修行了。如果首先告诉他净土佛国是实有的，
佛经所说是绝对可信的，特别是阿弥陀佛以本愿力度一切众生是最可靠的，凡是相信弥陀法
门，持念弥陀圣号，愿生弥陀国土者，当来必定往生彼国。假如，自己没有生死自主的力
量，甚至连主宰自己身心的力量都很薄弱，就说有把握达到禅宗六祖那样的程度，这种人自
信虽然可嘉，可惜没有实证的自信，只是虚骄、狂妄、不切实际而己。所以劝导初机学佛的
人，修净土念佛法门，依弥陀愿力求生西方净土，是最可靠最安全的。
    有些年轻人，误认为念佛是为老年人而说的法门，至於年轻人，在世界上正准备做很多
的事情，大概没那麽快就离开人世间，又何必急著念佛求生净土呢？可是，谁有把握自己能
活到几岁？更何况，求生西方，只是一个愿望，谁说念佛的人一定是立即会死亡？生西方净
土，是极终的目标，却不是说现在念佛现在便去。等到要去的那一天才念佛，恐怕已无力念
佛了，所以在平时就得先做好准备。
    再说，平时念佛，心向西方净土，也有现世的利益可得。阿弥陀是梵语音译，意为无量
寿与无量光。所以□[无量寿经》说：「若念佛者，当知此人，是人中芬陀利华（莲
华）。」又说佛的「光明遍照十方世界，念佛众生，摄取不舍。」如能一心称念佛名而得念
佛三昧，则如］j智度论》所说：「念佛三昧能除种种烦恼及先世罪。」念佛不仅为求临终
往生净土，也能消除现世烦恼及先世的罪障，而得种种利益。念佛者既如人中的莲华，则何
愁不得健康长寿、幸福和乐、吉祥如意、受人尊敬等等的利益呢？这都由於念佛的人，心向
著佛，能有净化身心、庄严环境的力量的缘故。比如］j阿弥陀经》所见第二十五愿：「光
明照诸无央数天下幽冥之处，皆大光明，……见我光明，莫不慈心作善。」又第四十六愿：
「闻我名号，皈依精进，皆逮得普等三昧，至於成佛，常见无量不可思议一切诸佛。」继续
不断地念佛，如能念到不念而自念，念到自己和阿弥陀佛互相交融、不分彼此的时候，虽然
还没有死，实际上已经是在极乐世界了。极乐世界在那里呢？经上说：从此土向西方，距离
十万亿个佛土之外。可是当我们念佛念到非常纯熟的时候，自心之中自会现出阿弥陀佛的极
乐国土。如□[无量寿佛经》云：「於现身中得念佛三昧」，「见此事者，即见十方一切诸
佛。」可见，弥陀净土的清净庄严，解脱自在，都可以在未死之前的心地中出现，虽然弥陀
的四十八愿，多半是为成就西方的极乐国土，以及接引众生往生彼国而发。所以净土虽泛指
诸佛国土，而诸大乘经中，独对弥陀净土的赞扬最多。
    念佛而不求现世利益，也不求往生西方净土，那必定另有殊胜的方便才可以，否则念佛
而没有目的，为什麽又要念佛？禅宗的四祖道信禅师、五祖弘忍禅师及其弟子神秀禅师，都
讲到念佛法门。道信的’w心方便》有云：「念佛心是佛。」，并引□[无量寿经》：「是
心是佛，是心作佛。」根据▲□k宝纪》所说：「忍、如、大通之世，则法门大启，根机不
择，齐速念佛名，令净心。」也就是说五祖弘忍及其弟子法如、大通（神秀）等，都用念佛
法门普遍接引群机。到了六祖慧能的□绣g》，主张「不染万境而常自在」的「无念」，实
即是四祖以来所称「念佛心是佛」的表现。不过，不用称名念佛作下手功夫而能做到心「不
染万境而常自在」，的确不容易。所以弘忍门下，四川净众寺的智协　（西纪六○九～七○
二），其弟子处寂（？～七三二），三传新罗无相，教人修行的方法有三个步骤：一、引声
（尽一口气）念佛；二、开示；三、坐禅。（见□□N三宝纪》）另有同为弘忍门下的四川
宣什宗、圭峰宗密的▲□掘g大疏钞》卷三之下，称为「南山念佛门禅宗」。以「念一字
佛」作为「净心」方便，印顺法师说，这是从］□□说般若经》的「念一佛名」而来的。
（见］什篪I宗史》一五六页）这些都是与六祖慧能及其二传、三传弟子们同时代的禅门人
物。只有马祖道一、石头希迁等及其派下诸系的禅师，便不念佛而专事提倡「见本性为禅」
的法门。唯其易生滥凡为圣、混染为净的流弊。故有华严宗四祖清凉澄观（七三八～八三
八）的△□Y经疏钞》所举念佛的五门方便；华严五祖圭峰宗密（七八○～八四一）的’□
@品疏钞》也举出了四种念佛法门；禅宗的永明延寿（九○四～九七五），著☆U善同归
集》，以伸张念佛法门是万善众行的总摄，权实双行，空有并收，普应一切根机，此为後来
开出禅净一致的广大法门。散心念佛者，可藉弥陀愿力，求生乐邦；专心念佛而得三昧正定
者，可即自心而现佛土佛心。人虽有不同的根机，确都有以散心念佛而到专心乃至到达慧能
大师所说「无念、无相、无住」的程度。可是，若尚不能达到「不染万境而常自在」的程
度，便反对念佛法门，或拒修念佛法门，甚至妄称「无佛可念，无净土可生」，那就太不切
实际，而且也真不知净土念佛法门的慈悲广大了。
    因此，我要劝告诸位，修念佛法门的学佛过程，最好还是逐步向前。初机者一定要相信
实有极乐世界，一定要发愿往生西方净土，这样的话，才不致两头落空。自心的净土未现，
尚有西方净土可去，这岂不是安全又可靠的办法吗？
    净土是一切法门共同的归宿。虽然历代各宗的大善知识，对净土的认识和说明，各有不
同的层次，但毕竟不离净土。相传为天台智者大师所撰的□五方便念佛门》，提到：一、称
名往生念佛；二、观相灭罪念佛；三、诸境唯心念佛；四、心境俱离念佛；五、性起圆通念
佛。华严五祖宗密大师所举四种念佛法门是：一、称名，二、观像，三、观想，四、实相。
宋朝的知礼主张「约心观佛」；大行及道镜二师强调「信心念佛」；法照等师主张「高声念
佛」；道绰、善导、怀感、慈愍诸师，均主张坐禅、诵经、忏悔、十念称名念佛。明末莲池
大师的持名念佛，分作事持的称名、理持的体究；□益大师将念佛分作三类：一、念他佛；
二、念自佛；三、俱念自他佛。他也说持名念佛有事持与理持，事持如子忆母，决志求生西
方净土，理持是信西方弥陀乃我心具，是我心造。
    佛国净土，也有多种层次，’辰□□□n有一、无色无相的理土，二、实佛自受的报
土，三、佛为初地以上菩萨所现的报土，四、佛为小乘凡夫及地前菩萨所现的化土。天台宗
也说有四土：一、凡圣同居土，娑婆是同居秽土，极乐是同居净土。二、方便有馀土，为小
乘圣者所居。三、实报无障碍土，亲证法身的菩萨所居。四、常寂光净土，唯佛所证的法性
土。弥陀净土究竟属那一层次？净影寺的慧远、三论学者吉藏，以极乐世界为应化土。摄论
学派的诸师，依据摄论等的见解，主张弥陀净土是报土。天台家则以之为凡圣同居的净土。
□益大师主张依据持名念佛的断惑多少，而生四种层次的净土，也就是说，弥陀净土分为四
等，由持名而带惑往生与断惑往生的不同，便生不同的净土。由此可见，念佛的法门有深
浅，净土的层次也有高下。谁敢说学佛而不念佛，又有谁敢说修行而不生净土呢？
    最後，我还是劝大家好好念佛，不管程度如何，最好是把自己当成初机的钝根，若心存
虚骄，就是不切实际，明明是凡夫，偏偏以圣人之位衡量自己，不仅仅是增上慢，还很可能
是大欺诳。因此说，念佛法门是三根普被，利钝皆收，绝不是骗人的话。愿诸位莲友能好好
念佛，求生西方净土，每周六都要来参加念佛会的共修，同时还要带动亲友们一起来修行，
使得七宝池中的莲花愈来愈多。莲花分九品，希望大家品品高升，均臻上品上生，念佛要精
进不懈，莲花才会愈开愈大，不仅共修时要念，平常也要念。共修时念佛，能集大家的力量
成为每一个人的力量，所以很重要；平常念佛，则能继续增长你的信心、愿心、深心。
    75.3.8.於农禅寺福慧念佛会开示．陈果益整理
    (三)报恩佛七的意义
    最近我收到一封来自法国的信函，这是一位教授所写的，他认为我这麽忙还能写书、出
书，一定是个身体强壮、精力充沛的人。我回信告诉他，我从小就是一个多病鬼，没有一天
不生病，只是为了报答三宝的恩惠，我还是用这个多病的身体来还我的「草鞋钱」。所谓
「草鞋钱」，就是在修行过程中得自他人的各种帮助以及三宝的加持。为了报答这些恩惠，
我尽自己的力量去做，这就是所谓「报恩」。
    只要我们从佛法中得到过一点受用，就应该「报恩」，因为得自佛法的利益，比世间上
的一切知识学问、物质财富都更加可贵。因此我们要利用时间好好「修行」，以报答三宝的
恩。
    修行如何能报恩呢？修行，可以将我们向上的心力普及到每一个众生的身上去。如果不
修行，那你的心就会和三恶道的贪嗔痴相应；相反地，只要肯修行，你的心也就趋近於佛法
的戒定慧。一是光明面，一是黑暗面，而我们这世界，只要有一个人知道「佛、法、僧」的
可贵，肯去修行，这个世界的光明就存在，更何况我们现在有这麽多的人，在此做「七天」
的精进修行。
    在佛法上要报的恩有四种：一是三宝恩，二是国家恩，三是父母恩，四是众生恩。
    第一种是「三宝恩」
    其实三宝恩是无法报的，而三宝本身也不需要我们报恩，只是我们以「报恩」为目标来
修行。
    第二种是「国家恩」
    今天我们能够在此安居乐业，这都是国家的恩惠所赐，如果国家不安定，我们又如何能
平安度日呢？所以，我们希望国人不要作奸犯科，制造动乱，也没有来自外国的欺凌和侵
略，愿政府有贤明的官员来领导，人民个个健康，社会处处安定；这些我们都可以用「修
行」来祈祷，使我们的国家风调雨顺，国泰民安。这是我们报答国家恩的方法。
    第三种是「父母恩」
    父母有现世父母和过去世的父母。过去世的父母，我们无法知道，但现世的人，纵使是
孤儿，也由父母所生，并有人将其扶养长大。所以，还是要报父母恩。
    普通人只在父母去世後，才遗憾父母在世时未能尽孝；能够於父母健在时，即已思及父
母年迈，来日无多，必须好好照顾和孝顺的人，实在是太少了。所以「清明报恩佛七」，除
了超度过去世的父母外，也要为现世的父母祈求健康。我们可用三宝和共修的力量为父母祈
福，这是办得到的。
    个人修行犹如一根纱，很容易被扯断，如果许多人一起修行，就像许多纱结合在一起，
变成坚韧的绳索，那力量就很大了。其中的每一个人，都能因此得整体的力量。因此，我们
为报父母恩，还是以「共修」的方式，功德最为殊胜。
    第四种是「众生恩」
    「众生」是什麽人？可能是你的儿女、亲友、部属，甚至冤家以及其他的人；凡是对我
们的生命过程有过帮助的都是。我们常听人说：「遇到贵人。」而「贵人」往往只是普通的
人，只要他曾替你解决问题，启示过你，以致转变了你的命运，他就是你的贵人。因此，我
们要报「众生恩」，必须将所有的人，都视为恩人。
    想想我们从小到大，不知接受过多少人的恩惠；佛法说：「众缘和合所生。」任何事的
完成，都是集合了许多人的力量，个人所能提供的，实在很有限。所以，在寺院用斋後，都
要感谢所有布施的施主，并祝福他们「有愿必成」。
    至於在家居士是否也有施主呢？或许有人认为他的一切都是自己用钱买的，但是人类社
会是一个互助的环境，虽然是用自己的钱买的，也还是要有感谢心；若是别人不卖东西给
你，你有钱又如何呢？如果我们每一个人都对自己所得的存有感谢心，则世界上每一个人都
是善人和菩萨。因此，报「众生恩」时，眼中无一是仇人或坏人。世上只有坏事，没有坏
人。人做了坏事，只要以後不再犯，仍然是好人。因此，佛法对任何一个人都不失望，这就
是将所有众生都视为「恩人」的缘故。
    最後要说「佛七」的意义：为什麽要用「七天」的时间呢？这和整个天体宇宙的运行有
关，从古至今，无论东西方，都以「七天」为宇宙运行之一循环。我们的身体和精神活动都
是配合整个宇宙的运行而运动，所以用七天的时间来修行最恰当，犹如我们以自己身心的小
宇宙来配合大宇宙而修行念佛法门，如果七天不够，还可再增加至十四天、二十一天，甚至
四十九天。
    参加精进组的，必须在此修行七天；随喜的则可来一天、两天，甚至只参加一支香或几
支香，都比自己在家修行的好。佛法说：「人生即是苦报。」所谓「业不重不生婆娑，障不
重不为凡夫」。平常我们很少感到自己的业重，只有在修行的时候，才会生出「切肤之
痛」，而深刻地感觉到生命就是「苦果」。唯有「知苦」，才会发出真正的道心，因为生而
为人已是这样的苦，那麽三恶道的众生则更加痛苦。我们「知苦」，所以要好好地念佛修
行，以求「离苦得乐」，因为能知道「苦」，才会同情其他更苦的众生。因此，想要产生慈
悲心，一定要先吃苦。吃苦、知苦，并且切实地修行，才会发出真正的慈悲心。
    74.4.2.清明报恩佛七开示．陈明霞整理
    (四)助念的意义与规则
    一、前言
    今天我非常欢喜，能见到这麽多人来参加。我希望诸位不是只来听一次开示，而是真正
地发心，参加本寺念佛会助念团的实际活动。
    我们的念佛会已成立两年多了，也曾经组成过助念组，但成绩并不理想。原因是：一则
参加的人员太少；二则大家恐怕参加以後，常常要到病危病故的人家去助念；三则大家担心
晚上回家会太迟。因此，既然诸位今天来参加，我祈愿以三宝的加持力，愿大家能发长远
心、发菩萨心。
    今後，我们的助念团会组成数个小组，各小组的组长之间，能相互调配。只要属於本会
会员病危病故者，不论在什麽情况下，一定要派人前去助念。
    二、本会助念的对象
    （１）以念佛会会员为第一优先。也就是说，莲友中若知道某一位会员病危，或直接接
获其家属通知，我们便一定派人前往助念。
    （２）本念佛会会员的近亲家属。如父母、子女及配偶，为第二优先。
    （３）会员的亲属。亲属有近亲及远亲之分，由於本会人力有限，故以近亲如兄弟姊
妹、祖父母为第三类对象。
    （４）若助念团之人力不足，则以优先次第，仅为会员本人助念。
    （５）请求助念者，须已加入本会三个月以上，并经常参加本会共修者。会员三个月内
未到会共修，除本寺热心之护法外，即失去请求权。
    三、助念的意义
    人都会死，但死後往那里去呢？若不解脱生死，便是轮回生死。生死中又有两条路：一
是上生天、人、神的三善道；一是下堕地狱、饿鬼、畜生的三种恶趣。人在世间，如自己平
时尚未修行到生死自主的程度，或根本不曾修行也不知道要修行，到临命终时，都需要他人
帮忙助念。那是依靠阿弥陀佛本愿力的加持，以及助念者的功德力量相扶助所共同产生的功
效。
    对病危者而言，首先要使他知道并相信，只要念佛必生净土。因为，一般人在临命终
时，能得心不颠倒、意不贪恋是不多的，而助念者的佛号，声声入耳，正可使病危者避免恐
惧、焦虑、舍不得等颠倒妄想，而将念头导入一心向往净土的正念。如果病危者心里尚有恐
惧、焦虑、舍不得等杂乱心，便会促使他下堕而难以上生。
    至於佛的本愿力量，根据□[无量寿佛经》记载，阿弥陀佛在最初发愿时，曾开殊胜方
便：虽十恶五逆之人，於临命终时，若遇善知识，说法安慰，教令念佛，至心令声不绝，具
足十念「南无阿弥陀佛」，即得往生彼佛净土。今日的助念者，便是病危者的善知识，劝他
念佛，也助他念佛，助他至心称念弥陀圣号，此即是藉著助念者的力量，加上佛的本愿力，
而使临命终的人往生净土。如已解脱生死者，临终由人助念，便是和他结净土缘，恭送他往
生莲界。
    四、助念所需法物
    （１）两把引磬，敲上、下板，不需木鱼。
    （２）准备一尊金色的阿弥陀佛接引像，佛像高度以病危者躺在床上所能看到者为准。
    （３）携带香炉，准备檀香或沉香制成的上等末香或线香。若烧线香，则只需一柱即能
使满室生香，长短大小约能燃四十分钟到一个小时为佳。至於蜡烛，则可带可不带，因为现
在到处都有电灯。
    （４）若能带些素雅的鲜花最好，如果时间来不及，不带也无妨。
    （５）助念者在一接到助念的通知後，即须心系佛号，恳切至诚，身心肃穆，直到返家
为止，不得轻举言笑。出家众衣袍须整齐，在家众则穿海青。
    （６）带供佛的清水及小杯子，以及助念者自己喝的饮水及杯子。
    五、助念的方式
    助念的方式，可分成两个段落：
    第一、对神智清楚者，应先说法安慰，劝导一心念佛，由出家的法师或助念团领众的居
士来说。内容为：「某某居士，现在请你什麽也不要想，清楚地听几句佛法。佛说人有生、
老、病、死，这是必然的现象。所以，生，不一定可喜；死，也不一定可怕。离开人间後，
若能够往生西方佛国，最最幸福。现在，用你一生中所做一切善事的功德，求生佛国，一心
称念『南无阿弥陀佛』。如果你还不该往生，阿弥陀佛是大医王，他会使你马上恢复健康
的。现在大众来为你助念，你能念，就小声地跟著我们念，不能念的话，就听著我们念的佛
号，心里跟著默念。什麽都不要想了，一心祈求阿弥陀佛来接引你往生佛国净土的七宝莲
池。」
    同时，要劝告其家属，助念时不要向病人嘘寒问暖，或让亲友摸头触脚，如果方便的
话，家属最好随著我们一起念佛。假如其家属根本不相信三宝，不同意我们助念，则不必强
求留下，当即刻离去，只有在心中为其助念。
    另外，当助念者进入病危者的家里，千万不可检视其衣物，或东张西望，或任意闯入其
他房间。如此，则万一他们家里丢失东西，我们也惹不上嫌疑了。所以，一进病家的门，供
妥佛像，就开始说法助念。
    第二、如果病危者已经神智不清了，我们仍然要为他开示佛法。所谓神智不清，可分两
种，一是身体虽不能动、眼睛不能看、嘴巴不能说，但心里还是清清楚楚，耳朵可能还听得
见，所以还是当他是神智清楚的人，可以对他作简短的开示。二是已经断气了，但你不要失
望地说：「他已经去了，我们走吧。」既然来了，我们还是要说法及助念的。
    人断气以後，有三种可能，一是造大恶业的人，一死以後，马上堕入地狱、饿鬼、畜生
等三涂。二是净业深厚的人，死後往生净土，禅定功夫深厚的人，死後往生禅定天；又善业
力量强的人，则往生人间及欲天。三是随各人的业力，等待因缘而生於三界中的六道。死後
与生前的过渡阶段，称为中有身或中阴身。但是，有的人虽已断气，生理上已经死亡，他的
神识却可能认为自己仍然活著，或仍守住遗体而没有离开。因此，人死之後十二小时内，不
要移动死者的身体；最好不要在二十四小时内埋葬或火化，能在一星期之後则更好。在遗体
还没有全部冰冷，还有些温热的情况下，不要去摸触、移动，或抚□痛哭，因为这样可能会
扰乱亡者的神识。因此我们到达丧家以後，最好能立刻开始念佛。再者，亡者即使已於死後
立即下堕、转生或往生，助念仍然有益於亡者的超生、增福及莲品高升。
    六、助念的规则
    既然我们相信人死後，神识仍未离开身体，所以正常的助念时间是十二个小时，不可以
随便念几句就走了。要分成几组，轮流值班，一组四个小时；或分两组，每两个小时轮流休
息。
    怎麽念法呢？不需要唱赞佛偈，一开始就举：南无「西方极乐世界，大慈大悲阿弥陀
佛，接下来连续地念「南无阿弥陀佛」六字洪名。如果我们刚到，病患就要断气了，则省略
前面二句，就位以後，马上念「南无阿弥陀佛」。念的时候，自己本身要专注一意，声音要
整齐清越，不要太快太高声，也不要悲戚或急躁，以一种庄严、肃穆，而又和谐、安宁的声
音，轻轻地念。使得病人能在安详、恬静、怡悦、自在的情况下往生。至於引磬，也要轻轻
地敲，不要太用力。
    助念者如果是分成两组，那麽一组正在念时，另一组不可离开太远；吃饭的时间，也由
两组轮流交替著助念。能够维持十二个小时佛声不断是最好，如果人员不足，而□能派人去
助念两个小时的话，那也比无人助念来得好。
    连续念六字洪名，每次接替换班时，也维持同样的速度与声浪，直到助念结束之前，始
转「阿弥陀佛」四字佛号，然後接回向偈：
    愿生西方净土中，九品莲华为父母；
    花开见佛悟无生，不退菩萨为伴侣。
    唱毕回向偈，如果病患或亡者尚未皈依三宝，有法师同去时，当由法师为之授三皈依。
若仅居士前去，也可代某一特定的法师为之说三皈。为亡者授三皈依时，当请他的全体家人
或家人的代表代为接受。皈依词是这样的：
    （１）我某某人（病患、亡者的岫W），皈依佛、皈依法、皈依僧。（念三遍，每遍就
地一拜）
    （２）我某某人（病患或亡者的岫W），已经皈依佛、已经皈依法、已经皈依僧。（念
三遍，每遍就地一拜）
    （３）皈依佛，不堕地狱；皈依法，不堕饿鬼；皈依僧，不堕畜生。（念三遍，每遍就
地一拜）
    三皈依完毕，接著念回向偈：
    愿生西方净土中，九品莲华为父母；
    花开见佛悟无生，不退菩萨为伴侣。
    如果亡者的家人不会拜佛，也不懂三宝的意义，应当先教他们拜佛，并略说三皈要义。
对於未受三皈的亡者说三皈，乃是必需的，应该列为助念的条件之一。说完三皈回向，就可
以离开了。
    现在有人用念佛的录音带来助念，也不能说它没有用，□是录音带是没有心的，所以也
没有感应力，以人助念，则可由助念者的愿心、信心，来感通阿弥陀佛的愿力。录音带也能
带动病者念佛，然其气氛及功效与人助念相比，则大不相同。除非不得已，最好不用录音带
代替助念。
    另外有一项必须遵守的规矩是：助念的人，不接受病患及丧家的饮食招待，不得收受红
包。不仅在家居士没有理由收受红包，出家众也不得因了助念而收红包，否则便成了变相的
经忏应赴了。如果，有些人家因为是他们主动请求我们去助念，不给钱，就好像欠了我们什
麽，那就告诉他们：为人助念，是我们修行的法门之一，目的不是为钱而来，若有人要为病
危者或亡故者作功德，可到寺院布施供养，但那已是另外的事，当与助念无关。有的家属一
定要给钱，那我们可收红纸袋而将钱还给他，这种做法成习惯之後，大家便会感到自然。如
果出外助念时，既受饮食招待，又收红包作衬，便失去助念的意义了。
    如果经过十二个小时的助念，病危者突然病况好转，该怎麽办？这也正是助念的目的之
一，能以助念功德为人植福延龄，岂非更好。佛法本为活人的现实所需而设，岂仅为了人死
之後的前途应世？
    七、净土法门略释
    最後，我要说明的是，由於农禅寺举办禅七、禅训等的活动，许多人便认为我们专事禅
修，跟阿弥陀佛的念佛法门是无关的。其实我们一年举办两次禅七，也举行两次佛七。本寺
有禅坐会，也有念佛会。而且净土可分为四等：凡圣同居土、方便有馀土、实报庄严土、常
寂光净土。不论修禅、修净，其最终目的，皆是常寂光净土。修行而不生净土，岂不是邪见
的外道？常寂光净土是诸佛共证同在的大涅盘境，阿弥陀佛称为法界藏身，当然不离四等净
土。所以，禅的修行者，既不离弥陀，也必生净土。禅宗四祖道信大师主张修持「念佛心是
佛」的一行三昧；明末的莲池大师普劝修行念佛三昧，并且主张持名念佛，事念见应身佛，
理念见法身佛，事持称名，理持体究，念佛至事一心得定心，至理一心则明心。明末□益大
师则以念佛时的断惑多少来配合往生四种净土。此皆是禅与念佛法门同举并扬的例子。
    助念固然是为协助病危者求生净土，同时也是促使助念者自己修行的因缘，助念虽能利
益他人，但受益最大的仍是念佛者本人。诸位应当争取受派助念的因缘，并当以感恩之心，
感激成就我们去助念的人；不论为谁助念，无不是成就我们於莲邦培养莲胎的殊胜法会。所
以，我希望诸位都能发长远心，来参加念佛会助念团的活动。
    八、问答
    问：助念的时候，是不是愈快愈好？
    师：不，不可愈念愈快，否则念的人太吃力，而听著默念的人，也会急躁不安，最好是
平缓的念。
    问：有些人见到亡者的遗体会害怕，怎麽办？
    师：没有关系的，刚去时会害怕，念佛时就不会害怕了。
    问：有些人认为由於生辰八字不对，在遇到出殡的时候，就会被冲到或煞到，而倒运害
病，是真的吗？
    师：那是民间信仰，在佛法里是没有这种禁忌的。皈依了三宝的人，便有四大天王派遣
三十六位善神随身护持，助念是去念佛，不仅善神护持，也得龙天护持。所以不必顾虑民间
信仰的禁忌。
    75.1.25.讲於农禅寺念佛会助念团．钱果苏整理

附录一：福慧念佛会唱诵内容

    赞佛偈

    阿弥陀佛身金色　　相好光明无等伦
    白毫宛转五须弥　　绀目澄清四大海
    光中化佛无数亿　　化菩萨众亦无边
    四十八愿度众生　　九品咸令登彼岸
    南无西方极乐世界　　大慈大悲阿弥陀佛
    南无阿弥陀佛　（绕念数匝，再转四字佛号，归位毕坐念，止静）

    三皈依

    自　皈依佛　当愿众生　体解大道　发无上心
    自　皈依法　当愿众生　深入经藏　智慧如海
    自　皈依僧　当愿众生　统理大众　一切无碍

    回向偈

    愿以此功德　庄严佛净土
    上报四重恩　下济三涂苦
    若有见闻者　悉发菩提心
    尽此一报身　同生极乐国

    活动

    时间：每星期六晚上七时～九时。
    内容：一般念佛的基本行持，指导修行的开示，及会员的修行体验、灵感。
    地点：台北市北投区大业路65巷89号农禅寺（TEL：893-2783．894-8811）
    交通：公车217、218、266、269、302，指南2及新店客运（新店－淡海），於「大业
路一」站下车。

附录二：农禅寺佛七规矩

    一、殿堂

    1. 七日内禁语，不得阅读、会客、收发电话及信件。
    2. 每晨四时半起香，行者须事先进殿堂肃立等候，不得迟到，迟到者应自动跪香。
    3. 进出殿堂须事先问讯礼佛，问讯时弯腰过半，不得过与不及，他人礼佛时，不应由
头前经过。
    4. 绕佛次序：（在家众不搭衣）未穿海青者垫後，男众在前、女众在後。
    5. 不得在佛殿穿脱海青，不得逗留佛殿看油灯。
    6. 绕佛时，不得前後远隔距离，念六字佛号时两手平放在肚脐上三公分处；四字佛号
则两手合掌於胸前。
    7. 唱诵本应两手捧之，不能卷摺及放在垫子、蒲团上面。
    8. 唱念须合声装严，注意整齐，不得怪腔异调，不得高低嘶喊或闭口默声。
    9. 共修时间不得手捉念珠。静坐时男众拖鞋放在自己坐垫的右边，女众则放在左边。
    10. 止静时昏沉，请自动下座至指定地点拜佛，或自动请香板，但不得擅自出堂。亦不
得弄出声音妨碍他人。
    11. 凡参加精进组者，个人每天固定功课：拜佛三百拜（各自利用休息时间），开大静
前如未拜满者应自动跪香，并於补足後方可入睡。

    二、生活起居

    1. 起床盥洗，启闭门户，须轻声，以免扰众。
    2. 用斋时，不得嚼食出声，碗、筷、匙等不得碰击出声。应常视己碗，挟面前菜，不
应左右顾视，专挑美味捡食。食毕安详默念佛号，等候结斋。
    3. 随手熄灯、关水，节省用水，洗浴时不得恣意久洗，妨碍後人。浴後请收拾乾净，
免後人生恶。
    4. 持午者，於第七支香结束後，可自行先去洗浴，但浴後切勿忘记自己的工作。
    5. 工作时禁语，除职务必要时，宜简短轻声交代。
    6. 随喜参加者，於绕佛时方可进入。在殿外等候时应随声默念佛号，切勿闲谈。
    7. 寮房禁语；空闲时除规定时间，不得进寮房。
    8. 须尊重、服从纠察师及护七人员之指导与纠正。
    9. 休息时间自修不可出声念佛，只可默念。

八、您是佛教徒吗？
    (一)民间信仰
    中国人填写履历等各种表格时，对「宗教」一栏，多半会填「佛教」二字；换句话说，
多数的中国人，自认是佛教徒，除了曾经受过洗，或已参加过入教仪式的天主、基督及依斯
兰等各大小新旧教派的信徒，确知他们自己不是佛教徒外，其余多多少少，不论由于自己或
亲属等的关系，都和佛教的信仰有点渊源。
    这即是说，只要不否定佛教，不反对佛教的人，就算是佛教徒。所以在中国民间而言，
佛教徒的涵义很广，这就说明中国人的信仰宗教，一向是开放、涵容、多元性的。例如对
水、火、风、雨等的自然神崇拜，对儒家所谓慎终追远式的祖神崇拜，对历史伟人、名将、
烈士、贞女的崇拜，对特定的石头、树木等的灵物崇拜，对历史演义及神话小说中的人物及
神仙崇拜，以及对各种神秘现象的鬼神崇拜等，都能互融共存。虽然孔子不语怪力乱神，但
民间大众对于这些神道的崇拜和信仰，则由来已久。这既为民间所需，纵然受到唯物论者及
一神信仰者的反对，还是普遍地流行，这些并不是正统的佛教。
    (二)多神崇拜
    佛教传入中国，是在秦汉时代，当时，已经有著民间信仰的事实存在，《楚辞》之中即
有各种自然神的名称。因此，印度的佛教传到中国之初，也只是在群神的名目中，又添增了
一位西方新到的神而已。虽然由于佛经的翻译、流通，日积月累形成了汉文的三藏教典，阐
述了佛教不是一般民间信仰的流类，但那也只是属于研读佛经，及真正修学佛法的人士，才
会了知的事。一般人接触佛教的诸佛菩萨，也和接触中国原有的祖神、民族神、自然神等的
态度和观念相同。所以，在民间的小说、故事等的传说之中，神与佛并没有差别。例如，一
般民间所知的如来佛、观世音，都是从通俗小说如《封神榜》、《西游记》，及民间故事如
《观音得道》等书之中得知，不是直接从佛经的研读而了解的。
    (三)灵媒与乩童
    佛教的《华严经》、《地藏经》等，虽也载有各种天神地只之名，而中国民间信仰的多
神崇拜，却不是出于佛经的传播，乃是来自所谓仙佛借窍等灵媒的降神，以及一般人所得灵
异的感应，最普遍的是出于鸾坛，用扶鸾的方式，由乩童或笔生的口宣及鸾书等所示的诸
神。最初多半是流传于民间小说中的历史人物及神话故事中的诸种神明，但佛教在中国普及
之后，也有假托诸佛、菩萨、罗汉、祖师等的名字，出现于灵媒之口及鸾书之笔的。因为
儒、释、道三教的神、仙、圣、贤、佛、祖、菩萨，也都可能轮番出现于任何一个灵媒之口
及鸾坛的记录，此即把佛教也视为民间信仰的原因之一。因在民间信仰之中，已掺杂有佛祖
及菩萨的崇拜了。
    民间信仰对诸佛菩萨崇拜的目的，不外乎求愿、祈福、消灾、免难、延寿、除病，乃至
求财、求子、求婚姻的美满等，这是宗教信仰的基础动机。将佛菩萨当作诸神崇拜，也会达
成所求的目的，因为一切善神都会护持三宝，并保佑信仰三宝之人；向佛菩萨求愿，即会受
到诸天善神的感应，也会受到诸佛菩萨垂愍。由于佛教界普遍信仰观音菩萨及阿弥陀佛，使
得中国的民间大众，对于阿弥陀佛、观世音菩萨，也最感亲切和熟悉，故有「家家弥陀佛，
户户观世音」之说。既然大众以佛菩萨作为求愿的对象，当然不能说他们不信佛教。
    (四)佛法僧三宝
    其实，佛教徒是以佛、法、僧的三宝为归信或归敬的对象，而不是崇拜流行于民间的诸
神，故在释迦牟尼佛成道之后，最初度化在家信徒，即授三归。所谓三归，便是归依佛、归
依法、归依僧，具体称为归依三宝。
    佛是大觉者，他是自觉、觉他而智慧与福德究竟圆满的人；法是由佛所说成佛的方法，
以及为什么要成佛的道理；僧是学佛求法，并且助佛弘化、广度众生的出家人。初成佛道的
释迦世尊，在尚未度出家弟子之前，便对两位在家弟子（商人提谓及婆梨迦）说：「归依
佛、归依法、归依未来比丘僧。」因此唯有三归具足，才能成为正信的佛教徒。
    如果仅止于信佛而不信法、不信僧，那是盲目的崇拜，便和民间的神鬼信仰类似。如果
仅仅探究法义而不信佛，也不信僧，那就相当于一般的学者，看书做学问，与自己的信仰无
关如果仅归依僧，即与民间流行的认义父义母、拜龙头大哥等相近。唯有三宝具足，才能学
佛、修法和敬僧。
    僧是住持佛法的代表，因为他们修学佛法，所以是具体地象徵著佛法。
    在释迦佛住世时代，僧已代佛弘法，当佛涅盘之后，更需要僧来传授佛法。
    僧是由出家人组成的团体，又叫做僧团，每一个出家人是僧中之人，称为僧人，在教化
的场合，僧人即代表僧团，分头教化有缘的大众。因此，佛是佛法的源头，法是佛教的根
本，僧是佛教的重心，三者缺一不可；三者和合，才成为全体的佛教。
    (五)宗教的层次
    佛有现在、过去、未来，以及此界、他方的不同，合称即是十方三世的一切诸佛。法的
基点包含著杀、盗、邪、淫、妄语、饮酒的「五戒」，以及不杀生、不偷盗、不邪淫、不妄
语、不绮语、不两舌、不恶口、不贪、不镇、不疑等「十善」，这些便是人伦道德的人天善
法。更进一步，则为解脱生死的出世善法；更有已得解脱而仍入世住世的菩萨善法。其中第
一阶层的人天善法，通用于世间的一切宗教，也就是世人所指「一切宗教都是劝人为善」的
层次。至于第二阶层的出世善法，是超越于人天，并且超越了欲、色、无色之三界的生死轮
回，进入了解脱境界，那就是小乘的圣人，称为阿罗汉的层次。第三阶层的世出世法，既能
不受生死所缚，又能不必离开生死的范围；能够自由自主地来往出入于生死之间，从事广度
众生的工作，而又无我、无人、无众生、无寿者，那就是大乘的菩萨境界。
    一切佛宝，开示一切法宝；一切僧宝，修学并弘扬一切法宝。僧宝包含凡夫的出家僧
尼、小乘的圣者罗汉、大乘的一切菩萨。倘若能归依三宝，即能受到一切诸佛、一切圣者、
一切菩萨、一切有道高僧的教导、提携、保护、庇佑，不论是谁，不论什么程度，都能由于
各人的发心程度，和他们的善根深浅，而从三宝获得各人所能得到的利益。
    (六)生天与享福
    由此可见，若系善良的民间信仰，以及其他各派的神教信仰，不论信的多神或一神，只
要不违背人间的伦理，并合乎生天的条件，便可归属于佛法的第一个层次，即人天善法。此
即是教人应有人的品格，当尽人的职责，并修天福，凭藉所修人天的众善福德，死后即能还
生为人，或生天界。所以修了人天善法，总比由于专门作恶而招地狱、恶鬼、畜生的三类恶
报，要好得多。
    不过，人间寿命很短，最多百年左右，天界寿命虽较人间为长，仍难避免报尽而死。以
佛教所见，天分三类，最上无色界，其次色界，均系修得禅定者所生；最下欲界，乃系修福
行善者所生。欲界天人的寿命，从四王天、忉利天、焰摩天、兜率天、化乐天到他化自在
天，一共六个层次，一天比一天更长。最低的四王天寿命，即以人间五十年，为其一昼夜，
寿长五百岁。
    向上依次递增，最高的他化自在天，以人间的一千六百年，为其一昼夜，寿长一万六千
岁。不过当他们天福享尽，即从天上寿终，还回人间，乃至下堕恶道。
    享受人天福报，犹如仰天射箭，当其势尽力竭，即下堕地面，此乃因其未出生死轮回。
罗汉则已出三界生死。菩萨则虽出世间，而还入世间，广度众生。唯菩萨入三界，不同于凡
夫的轮回生死，好像犯人入监狱是为服刑，司法人员及教化师虽然也进监狱，他们却是自由
之身。罗汉永远脱离生死，菩萨虽处于生死及烦恼的众生群中，却不受生死的束缚及烦恼的
煎熬，而佛是菩萨所成，罗汉也有转为菩萨的可能。凡夫倘若以菩萨为榜样，那就是见贤思
齐，发心修学菩萨的法门，即成为菩萨道的实践者。
    (七)正信的佛教
    民间信仰的宗教层次，仅使信仰者求取神的救助，并未能使信仰者由自身起而自救救
人。佛教的信仰，既能使信仰者有求必应，更能使信仰者净化自己、强化自己，也能效法救
人助人的菩萨与佛，更能成为菩萨与佛。中国是大乘佛教的化区，信仰佛教称为学佛、修
法、敬僧的「三宝弟子」，「佛」是菩萨道的究竟圆满者，菩萨行是「佛法」化世的轨范，
「僧」是住持佛法的代表。
    民间信仰的宗教行为，确有其存在的功能和流行的价值，唯其既无教义的依准，也无教
团的约束，更无教师的诱导，仅靠灵媒、乩童等的操作，好则可以配合善良风俗，否则也能
破坏善良风俗，腐蚀人心。佛教则不然，既有悠久的历史，也有层次分明的教义和教仪；既
有二千六百年前出生于印度的教主释迦牟尼佛，也有代代相承的教团及教师。释迦牟尼世
尊，是历史明载的佛宝；佛教教义和教仪是法宝；佛教的教团和教师是僧宝。唯有信仰三宝
及归依三宝，才是正信的佛教徒。
    那么请问：您是正信的佛教徒吗？欢迎参阅拙著《正信的佛教》。

附录：日莲正宗与一贯道也是佛教吗？
    第二次世界大战结束之后，日本兴起了富士山大石寺派的日莲正宗，亦名创价学会，其
所建立的政党则名为公明党。该宗以日莲（西纪一二二二～一二八二）为教祖，否定印度释
迦牟尼佛的地位，说什么释迦是化佛，日莲是本佛；释迦佛已涅盘，乃是过去的佛，日莲才
是本来佛，现在化世，而且永久化世。其虽以高唱「南无妙法莲华经」的经题为专修法门，
对于共有二十八品的《法华经》却只取其中的第二「方便品」及第十六「如来寿量品」
    ，可谓断章取义；而却又排斥佛教的其他经论及所有的各宗各派。故有日本学者将日莲
的宗教狂热及其排斥异己的行为，比作基督教的耶稣，其信仰的方式，与其说是佛教，毋宁
说是神道教的亚流。其乃是日本民族化了的神道教，如一定要说与佛教有关，也可将之归类
为「附佛法的外道」，绝对不是渊源自印度的正统佛教。
    自明朝开始，中国盛行儒、释、道三教融和之说，到了民国之后，继承白莲教等秘密结
社的余系，而于民间流行儒、释、道、耶、回的五教合一之说，他们截取各家教义，兀自融
合，自圆其说，名之为一贯道。虽说主唱五教一贯，实则是以佛教的弥勒信仰、济公传说，
及《金刚经》、《心经》、《六祖坛经》、《维摩诘经》等经，作为其挂羊头卖狗肉的理论
依据。说什么释迦牟尼佛已经退位，现今由无生老母派弥勒掌天盘；又说什么禅宗自六祖慧
能之后，道传俗人，所以一贯道亟力诋毁佛教的出家僧尼。他们对于尚未入其道门的人，每
每伪称是佛教；将奉祀天灯为中心的天坛，也伪称为佛堂，然在入门接受点传师点了玄关之
后，即被告知他们信的是天道，其信徒之间则以道亲互称。他们的思想观念和入教的仪式，
均与佛教不同，他们用佛经，却不说佛法，而是采用他们得自鸾坛及灵媒的所谓圣训，来任
意解释佛经。佛教的古圣先贤无不主张以佛法解释佛法，皆谓：「依经解经是佛说，离经一
字即魔说。」可见，一贯道虽唱五教一贯，实则是以佛教其腐蚀侵吞，并图取而代之的对
象。他们自己没有历史、没有教主、没有教义，却歪曲佛教的历史，搬迁佛教的教主，混淆
佛教的教义。明明自称天道，崇拜虚构的无生老母明明上帝，信仰灵媒、乩童所宣讲的神
话，竟又利用佛堂、佛像、佛名、佛经作幌子。佛教以佛、法、僧三宝为信仰的中心，是公
开的、理性的；一贯道也借用三宝之名，却以抱合同（双掌合抱的手势）、点玄关（眉心受
点，与灵相通）、五字真言（无太佛勒）的口诀为三宝，乃是神秘的、感性的。
    总之，日本的日莲正宗，和中国的一贯道，既然不是正统的佛教，也永远不可能与佛教
合流，性质不同，层次不同，目的尤其不同。

九、学佛的基础
    (一)宗教常识
    在世界上，属于全球性而且历史悠久的宗教，只有三个：1.发生于印度的佛教；2.发生
在中东的基督教；3.回教。基督教和回教的源头都是犹太教。犹太教是属于民族性的宗教，
直到现在都还没有改变。东方的中国和印度，也有其民族性的宗教，如中国的道教，印度的
就是婆罗门或印度教，一直到现在，除了印度人很少有异民族的人能够接受它。
    中国的道教，分成两个系统，属于哲学的系统是老子和庄子，称为道家；属于道术的系
统则有金丹派和符□派。金丹派在于练丹、练气，又分内丹和外丹。
    内丹是练气功，外丹是谏金术，也就是把金属练成丹药，他们相信人吃了金丹能够羽化
升天、长生不死；符录派则利用符录的方法，驱遣鬼神的力量来解决人间的问题，这被称为
道教。中国的道教到现在为止还没有成为一个世界性的宗教，但在世界性的学术上则有道家
这么一门思想。
    佛教在两千五百年前发生在印度。在释迦牟尼佛涅盘后约二百五十年左右，就成为世界
性的宗教了。由于阿育王的缘故，传播到亚洲各地，甚至于传播到了欧洲。就东方来讲，第
一个成为世界性的宗教的是佛教，直到现在，东方宗教之被公认为世界性的，尚只有佛教。
    世界性的高级宗教，必定具备三个条件：教主、教理、教团。以佛教而言，释迦牟尼佛
是教主，佛说的经教是教理，一代一代传承的弟子所组成的僧团是教团。基督教的教主是耶
稣，教理是圣经，教团是其门徒、信徒。回教的穆罕默德是教主，可兰经是教理，信徒们是
教团。
    世界性的宗教历久而长新，一定有它的原因。可是在历史的过程中，尚有许多兴兴灭
灭、起起落落的宗教不知其数。可以说自有人的历史以来，就有无量数的人发生无量数宗教
的要求和现象：有地区性的、民族性的、部落性的，还有时代性的。那些宗教产生的现象都
是从神鬼感应的神秘经验而来，在西方的古代社会，将之视为巫、魔，不许传播，在东方则
往往伪称是佛教，故被正统的佛教称为附佛法外道，他们没有本身的理论和制度，所以起起
没没。在今天这个开放的时代，多元的社会中，新兴宗教就如雨后春笋了。在欧美、日本、
台湾、香港，甚至在中国大陆，都有各种新兴宗教的踪迹，从只有几十人、几百人、几十万
人，而到几百万人的都有。只是过了一段时间，或当其创教者谢世之后，吸引力便渐渐微
弱，信徒也就慢慢地不见了。像这样的宗教，在我们美国的华侨社会里也发现不少。
    (二)佛教的历史及其现势
    甲、佛教发生在印度
    佛教发生在印度。印度佛教一共分为三个时期。一是释迦牟尼佛在世的时候以及释迦牟
尼佛入灭以后的一段时间，称为原始佛教时期。那是非常朴素、朴实的佛教。释迦牟尼佛反
对祭祀的迷信，反对偶像的崇拜。他主张人应该依照他的教理去做，依照他制订的戒律去
行，而不是把个人当作神来崇拜。他常常说：「我不领导人，我也是僧中的一份子。」佛是
用平实的理念和方法，帮助众生解脱身心的苦难。佛经的对象是人，是为度人。
    佛灭以后三、四百年左右，佛教的思想渐渐产生地域性、思想性的变化。由于印度气
候、语言、民族的不同，流传的佛教在思想形态上便产生了种种变化。
    不同的老师在各化一方的时候，为了适应当时当地社会大众的需求，就产生了不同的思
想和不同形态的派别，所谓部派佛教，便因此产生。部派佛教时期注重理论的整理和观念的
辨明，有重视个人解脱的倾向，因此部派佛教便被后来的大乘佛教评为小乘。但它本身又分
两个大部分：比较保守的叫上座部，比较开放的叫大众部。
    小乘的意思就是只求自了、自度自利。不过小乘也同样劝人家来修行，也同样传播佛
法。就像是自己有一辆小车子，也给别人一辆小车子。他乘了这辆小车子能够证涅盘、了生
死，也劝人家乘这样的一辆小车子去证涅盘、了生死，所以小乘法是大乘法的基础。
    大乘佛教，是在佛涅盘后五百年到一千年之间渐渐产生的佛教型态。它一开始就强调，
为了广度众生，为了成就佛道，要发广大的菩提心。大菩提心的意思就是「但愿众生皆离
苦，不为自身求安乐」。
    印度的大乘佛教又分成三个派系：根据般若的思想，产生了中观学派；根据唯识的思
想，产生了瑜伽学派；根据唯心的思想，产生了如来藏学派。今天只是给诸位一个概念。这
三大学派又可归纳为二类：第一是空的，叫中观派。第二是有的，分为唯识的有和唯心的
有。唯识的有叫瑜伽派，唯心的有叫如来藏派。
    乙、佛教自印度向北方传播
    佛教从印度向北方传播，分成两个系统。第一个系统是中国的中原汉民族文化圈，第二
个系统是中国的边疆西藏蒙古文化圈。
    佛教初传中国大约是在西元六十七年，由迦叶摩腾及竺法兰两位梵僧，以白马驮经，来
洛阳。第二部佛经传到中国，译成汉文的是《四十二章经》。以汉文经过一千多年的传译，
便形成了中国的汉民族佛教。汉民族的佛教又往外传，首先传到韩国，接著又从韩国传到了
日本，日本从韩国得到中国的佛教之后，又派留学生到中国来求法。从隋唐迄宋明，日本人
得天独厚，把中国佛教的各宗各派都传了过去。中国的很多佛教经典，在三武一宗等教难之
后，被毁掉了，可是日本人却保持得好好的，这点我们应该感谢日本。
    除了韩国、日本以外，还有越南的大乘佛教，也是从中国传去的。
    中国的佛教，通常号称大小乘十宗。小乘有俱舍及成实的两宗。后来俱舍宗并入唯识
宗，成实宗并入三论宗，只剩大乘八宗，它们是：天台宗、三论宗、华严宗、律宗、净土
宗、密宗、禅宗和法相宗。这八个宗派之中到现在为止，以禅宗和净土宗的势力最强。实际
上，中国的寺院多属禅宗。但只修禅而不念佛的寺院为数很少，故又开出禅净双修的法门。
天台宗、唯识宗、华严宗多半是属于学问的研究，专修的寺院和徒众不多。所有的出家人统
统都要受戒，目前已没有固定于律宗寺院才能传戒，仅有少数持律、学律的僧侣，并无特定
不变的律寺。在一九四九年前的中国大陆，真正律宗的寺院大概只有数个。密宗从唐朝传到
中国，后来再从中国传到日本去之后，中国自己的密宗就不见了。中国人为什么不喜欢密
宗？这可能跟中国的儒家思想有关系。密宗的加持、神力、咒力等观念，在中国儒家思想的
角度看来，是很特异的现象，所以在汉语文化圈的中国不能盛行。
    西元第七世纪，后期的大乘佛教自印度向北传的另一个系统，便首先传到西藏，后来传
到蒙古，这是属于蒙藏文化圈的佛教。当时的印度佛教，已是密教盛行期，进入西藏之后，
渐渐地适应当地人的需求，跟原住民的宗教信仰结合，而变成我们现在所讲的西藏密宗。密
宗在印度本身是属于唯心系统的一支佛教。
    丙、佛教自印度向南方传
    西元前二百四十年时，佛教从印度开始向南方传至锡兰，成为另外一系。然后传到缅
甸，再传到泰国及现在东南亚地区的寮国、柬埔寨和高棉等地。这是属于上座部的佛教。因
为当地原来没有高级的宗教，也没有哲学思想的文化背景，所以佛教传过去之后并没有多大
的改变。故我们要了解比较朴素的佛教，可以在南传地区找到若干痕迹。
    丁、佛教传向欧美及全世界
    佛教传到欧美，最早的是属于南方上座部系的，特别是欧洲基督教的传教士们，随著殖
民主义的政治势力到了东南亚及西南亚地区，接触到当地的佛教，并将佛典译成欧美语文。
例如有名的《世界佛教圣典》的翻译，即是以南传的巴利文三藏为主。诸位可以看一看，那
是部好书。
    其次，是传到欧美来的日本系的禅。日本系的佛教也有许多宗派，其中的净土真宗和日
莲宗，已是日本本土文化的宗教。唯有日本的禅宗，还比较保持著由中国传去的风格。因
此，欧美人士愿意接受的是日本的禅。早期传到美国的日本禅，其贡献最大的是铃木大拙。
他首先在哥伦比亚大学演讲禅，然后他的禅思想风靡全美、风靡欧洲。渐渐的，日本有许多
禅师首先登陆三藩市，然后到东部，现在已传至中西部。目前，日本的禅也到了欧洲。
    第三个传到欧美的佛教，是属于西藏系的密教。一九五三至一九五八年间西藏达赖喇嘛
带着几万人从西藏逃出到印度做了难民。年轻的喇嘛们非常努力地学习英语，并且移民到世
界各地。因此，欧美的很多地方都有西藏难民的踪迹。伴著这些移民出来的喇嘛们，多是经
过长时间修学训练的优秀份子。他们从七、八岁做小喇嘛开始，就接受规律层次的佛教教
育。到了二十多岁的喇嘛已经能够说法利生了。有的是出来之后就参加当地的语文学会，我
刚来美国，见到那些移民的年轻喇嘛就感到惭愧。因为他们用英语跟我谈话，我不及他们。
    西藏的喇嘛适应力非常强。他们出来以后传教的主要对象是当地人。七○年代之后，西
藏佛教，渐渐成为世界舞台上极受瞩目的一派，到处都可以看到西藏中心。达赖喇嘛的旅游
世界各地，处处造成轰动。有一位曾在英国留学后到美国的喇嘛，叫 Trungpa，他在科罗拉
多州的丹佛市创立了一个西藏中心叫做NaropaInstitute， 四、五年之间，已在美国成立
了一百三十几个分支中心。虽然他于前一年（一九八八）过世之后，这些中心渐渐地一个一
个的萎缩，但他的著作，还有相当大的影响力。
    我们汉语系的佛教，非常惭愧，到现在为止，移民来美的佛教徒，都还仅在华侨社会活
动，欧洲则尚无人去。其原因是我们中国佛教没有系统和计划的教育！没有基础教育，没有
层次教育，更没有高等教育。中国的佛教，不是说我们出家人无能，实在是没有受到好的教
育！
    所以，我们要办佛教的教育，来培养弘法利生的人才。在我们的中华佛学研究所里，日
语和英语是必修的科目，希望毕业后的佛教人才，不做国际语文的文盲。就世界性的弘传来
讲，中国佛教尚在起步的阶段。
    从历史看佛教，曾经历过分宗分派，一分再分的情形，现在，各宗各派的佛教徒，大家
都试著要走出自己的地域，走向共同的世界，所以渐渐地又要会合成为一家了。过去小乘骂
大乘，大乘骂小乘。小乘佛教说大乘不是佛教，大乘说小乘是自私鬼。藏传的佛教骂我们显
教不懂修行，没有修行的方法；汉地的显教则骂藏传的佛教都在弄鬼弄神。这样互相对骂的
现象，已在改善之中，正在趋向彼此谅解、互相学习。西藏佛教有很多我们所没有的东西，
我们的研究所也在训练专门的藏文人才。计划将一部一部的藏文佛典翻成汉文。台湾的妙林
佛学研究所，则已在从事南传巴利文三藏的汉译工作。
    (三)佛教及其基本教义
    甲、佛教以三宝为中心
    所谓三宝，即是佛、法、僧。佛教即是因「佛」得名，释迦牟尼佛经过无量世的修持，
最后成佛。他将成佛的过程、修行的方法、修行的道理说出来，就是「法」宝。如果没有佛
也就没有法。可是佛只有一人，无法度脱广大的众生。而且佛涅盘后，凡夫不知道佛在那
里，所以要学佛法就得跟「僧」学。僧有圣僧及凡夫僧。初地以上的菩萨及初果以上的出家
人为圣僧，一般的出家人为凡夫僧，住持佛法，则以凡夫僧为主。圣僧在凡夫群中出现，也
当以凡夫身、凡夫相来接触凡夫，化导凡夫。所以佛教史上的人物，凡被称为菩萨、被称为
佛、被称为圣僧的，都不是他们本人所说，而是他的弟子所说或是后人所说。像印度的马
鸣、龙树、无著、世亲都被后人称为菩萨，他们没有自称圣者、菩萨。中国天台宗的智者大
师，后来有人称他为东土小释迦，但他自己说仍是未得六根清净的凡夫。永明延寿禅师，后
来有人称他为阿弥陀佛再来。故将他的生日农历十一月十七日，当作阿弥陀佛的诞辰。可是
永明延寿并未自称是阿弥陀佛。事实上如果有人自称圣人，自称是佛，那就有问题了。
    乙、佛教以四圣谛为基本教理
    所谓四圣谛，一是苦的事实，二是苦的原因，三是灭苦的方法，四是灭苦以后所得的结
果。
    人生在世，从生到死，有苦有乐。不过，乐是苦的代价，也是苦的开始，所谓苦尽甘
来，所谓良宵苦短，都说明了乐的本身，是用苦换来，乐的情况不能持久，佛法称为坏苦。
其他的生老病死等，叫做苦苦。人生的事实，本身就是苦果。苦的种类很多，苦苦一共有八
种：生、老、病、死、爱别离苦、求不得苦、怨憎会苦、五蕴炽盛苦。五蕴炽盛是指身心互
相交迫而有生死的连续。
    苦的原因称为「集」，是因为自己不了解世间一切都是假的而厌苦欣乐，求到了乐，还
得求安全，永远不觉安全，那就贪得而无厌。迷信有钱能使鬼推磨，那就拼命地赚钱。有了
钱的不肯用，没有钱的拚命追。这都是苦的原因。今生为了厌苦而求乐，所以造作杀、盗、
邪淫、妄语种种业。造种种业，在因缘会合时便受种种报，善有善报，恶有恶报，这是苦的
原因。下面我们要讲灭苦的方法。
    灭苦的基本方法是八正道。我们要离苦应修正道，修正道必须具备正知正见：深信世间
一切现象均不离因果的定则：思惟世间的一切现象都是因缘和合而成。能相信因果就不会贪
便宜或对自己的行为不负责任，也相信真正的要离苦成佛一定要靠自己的努力。能体验到世
间一切现象都是缘起的、无常的，就能胜不骄、败不馁，成功是大家的帮忙，众缘所成，而
所成就的事，也是常常在变。比如我们现在是烦恼凡夫，将来可能成佛，佛以大慈悲、大智
慧，启发一切众生自己本身的善因缘、善福德而去度众生。信因果、明因缘，就是正知正见
和正思惟。
    有了正知正见之后，要有正确的修行。第一要有正当的职业，凡是跟杀、盗、淫、妄、
酒五事有关的职业，都应该尽量避免。第二要有正当的生活方式，不沈迷于吃、喝、嫖、赌
等靡烂的生活。第三要有正当的言语行为，不妄语，不两舌，不恶口，不绮语。
    除此之外还得努力持戒，努力修定，努力求智慧。凡是有损于人的事绝对不做；凡是有
利于人的事非做不可，算是菩萨戒的精神。持戒清净，并以禅定的方法，使得身心经常处在
平衡的状态，才能使信心坚固，努力读诵经典，听闻佛法，如法修行，便能开发智慧，有了
智慧，方能灭苦。
    灭苦以后所得的结果，以小乘来讲是解脱生死，从我们这凡夫世界生死之中出离。大乘
的解脱，则是仍在凡夫的世界度众生而不为凡夫的烦恼所困扰，这叫做大涅盘。
    《四》佛教的特色
    佛教的特色在于涵容而有层次、正信而不迷信、神圣而非神秘。
    甲、涵容而有层次
    佛教是以「法」为救济，不是以人或神为救济。佛法对世间的一切法没有偏执，所以是
无我、慈悲、智慧的。因此世间的一切善法，都是佛法，任何对社会人心和生活有帮助的宗
教、哲学、知识、技能，都不排斥。所以佛教是涵容世间所有善法的。
    佛教把善法，分为五个层次：人、天、声闻、缘觉、菩萨。
    人，是指具足完美的人格。尽人的责任和义务，这是最基层的条件，若加上修行利他的
布施，当然更好。行善的定义是穷则独善其身，达则兼善天下，独善是人的善法，兼善是天
的善法。具备人天标准，再加上禅定及智慧等的修行，最后得到解脱而进入涅盘的，是声闻
及缘觉二乘的层次。以人天善法做基础，发大菩提心，永无止境地为他人的利益而努力，不
求回馈地为众生服务、贡献，这是自觉觉他，大乘菩萨行的层次，菩萨的最高便是佛，是以
以上的四个层次为基础而达到空、无相、无愿的境界。
    乙、正信而不迷信
    「迷信」有四项特徵：盲目崇拜、不合情理、似是而非、邪正不分。
    所谓「盲目崇拜」，就是人云亦云，听说某人神通很灵，就不经理性的思辨而趋之若
□。这好像有事时听说找流氓比警察有效，便找流氓帮忙一样。流氓可能在一时间比警察管
用，为你解决了当前的问题，但是它的后遗症是可想而知的。
    所谓「不合情理」，是指违背因果原则。例如相信「稻无天水不发，人无横财不富」，
而不择手段，大做投机生意，谋取不合理的利益，大放高利贷等，都是不合情理的。带来的
后果，很可能是身败名裂，甚至倾家荡产，家破人亡。又如媚鬼贿神求横财，或用符咒求横
财等，纵然能让你一时间好像发了财了，可是来得快，去得也快。凡是不合情理的，不论借
神的力量也好，鬼的力量也好，人的力量也好，因其不合乎因果的道理，所以是迷信。
    所谓「似是而非」，是指任何宗教都有它自己的一套道理。有的说靠神的力量或加持的
力量，只要信他、依他，一定会灵、一定会验，可以叫你即身成佛，立刻开悟，或是有病祛
病，没病消灾。在他们开出的万灵保单上也有冠冕堂皇、似是而非的理论，但是对真正的原
因则讳而不谈，对这样的宗教，最好谨慎，以免后患。
    所谓「邪正不分」，是指鬼神现象所制造的迷信，是不分邪正的。鬼神往往通过灵媒及
乩坛等的工具，以劝人为善、助人为乐的善良姿态，诱人去信从，当你进了他们的门之后，
则是顺之者昌，逆之者死，威胁利诱，使你恐惧，也使你驯服，若要脱离则可能会发生身心
的障碍及家庭和事业上的困扰了。他们的是非标准与常人不同，他们的因果观念也暧昧不
清。
    佛教的「正信」，就是以佛、法、僧三宝为信仰的对象。
    信佛，不是崇拜佛的肉体，而是崇拜佛陀的智慧和慈悲，以及佛陀留给我们的恩德。
    信佛陀的教法，使我们依教奉行而达到自利利他的目的。释迦牟尼佛临要涅盘之时，有
弟子问他：「您老人家入灭后，我们怎么办呢？」佛说：「你们应以法为师，以戒为师。」
就是依赖佛所说的正法，建立信心，如法修行，就能得解脱，证菩提。
    信教团的比丘比丘尼僧，由僧代代相传，传法受戒，以僧代表三宝，住持佛法。以僧宝
为正信的对象，并不等于把出家人神格化，而是出家人以法为师，依戒而住，以定、慧自
修，并教他修，即使他们还没有成佛，也没有开悟，出家人的形象，已为佛教作了清净离欲
的表徵。
    正信是信佛、法、僧三宝，缺一不可。如果只信佛而不信法、不信僧，这等于是信鬼神
一样；如果只信法而不信佛、不信僧，这等于是说食数宝的书呆子；如果只信僧而不信佛、
不信法，这等于是拜了个乾爹娘一样。一定要佛、法、僧三宝具足，才算是正信的佛教。
    丙、神圣而非神秘
    「神秘」是高不可攀但又可以感觉到他的威力；处处可以控制你但又不知他从何来；随
时可给你照顾但又不知是何理由；随时可给你惩罚而又处处寻他不著；往往表现出超乎常情
的能力，却又未必真的对你有用。这些现象，有的是由人操纵的幻术，有的是出于自我的心
理反常，有些是真的由神鬼的灵力所产生。
    佛、法、僧三宝是神圣的。佛是伟大人格慈悲与智慧的究竟圆满者：法是除烦恼证菩提
的道理和方法；僧是上求无上正觉，下化无边众生的修行者。此三者均非一般世间的宗教所
及，所以是不可思议的神圣而非鬼神技俩的神秘。佛教徒要发无上的大菩提心，学佛、修
法、行菩萨道，以佛法帮助众生，使众生已生之恶速断、未生之恶不生，此即令众生早日得
离苦。还要使众生已生之善增长、未生之善速生，此即令众生早日得安乐。不为自己求安
乐，但令众生得安乐，便是无我的大菩提心。不必用大菩萨及活佛的形象来劝导人，而是显
现众生相来劝化众生于不著痕迹之中。所以是神圣而非神秘。
    《五》佛教与非佛教的区别
    甲、无神与有神之别
    佛教是无神论的宗教，但也不是唯物论。佛教主张众生所接触到的一切现象，都是因缘
起、因缘灭。我们这个世界的形成，因为是由生到这世界来的那些众生，过去所造种种业，
而感受到的结果，这叫做「业果」，或称「业报体」。共同的环境是由共业所感；各人的环
境和身心，是各自所造的别业所感。是由众生自造而不是神所创造，所以是无神论的宗教。
但是佛教并不否认各种神鬼。只是佛教所讲的神鬼是众生的类别，而不是宇宙的主宰。
    佛教以外的宗教都是有神论者，有三种类别层次：1.原始形态的多种信仰。认为宇宙间
的任何现象，都有各类不同的神在掌管，以水为例，江有江神，海有海神，小沟有小沟的
神，厨房、厕所、乃至一草、一木都有特定的神明在管理。这些神和神之间，没有领袖，彼
此各不相属。2.中央集权式的多神信仰。例如中国的道教、印度的婆罗门教，都是在众神之
上有一个最大的神，统摄所有的神。中国的道教是元始天尊，又叫玉皇大帝，印度的婆罗门
教是大梵天、又叫湿婆神。3.唯一神论的宗教。相信自己所信的是唯一的创造和毁灭宇宙的
主宰神，其他一切灵界灵体的神明统统是魔鬼，比如犹太教、基督教、回教。
    乙、净化与神化、俗化之别
    「神化」是除了佛教之外的其他一切宗教所共有的特微。他们相信神明能主宰人间祸
福，而把自己的命运全部交给不可知、不可测的神明。有的宗教相信神是全知全能的，能使
我们上天国，也有权使我们下地狱。不因犯过而不升天国，也不因行善而不下地狱，但看是
否信神信得彻底。信者升天国，不信者不得救而下地狱。这一类的人，如果信心坚定的话，
虽跟佛教的理论不相同，也往往非常有修养，但难免有点类似澳洲的驼鸟。另有一种信仰，
是仗神的力量使自己修练成神。附佛法外道便说以他们的加持力，可以即身修练成佛。这些
神化的宗教，就好像拮据之时向地下钱庄告贷一样。一时之间钱是有了，但不是自己的。也
像挖肉补疮，虽然解决一时的问题，跟著衍生的问题，终究无法解决。
    至于「俗化」的信仰，则是以贿赂神明来祈求神明，赐给世俗之间大家所需要的近利和
暴富。拜财神求发财、拜注生娘娘求子息、拜妈祖等海神求海上平安、问卜命运求黄石公，
乃至为了彩券中奖求土地公，过节祭祖、吉庆祭神希望保佑子孙平安。这些就是俗化的信仰
了。
    佛教不否定俗化的民间信仰和神化的各级宗教，都有其一定的作用。但是肯定净化的佛
教，则对世道人心更加有用。佛教以佛、法、僧三宝化导世间，又以不杀生、不偷盗、不邪
淫、不说谎、不饮酒等五戒来净化人间的身口行为，再以禅定的功夫净化我们心理的行为，
更主张以理性的智慧处理自己，利益他人。若能依教奉行，对自己则身心健康，对他人则家
庭和乐、社会安宁。佛教的净化人间，也具足神化的功能和俗化的力量，确不会由于神化、
俗化的偏颇而造成个人的困扰及社会的失衡。
    《六》基础的修行方法
    佛教的化世功能，就是以佛法来净化人间，提升人品，使得众生，既得现世利益，也得
后世安乐。如何达成其目的？便是依照佛陀所说的教法去实践、去修行。
    基础的修行方法，不出福业、定业、慧业。福业是指布施与持戒，定业是指禅定，慧业
是指智慧。以修「布施」、「持戒」的功德，可得人天福报，也可进而成就佛果，唯有佛陀
堪称福智圆满的人。以修「禅定」的功德，可得现实的生理健康及心理平衡，也可进而于身
后直升禅天、梵天、更可成就佛果，唯有佛陀的定境最高，故有「如来常在定，无有不定
时」的功力。有了深定、大定，才能有大慈悲与大智慧。以修「智慧」的功德，可于现世少
欲知足、少烦恼，进而能得离苦、断苦得解脱，最后可以大智深慧度无量众生。
    甲、如何修布施？
    人类为了生活的保障及生命的安全，必须养成随时储蓄的观念和习惯，储蓄的方式可有
两种，一是有限的，一是无限的。有限的是以财产存于银行，无限的是以财产存于社会。前
者是为保障个人及家庭的安全，后者是为保障整体社会的安全。个人不离全体，所以两者的
储蓄，都有利于个人。
    储蓄的时间也有两种，一是现世的储蓄，二是永恒的储蓄。现世是于即身的自我获得回
馈，永恒则是于无限的未来享用不尽。一般的银行存款及现实的社会福利，都能立竿见影，
所以是为现世利益而储蓄。佛教的弘化事业，护持三宝，以佛法救济人心乃是无尽藏的储
蓄，因为一个人向十个人弘传佛法，不仅十人获益，以十人若各传十人即成百人，以百人向
横面是对当今社会、当今世界传播佛法，向后世是对无尽的未来社会传播佛法。只要是佛法
所到之处，只要有佛法传流之时，你的功德就跟著传遍，跟著传流，那岂不是永恒而普遍的
储蓄吗？
    因此，我们应当努力储蓄，以聚沙成塔、集腋成裘，水滴石穿的方式，积少而多，日复
一日，以我们有限的物力、智力、体力、心力不断地修行布施功德。为目前固然要布施，为
永恒更加要布施。唯有布施功德最容易做，随力随心。布施贫病是大功德；拥护佛法，培养
弘法的人才，功德更大。
    乙、如何修持戒？
    持戒的目的是在改过迁善。改过为不造一切恶业，可得离苦的果报；迁善为努力一切善
业，可得幸福的果报。如果只求离苦得乐而不从身心行为方面切实改过迁善，便与常情常理
的因果定律相违。
    佛法教人持戒的内容，有两种层次：一是自利自保的五戒，二是利乐众生的四种精进。
    前者的五戒是指1.不杀生，主要是不杀人。2.不偷盗，主要是不取非分之物，不收不
义之财。3.不邪淫，主要是不违社会秩序，不背人间伦理，不妨害家庭，不损伤健康。4.不
妄语，主要是不以语言使得他人受到损害。5.不饮酒，应包括麻药在内，主要是不以饮用酒
精及麻药，失去自制能力而去做出杀、盗、淫、妄的犯罪行为。
    后者的四种精进，又称为四正勤。那就是劝导他人除一切恶修一切善，也正是七佛通诫
偈的头两句所说：「诸恶莫作，众善奉行。」已作之恶令中止，未作之恶令不作；已行之善
令增长，未行之善令修行，努力不懈，修行这四句话，叫做四种精进。前两句是为众生拔
苦，后两句是给众生带来幸福。拔苦与乐，正是大悲心的菩萨行。如何能够劝导世人，同来
修行这四句话，那就先要以现世的利益、现前的好处来使他们感动，进而接受你、相信你。
所以通常要以布施作为入手的方便。
    丙、如何修禅定？
    禅定的意思是心无二念，开始练习时必有方法，方法的作用是使得我们的心念由散乱状
态而至集中状态，再由集中状态而至统一状态。到了统一的状态，便称为定，但是统一状态
也有不同的层次：由身心的统一，至内心与外境的统一，再进一步，便是前念与后念的统
一。要想达到前念与后念的统一，必须经过前念与后念的连续如项练，一念扣一念，念念同
一念一样的念头，然后才能把前后念的间隔消化，仅剩下一念的存在，此时即是止于一念，
名之为定。到了连此一念也不存之时，便是即定即慧。
    初修禅定之时，可有许多方法，举凡礼拜、诵经、念佛、持咒、梵呗、经行等，都为达
到安心、静心和净心的目的，主要由于修行而使身心平衡，都是定的功效。如果没有高明专
长的老师，以上所举各项，都是佛经中处处可以见到的修定方法，安全可靠而不会产生副作
用及后遗症。不过这些均属于散心修定。
    如果遇到对禅定已有经验，并对佛法有正知正见的老师，就向他们学习专心修定的方
法。那是指的禅观法，或被称为止观方法，禅宗则称为参禅的方法。
    禅观的方法，一定不离三个原则，那就是调身的姿势，调息的呼吸，调心的专注。以放
松身体的肌肉，也放松头脑的神经为基本的要求。正确的姿势，包括行、坐、立、卧四种，
以轻松端正为原则。正确的呼吸，以自然的速度为原则。正确的专注，则以只顾方法不问得
失为原则。如果企图心强，急功好利的心旺盛，便会为你带来魔境的困扰。必须要有佛来佛
斩、魔来魔斩的心理准备，才会安全。所谓斩佛斩魔的意思是说，不论可喜或是可怖的任何
景象及感受出现，都把它当作幻景及幻觉处理。否则若遇恶境易生退心，甚至毁谤三宝，指
为修行不得好报。若遇善境易生慢心，甚至宣称得大神通，证了圣果成了佛，那就太可怜
了！
    丁、如何礼拜？读诵什么？
    礼拜的方法，与合掌的方法相连。其动作最好请那一位法师或居士给你当面示范。
    至于礼拜什么？为何礼拜？初入佛门是有求礼拜及有相礼拜。求平安、求智慧、求幸
福，是正常的心态。所谓有相，是指有对象、有目的。面对佛菩萨圣像，或对特定的佛经，
每天定时定数礼拜，为己为他，消业障、除烦恼。学佛既久，便知无求无相才是修行的究竟
目标，所以每天照样面对佛菩萨的圣像礼拜，只是一种恒课。
    读诵的佛经，但视为了什么目的，再看能有多少时间。通常佛教徒们读诵的经典，不出
《心经》、〈普门品〉、《阿弥陀经》、《金刚经》、《药师经》、《地藏经》，一部分有
较多时间的人，可以读诵《法华经》、《华严经》。诵经的方式，如系一人，可用木鱼，也
可不用木鱼，两人以上同诵，则须用木鱼。最好确定一部经，发愿在一定的期限内诵完多少
遍，不要今天诵此经，明天又换另一经。诵经不为求解，只求字音不错，不用知道经义为
何。
    至于看经是为知解经义，包括上举读诵的诸经，另外有《无量寿经》、《观无量寿
经》、《楞严经》、《圆觉经》、《胜□经》、《维摩诘经》、《楞伽经》、《解深密
经》、《大涅盘经》、《大般若经》等。不过我自己是从四种《阿含经》下手的，其先后次
第是〈杂阿含〉、〈增一阿含〉、〈中阿含〉、〈长阿含〉。要看论典则有《大乘起信
论》、《宝性论》、《俱舍论》、《瑜伽师地论》、《中论》、《大智度论》、《六祖坛
经》等。看完这些经论时，你已是一位佛学的通家了。
    戊、如何念佛？如何持咒？
    念佛与持咒，本来源于修定的方法之一，然在净土教及密教独立成派之后，便与修定的
方法分了家。如果站在整体佛法的立场来说，仍是彼此呼应的。
    念佛的方法，可以涵盖念一切佛与一切菩萨的圣号在内，未必单指念的阿弥陀佛。例如
七天之中单念阿弥陀佛，称为弥陀七；单念药师佛，称为药师七；此外尚有弥勒七、地藏
七、观音七、文殊七、普贤七等。
    如何念佛？有两大类：一是散心念，二是专心念。前者可在任何时间的任何场合，以出
声念或心中默念，甚至一边跟人谈话一边照常念佛。至于后者是克期取证的念佛法，在特定
的专修期间所修的方法，通常用连续念、高声念，自听其声念，印光大师则劝人用数数念，
数数与计数不同，计数是用念珠计算，数数是每念一句佛号默数一个数目，念至十句，数到
第十，再从第一数起，如是周而复始，便会达到专注的效果。念佛念至「一心不乱」的状
况，必定是专心念佛而非散心念佛。
    至于持咒，许多人以为凡是持咒即是修的密法，其实不然。正规的密法，必由上师的师
师相传，必有仪轨修法。一般的持咒，则与持名念佛类似，故在显教各派，乃至明朝以下的
中国禅宗，也用许多明咒。持咒之法，是口诵、耳听、心惟，身口意三业相应，持咒才真得
力，那也是定的一种。若以散心持咒，当然也有功德及感应。持何咒文？则端视各人的心向
习惯及因缘而定。通常的人多持大悲咒、观音咒、准提咒、吉祥咒、药师咒、地藏咒、往生
咒、楞严咒等。可以用数珠计数念，也可以计时念。
    己、如何修智慧？
    依据大小乘经论所介绍的智与慧，有所不同。「智」有世间智与出世间智，世间的知识
以及世间的聪明才智，都以「我」为中心，不论是个体的小我或全体的大我，都未脱离我执
烦恼，所以名为世间有漏智。唯有超越了自我中心的一切心理或精神的运作称为出世间的无
漏智。开悟即是无漏智的功能显现，开悟时对自己断烦恼、除执著，开悟后对众生施法雨，
济苦难。自度度人而又自知自觉，无我亦无众生。
    至于「慧」共有三等，称为闻、思、修的三慧。1.闻慧是依听闻佛法，阅读佛教经论，
理解佛法所说的道理和修行的原则。2.思慧是依所闻的慧解，如法修行，一边仍依经教，一
边已从修行过程获得体验。3.修慧是从思慧更进一步，不依经教，大用现前，然其终亦不会
与经教相违。
    庚、谁有正知正见？
    初学佛法的人，应当多听具有正知正见的法师和居士说法，多读本文所举的佛教经论，
多阅正统佛教的现代著作，同时加上因解起修，便是入佛门，开启智慧的最佳途径。
    至于谁是具有正知正见的法师和居士，当以人的立场及理性的角度来判断，如果老是说
神话、说鬼话的人，常常表演神通、蛊弄神秘的人，自称是圣、是佛、是神、是菩萨的人，
运用扶乩引鬼、启灵降神等灵媒型态的人，纵然也用佛经、佛语，实则都是附佛法外道。
    至于现代正统佛教的著作，最好是已经被收集于丛书、套书如《现代佛教学术丛刊》等
的作品，那是经过专家过滤好的，可以信赖。
    佛教徒的学佛目的，是在以智慧及慈悲来自利利他，而不是以怪力乱神及称圣称佛来迷
惑众生。智慧必然是合乎因缘观念及因果观念的，必然是合情合理的。慈悲的表现，不在于
讨好殷勤，乃在于感谢恩人，原谅仇人，帮助苦人，救济穷人，调伏狂人，启导愚人，感化
恶人，鼓励善人，警策懒人，醒觉迷人。那便是以全心关怀一切众生的菩萨精神。
    一九九○年十月二十七日讲于美国加州南湾华侨文化中心（作者案：本文讲出时的题名
是「佛教基本大意」，由郑素珠女士从录音带逐字抄下，我再予两度删减，并且增加了第六
项，一九九一年元旦完成此稿，改为今名）

    佛学指归（ofo.coc.cc)制作收录