国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


无上清凉——弘一大师墨宝舍利

    弘一大师李叔同是我国新文化运动的先驱，是我国近代杰出的艺术家和伟大的教育家。大师出家后，弘宣南山、严持毗尼，被佛教界奉为律宗第十一世祖，成为我国近代佛教史上最为杰出的一代高僧。他的传奇一生为世人留下了丰富多彩的精神宝藏。
    今年适逢弘一大师圆寂六十周年。为了纪念这位旷世高僧，弘扬大师的不朽精神，上海龙华古寺、圆明讲堂精选出版了倾心收集珍藏的大师墨宝。所有图片均直接拍摄自原作真迹，高度清晰，图版传神，纤毫不遗。其中包括弥足珍贵的大师血书、遗嘱、绝笔。

编著：上海龙华古寺　上海圆明讲堂
出版：上海人民美术出版社
价格：人民币566元
规格：大度16开 穿线精装（配书盒）
书号：ISBN 7-5322-3374-X/J·3144
网址：http://hongyi.yuanming.org
      http://www.fjnet.com
电话：021-62493810


00-
01-
02-
03-
04-
05-
06-
07-
08-
09-
10-
11-
12-
13-
14-


001
002
003
004
005
006
007
008
009


010
011
012
013
014
015
016
017
018
019


020
021
022
023
024
025
026
027
028
029


030
031
032
033
034
035
036
037
038
039


040
041
042
043
044
045
046
047
048
049


050
051
052
053
054
055
056
057
058
059


060
061
062
063
064
065
066
067
068
069


070
071
072
073
074
075
076
077
078
079


080
081
082
083
084
085
086
087
088
089


090
091
092
093
094
095
096
097
098
099


100
101
102
103
104
105
106
107
108
109


110
111
112
113
114
115
116
117
118
119


120
121
122
123
124
125
126
127
128
129


130
131
132
133
134
135
136
137
138
139


140
141
142
143
144
145
146
147


内容

            下一页


内容

 照 诚 法 师 题 字
    上一页　下一页


内容

 弘 一 法 师 遗 像


内容

 诗 词 四 屏 之 一


内容

 诗 词 四 屏 之 二


内容

 诗 词 四 屏 之 三


内容

 诗 词 四 屏 之 四


内容

 无 上 清 凉


内容

 如 梦 喻 偈


内容

 总 结 十 喻 偈


内容

 弥 勒 慈 尊 赞 偈


内容

 宋 灵 芝 律 师 语 录


内容

 灵 峰 大 师 偈 语


内容

 华 严 经 偈 集 句 联 华 严 经 偈 集 句 联


内容

 密 林 法 师 灵 山 八 景 诗


内容

 华 严 经 集 句 联 华 严 经 集 句 联


内容

 大 方 广 佛 华 严 经


内容

 华 严 经 集 句 联


内容

 华 严 经 句 四 屏 之 一


内容

 华 严 经 句 四 屏 之 二


内容

 华 严 经 句 四 屏 之 三


内容

 华 严 经 句 四 屏 之 四


内容

 莲 棲


内容

 释 四 分 律 行 事 钞 科 卷 上 之 一


内容

 释 四 分 律 行 事 钞 科 卷 上 之 二


内容

 释 四 分 律 行 事 钞 科 卷 上 之 三


内容

 释 四 分 律 行 事 钞 科 卷 上 之 四


内容

 释 四 分 律 行 事 钞 科 卷 上 之 五


内容

 释 四 分 律 行 事 钞 科 卷 上 之 六


内容

 释 四 分 律 行 事 钞 科 卷 上 之 七


内容

 释 四 分 律 行 事 钞 科 卷 上 之 八


内容

 释 四 分 律 行 事 钞 科 卷 上 之 九


内容

 释 四 分 律 行 事 钞 科 卷 上 之 十


内容

 释 四 分 律 行 事 钞 科 卷 上 之 十 一


内容

 释 四 分 律 行 事 钞 科 卷 上 之 十 二


内容

 蕅 益 老 人 行 仪 记


内容

 弥 沙 塞 部 和 醯 五 分 律 目 录


内容

 五 善 十 戒 讲 稿


内容

 十 诵 律 四 重 戒 相 集 注 稿


内容

 僧 衹 律 四 重 戒 相 集 注 稿


内容

 有 部 律 四 重 戒 相 集 注 稿


内容

 五 分 律 四 重 戒 相 集 注 稿


内容

 三 归 五 戒 讲 稿


内容

 菩 萨 璎 珞 经 自 誓 受 菩 萨 五 重 戒 法


内容

 受 八 关 斋 法


内容

 南 山 导 俗 正 仪 签


内容

 释 四 分 律 札 记


内容

 南 山 述 作 札 记


内容

 四 分 律 含 注 戒 本 随 讲 别 录 稿 目


内容

 律要摘记之一


内容

 律 要 摘 记 之 二


内容

 律 要 摘 记 之 三


内容

 律 要 摘 记 之 四


内容

 戒 场 图 稿 之 一


内容

 戒 场 图 稿 之 二


内容

 南 山 律 苑 讲 学 规 则 稿


内容

 南 山 律 要 装 帧 稿 之 一


内容

 南 山 律 要 装 帧 稿 之 二


内容

 南 山 律 要 装 帧 稿 之 三


内容

 南 山 律 要 附 稿


内容

 学 有 部 律 入 门 次 第 稿


内容

 见 月 律 师 行 脚 图


内容

 见 月 律 师 行 脚 图 注


内容

 梵 网 经 古 迹 记 等 题 记 稿


内容

 四 分 律 删 补 随 机 羯 磨 题 记 稿 之 一


内容

 四 分 律 删 补 随 机 羯 磨 题 记 稿 之 二


内容

 四 分 律 拾 毗 尼 义 钞 等 题 记 稿


内容

 跋 文 稿


内容

 梵 网 经 菩 萨 戒 本 浅 释 题 记


内容

 讲 五 戒 稿


内容

 讲 戒 残 稿


内容

 讲 菩 萨 戒 四 十 八 轻 戒 之 一


内容

 讲 菩 萨 戒 四 十 八 轻 戒 之 二


内容

 讲 菩 萨 戒 稿


内容

 万 寿 禅 寺 念 佛 堂 开 堂 演 词


内容

 华 严 经 诸 祖 列 表 年 记


内容

 阿 弥 陀 经 随 讲 别 录 之 一


内容

 阿 弥 陀 经 随 讲 别 录 之 二


内容

 阿 弥 陀 经 随 讲 别 录 之 三


内容

 讲 经 科 判 稿 之 一


内容

 讲 经 科 判 稿 之 二


内容

 讲 经 科 判 稿 之 三


内容

 人 生 之 最 后 稿 之 一


内容

 人 生 之 最 后 稿 之 二


内容

 人 生 之 最 后 稿 之 三


内容

 人 生 之 最 后 稿 之 四


内容

 华 严 经 赞 佛 偈


内容

 华 严 经 十 回 向 品 初 回 向 章 科 表


内容

 演 讲 残 稿


内容

 讲 经 残 稿


内容

 讲 经 科 判 残 稿 之 一


内容

 讲 经 科 判 残 稿 之 二


内容

 讲 经 科 判 残 稿 之 三


内容

 地 藏 菩 萨 九 华 垂 迹 图 赞 之 一


内容

 地 藏 菩 萨 九 华 垂 迹 图 赞 之 二


内容

 地 藏 菩 萨 九 华 垂 迹 图 赞 之 三


内容

 地 藏 菩 萨 九 华 垂 迹 图 赞 之 四


内容

 地 藏 菩 萨 九 华 垂 迹 图 赞 之 五


内容

 地 藏 菩 萨 九 华 垂 迹 图 赞 之 六


内容

 地 藏 菩 萨 九 华 垂 迹 图 赞 之 七


内容

 地 藏 菩 萨 九 华 垂 迹 图 赞 之 八


内容

 地 藏 菩 萨 九 华 垂 迹 图 赞 之 九


内容

 地 藏 菩 萨 九 华 垂 迹 图 赞 之 十


内容

 致 幻 园 居 士 函


内容

 致 如 影 妙 抉 两 法 师 函 之 一


内容

 致 如 影 妙 抉 两 法 师 函 之 二


内容

 致 如 影 妙 抉 两 法 师 函 封 致 如 影 妙 抉 两 法 师 函 封


内容

 致 妙 慧 法 师 函


内容

 致 妙 莲 法 师 函 之 一


内容

 致 妙 莲 法 师 函 之 二


内容

 致 妙 莲 法 师 函 之 三


内容

 致 妙 莲 法 师 函 之 四


内容

 附 函


内容

 致 李 芳 远 居 士 函


内容

 致 性 愿 法 师 明 信 片


内容

 致 善 见 法 师 明 信 片


内容

 四 美 堂 碑 帖 集 成 题 签


内容

 杂 录 记 事 簿 封 面


内容

 杂 录 记 事 簿 内 页 之 一


内容

 杂 录 记 事 簿 内 页 之 二


内容

 杂 录 记 事 簿 内 页 之 三


内容

 杂 录 记 事 簿 内 页 之 四


内容

 杂 录 记 事 簿 内 页 之 五


内容

 杂 录 记 事 簿 内 页 之 六


内容

 杂 录 记 事 簿 内 页 之 七


内容

 杂 录 记 事 簿 封 底


内容

 杂 记 随 笔


内容

 崔 居 士 印 经 序


内容

 致 尤 玄 父 居 士 明 信 片


内容

 庖 人 陈 阿 林 往 生 传 稿


内容

 玉 泉 居 士 墓 偈 铭 初 稿


内容

 杂 记 文 稿


内容

 文 稿 两 则


内容

 病 因 疗 法 札 记


内容

 唐 王 右 丞 诗 封 面 设 计


内容

 佛


内容

 信 愿 行


内容

 南 无 阿 弥 陀 佛


内容

 南 无 观 世 音 菩 萨


内容

 血 书 佛 号


内容

 遗 嘱


内容

 悲 欣 交 集
    上一页　回首页