封面

慧律禅师文集
 中华佛典宝库制作 2005.4.30更新
佛历2549年3月22日


慧律法师简介

    慧律法师，系云林县人，于民国四十二年出生于云林县四湖林厝村，俗名林益谦。

    法师自幼天资聪颖勤奋向学，高中时代就读台北建国中学，六十三年就读逢甲大学，偶然机缘加入逢大佛学社团—普觉社，以此因缘，法师于寒暑假参加各学佛营、斋戒学会等，乃在六十四年，于水里莲因寺，依忏云老法师皈依，法号心谦。

    大学毕业后，法师继续深造于凤山佛教莲社净土专宗研究所，研究净土宗。六十八年，于凤山佛教莲社依煮云老法师座下披剃出家，剃度法号慧律。

    民国六十九年，法师于高雄龙泉寺求受三坛大戒，受戒后，三年常住台中南普陀佛学院，民国七十二年元月至七十三年七月，法师任美浓雷音寺住持。民国七十八年高雄文殊讲堂落成启用。

    自七十四年七月起，慧律法师首于高雄国军英雄馆开讲‘死亡的艺冲’之后，旋风式地横扫全国，其中尤以七十六年五月二十一日至二十四日，台北中华体育馆的弘法大会最为壮观，四天内吸引九万人潮，打破了宗教界的弘法纪录。

    网上文殊讲堂:http://www.wenshu.org.tw/


慧律禅师文集 目录

一行三昧论

生从何来 死往何去

1998年佛七圆满开示

智慧的语言（四）

禅

临终切要

决定往生

佛心禅话

正信的佛教

《楞伽经大纲》节录

临终备览

找回内心的平静

慧律禅师禅语精选（一）

慧律法师佛学问答录

基隆照善寺开示

智慧的语言（五）

慧律禅师谈正法

平等法里的口才

金刚经讲解

慧律法师开示录

净土十疑论译解

顿悟本心

死亡的艺术

清心语录

修行人的通病

涅槃的心

1999年佛七圆满开示

智慧的语言 ( 六 )

三千佛圆满开示

77年佛学问答录

04年新春专访

慧律和尚顿悟自性偈颂

净土心要

断除四烦恼

佛心慧语

净土圣贤录易解


一行三昧论 1

一行三昧论

慧律禅师 讲述
由 [YYFF123] 网友根据录像整理

（一）

南无本师释迦牟尼佛！
    南无本师释迦牟尼佛！
    南无本师释迦牟尼佛！
    法宣法师，诸位法师、诸护法，这一次本来我是不想来的，因为 9.21大地震，灾情惨重，很多人都在重建家园，怕大家没有时间，再来怕路 “ 柔肠寸断 ”，寸步难行。后来探听：路没有问题，大家也都在伤痛当中，惭惭地恢复了以往的生活，所以就决定来了。

    我们养德禅寺在法宣法师的领导之下，渐渐地进入了正法、正知、正见，八关斋戒、佛七 ……作师父的非常安慰。我们养德禅寺发到津贴 1亿两千万，我们只有一个目标，就是所有钱，都要化作智慧的语言，所有的金钱，都要应用在一切众生身上，使众生真正地受益。

    我们今天讲的这个题目非常的重要，你要好好地、细细地听，这不是普通人随随便便就能听得懂的，但是我尽量用现代的语言，来开发每一个人内在本来就具有的本性，使修行在刹那间就可以成就道业。所以，我们要把心收回来，全神贯注地听师父这两个钟头到底在讲什么？对初学佛法的人来讲，讲的可能就比较深一点，对老参来讲，就特别的好---- 法法入心、针针见血，都是来谈我们清净的自性、禅宗的最高的思想，使我们能够一针见血地见到自己清净的自性。所以希望大家要好好地听。

    我们的题目是 “ 一行三昧 ” 。一行，就是行住坐卧，任何的状况，都保持实相的、智慧的心。三昧，又称 “正定 ” ；这个定，是有智慧的定，是真正解脱的定，不是外道的强迫式的、压抑的定。 “ 一行三昧 ”就是内心充满着智慧、定力，而且解脱，行住坐卧的心时时刻刻与佛相应。简单讲 “ 一行三昧论 ”，就是行坐住卧都与实相相应。实相就是无相、无不相。无相就是空，无不相就是菩提心。换句话说，一行三昧，意思就是无论行住坐卧，都用一个虚空的心过活我们现在的每一分每一秒的现实的世界；用一颗宇宙的、宽容的心，包容这些无量无边可恶、恶劣、顽固、难调、难伏的众生，但同时也不离一颗菩提心，这个叫作“ 一行三昧 ”。换句话说，用绝对空性的心，同时存在着一颗救度众生的菩提心，虽救度无量无边众生的菩提心，但无心可执，也没有执著救度的心。空性，是二乘人所证的，证到空性不是佛，证到空性是阿罗汉；我们不能误会证到空性就是佛，证到空性又具足菩提心，叫做佛。

    发菩提心，什么是发菩提心呢？无所发，无所来，没有所谓的来去，没有所谓的生灭，也没有所谓的增减，从自性流露出来的大悲心，叫做菩提心。那么，既然万法回归到当下，本自具足的这一念觉性，我们就必须要有次第地、慢慢、慢慢地讨论，如果你今天好好地注意听，那省掉了百千万劫。为什么？因为你方法正确，刹那间见到了佛性。可是你今天浑浑噩噩、迷迷糊糊，似懂非懂，用意识心在听法，也结一个善缘，百千万劫后才能成就佛道。所谓，迷则尘点劫，悟则刹那间，就看今天你怎么听。所以，你要全盘放下，外面的事情全部不要管，全力以赴地集中精神听，去了解师父在讲什么。现在要处理我们内在最重要的课题，就是开悟的问题、要有证量的问题、要发挥在刹那之间就见道的问题，所以大家要很小心地听，一句都不能漏掉。

    我们慢慢来分析。

    从唯识学里讲，怎么样才能达到一行三昧呢？我们首先要认识一些次第性的东西。我们眼睛看到的、耳朵听到的统统叫做“相”。“相”叫做缘起，缘起就是条件所构成的。换句话说，我们冷静地去分析一件事情，知道桌子刹那不住，柱子变化无常，色身、吃饭、细胞增增减减，人会一直长大到老死。我们稍冷静地用智慧观照一下这个“相”：“相”是无常的，是条件所构成的，是没有永恒性的。第一个我们要认识的，凡是所有相，都是虚妄-----缘起，都是因缘生因缘灭，都是空无自性的。

    第一，众生第一关没有办法打破，就是执相。凡夫跟悟到一行三昧的圣人，是完全不同的。凡夫无论拥有多少栋的房子、堆积如山的金钱，他不快乐。因为他著相，每天只是在金钱的观念里面打转。悟道的人就不一样，他不被这个数量的观念所转，他即使身上只有10块钱，也很解脱；身上空无一物，也解脱；他拥有几百栋的房子，就象师父来讲有七个道场来做住持，也一无所得。二六时中、一天24个小时都告诉自己：世间为我所用非我所有，凡所有相都是虚妄。所以，第一个，了解相的无常性，叫作空性，叫做不可得。有一天，我们会死掉，冰在冰冻库里面，一副死人的样子，每一个人都要接受这个事实，这是第一个，要认识 “ 相 ”。

    第二 , 要认识“名”，譬如这叫电灯、这叫杯子、这个叫做佛像、这个叫做墙壁，这个叫什么阿花啦、 杨小姐啦、 林 小姐啦、 林 先生啦、 张 先生啦。有这个相，就要安排这个名。然后，就开始执著这个名字。人家骂我们是猪，我们就生气，人家赞叹我们是圣人，我们就高兴，我们把生命都交给假名。我们无法作主，是因为我们没有办法透视相的无常性，没有办法透视这个名利的假相----缘起性，所以人的一生，都离不开这些假相的缘起，名利的追求，一直到他生命的尽端，他一样说：“那是我的，我的儿子还没有结婚，我的孙子还没有读大学，我现在死了，很可惜”。有一个“ 我 ” 的观念，建立这个相，就是一个假相；建立一个名，譬如我叫做慧律法师，你们叫 林 小姐、 张 先生 ……，就以自己为整个宇宙的中心而开展出来，全世界就是我对，怎么说都是自己对，就开始过烦恼的日子，从来没有过过一分一秒的智慧的日子。第二个，就是被名卡住了。

    相，本来不可得，是缘起、无自性、无常法。名字，本来不可得，为什么？因为是依它起，就是依种种的条件所起来的。譬如说，我看到录像带、电视报道的麦克杰克逊一上台唱歌，底下几十万的人，女孩子感动得哭，为什么？那个气氛太感人了。麦克杰克逊一上台，就讲：“ Everybody, I Love You ！ ”每一个人，我爱你，我永远地爱大家！）哇，大家就感动了。那我这个人就不会这样，像我们在新加坡弘法，新加坡人很恭敬三宝，有几万个人参加，体育场爆满。这在世间的人来讲不得了，面子很具足啦；可对一个修行人来说就很平淡，跟平常的生活没有什么两样，像我就哭不出来，也不会哭，也不用哭。因为这个都是短暂的、无所谓的荣耀。何以故？缘起无自性，一切法无我，没有一个真正的、实在的、永恒的聚会，对不对？

    再来，有了相，有了名，接着就是妄想，开始妄想。什么是妄想呢？所有的电视广告是妄想，总统选举是妄想，包括一国之君，都是妄想的众生；包括记者写出来的东西，都叫做妄想，因为都是通过无明。没有见到世界宇宙真相的人，就是贵为一国的总统乃至皇帝，都是凡夫。为什么？因为离不开假相、离不开追求名。要选一个总统，你攻击我，我攻击你，对不对？这次支持连战的说宋楚瑜，是投降主义，支持阿扁的，就说要改革。支持宋楚瑜的，就说我们跟大陆好好地合作可以降温，有条件的三通，每一个人写的都不一样。《综合时报》、《联合报》拚命地支持宋楚瑜，《自由时报》是每天都在骂宋楚瑜。我们举这个例子，并不是介入政治。所以，政治是对立的，政治是残酷的，政治是高明的骗术。宗教不一样，宗教是慈悲的，宗教是平等的，宗教是要让无量无边众生解脱的，不是要让你攻击来攻击去的，因为宗教尤其是佛教，有正确的智慧。什么叫妄想呢？从以前就执著这个叫做杯子，你不能说这个是一棵树；这是柱子，不能改变，不能说是其它的东西。所以，我们从小的教育叫做执著的教育，老师教导我们的，就教导我们拚命地执著，而且是一成不变地执著，我们从来没有细心地去观照世间宇宙的真相。所以，我们生生世世一直在过缘起性空，但是我们并没有去觉悟它，我们变成六道轮回中的凡夫。今生今世我们要是没有解脱，来世再继续过六道轮回，你还是过缘起性空的日子----结婚呀、生儿、育女、赚钱呀，而且还不一定能碰到佛法，能不能碰到正法，还不一定呢。下辈子也许是破坏佛教者，也许是护持三宝者，就凭这一点善根，下辈子也许你已经记不清楚了，上辈子是谁你都不知道，你怎么知道要继续护持三宝要解脱生死呢？所以，这个妄想叫做偏计所执。偏，就是偏颇。偏计所执，妄想计度，度就是衡量。开悟的人，没有量的；已经悟入空性的人银行里有100亿，他不会快乐；他银行里没有钱，他也不会伤心。为什么？他早就超越这个数量的东西，数量只是缘起的东西。在缘起里面执著就是妄想，凡是缘起的东西，都会蛊惑迷惑你的清净自性。换句话说，在缘起当中见好的，不要太高兴，因为它是无常的；见恶劣的众生，不必太烦恼，因为他还是缘起。所以，是非是空，对错也是空，能攀缘的心、所攀缘的境界还是空，男孩子女孩子到最后还是空，硬的软的，到最后还是空。

    我们今天要学究竟的解脱，就绝对不能在假象里面有一丝一毫的执著。我们割舍不下，便是过着痛苦不堪的日子。简单讲，在这宇宙当中，整个宇宙，包括我们生命所有的行为，不管你走到哪里，只要你妄想、对缘起的假相不了解、放不下妄想，你的痛苦就永远存在。一直到什么时候？一直到放下，而且是永远放下，达到跟佛相应的那一颗心，你就永远地解脱。

    要了解这些道理并不困难，难就是难在习气难断，我们也知道要解脱，我们也了解缘起的空性，我们也了解世界的无常性，我们也了解万法是假名，我们也了解万法是对立的----- 爱因斯坦在 18几几年才提出相对论，释迦牟尼佛早在两千五百多年前就提出万法都是对立的相对论，色心二法、能所不断，色法虚空对立，能所不断，有硬的就有软的，有是的就有非，有对的就一定有有错，这个世界只要是相，就永远对立，但只要是体只要讲到空，就一律平等。所以，我们只要把时间拉长，把空性的思想展现出来，我们的日子就不是这样过了。你们这会儿也许不能一下子体会到师父所讲的。但是，我们现在举一个例子，假设这时候现在这个时间突然来一个大地震，大家全部都死亡，全部都送进火葬场，再把骨头捡出来，一字摆开来，摊了两个城市都是白骨，在这个时候，你能说哪一个人对，哪一个人错，哪一个人漂亮，哪一个人丑？！为什么举这个例子，用这个例子直接去感受法的真理的存在，我们并不需要等到死亡的那一刻才知道万法平等，我们并不需要等到临命终的那个时间才告诉自己：放不下实在是很悲哀。我们的痛苦，其实都是自己制造出来的，我们的痛苦、麻烦、乃至于一切纷争，没有一样不是自己制造出来的。为什么？因为不认识世间的真理，不认识世界的真相。我们要知道世间的伟人是要面对军队，譬如毛泽东要面对几千万的兵，蒋中正也是做三军的统帅，这个很容易；伟人是面对世间统治，这个很容易。修行人要面对自己。他要面对自己的缺点，他要面对自己的嫉妒，他照镜子看到自己的假相，却不认识自己的内心。他知道也不改变，他知道恨一个人不对，可他就是不想改变。对这个“ 空 ” 、 “ 假相 ”了悟透视的贯穿力不够；所以，存在这个世界，是每一分、每一秒，都在惩罚自己。人之所以痛苦，是在于追求错误的东西。我们每一个人对生命不了解，生命对我们来讲就是一种惩罚。我们每一天都在惩罚自己，看到什么都放不下-----人家明明没有他的事情，他却要插一手，是的讲非、非的讲是。有的人来问：“师父，你对总统的选举有什么看法？”我说，“我没有看法”。“那你要投给谁？”我说，“这是秘密，就象以前我们选高雄市长一样。所以我支持哪个总统，要立为最高的机密。”“那师父你对报刊杂志呢？民意的调查呢？”我说，“请问你，记者有没有开悟？有没有大彻大悟？”“没有，记者没有大彻大悟。”“那么记者写文章来自于什么？”“来自于无明。”无明是什么？无明就是强烈的主观意识。那么我请问你，报刊杂志都是记者写的，记者来自于强烈的主观意识，你说公平吗？那当然不公平了。我们有智慧的人，不会受到报章杂志的影响。人家一直骂，一直毁谤某一个人，你知道他一定不对吗？不一定。就象有个记者，在杂志一直骂我，还恐吓我5000 万。有人就问：“师父你怎么不反驳呢？”我就说：“那我问你呀，如果有个记者要恐吓你 5000 万，你说要给他 5000万、还是任他写？”当然是 5000 万重要，怎么能给他 5000 万呢？开玩笑， 5000 万是多少呢？ 5000万可以买多少卫生纸？可以买多少苹果吃呢？对不对？ 5000万可以买多少的冰淇淋？吓死人呢？对不对？所以，我们一定要了解，他恐吓你，无法无天，包括政商呀、名流呀、著名的宗教家啦，都是商业社会的牺牲品，他一定要搞很耸动的新闻，他才卖得出去。他说：慧律法师去赌博，输了130 万。你相信吗？我穿这个衣服去赌场，谁要跟我赌博？写这个， IQ 不是零蛋吗？说我白天吃素，晚上凌晨 2点，跑到六合路去吃，还有指定的牛排馆。六合路？我已经十几年没有去过了，太好笑了，写这个简直是……？没有办法，拿不到钱就拚死写、一直乱写，乱写一通。没有关系啦，我们有正确的智慧，我们保持如如不动，对不对？也不受到影响。所以，我告诉诸位，记者没有一个开悟的，也没有证悟的，写的文章作参考就可以了。也有些记者是蛮好的，象 DVDS记者来说，慧律法师，我给你报正面的。我说，正面的也不要。还有一些《民众日报》的记者，说：慧律法师，我是《民众日报》的记者，有什么需要的事，我帮你写一篇。我说你不要帮我写，我也不需要出名，你让我很安静地过日子。你不晓得知名度高的人，他有多大的痛苦？谁得罪我，我就要叫他做大法师，他就知道出名的痛苦是什么？（法师笑）很痛苦的。楼下，记者来了，（徒弟喊）：师父呀，DVDS记者来了，要访问你。苦不堪言呀，出去的时候，记者要追。他什么都搞不清楚，这个记者，从来没有见过面，连见面都没有，还能写出几万字来骂你。我们连见过面都没有，我也没有杀他父亲、杀他母亲，我也没有得罪他，通通没有，也不认识，他就可以写几万字来毁谤你、批评你，这是很不可思议的。我要告诉诸位是，我们修行人一定记住，心要稳定，不要受报章杂志、谣传的影响。世间就是这样子，我们有正见的智慧，才能圆满地成就菩提。所以，我们要保持如如不动。所以，有五种情形：一、相，是缘起的假相，无常的，凡所有的相都是虚妄，包括我们这个色身；二、所有的相，都会按排它一个假名，就是依它起，就是缘起的东西，没有实在性的，争来争去争什么？无来无去无带走，争东争西争什么？这世间争来争去在争什么？两脚一蹬，双眼一盖，啥都不是我们的。第二个，依它起，妄想就是偏计所执，我们把一件事情看偏了，我们一直执著有这样一种真实的事情存在。譬如说，这个人得罪我了，我一直恨，这个月也恨，下一个月也恨；我的先生死了，今年一哭，明年继续哭，哭了三年、四年还一直哭，还一直在哭。你哭，他也不能活，那就是妄想一直持续不断。不只是你先生会死呀，包括你自己也会死呀，我们一直执著这个世间的假象，把它化作永恒的观念，所以，突然消失的时候，我们没有办法接受，没有办法认识这个世界的真相，就执著，因此我们的痛苦来自于落差，跟圣人的落差。圣人没有落差，如是知，如是见，为什么？拥有再多，他知道这个都是暂时的；拥有的少，他也快乐的不得了；就是通通没有，他也快乐，人家也不会绑票，没有房子哪里火灾？遇到车祸、重伤就顺时间因缘入涅槃。世间一切法不可得，碰到不幸，圣人一样心平气和，不管遭受到多大的打击跟诽谤攻击，一样的以慈悲心、菩提心在救度众生，他从来不会去恨任何一个众生。这也是师父感觉这一世一生最骄傲的，我感觉这一生一世最骄傲的就是从来没有去恨过任何一个人，包括记者把我写得那么烂、那么坏，包括那个人把我批判得一文不值，我都从来没有恨过他。为什么？众生不是让圣人、修行人来恨的，是让我们来同情的、让我们去解救的。如果有一天，他真正认识了慧律法师，他会起恭敬心，就算他不认识，我也不跟他结恶缘。妄想就是偏计所执。

    再一个，第四，就是正知，就是正确的智慧，我们今天要学的，就是正确的智慧。了解相是缘起的，了解这个名字是短暂的，是假的名字，拿到全世界的博士学位，也一样是假名字。那么我们就有正确的智慧。有了正确的智慧，就会指引我们走一条清清净净、无烦无恼、无忧无挂碍的道路了。我们今生今世，拥有少许的东西都比千万、亿万的富翁来得快乐，因为我们拥有真理，在世间真理是最为珍贵的。金钱和快乐是不能划等号的，而拥有真理，拥有内在的智慧，拥有知足，那我们口袋里面只有10元钱都是快乐得不得了，而且我们念念佛，临终时又可以往生去极乐世界，世间哪有比这个修行更快乐呢？修行不是负担，是快乐。最后一个，智慧，每天都保持正确的智慧，事情就能圆满，就能成就，就会进入实际的如如不动的境界。所以，正知跟如如就是圆成实性。相跟名叫做依它起性，都是缘起法的。我们执著缘起法，这叫妄想，叫做偏计所执。我们把这层妄想透视、贯穿、不必逃避，当下就是正智，就保持一颗如如不动的心。大家注意听，譬如说，这是什么？相，这是杯子，就是缘起，经过砂呀、经过高温呀，坯呀，烧出来。众生的妄想呢，如果这个杯子是10万，他就妄想，这个杯子是很珍贵的，偏计所执，以为这世界上有这个杯子，永恒不变的杯子，永远不会烂、不会破的杯子。错了，有正确智慧的人不会受到影响，正确的智慧呢，一看，这个杯子是空的，是缘起的、是短暂的，有一天，啪，掉下去了，这个世间的人，则因这10万元的杯子掉下去，人就昏倒了！但是，拥有智慧的人当下明了这无非是无常的提前到来。杯子迟早会坏，对不对？只是早坏跟晚坏而已，早一点坏跟晚一点坏。要保持这样子的如如不动。就象一个小孩子，不小心打破一个碗，有的母亲就拼命地打孩子。一个有智慧的学佛的人，则会关心你的手有没有受伤呀？以后要小心点。为什么，碗已经破了，你打死他，碗也不会好呀。

    我们了解无常，有了正确的智慧就不会跟自己争吵，不会跟先生争吵，不会跟社会争吵，也不会跟国家争吵，受到一切的委曲，他都不会争吵，与世无争，如如不动。不是象今天报章杂志刊的、电视报道的每天都是各种抗议，当然他有他的委曲，每天都是……抗议不断。我们台湾生活的经济水准、人民的平均所得一直提高，但是我们内在里面的无明、贪嗔痴从来没有升华，我们没有过过一天平静的日子。这个妄想打完，另外一个又出来：我要去九族馆玩一玩，再来，明天上卡拉OK ，再来，上那个菜馆不错，再去另外一个菜馆吃一吃，回来，接着打妄想，看闭路电视，看张菲菲呀、看吴宗宪呀、笑一下、笑一下，还有那个男的10 个、女的 10个，镜头投来投去的，拿一个按钮一按，哪一个得到最多的票。他不晓得坐着做什么，他就一定要看电视，他就一定要搞这个东西，心里空虚得不得了，他一定要依靠闭路电路、依靠山珍海味，依靠九族文化村，依靠建湖山庄，去看灯笼，人都那么大了，拿着那个灯走一走，路灯都比这个亮，你还拿那个灯干什么？人没有智慧，他就必定活得非常的无聊，他就得非要搞这个、搞那个，搞到后来，痛苦不堪。闲着没有事，你跟你先生聊一聊，聊了两三句话，吵起来，一个月不讲话。为什么？对人类的空虚，人类的无聊，没有办法去解决。总希望人家对她好，希望人家对她永远地赞叹，内心脆弱到不堪一击。我们对真理的认识实在是不够，我们每天活在这些杂事的包围中，从来没有想到说，有一天我被送进殡仪馆的时候、进火葬场的时候，钱又带不进棺材，要那么多钱干什么？有很多钱，可是他不晓得做什么，茫茫然，非常的茫然。

    这个就是告诉你，正知与如如的圆成实性。好了，有了这个基础，就要进入我们今天的重心点，要一一地来讲，不管讲到几点，都要通通地把它讲完。

    第一、不动一心，即入法界。如如不动，保持如如不动，就是不动一心，就入法界，法界叫做绝对，叫做毕竟空。法界，就是华严经讲的一真法界，就是当你的心保持如如不动的时候，你的心就进入绝对的虚空状态，无相。这是第一个，要行一行三昧，要进入一行三昧，心要保持如如不动，凡所有相，皆是虚妄，若见诸相非相，即见如来。如果你看到万相都是空性，若见诸相，诸相就是一切相，非相，就是空性。如果你看到一切相，都是空的，只是时间早晚，都要烂、要坏的，整个宇宙都是这样子的，不执着于相，你的心情也应该是这样。

    你今天就是看到外星人，也是缘起性空，不能离开释迦牟尼的真理。不动一心即入法界，有几个重点呀，第一个小重点，你怎样进入一行三昧呀？第一个，要保持心如如不动，才能进入绝对。换句话说，一、不住一切法，凡是过去心不可得，譬如说你先生死了10多年，能够活过来吗？没有办法。你的儿子读到大学，遇到车祸死亡，很伤心，能不能活过来？没有办法！把伤心化作一股力量，来体会真理。儿子死了，我们转化一下，把悲伤化作爱心，参加慈济的义工，救人，帮助那些需要帮助的人。我们不要一直坐着，诅咒这个黑暗，与其诅咒黑暗，不如点亮光明，与其一直伤心、悲伤于我们的遭遇，不如化作智慧的力量，去帮助你应该帮助的众生，对不对呀？那这样，就开始有力量了，不要住过去一切法，因为过去已经成回忆，过去心不可得。现在心不可得。在高雄，有一个女孩子，她做生意，赚了70 万，很高兴，就去银行领钱，领了 70 万现金高高兴兴，出来碰到歹徒，她要抗拒呀，歹徒一刀砍下去，哟，左手砍断了。本来赚了 70万，高兴得不得了，乐极生悲，钱没有了，手砍断了。所以，钱够用就好，如果是我，别说 70 万， 700万我都给你，砍断了一只手，以后怎么拜佛？结手印都没有办法了，少了一只手。

    要记住，现在心不可得，你现在所有的快乐都是一刹那生灭的东西。未来心也不可得，所以，不应住一切法。不住一切法，就是不可以执著过去，不能执著现在，也不要执著未来。那用什么一颗心呢？放下，再放下，彻底地放下、彻彻底底地放下，那你才有办法念佛。如果你挂碍娑婆世界，那么你怎么能够求生极乐净土呢？对不对，所以，三心不可得，过去心不可得，现在心不可得，未来心不可得，叫做不住一切法。

    第二个，如如不动。不动一心，即入法界，就是没有能所，没有能贪的这颗心，也没有所贪的境界，没有“能”，能够的能，没有“所”，就是境界。我们今天严重地产生一种错觉：以为有一个真正的我，有一个真正的我所有，从“我”开始，其实就是我所有的，洋房大楼就是我所有的，金钱都是我所有的，哎呀，这山林树木、房地产都是我所拥有的，有我就有我所有。

    我们常讲有钱赚吗？错了，完全错了，世间为我所用，非我所有。这些能够执著的心、所执著的境界，都会变的，9.21 大地震就是一个例子呀，我们是住在高雄，当天灌顶完毕的时候，我们修了三天的安乐妙宝，灌顶完了的时候是 2 点多了，那 1点多的时候，天摇地动呀，在高雄从来没有看到过这种大地震，我以为灌顶灌久了，头脑有点昏了，不相信是地震，心想可能是幻觉吧。然后就出去到了客厅，打开客厅里的电灯，一看，晃得这么厉害，这个不是错觉呀！这是真的地震，但地震哪能震得那么厉害呢？我这里是讲堂，建得非常坚固，本身我学的是工程结构学，所以，不会倒的。我也跟徒弟讲，如果我这讲堂一倒，高雄所有的房屋通通要倒，因为我们建得非常坚固的，所以，我的每一个徒弟，睡得象猪一样。因为师父说，如果这讲堂倒，全高雄的房屋通通倒。好，就以这个9.21 来说吧，你看看，事情一发生，就有几个人不见了，找不到尸体，报纸是这样登的，山移动 5 公里，我看到新闻报道，一个晚上，一座山移动 5 公里 。有一个人，他家原来住在 … 县的，一调，就调到嘉余县了。这个自然的力量 ,没有办法抗拒的。

    所以，我们在内心里面要常常告诉我们自己，我们要想佛陀讲的话，佛陀说，我们来到这个世间 ,不曾拥有过任何东西，我们也不曾经失去过任何东西，因为我们光光地来，也是光光地去，你看过什么死人握什么东西走吗？所以，如如不动，了解没有能，没有一个执著的心，因为所有是是非非，迟早会坏，迟早会烂掉，也没有一个能让你贪的境界，所以，人空，这个色身要悟到人空，色声香味触法也是空，缘起无自性，一切都是因缘生。无自性就是没有永恒性，万法都没有永恒性，所以，你的心要保持如如不动，回复到零界。我们这个肉体就是零界的训练场，我们今天遭遇到越大的境界，你越能够心平气和，你临命终，你就自然进入净土。所以，你要感谢你的

    先生对你的磨练，你要感谢灾难给你的磨练，你要感谢你老婆给你的毒打、叫、骂，你的心一样如如不动，当我们的心如如不动的时候，我们就开始进入清净的佛净土。因为佛是跟清静心的人相近的，阿弥陀佛的极乐世界是跟清净心的众生相应的，当我们的心清净之后，我们就自自然然地念佛、自自然然地往生净土，不往生都不可能。

    所以，要学佛，要学一个如如不动。再来，心外无法，所有我的境界，都跟心不相离，都是不二。譬如说，声音开得很大，内心就很烦，灯光很暗，内心就觉得很不舒服，战争，我们就叫苦连天，没有水、没有电，我们没有办法洗澡。色心是不二的，心跟外境是息息相关的，外界改变了，天气一冷了，我们就要加衣服，天气一热了，我们就要脱衣服，穿少一点，都跟心有点关系。假如，我们不管天气好坏，不管丈夫、或所讨的老婆好不好，都要接受这个事实，不接受就离婚，要是接受，就认命，现在的社会，女的外面有男朋友，男的外面有女人，是多得不计其数。你内心里面就这样对自己，喔，我家不是最可怜的，有更可怜的，多得不计其数，那么佛弟子尽量不要制造家庭的纠纷，所以我们记住心不离法，法不离心，万法都回归一心，万法都是唯心所现。这是圆觉经讲的，无量的诸法，都离不开我们这个心。

    一个讲完了。我们能够如如不动，不动一心，就入法界。第二，重点，见地要真。就是说，要有正知、正见，如果我们打开电视，或者去听某一些宗教开示，我就很摇头，我们不敢批评人家，但听起来就差一点窒息而死。为什么，乱讲一通，就是讲神通，他有多厉害，你在美国，他可以这样给你灌顶，摇控灌顶。然后，你内心里有灾难，有烦恼，来写一个符咒，5 万， 5万呢，有的女孩子还不晓得，你跟我睡一觉，你就可以消灾解难。骗财、骗色，胡说八道，众生没有智慧喔，他碰到灾难，心一慌，随人家怎么讲了，弄得家破人亡，到最后非上吊自杀不行。这个就是要见地要真。要有正知正见，有正知正见，从哪里开采？就是从我们的清净心，从行住坐卧，都认识我们的本性，一切法不可得。第二个见地要真，见地要真就是什么呢？就是无我相，无人相，无众生相，无寿者相，一切法，都是幻想，都是幻化的相。无我相无人相无众生相无寿者相怎么解释呢？一般的人解释得很肤浅，“无我相”，就是没有一个我，无人相，就是没有你，无众生相呢，就是一切的众生鸡、猫、鸭、狗呀，牛呀，这些众生，没有这些相。寿者相呢，就是一期的生命，就是寿者相，就是我们活到70 岁，或者活到 80岁，他把这个当作寿者相。这个是很严重的、很肤浅的解释。金刚经这四相才不是这样解释的。是怎么解释呢？就是从唯识里面去解释，都不能离开心来解释，我相——就是在我们的内心深处，有一个强烈的主观意识在主导，这个就是我相。师父现在讲的跟一般经典的解释是大不相同的。一般对经典的解释，是没有一个我，就这么简单---其实不是这个意思。换句话说，这第七意识跟第八意识是潜伏在我们的内心深处，是很顽固、很顽强的一种习气、一种执著，而这种执著会假借着我们这个假相变成一个自我为宇宙的中心，因此，我们在生活当中，就是以一个个体的一个假我为中心，就是内在有强烈的主观意识，那个叫做我相。什么是人相呢？人相就是客观的存在。一个是主观的我，意识形态一个主观的我，生成意识从第七意识到第八意识的见分，为自我；第二个，人相，就是客观存在的，你们哪，客观存在的，还是离不开意识心的读判、解读。你们对我心中来讲，是其次的，我对我自己来讲，是最重要的了，每一个人都是以自我意识为中心，坚固地执著，宇宙为你运转，别人都是为你而活，只有你，大家都是围绕在你的身旁，只是个陪衬。人相，就是在自己内心里面，判读别人只是客观的存在。众生相，就是无量无边的这些众生：鸡猫鸭狗畜生等等，也都是附带的。寿者相，就是第七意识、执著于第八意识的一个断段，譬如说，我们临命终这口气断了，我们第八意识最慢走，一期的生命叫做寿者相。寿，就是一个寿命，一个断段。从小一直执著到死，内心里面分分秒秒都执著一个我的存在，到死，这个叫做寿者相。这个解释，要比另外的解释更深一层了，这个解释是根据圆觉经来解释的，统统不离一个心，统统不离一个圆觉清净自性的心来解释的，那么用这个无我相、无人相、无众生相、无寿者相来修行，就是空，所以，不能用守的，什么叫做守呢？现在守住，没有妄想，守住没有妄想，守住就是变成一潭死水，就象死人一样，没有办法大用现前。悟到空性，不是叫你安住在空性里面不要动，就象冻鱼一样，被冷水冰僵了，动弹不得了。不，菩提心不是这样的，菩提心是悟到了绝对的空性，但是呢，他发了大菩提心，大用现前，普度无量无边的众生，无众生可度。所以，不可以用守的。意思我守住空，然后放不开，不前进，不发菩提心，那不可以的。

    再来，万法本无，没有任何的假相，没有任何的相。万法本无，这个比较难。本无，譬如说这个是杯子，你不必用火去把它烧了，你用智慧观照，不必坏这个相，不必破坏这个相，我们就知道这个东西是空的，万法本空。这个是毛巾上，我们也不必把它破坏，不必去晒干，然后拿去火化呀，不必，我们当下就知道，这个是空的。你用无常也了解这是空，把时间拉长，也知道这个毛巾是空，把它分析也知道，这个毛巾是空。然后回观返照到我们色身的细胞，也了解万法本空，不需要安立任何的假相，不需要执著任何的假相。所以，我们用尽心机，不如无心可用，很累呀，我们用尽心机想去害人，我们用尽心机想去赚大钱，如果你没有福报也没有用。你只要尽人力，再就是听天命。有的人很喜欢搞心机，弄得自己很累。我告诉你，天地因果自有定夺。毁谤师父的那个记者，写了以后三个月，倒下去了，为什么？吸毒，一天花4 、 5 万块，否则怎么恐吓 5000万呢？倒了。不但他吸毒，他老婆也吸毒，倒了。倒了怎么样？因为他平时就写一篇文章骂别人，连自己的叔叔、自己的人都骂，都上登报纸，这记者连亲人都不认、六亲不认，结果他诽谤师父三个月，倒了，奄奄一息的，快死掉了。父母亲不看他，朋友也不看他，没有人敢跟他见面，看到他象恶鬼、罗刹一样的。反而我们忍辱、笑一笑的人，比较得人缘，我们还不至于跑得只剩下两个、跑得只剩下三个。所以，伤害人者人恒害之，你常常伤害人家的，一定人家也会常常伤害你，我们一定要相信因果，我们每天受到委曲没有关系，因果会给我们有一个圆满答案的，不必感觉很委曲，不必感觉很委曲。所以，万法本空，本来无一切法相。


一行三昧论 2

一行三昧论

（二）

    第三，法法皆如。如就是空。无所谓的天台宗的空、假、中。这什么意思呢？天台宗来讲（我现在讲天台宗了），这个叫做假有，天台宗讲因为假有，你见到的本体，分析到最后究竟，他说这叫空。不着有，不着空，不着两边，叫做中道，这是天台宗的思想。一件事情，都立一个空假中，然后说空假中具足，说假，空跟中道具足，说空，中跟假具足，天台宗说到最后，就。。。。禅宗就不是这样子啦，不能立一个空，也不能立一个假，也不能立一个中，何以故？无自性，你哪里能立一个空假中呢？你怎么可以这样立空假中呢？方便说可以。我现在请问你，虚空，现用六祖那句话：本来无一物，本来这个缘起就是空，本来就不是永恒的东西，这不是偏计的空，是无真实性。本来无一物，何处惹尘埃，意思就是说，你不要在本来就缘起无自性里面，建立种种的执著，建立种种的分别，就象虚空，虚空是什么色的？虚空有没有花？虚空是蓝色的吗？不是，是白色的吗？也不是，是白色、蓝色、黑色的吗？虚空什么都没有呀！所谓蓝色，是白天太阳光线散射形成，所谓白色，是因为云层，所谓黑色是因为要下雨，虚空有没有变？虚空没有变，那么你认为虚空是什么？我们的佛性，就是这样子。我们的空性也是这样子。法法皆如。譬如说，这一个看到也是空，那个看到还是空。眼睛所看出去的，包括内在，包括你身上所有的金银财宝，统统是空，世间为我所用，非我所有。好了，万法皆空，就不能象天台宗建立一个空、建立一个假、建立一个中，因为本来无一物。有物，如果有这个毛巾的存在，注意听喔，有这个毛巾的存在，你可以说，这是缘起，建立一个空，建立一个有。有这个毛巾的存在，你可以说，本体是空，它是缘起的。有这个毛巾的存在，再好的毛巾、丝织品不执著，不执著着空，不执著着有，叫做中道，那这个可以。禅宗不一样。禅宗是本体间直接了当的、绝对的绝对。什么叫做相对的绝对，什么叫做绝对的绝对？

    什么叫做相对的绝对，譬如说，这个毛巾是有，是存在，它跟虚空，虚空是无相，虚空是绝对，这个毛巾就是相对的，这个就叫做相对里面的绝对，虚空，是相对里面的绝对，这样听得懂吗？为什么有虚空？因为有色法来衬托，因为颜色这个色法来衬托虚空，所以虚空它是绝对的，那如果没有色法、颜色的色来衬托，那么你不能说虚空是绝对的。所以，虚空跟色法，是相对里面的绝对。

    什么叫做绝对里面的绝对呢？那就是不能比较的了。好，记住，这个是什么，如果当下，论到本体界的时候，这个毛巾是什么？当下这就是空，不需要讨论，有一天它必定会坏。杯子呢，当下它就是空。法法平等，就是站在所有个相、表相缘起最究竟的空性来讲，是究竟的平等。

    为什么众生都是平等？因为众生都是空，众生的佛性觉性都是一样，叫做法法平等。法法平等是站在什么角度？站在无量差别相里面的契入绝对的空性，这个就是华严的思想。一为无量，无量为一，我只要拿一个杯子，我就知道万法皆空，我们只要在地球的这个地方，生活在这个地方，你就了解全台湾省、全世界人就是这个样子，走到哪里都是这个样子。你没有出国，如果你懂得佛法，出国跟没有出国都一样，到国外，到日本，都是一样要食衣住行，要吃饭，整条街都有小吃的、大吃的店，衣，一大堆，住，都是有房子，只是房子建得不一样而已，日本都是建木屋，东京都是建大楼，行，都是有交通工具，摩托车、汽车，或者是脚踏车、或者是电车。行、坐、住、卧，全世界都一样，所有的世界都是这样子的，不是坐船就是坐飞机，不是高楼就是矮楼，不是树就是花，走到全世界通通一样。现在如果找刺激一点，坐上飞车，坐来坐去，坐来坐去，晕啦。前几天有报道的，在日本有一个人坐在飞车上一直呱呱叫，叫了以后，回家到脑部出血，太紧张了，哇……女孩子，做着鬼叫的。我去过美国，后面坐着日本人，我知道东京迪斯尼乐园也是一样，坐在前面，一张票1 千多块、 8 百块！师父也坐？不坐 1千块冤枉了，当然要坐了，跟着人家去排队，而坐的速度很快，后面那个日本人，啊……啊……，我说一定是女的，男的不会这样叫得死去活来的，怕人家不知道一样的，然后，下来的时候，昏倒了。拿钱去惩罚自己，叫做出国。

    你怎么变，都不能离开缘起性空，所以，开悟的人，没有什么觉得希奇古怪的，数不是大就是小，不是绿色就是黄色，人不是中国人就是美国人，不是白头发就是黑头发，要不然就是黑人，为什么？死了都是一推烂骨头。全世界你走到哪里，都离不开缘起，都离不开性空。还有的人不知道为什么叫希有，拥有智慧、拥有清净的自性，就是最希有的人。

    所以，法法皆如，就是法法皆空，任何一颗颗粒微尘也是空，任何一个杯子、墙壁通通都是空，先悟到这样子。

    再来，佛告诉你，不允许你有分别心，也不允许你有取相，取——执著的取，相——就是执著这个外相，佛陀不允许修行人执著这个假相，取相，分别，自长习性，自己会障碍我们的佛性。因为我们明明知道万法皆空，你平时再执著，你也带不走。让你带到阎罗王那边去，你也带不走。你眼睛所看的，通通是空性，慢慢地我们就进入高超、超越的佛性。我们的觉性开始显露出来，我们的快乐、幸福的日子就会来临了。不管我们拥有多少，我们都是快乐的，就算今天我们负债，我们也很快乐。好好地赚钱去还人家，不必逃避。

    再来，既然第三个是法法皆如，万法都是空，法法都是如如不动，只是你分别心你自己起心动念，去执著而已。所以，要做到三点：第一个，莫求，万法莫求，就是不要去求，不要把自己压低了身份，自己低、卑劣地求，或向世界贪，一直求，求金钱、求女色、求出国、求洋房大楼，如果你有福报，该得的，那你该得没有话说，万法皆空，你想要快乐吗？万法莫求，一切随缘，尽人力，该上班的好好上班，该赚钱的薪水拿回来，不是我们的，一分钱也不要贪，莫求。二，莫著。千万不要执著，执著一个缘起的假相，就变成内心的累赘和负担。我们为什么会睡不着？我们为什么会这么痛苦？就是自己给自己负担，为什么会负担呢？因为我们认为世界是真的，我们拚命地追求，追求不到就痛苦，对不对？因为执著，所以就会痛苦。要考大学，妈妈每天都盯着，你要给我好好地念，可能你儿女就不是念大学的材料，对不对？他的智商还不到50，你拚命地让他念大学那就是不可能的啦，对不对？对孩子，望子成龙，也希望他考上硕士、博士，虽然他不是读书的料子，你也拚命要求他。不需要这样子，如果这样子，你儿子还没有考上，你做母亲的就累垮了。儿孙自有儿孙福。学佛后，你就可以告诉他：你要好好地用功。你盯得太急，他会反弹的。他如果命中注定是这样子，你一点办法也没有。所以，你只能说：我尽力了，我尽了做父母亲的全力了，已经把孩子教成这样差不多了，可他还在变坏，这是命啊，要接受啊，这是命啊。所以，一切法莫著，为什么呢？因为再执著也会过去的，时间总会过去的。再来，第三个就是莫惧。恐惧的惧。对这个世间不要恐惧，不要恐惧以前，一定不能做违背因果的事情，你一定不能做违背因果的事情。如果你做了违背因果的事情，做了违背良心的事情，那有一天，你就会遭殃。所以，第三个，叫做无所惧。三种，无所求，无所执，无所惧。远离执著，心坦荡荡。

    第四个，道本自然。我们想要行一行三昧，要了解什么是自然， nature,万法皆空，佛陀讲的缘起性空，讲了 49 年，就是讲的这 4个字。可是我们要修道，要了解自然、存在的天地万物，天地万物有什么不一样？全部都不一样，而学佛把它化作空性，一律都是一样。这个就要看功夫了，要转识成智。这个就是修行的重点。我们今天眼睛看出去的千差万别，男女、高、矮不等，树木青、黄不一样，高山、平地、国家、思想、社会都不一样，通通不一样，我们内心里面就是烦恼，就是昧于平等，而起种种的差别，这个心就随万法而转。再讲一遍，昧于平等，就是我们对平等的心很无知，我们对平等的空性无知，我们只知道要分别执著，这个好的，占有，那个好的，占有。这个不好的，排除。我们每天都想占有好的，排斥坏的，每天，在任何的时间空间，都是这样，苦不堪言，把自己弄得心灵憔悴。常起种种的差别，夫妻间刚讲两句话，就pia!拍桌子，他也不了解说万法皆空，他的老婆有一天也会成佛，而老婆有的也比较凶。我今天还好，出家，要不然，我一定很怕老婆。争吵，不能解决问题。所以，结婚的沙士比亚讲过很了不起的话：当你没有结婚以前，你是不是先衡量自己，能不能容忍对方的缺点，这是第一点；当你要准备结婚的时候，你是不是能够容纳对方的缺点，第二个，结婚以后，你千万别想要改变对方，你一定要改变自己，否则一定要离婚，要不然就会痛苦不堪。改变别人不如改变自己，为什么？每一个人都有自己的看法，他的背景不一样，他的思想也不一样，教育本身也不一样。两个夫妻如何过得很快乐、很幸福？夫唱妇随，这是口号，很少有人能做到。所以说，昧于平等，就会起差别，起了种种执著的差别。我们今天就起了种种的差别。女孩子，如果有空性的思想，师父你看，好看吗？师父说，好看。因为师父看的，都是空的。

    我看到一个广告，哈，那真厉害！我这不表演我会很难过（众笑），他就是给你弄眉毛，他弄眉毛很厉害的，他先给你画，这样可以吗？画这些的眉目可以吗？好不好看？她觉得这样做可以了。他就用一把刀子刻、刻，用胶布,Pia pia,就完成两条柳眉，我看电视这样，我被吓了一跳。如果我也去弄，来了你就不认识了。现在的化妆很厉害的，非常非常厉害，这就是昧于平等，起差别。我们每天都在为这个身体的假相，今天是不是漂亮，还有就是为了三餐，变这个菜那个菜，好不好吃。这样子昧于平等，起差别，心就随这个万法而转。所以，我们的内心里面要记住：要一心行善，但不能有善的观念，对恶的人，要了解空性的道理，要宽恕他，要学习佛陀的精神。只少要悟到空性，行住坐卧，一行三昧，看到最坏最坏的人，合掌，不去讲他的缺点，如果可以教化，慢慢地感化。

    所以说，悟道的人，万法本空，见山是山，见水是水。这是什么意思呢？还没有悟道的人，见山是山，见水是水，为什么？因为他执著，有一座山，有一条水。没有开悟的人、凡夫见山是山，见水是水。所以那些欧洲的登山学家，就跑到西玛拉雅山要攀登珠穆朗玛峰，结果多少人死在那边，要攻那个顶的时候被暴风雪吞死。到了那里，插一面旗子，表示他的伟大，冻得两只手都烂掉，连这个鼻子都烂掉。冻伤比烧焦更可怕喔！你晓不晓得？这个常识你一定要知道，如果一个人烫伤、烧到，那没有关系，还有救，抹抹药，没有关系。一个人跑到高山顶上，零下二、三十度，冻倒的时候，完了，一点办法也没有，手要烂掉，细胞全部坏死。冻伤比烧伤严重100 倍。所以，没有事不要往山上很冷的地方去，冻伤鼻子，变成黑的一堆，没有办法再生，割屁股肉，屁股粘肉鼻子，真的，不骗你的喔。

    如果我们了解万法本空，你上高山，还是缘起性空吧。假如凡夫，见山是山，见水是水。

    我们开始修行的时候，见山不是山，见水不是水，为什么呢？我们了解，山是缘起的，是空的，对不对？再看水，水还是缘起的，是空的，见山已经不是山了，因为懂得分析啦，懂得观照啦。见水不是水，我们懂得观照了、懂得分析了，这个水是氢氧化水，H2 加 O2 ，加温，变成 H2O ，念过简单化学的人都知道， H2 、 O2 加能量产生 H2O ，产生水，水就是氢离子 2个、氧离子 1 个构成的。水，还是颗粒微尘所构成的。这个就是修行。

    再来，悟道的人，见山还是山，见水还是水，为什么呢？悟道的人见山，当下就空，你说山，我就跟着讲是山，你讲那是河，我就讲河，见到水，当下就知道是空，看到万法，通通与空相应，但是，不是菩提心。随时随地都是用一颗绝对的空性，用一颗宇宙的心，关怀需要关怀的众生，就是菩提心。

    什么是开悟的人，什么是证悟的圣人——就是用一颗宇宙的心，宇宙就是无量无边的空间，用一颗宇宙的心，过活我们现在每一分每一秒的现象界，关怀这个宇宙当中需要关怀的人。所以我们很赞叹佛光山星云大师，我们也很赞叹慈济的，为国家社会所付出的人，也很赞叹铺里的法师在 9 。 21赈灾里面大家都出钱出力，尤其是我们的县长，是个好县长，很支持我们的佛教，我们真的是很赞叹。

    那么，圣人见到的是什么？见山就是山，会悟，当下就空。人家讲山，不能讲水，方便说，那是山。见到水，那是水，缘起性空，那就是水，我们不能改变它的名字，方便说，也让大家更了解。

    第五点，想进入一行三昧，要坚定意志、一直行去。如果你想进入一行三昧，行住坐卧，都是如如不动，那就要坚持、要有勇敢的心，坚定的意志的心，彻底地放下，一直坚定地做去，坚定地直行去。所以，第五点，就是要有坚定的意志，一直行去，就能够达到一行三昧。要达到一行三昧，要一直行去的意思是什么？要悟到叫“本不生”。譬如说，杯子，有没有实在的杯子？没有啊。是不是自己生？不，是条件生。譬如说树，一棵树，是怎么生的？是自己生吗？没有，有种子。有种子能生吗？不行，要有养分，有养分就能生吗？不行，要有水分，有水分能生吗？不行，要有阳光。有阳光行不行呀？要有……这个人出生，长得很漂亮，不是自己生，也不是他生，是共同种种因缘生，分析起来就没有生。如果这样听不懂，就用师父来作比喻，你们注意听，我是慧律法师喔，现在把我的一根头发拔起来，你知道那是慧律法师吗？不知道。好，我这样讲，你还听不懂，把师父的全身剁成肉浆，拿一个细胞放在显微镜里面看，你能看到，说那是慧律法师的细胞吗？你看得出来吗？看不出来，当下就没有了，本来就不生，本来就没有慧律法师这个人，那么今天因缘生，有父母所生，所以能存在，但是万法还是空。所有的存在，只要用大智慧去透视，一样也不存在了。一样事也不存在，所以不要把自己弄得烦恼。所以，第一个坚持万法本空，本来就是不生，三心不可得，过去心不可得，现在心不可得，未来心不可得。那么一个人已经转入了一行三昧的时候，一了百了，因为他悟到了清净的自性的时候，他所过的日子是什么？天下太平。
    我们晓不晓得释迦牟尼佛所过的日子跟我们过的日子不一样？他同样一个人，过我们过的日子完全不一样的！我们今天过的什么日子？癌症！我恐惧了，我生病，我恐惧了，破产了，我恐惧了，佛陀没有。有一次，迦俐陀夷及几个徒弟在树木旁边玩这个火，旁边有一个讲堂，很大的讲堂，释迦牟尼佛讲经的讲堂，他们就在树下，冬天烤这个火。结果突然有一条毒蛇跑出来了，大家都吓得散掉了，这个火不小心点着讲堂了，释迦牟尼佛讲经的讲堂，哇，整个讲堂都烧起来了。那徒弟就很怕，跪到佛前求忏悔呀，以为佛陀会惩罚啦，或怎么样子了，佛陀都没有责备，佛陀都没有责备他们，佛陀只讲了一句话，无常，一切都是无常法，以后小心一点。一个讲堂化多少辛苦的，那徒弟一把火烧掉了，那个讲堂有多高贵？化了多少钱，佛连动一个念头责备都没有，为什么？无常。这讲堂不是早坏掉就是晚坏掉，你看佛的心保持多么的平静！多么的了不起！他从来没有把众生当作敌人，赞叹他的，佛陀笑一笑，随喜功德；外道一直骂佛陀，不是今天慧律法师被诽谤，释迦牟尼佛 2500年前就被诽谤得不得了了，外道一直要让他死，对不对，佛陀也是这样子微笑。何以故？万法皆如，万法不可得，赞叹不可得，毁谤不可得，讲堂不可得，那是多么平静的心态。

    今天，我们讲的法最重要的怎么样？要得到一颗平静的心，了解天地万物的假相，然后千万不要起心动念，被这外物所牵，被这外在的假相所困扰。我们把生命弄错了，我们把观念弄错了，我们活得痛苦，我们活得无聊，我们一天到晚都找刺激，却不想找真理。所以，我们今天接下来，希望利益中部的众生，所以今天讲这个，很重要。

    第六，想要得到一行三昧，行坐住卧，都必须与空相应，怎么样能够与空相应呢？ 性相一如
    ，什么叫做性相一如呢？相，譬如毛巾，这个是相——毛巾，可是它的本性呢？本质是空的，因为它是缘起。虽然它是相，可是它也是空，凡所有相，都是空。不必一定拿这条毛巾，拿这个闹钟，把这只闹钟拆开来，把所有的针磨成粉末状，也不存在了，包括这个这麦克风，所以第六，叫做一如平等，要体会到平等的，就是必须在相里面透视，而与空相应，了解眼睛所看到的树、山、花、人，通通到最后都是毁灭，不必到最后，现在就可以告诉自己，现在也是空，你今天吃得再多，拉得再多而已。你总是有一天，人要离开这个世间，也不必等到离开这个世间，我们就知道，我行住坐卧、我们来到这个世间，只是幻化的。所以，佛陀告诉我们，要想达到行住坐卧一行三昧，要观一切法，如梦如幻，就象做梦一样不实在的，世间通通都是不实在的，要观照，世间万法都是不实在的，世间为我所用，非我所有，世间都是暂时给我们用的，都是不是我们的。

    第二， 性识平等，清净心叫做本性，分别心叫做意识。分别心，如果当体即空，悟到当体即空，分别心就是本性，不必离开这个分别心去找本性。本性，如果迷了，变成无明，就变成分别心。分别心悟了，就是清净的自性。所以，性识平等。迷了叫做是识，悟了叫做性，我们说，开悟就是明心见性。那么我们说，分别心很重呢，就是意识性很重，所以，性识是平等的，意思就是说，与空相应，如如不动，本性就现前，我们今天纷纷扰扰的，看这个千差万别的外相，不能悟入契入空性、不能处处契入空性，那么我们的分别心就永远地存在，我们就没有一天安宁，你绝对会活得很痛苦的，一定的，不管你拥有多少钱，生了几个儿子，一定活得很痛苦。

    圣人之所以可贵，乃在于他真正解脱的智慧。世间的人觉得最可贵的就是金钱呀、房地产呀，汽车、洋房、大楼呀，好吃、好住、好穿、常常出国，这些世间人觉得最可贵的，出世间修行人、法师们觉得最可贵的，就是解脱呀、就是智慧呀、就是了解真理、如如不动，就是了解净土呀、往生呀，了解这一些。如果你了解一如平等，要好好地坚持下去，不能说粗念，粗糙的念头稍微息灭了，就认为我自己已经证到三昧了，三昧就是正定，我已经是菩萨了，我已经是佛了。错了！那可以叫做轻安，譬如说，今天来听师父开示呀，心情非常好，回到家的时候，孩子吵一吵、孩子闹一闹，我们也保持如如不动，记住，那只是暂时的，那不是真功夫，不是真正的三昧。

    真正地证入到三昧，他的一生一世，情绪都不会起伏。如果他的情绪起伏，那只是方便，呵斥众生，为了方便教化众生。这个众生很恶劣，没有呵斥他、没有办法教化他，那就得用硬的来，不得不，不得不，可是他内心充满了智慧。内心充满了智慧可以这样做，对不对？你没有办法，不能内心有一点点的智慧，内心有一点点的平静就大言不惭，我已经证初果阿罗汉了，我已经证二果阿罗汉，我已经证三果、我已经证四果阿罗汉了。这是很可怕的，未证言证，所以说，粗念稍除，粗糙的念头稍除，莫以为自己已经证得三昧。

    我们了解这个佛法，一定要深信因果。因果就是生命的连锁性，我们要进入三昧、要了解非因非果的道理。因、缘、果，因加缘等于果，但是因——分析起来，因当体即是空，缘——分析起来，缘当体即是空，果——分析起来，果当下即是空。简单讲，因、缘、果生灭的世俗流转因果，是佛陀为了拯救那些根器比较差、比较烂的人讲因果，这个叫做随顺世俗生灭流转世俗谛，这个在圆觉经里面讲，随顺世俗，生灭流转世俗谛，如果要进入第一谛三昧，那不能在因、缘、果里面。随便抓一个动点，抓出来去分析，譬如说，我从高雄来，是因，现在是缘，解散是果，我们来分析看看，当我从高雄出发的时候，我这色身分析起来是空，现在我们因缘具合，现在几百个大厅里里里外外都是充满着人，我们现在每一个人分析起来也都是空，在生灭法来讲，有因有缘有果，可是在第一义谛，中道实相里面，无所谓的因，因是非因，无所谓的缘，缘就是非缘，无所所为的果，果就等于空。所以，宁可着因，宁可着有，如须弥山，不可着空，如芥子许，意思就是说大部分、99%都是凡夫，我们一定要相信因果，不可以乱做，让佛陀安心，至少不会坠恶道。要某些少数人根器很利的人，悟到因非因缘非缘果非果，任何一个动点都是绝对的真如，都是绝对的空性，叫做性相一如，性识平等，那么既因果又非因果，就讲到第一谛最高超的境界。
    最后一个，要想达到一行三昧，最后一个四个字 直下承担 。什么是直下承担呢？就是现大丈夫相，清净自性。我本身就是佛，从现在起，我发菩提心，从现在开始，即一切法，通通都如如不动，受到赞叹，不影响，受到攻击伤害，不影响，别人的是非，我们绝对不听，因为跟我们的生死没有关系。报章杂志打开来，人家骂宋楚瑜，我们不要跟着骂，人家骂李登辉，我们不要跟着骂，人家骂阿扁，我们不要跟着骂。为什么，我们不要去找是跟非，不要入对跟错，你心目中要选哪个总统，在你心里面。直下承担，我就是佛，我要发菩提心，但是无菩提心相；无相，为菩提心。所以发菩提心，无菩提心可得，发而无发，无发而发，是名菩提心。无来去相，无生灭相，也没有增减相，直下承担，学佛的人要勇敢。从现在起，我要慈悲地对待每一个众生。

    好，达到一行三昧的人，他时时刻刻都拥有清净的自性，他内心里面没有来去相，没有一跟多的相，没有总和别的相，没有增跟减的相。比如我已开悟，9.21大地震，亲朋好友都死了，了解是无常的，他们虽去了，我们内心里面当然会哀伤，但是告诉我们无常是早晚会降生的。如果谈更深入的、更了不起的，明天，人家拿一堆钱来给你，你也不会太高兴，也许那是灾难。不该得到的钱财，得到了，也许那是灾难。来，不必高兴，没有来相，万法皆空，去，也没有去相，万法皆空。譬如，你的女朋友离开你了，你的男朋友离开你了，你的丈夫离开你了，去也没有去相，也不要牢骚，也不必抱怨，为什么？迟早要离开的，只是早一点离开而已呀。男的外面有女人，这种事到处都是，所以，也不必去计较。所以学佛，如果达到一行三昧，行坐住卧，没有来去相，什么东西，拥有很多，不快乐，没有特别，有什么东西失去，也不会难过。为什么？因为本来就没有，一跟多，一是数目，多也是数目。开悟的人，没有一跟多，大彻大悟、证悟的人，给他一块钱，功德无量，给他一百亿，跟给他一元钱，功德一样。为什么？我们诚心地供养释迦牟尼1 块钱，释迦牟尼的心是绝对的空性，这 1 块钱，等同虚空界的功德。我布施给释迦牟尼 100亿，也等同虚空，虚空是绝对平等的，一块钱，跟 100 亿，对圣人来讲，通通平等，没有多跟少（众鼓掌）。所以， 1 ，也是空， 100亿也是空，这圣人他为什么活得这么快乐呢？他不会因钱多而快乐，也不会因钱少而痛苦得不得了，不会的，通通不会。他只知道如何发我们的爱心、如何发我们的慈悲心、我们应如何救度众生，他每天都在这个地方打转，他绝对不为钱财的多跟寡，去争得头破血流。

    悟道的人，也没有所谓的增跟减，没有增加与没有减少。就象我刚开始出家，一个人。我现在建了七个道场，剃度了100 个比丘，看起来庞大，那是短暂的，有一天，我死了，徒弟当然要死了，谁先死不知道啦！ 100年以后道场变成怎么样？这个就不是我能操纵的了，对不对？ 100 年后也是空，所以，我拥有 7 个道场，已经剃度了 100个比丘，还是空。所以，没有所谓的增减相，来去相、跟一多相，那么一行三昧、行坐住卧，都能保持一个清净心，也没有众别相，种相，别相。譬如说，我是一个种相，种种的种，我这是一个色身，种还是空，分析起来是空，是骨头，是肉，别相呢，是血管、筋脉，还是空，没有种相，没有别相，没有来相，没有去相，没有一相，没有多相，没有增相，没有减相。但是记住，悟道的人，是随缘尽份，你不能说，万法皆空，你就懒惰成性。 不行，今天修习佛学的人，在 家的居士护持三宝，你一定要极尽全力地护持三宝。我今天是法师，我一定要全力以赴地弘扬正法，尽人力，听天命，佛教是最积极的，要学地藏菩萨，地狱不空，誓不成佛。

    所以，我们佛弟子虽然了解万法皆如，我们应当怎么做呢？应随缘显现我们的因缘，因缘到了，我们珍惜，随缘显现，服务众生，随缘显现，我们清净自性，随缘，我们尽心尽力地做我们该做的事情。但是记住，护持三宝，千万不能毁谤三宝，这个是很重要的！你想往生，三宝不管好坏，都不能谈！在这个戒律里面讲，宁可毁塔、毁庙、破坏佛像，宁可把佛相打掉，宁可把这个塔、道场拆了，都不能毁谤三宝。何以故？毁谤三宝会断众生的慧命。所以我们今天来到这个地方，凡是有修，我们集合来护持。你看这个法师很讨厌没有修行，我们静静地远离，一句话都不要说，静静地远离，不要一直攻击、毁谤、批评怎么样，这个不得了，这个罪很重，这个比杀八万四千父母的罪更重，要亲近三宝，这个一定要牢牢地记住，不能毁谤三宝，毁谤三宝你就完了。

    最后一个就是直下承当。直下承当，就是善用功的人表示过去心不可得，现在心不可得，未来心不可得，哪一个时间因缘交汇点，事件就显现，无相可得，就是进入绝对的空性状态。譬如，今天我在这里讲经说法，我没有想到，过年，我来收多少红包，我一点念头都不能有。如果我要收多少红包，那可完了！如果你没有车子，我借给你，还送你回去。肯听法就已经很不简单了，所以擅于用功的人是直下承当的。我们一定要了解我们的清净自性，每一个人都是佛，每一个人都是佛，将来大家都会成就，只是我们的智慧不会运用而已，修行了几十年烦恼还一直在，所以，你们今天听到师父这样的开示，实在是三生有幸（众鼓掌）！为什么呢？因为师父在讲无上的大法，无上的不生不灭的究竟法。这样我们就懂得用功了。这样，如果我们能懂得一行三昧，我们修行一日千里，而别人是着相而求，什么是着相而求？很用功，每天弥陀经“如是我闻……”刚念完经，又生气发火了，所以，修行着相了很糟糕。

    大修行人，七分看内在，三分看外在。三分看外面，慈悲眼，七分看内在，检讨自己，自己是凡夫。所以，修行人，七分看自己，三分随缘让众生喜悦，因为是凡夫。如果是圣人，睁大眼睛，看看众生哪里有缺点，告诉他，这是不对的，要纠正他。所以，修行是检讨自己，要了解空义的道理（鼓掌）。OK，今天这个演讲稿，本来是要在美国的洛杉矶讲的，但是，美国的洛杉机，他们说：师父这个太深了，他们听不懂，他们没有基础，不是象我们台湾学佛已经学了很长一段时间了，你看看大家，脸都是菩萨脸呢，都是仙风道骨，为什么？学佛已经学得很久了，又看很多脸都快往生了（笑着说），表示学佛学得很久了。所以空性的法，要在这里发展。诸位如果满意的话那就鼓掌，下课。（众鼓掌！）


慧律禅师禅语精选( 一 )

慧律禅师禅语精选

( 一 )

缘按 : 在亲证论坛上浏览学习的时候发现坡主一直坚持着“妙语连珠”的整理工作。受坡主熏陶我也渐渐地明白了进行妙语的收录是一极其重要的工作，小说是营养自己，大说可以泽被天下利益千秋。当然收录妙语工作本身只如海边拾贝无有可佳，能泽被众生的是所收录的“贝” ----- 圣贤之人的真金智慧。特别是后来坡主与在下都不约而同的发现台湾的慧律法师是一超超极的大智慧圣者，从他大脑中分泌出来的产品的营养价值至佳无比，法师讲法的讲座中时时会有一些闪耀光芒的智慧之妙语出现，坡主与我也都录下了其中的一些如珠妙语。

    现将这些阶段性的收成供养给广大朋友，俗语说，“狮乳一滴可养万众”，现在将这些慧律法师精品狮乳会集成《慧律禅师禅语精选》定能唤醒一大群沉睡众生，使我们享受智慧的人生。这些狮乳的价值万赞不过，其智慧还待读者朋友自己去品味。

    顺便谈些品读智慧大餐的几个要点 :

    a、 我等本具的佛性大智有一极特别的癖好那就是不与一切世俗尘缘为伍、不粘着与任何凡情葛藤，这一特性就构成了“不舍尘缘不入圣智”的特殊局面。所以，食智慧餐的要点一就是：平心静气、舍诸妄缘，以宁静心来品味。

    b、思维是最有利的残杀本性智慧的工具，因为思维是建立在“前提”的基础上而展开的，而这个“前提”就是佛所说的“相”。“凡所有相，皆是虚妄”，简言之我们的思维是建立在虚妄、假设的基点上，是故思维是抹杀本性智慧的工具。所以，要点二即是：不要心意识心来听法闻法。

    c、本性的最大冤家就是“自我”，“我执”越强的人其本性智慧显现的越少。当我们固守“我执”时我们的六根六识所为就是造业，业分善业与恶业，但无论善业、恶业都是生死轮流业。当我们完全放舍“我执”时本性即显现，封闭的小我回复为与众生同体的真我、大我，此时六根六识所为即是佛业 ---- 佛陀家业，肉身便可担当法器。此也是食狮乳要点之一：放下顽固的自我。

    d、要点四：不被一切囚牢所缚。文字、师父、上师、善知识、道场……是指月的工具、是前行的灯塔，但不是最究竟的法。究竟法离一切言说，一切假相。将文字、善知识等作为执著的对象实是有愧佛菩萨良苦用心。

    以上几点作为诸多朋友阅读参考之用。

    和尚缘 2004.6.11.

    1、 触目所及，与万物为敌，是谓之凡夫。

    2、 当你闭上嘴巴，苍蝇就永远飞不进来；当你不开口的时候，恶业就不能对你造成威胁

    3、 放下一切执著，是修行人一生一世的功课。

    4、 我们不能离开生灭法，另找一个不生不灭法，我们如果悟到空性，当下放下，我们就是不生不灭，就是佛。

    5、 整天就是我执：我对，别人都不对。那样永远无法见到真理，要见到真理，要大无我的精神。

    6、 我们众生为什么跟佛会有隔阂？就是我慢。简单讲就是自己认为很行，所以不管善知识、佛陀现前都听不入耳。

    7、 外道，就是永远断不掉我执，故永远舍不掉对错误知见的坚固执着。

    8、 如果不把自己内心的我执三毒倒掉，善知识现前，对你是没有用的。

    9、 得到你不应该得到的东西，会是一种灾难。

    10、 大彻大悟的人象什么呢？就象虚空，你拿石头丢上虚空，它都不会抵抗你，你也伤害不了它。

    11、 我们不必去改变众生的观念，我们只要调整我们自己就行了。

    12、 当我们不了解一件事情的真相，我们最好采取尊重的态度，否则会更显我们的无知。

    13、 面对诽谤的观照：众生造种种的恶业，来成就我的菩提之道，我不应该恨他，应该感恩他。

    14、 我们应当了解，困境是生命的一部分，没有逆境、没有困难，是不能成佛的。

    15、 逃离困境就是远离菩提。逃避现实的困境，就是逃避菩提、远离菩提。

    16、 但尽凡情，别无圣解。放下便是解脱。脱离我执及一切妄想分别坚固执着，便是涅盘。

    17、 五度如盲,般若如眼。若不能契入空性慧，则持戒忍辱布施禅定精进...种种善业，皆是无明。

    18、 外道，就是永远断不掉我执，故永远舍不掉对错误知见的坚固执着。

    19、 如果不把自己内心的我执三毒倒掉，善知识现前，对你是没有用的。

    20、 不能放下自己的错误执着观念，你就永远拿不到佛法的真实智慧财富。

    21、 不要用抗拒心面对命运面对逆境，要用无住无相的心。

    22、 五欲八风，正是修行人磨练处。众生诽谤障碍...给我们逆境，要感恩他们。

    23、 靠行善,是不能解决生死问题的。因为着相行善，是生死法故。

    24、 今日佛教不是没有道场，是没有人才。有道何怕无场？有场未必有道。

    25、 佛是什么？就是觉性。觉悟以后，你就是佛。觉性在哪里？就在我们心中。

    26、 如果你不能离相，那就谈不上修行。

    27、 在顺境中修行，永远不能成佛。

    28、 承认自己的伟大，就是认同自己的愚痴。

    29、 内心没有分别心，就是真正的苦行。

    30、 你随时要认命，因为你是人。

    31、 你永远要感谢给你逆境的众生。

    32、 与其说是别人让你痛苦，不如说自己的修养不够。

    33、 若是用妄想心、错误的心来讲经说法，一盲引众盲，全军覆没。

    34、 执著就是生命的绊脚石。

    35、 你著境，你就有生死。

    36、 一切相对你无碍，生死与你无关。

    37、 佛法就是：天上天下，唯我独尊，“我”就是本性，天上天下，只有自己的清净本性，可以作依靠，包括释迦牟尼佛都不可以依靠的。

    38、 直下承担，我就是佛，我要发菩提心，但是无菩提心相，无相，为菩提心。所以发菩提心，无菩提心可得，发而无发，无发而发，是名菩提心。

    39、 如果不懂禅，那就完全不懂净土。

    40、 没有妄想，就是涅盘。

    41、 用无住的心去为一切善，就通通是本来面目的现前。

    42、 贪求，是最严重的贫穷。

    43、 保任，就是悟后保持妙用现前。

    44、 无所住就是妙用，有所住就是烦恼。

    45、 见性之人在生活中，是既现实、又超越。

    46、 大雄，就是忍人所不能忍，行人所不能行。

    47、 没有分别心叫做苦行，忍人所不能忍，行人所不能行，心地上用功夫，才叫做真的苦行。

    48、 在一个人固执己见时，很不能够接受那种开缘思想。

    49、 没有明心见性，都称为外道。

    50、 语言、文字，不能代表佛法，那只是方便而已。

    51、 我们到现今的教育，都是执着的教育，只有佛陀的教育，是破除执着的教育。

    52、 离生灭就是不要在生灭的无常法里面去起心、去动念，因为不值得！

    53、 以喜悦的心情,安然接受一切顺逆的境界。

    54、 众生能带给我们烦恼,那是因为我们自己着相。

    55、 当你的基本生活已经满足的时候，剩下的金钱就是数目字的游戏。

    56、 圣者只能领受逆境，你没有权力逃避逆境，也没有理由逃避逆境，也不可能逃避这个逆境，因为因果是有定律的。

    57、 佛性有大用现前，妙用无量无边。

    58、 我们的本性既然是不动不摇，于一切法无取无舍，更必须在任何时间、空间中，要常行方便。

    59、 真理之下不讲人情的。

    60、 摆平了内在的世界，你就摆平了外在的世界。

    61、 我们人若是知道要来学佛，你就一定要达到目的，就（是）一定要往生极乐世界，成佛作祖。

    62、 不要用抗拒心来面临这个世间……要看什么都顺才叫学佛，没有是非、没有善恶，一切放得下，这就是真正的佛的本意啊。

    63、 修行人要离相才有道可说，着相的话，没有所谓的道。

    64、 真空妙有，妙有就是大用现前。

    65、 无所住不是冷血动物，无所住是很有感情，只不过是随缘而已。真正的诸佛菩萨都是很有感情的人……感情是建立在智慧跟理性之上。

    66、 自我，就是一种陷阱。

    67、 善待你的敌人，你的敌人自然会消失。

    68、 错觉跟假设是我们人类的致命伤。

    69、 人类因为生活在错觉而一直不能觉悟，然后借着错觉去假设他的生命观，那更糟糕。

    70、 我们人最痛苦的就是活在错觉当中，是名可怜悯者。

    71、 世间只有两种（东西），给我们最大的痛苦，第一个就是错觉，第二个就是假设。

    72、 一个圣者，他一样有感情，但是他这种感情是会入本性的的东西，也就是说，纯正因悟道而生起的慈悲心。

    73、 诸佛菩萨要修行，一定要离相。

    74、 地图虽然是假的，但是可以让你找到目的地；……文字虽然是假的，但是就可以让你成佛啦，文字也没有所谓的文字，就是实相嘛，因为道理就在文字当中，文字就是实相，实相不离文字嘛。

    75、 会修行的人是一刹那，不会修行的人是尘点劫；会修行的人不起于座即见本心，就是本来面目啊；不会修行的人纵经尘点劫，也没有消息，（原因）就是对明心见性不重视，不明了自性的本来面目。

    76、 出家人若是为了名闻利养，那就惨了！名闻利养是断头的利剑啦。

    77、 身、口、意清净，以无相法真正的脚踏实地的去做叫做受持。

    78、 十方三世一切佛都是以法为主；弘法，你的福就无量无边。

    79、 娑婆世间生活的定义就是磨擦、斗争；极乐世界生活的定义就是解脱、自在。

    80、 悟道的人才是真正的报佛恩，因为（悟道）你才了解佛的恩是什么。

    81、 你所有的讲经说法，如果没有汇归到实相，可以说都是外道。

    82、 “道”是解脱啊，叫你吃素哪里是道呢？只是助缘啊，叫你持戒也是助缘，要般若实相的叫做“道”。

    83、 真正的道，是内在里面得大自在解脱，行住坐卧一尘不染。

    84、 清净的本性，就是我们最大的道场。

    85、 真正的清净的道场，就是我们不生不灭的无诤之心。

    86、 我们人之所以会成佛，完全要靠正知正见的般若智慧。

    87、 法是叫你从痛苦（中）解脱，不是执著这个文字、外相的东西。

    88、 法是让你方便运用，不是要你执著。

    89、 意识心不是成佛的根本，要明心见性才是成佛之根本。

    90、 明心见性不是像死人，不是什么都没有作用；是什么都作用，而什么都放得下。

    91、 成佛作祖绝对不用意识心态。

    92、 佛成道永远不用意识心修行。

    93、 你这个本性的功夫没有，那百千万劫修不会成佛。

    94、 你既然了解空性的道理，那就什么都难不倒你。

    95、 这个世间的追求到最后，一定是空。

    96、 我们最大的财富，就是另心空荡荡，无一尘可染；这是我们世间最大的财富，念佛的人若不能见到这样，也是悲哀。

    97、 什么事情（都）要回归到空，无量、无边、无所住，这才是佛法。修学佛法最大障碍就是一个字，就是“执”。

    98、 我可以牺牲我的生命，就是一定要把这个（佛）法传出去。

    99、 以伤害别人的手段来影射自己的优点，都是愚痴的人。

    100、 众生自以为聪明的人，是很悲哀的，所以聪明的定义叫做自我束缚；（聪明人）制造烦恼、制造痛苦、制造破坏、制造自我毁灭，所以最后的文明的定义就是自我毁灭。

    101、 我们人类的浩劫不是战争，人类的浩劫就是所谓的“文明”。

    102、 你如果嫉恶如仇，只能当世间的君子，不能入位圣人。

    103、 无相不是否认，而是透视觉悟的意思。

    104、 密宗修到最后，还是要离相的。

    105、 什么叫做明心见性？不高傲也不自卑，是法平等无有高下，但不是无耻。

    106、 这个般若就是我们的本来的金钱。

    107、 你不动念,境对你没有作用的。

    108、 大彻大悟的人，境就是心，心就是境。

    109、 本性的东西不能言说，不说的话众生又不懂，要说又怕落入文字的执着。

    110、 般若是诸佛之母，就是说十方三世一切诸佛，一定要有般若思想，他才能够成道

    111、 名气大没有用，知名度高也没有用；这临命终啊，它是真功夫，是真正的功夫。

    112、 人间现实的生活就是灵性的训练中心，训练到任何东西都难不倒你，很难放下的也统统放下，我告诉你，你已经接近佛菩萨的境界了。

    113、 钱带到棺材里面是不能用的。

    114、 我们必须学习禅师的功夫，修净土宗的人，也必须有禅定的功夫，念佛时心才能定。

    115、 宇宙中不被毁谤的人是蠢才，被毁谤的人是一种反面的赞叹。人为什么会被毁谤呢？因为太好了、太突出了，站在人家的前面，挡住人家的视线。因为长人一截，人家就准备剪掉他。

    116、 世间生死之为最，其余一切可商量。

    117、 死亡是生命的一部分，是不可避免的未来，你一定要面对他、接受它，你没有办法抗拒，谁都没有能力去抗拒死亡。

    118、 我们生命的终极目标，就是往生极乐。

    119、 执为禅之大病。

    120、 慈悲一定要站在原则之下，没有原则的慈悲是烂慈悲。

    121、 学佛是重在悟，不是重在世智辨聪。

    122、 学佛是一件很踏实的工作，要往下扎根才能往上结果。

    123、 用感应来度众生，有一天会让众生失去信心。

    124、 真实境是见性的实地功夫！

    125、 佛道要全盘的离相，才有一点消息。

    126、 如果被相粘住了，是不够资格修行的。

    127、 没有正确的见，走的都是错路、冤枉路。

    128、 佛教不是没有道场，是没有人才。

    129、 修大乘法要入门道,这个门道你弄不清楚,你跑到山上自己住十年二十年,你都不可能开悟,因为门路错误。

    130、 你一定要了解禅的思想，才有办法彻底的去了解净土的思想，否则很困难。

    131、 我们如果不懂禅学，我们就完全不懂净土。

    132、 相是增上缘，体才是真实义。不见体只见相，那是凡夫。

    133、 执着自己的看法，坚持自己的无知,不能成道，不能解脱。

    134、 修学佛法，如果不能与空相应，修到死也没有办法成就佛道。

    135、 把一切语言化作观念,这个观念变成我们追求的地方,这就是严重的错误。这样了永远不能成佛。

    136、 只有般若，它是彻底的佛道。

    137、 自性就是一切的根。

    138、 用平等的心，一如的心，没有人能打倒你。

    139、 在语言里面打转，统统是世俗法。

    140、 要真正解脱的人，一定要在彻底的心性下手。

    141、 禅学重要到没有它没办法成佛。

    142、 把一切语言化作观念,这个观念变成我们追求的地方,这就是严重的错误。这样了永远不能成佛。

    143、 大法师大名气,没有用的,要有真正大智慧大实力的人---这个才有用。

    144、 那些分别心的产物小聪明,在生死事上,都是用不上的。

    145、 放不下,苦了自己。

    146、 外道者乐于知见,凡夫总是乐于执着自己的看法。

    147、 学佛到最后的终极,就是放下。

    148、 祖师为什么要呵佛骂祖?就是要教你破相,教你不要着相。

    149、 自古以来,无着相的佛。

    150、 着相造善，着相造恶，皆是轮回。一定要契入空性的思想。

    151、 空的思想，是佛法与外道的根本区别。

    152、 广求知见,就是一直沿着河边跑---永远无法到彼岸。

    153、 我们要以一颗超越的心,尊重、容纳异己的存在。

    154、 众生造业的勇气，是很可嘉的。

    155、 学佛人若不直下无心,累劫修行也终不成道。

    156、 显教的基础若不打牢的话，修密宗是最容易感应、也最容易走错路的。

    157、 向外求佛，着相修行，皆是恶法，非菩提道。

    158、 把佛法当作世间学问来研究,这是很悲哀的一件事。

    159、 诽谤伤害一个悟道的人,即使讲到自己嘴巴烂掉,他还是那样如如不动,只能是伤害到自己而已。

    160、 但息妄念,别无圣解。

    161、 花开见佛,就是心花开,见一切相非相,即相离相,那就见佛,见到无相的佛、法身的佛、清静心。

    162、 我们不能弘法利生,至少随喜赞叹,那也是一种功德。

    163、 平凡之人追求不平凡，智者则甘于平凡，却享受平凡。

    164、 恨别人，痛苦的却是自己。

    165、 自尊太强，优越感太重的人，将不堪一击，少许逆境，足以使他彻夜难眠。

    166、 诽谤他人就像含血喷人，先污染了自己的嘴巴。

    167、 人很奇怪，不了解自己，却又每天想去干涉别人，弄得痛苦不堪。

    168、 想度众生,还要有能力度众生,光有悲心是不够的,会被拖下去死掉的。

    169、 我们富有,不是因为我们所拥有的多,而是由于我们要求得少。

    170、 佛的大能力,也只能做助缘而已,修行成就,还是要靠我们自己努力。

    171、 如果上帝真是万能的,那他为何不把人类象皮球般一脚踢上天堂,岂不痛快?

    172、 大乘,是菩萨的净土,安住于大乘,便是安住于净土。

    173、 现在佛教的悲哀，就是把善巧方便，误会为究竟。

    174、 其它宗教的升天堂是去享乐,佛法里讲的往生净土,是带有任务去的。

    175、 光是发一个愿要救众生,那是不够的,还得有那个能力,没有能力只有悲心,是不够的。

    176、 真正悟后的人,他绝对不会恨任何一个人。

    177、 我们死后能不能烧出舍利子,并不重要,重要的是今生能不能发大菩提心真实弘扬佛法救度利益众生。

    178、 不除内心贪嗔痴而拼命念佛欲求往生净土,那是不可能的事。

    179、 与其说是上帝创造了人类,不如说是人类创造了上帝。

    180、 改正错误的思想，修正错误的行为，叫做修行。

    181、 空性的思想,是开大智慧的根本。

    182、 如果在世时对弘扬佛法完全没有贡献，死后留下一个金刚不坏身或很多舍利，那又能如何呢？

    183、 成佛以后的状态，简单讲，就是任何假相都骗不过他。

    184、 佛理易懂,习气难断。

    185、 若不除去内心贪嗔痴，就没有快乐可言。

    186、 修行，就是改变我们的习气。

    187、 我慢不可有，佛慢不可无。

    188、 每一种创伤，都是一种成熟的过程。

    189、 如果你自己不倒下，没有任何人任何力量可以让你倒下。

    190、 生命要掌握在投资在你不会后悔的地方，这才是一个有智慧的人。

    191、 我们一定要学会原谅别人的无知。

    192、 天下，没有不可原谅的众生。

    193、 我们喜欢把家里的灯点得很亮，却不愿意把自己内心的智慧点亮。

    194、 我们会把家里的厕所清理得很干净,却从来不把自己内心的肮脏清理干净。

    195、 修行佛道的人，心地一定要柔和，要注意无争、忍辱，这个忍辱一定要通达空性跟无相，否则忍不下来。

    196、 证悟了空性的人，不会在意别人的毁谤，也不会在意别人的赞叹。

    197、 宗教，总是盲目的，因为感情胜于理性。

    198、 我们的思想,是累积的错误。

    199、 这个身体只是借给我们暂住而已，无常一到就要搬家，切勿执着。

    200、 若心有定,别人说你好,说你坏,都一样。

    201、 善用威者不轻怒，善用恩者不妄施。

    202、 有真才者，必不矜才；有实学者，必不夸学。

    203、 事无难易，惟心坚忍可成矣！所谓金刚非坚，愿力惟坚。

    204、 古今庸人,败于“懒”字；古今才人,败于“傲”字。

    205、 名字有什么相干?被我们称做玫瑰的,叫它别的名字,仍然同样芬芳。

    206、 法律是事后追诉,但伤害已成事实;因果是事先防范,能杜渐防微。

    207、 人常念病日，则尘念自息；人常念死日，则道心自生。

    208、 能容纳异己的存在，才能成就自己的伟大。

    209、 知足者虽贫而富，不知足者虽富而贫。

    210、 佛法既现实又超越，既超越又现实。

    211、 彻悟本性的人，即使全世界都不了解他，他也不会觉得寂寞。

    212、 对于生命无常的觉醒，乃是智慧的开端。

    213、 风平浪静，训练不出好水手。

    214、 不要绝对相信权威，因为权威有时也会犯错误。

    215、 肯低头的人，永远不会撞到矮门。

    216、 顺境，处之淡然；逆境，处之泰然。

    217、 世间一切，为我所用，非我所有。

    218、 靠自净内心的力量证悟解脱，如同常人依靠自己的呼吸；靠外在的力量加持，如同重病人依靠氧气筒。

    219、 没有反省的人，永远停留在某一个阶层，没有办法超越。

    220、 如果内心没有解脱，再大的神通，也没有用。

    221、 感谢上苍我所拥有的，感谢上苍我所没有的。

    222、 不要因为别人的毁谤而痛苦，不要因为别人的赞叹而欢喜。

    223、 人之伟大，在于奉献的多少，而不是拥有的多少。

    224、 人忙心不盲，要有定力。

    225、 把自己的欲望降到最低点，把自己的理性升华到最高点，就是圣人。

    226、 愚人求境不求心，智者求心不求境。

    227、 如果别人的愚痴能够造成你的痛苦,那你比他还愚痴。

    228、 执着近于迷惑。

    229、 空，就是无自性；无自性，就是没有永恒性。

    230、 欲服大众，先调自心。

    231、 学佛，就是在学做人。

    232、 禅，是佛的心；教，是佛的口。

    233、 改变别人，不如改变自己。

    234、 佛法是世间的真理、究竟之处。

    235、 不要迷失在无常的幻相之中！！！

    236、 哪一个菩萨是跑到深山里面去修行的？都是要面对无量无边的众生嘛。

    237、 空性，是修行的最高指导原则。

    238、 空，就是无自性，无自性，就是没有永恒性。

    239、 一念嗔心起，百万障门开。

    240、 律己要严，待人要宽。

    241、 忍人所不能忍，行人所不能行，名大雄，故名大雄宝殿，即佛也。

    242、 真正的看破是提起,积极地为大众服务。

    243、 永远不会认错的人，就是永远照顾自己缺点的人。

    244、 我相——就是在我们的内心深处，有一个强烈的主观意识在主导，这个就是我相。

    245、 圣人之所以可贵，乃在于他真正解脱的智慧。

    246、 当我们的心如如不动的时候，我们就开始进入清净的佛净土。

    247、 我们有正见的智慧，才能圆满地成就菩提。

    248、 无明就是强烈的主观意识。

    249、 开悟的人到哪里去？往生到哪里去？开悟的人不必到哪里啊，这个宇宙就是他的家。

    250、 一切相都无所着，无有一法可得，如果有法可得就不是自性了。


修行人的通病

慧律法师讲
由「虚空之风」网友根据录像整理

诸位法师、诸位新戒子：

    大家阿弥陀佛！这一次三坛大戒的因缘非常殊胜！大师慈悲，特别为我们佛教的下一代举办三坛大戒，这种殊胜的因缘得来不易，所以我们要好好地在戒期上、在心地上下一番功夫，在事相、威仪方面下一番功夫。

    大师知道我学得不多，要我来跟诸位戒子互相研究一下佛法。我看了因为只有两个钟头（本来只有一个半钟头，经我再三恳求他说最多可以讲两个钟头），在这样短暂的时间里要谈佛法一个深入的观念恐怕比较困难，那就只能做一个专题演讲。那我就希望这个专题演讲在这一、两个钟头里能够在事相和理体上给诸位一个正确的观念。

    我本人年纪还很轻，只有三十七足岁，虚岁三十九，出家十多年来自己觉得很惭愧，让佛陀养了十几年，对佛教却一无贡献。今天有这个机会来向大家学习，是我的荣幸。在大乘中，除了佛以外，就连等觉菩萨都称为有学，只有佛是无学位；在小乘中，阿罗汉位是无学位。所以说来向大家学习，那也是正确的。善财童子五十三参，无论什么善知识都要参，所以我今天来是站在学习的角度，佛光山的法师以及诸位新戒子都是我的善知识。

    我们今天谈的题目是 “ 修行人的通病 ” 。修行人的通病是个比较敏感的问题，但是不讲又不行，因为我有这些毛病，今天讲也是讲给我自己听。我把出家十几年来碰到的发生过的、在修行过程中看到的、佛教或个人的或在思想上有些问题的，把它提出来大家讨论。简单讲就是：聪明的人从别人的错误当中来警惕自己，愚痴的人拿别人的优点来批判别人、攻击伤害别人。换句话说，无法记载在书本上的经验，必须要通过年纪较长、走过这条路的人来告诉大家。

    所谓修行人的通病，就是我们一般修行人在一生一世中所碰到的问题。用道理来讲不深刻，所以我准备一些资料（为此写到凌晨三点多），没什么好供养大家，今天就讲些其中精采的片段，用一个一个例子来讲会比较清楚。

    我们刚刚出家时碰到了佛法，每个人的观念中都会感到庆幸， “ 百千万劫难遭遇，我今见闻得受持，愿解如来真实义 ” ，每个人都是这样 —— 赞叹佛陀的伟大、佛法的究竟，庆幸我们能够出家。在刚出家时因为强烈的宗教热忱，就会每天把 “ 生死 ” 挂在嘴上讲， “ 我要了生死、我要了生死 ” ， everyday （每天），随时都是 “ 我要了生死 ” 。在当下当中，他忘记了我们是人。 生死一事，不只是呼口号而已，还有很长远的一段路要走啊。 因此，他的心就会 “ 安住 ” 在那里 ——“ 我要到山上住茅蓬 ” （现在的茅蓬都有冷气喽，呵呵， aircondition ）。那么为了 “ 了生死 ” 就要住茅蓬，于是三三两两就到山上去建一间：没有善知识、也没有同参道友，戒律搞不清楚、经教也搞不清楚，心地上的悟、本性上的东西都搞不清楚，就跑到山上去了。 他以为，只要一句 “ 南无阿弥陀佛 ” 就横超三界了、什么事都不用管了。这种人不是可恶而是可怜，否认了一切事相上的东西，以为一句 “ 南无阿弥陀佛 ” 就可以解决他一生一世的问题。 在没有悟到本性时，修行当中会有情绪的变化，会有生理的问题、病苦的问题、内在的烦恼问题，他没有想到这些问题；他 认为只要单提一句 “ 南无阿弥陀佛 ” ，万缘放下统统不要管它，生死就稳操胜券了，这是一种严重错误的观念。 人毕竟是人，如心理学所讲，一个人的进步如果直线上升，他也会直线下降； 人在修行的过程当中要有一个过程，叫做挣扎的过渡时期。修行到一阵子时，他的内心里会起矛盾，经过矛盾的过滤、升华，然后再上去一层，之后再停留在某个阶段里面。如果修行是直线上去也，很快还会直线下来，这是对应的。 所以我们在成佛以前会经过无数次的挣扎，很长远的情绪的调配，而且我们会拟出一套慢慢成佛道是怎样的。

    菩提这条道路靠三点，第一自觉、第二良知、第三因果的观念。 没有这三个观念支撑，很难达到菩提的境界。举实证的例子比较清楚。我过去碰到过一位四十多岁的男众，他有一次的开示我实在不敢领教。当时很多在家信徒在听，他在大众面前就说极乐世界有女人。那时我虽然还没出家，但是跟随台中李炳南老居士、跟随忏公也有一段日子，知道 色界以上就没有女人了，何况极乐世界是纯粹清净的净土，不可能有女人。 我说：法师，这个佛法不能这样讲，极乐世界怎么会有女人呢，色界以上就没有女人了，何况极乐世界是清净的净土。他说：你懂什么？我三藏十二部经典都看过了。我说可是我没有看过哪一部经典讲极乐世界有女人。我是怕他误导众生啊，但我是在家众，他是出家众又刚愎自用，讲也不听。我后来就站起来跟他下跪顶礼了，说：法师我求忏悔，我是在家居士，不应该指责出家众。我那时内心感慨，他出家二十年，自己号称看过藏经 …… 这是个很严重的弊病，非常严重。他的个性就是这么个样子。

    后来他又去住茅蓬，选在好像六龟、再进去就是 “ 七龟 ” 的地方（众笑），也不晓得在哪里暂时命名七龟，就在那个 “ 七龟 ” 的地方住了下来，住下的时候把大藏经也搬了过去。他是修密的，持咒、修本尊、念佛等等，很杂。他经教不通，出家以后又刚愎自用，也不听经闻法 —— 他说看过大藏经也是自己讲的，我看可能没有看过。刚到山上开始时还很用功，两三点就起来， “ 唵嘛呢叭咪吽 ”“ 唵阿吽 ”…… 修啊修了差不多一个月，因为无聊，就开收音机听。反正 没有明心见性，都称为外道 （心外求法），情绪有变化就听听收音机，他不会听佛光山的梵呗，听《夜来香》 —— 没有办法，没有僧团，只有一个人， only one ，他是 “ 天上天下，唯我独尊 ” ，就开始听收音机了。本来早餐按照时间煮，午餐按照时间煮，晚餐也按照时间煮，现在不要了 —— 经过三个月后就不这样煮了，麻烦！ It's very trouble. 早上煮就吃到晚上，以前两三点起来，没办法，因为久了意志力不够，没有僧团打板谁要起来呢？你们做在家居士时有每天凌晨三点起来的举手，不必客气，有的话我马上奖你一万块钱！不可能。没有僧团就是没有办法。后来经过半年，道心就被慢慢磨掉了，后来就睡到早上八点，然后就睡到九点、十点，十点起来用功，也不晓得那是做早课呢，还是做午课？开始搞不清楚了。再后来，懈怠、懒惰，在山上的时间就变成度日。所以本来是发一个很好的心，要上山去住茅蓬，但是因为没有群众的僧团的力量，没有办法坚持。后来，他住的房子因为碰到一次很大的台风，他看到茅蓬很快就要被风吹走了，于是就把两边的门打开，使风互相吸引，从这边吹到那边去才免于一难，结果大藏经却被整个淋湿了。再后来茅蓬里煮的也没有了、菜也很少了，又碰到台风，麻烦大了。后来胃出血，从山上走下来刚两个钟头，走到山下的公路，吐了有一脸盆的血，就昏倒了。我举这个例子，因为他已经死了，讲一点没什么关系，他不会来找我算帐（笑）。

    这个例子一定要讲，就是要告诉大家， 修行佛道是很漫长的，不是说你今天这样随随便便跑到山上去住茅蓬。你经教不通，心地不明，戒律开、遮、持、犯都搞不清楚，就要 “ 成佛道 ” ， Are you kidding? 你简直在开玩笑！你以为佛道是这样成的？没这个道理的。我所以举这个例子，第一点，建议我们的新戒子：出家以后，要好好在戒师的旁边、在师父的旁边、在僧团的旁边，要稳住至少五年到十年的时间，这是我个人很慈悲很诚恳的建议。当然我们不能说住茅蓬就不对，因为住茅蓬也有那些菩萨示现的，也有了不起的地方。我现在要告诉诸位的就是，那种僧团的力量要绝对超过个人的力量。僧团的力量。就像 “ 蛇虽弯曲，入管自直 ” ，蛇很弯曲，但是你把它放进管子里面，它就要直，非直不可。一个人的根器不是很利，但是你把他放在僧团里，好好地慢慢地雕塑，不成大器也成小材，至少在基本的修行路线上他不会狂妄不会迷失。所以我建议诸位新戒子们，不要动不动就跟师父吵架， 要多看你师父的优点，不要看你师父的缺点。只要不是佛陀，每个人都会有缺点，所以要多看剃度恩师的优点； 如果念佛学院，也要多看那些法师的优点，缺点尽量不要看。这就是第一住茅蓬的问题。

    第二，持午的问题。每个人都会碰到。过午不食，从以前到现在争执，从现在到未来也会争执。有的人说持午的时间应该持到一点；我们亲近忏公（忏云法师），他持午持到十二点十五分，我们亲近广化法师（在南普陀佛学院），持午的时间是到十二点。因为我做在家居士时，大学时代一直亲近台中李炳南老居士和忏云法师，凡是寒暑假就会去忏公那里，因为忏公持戒律非常严格，所以看持午看习惯了，所以回到高雄后看到这些法师和道场没有持午，我的感觉就怪怪的，但也不敢说什么，那时刚刚学佛，因此就觉得忏公很伟大，持午的观念就深入到脑筋里面了。我现在没有持午，不是来替我个人不持午做解释，而是告诉大家我是如何改变生命观的。我赞叹持午的人，赞叹日中一食的人，绝对没有任何其他用意。持戒、持午是佛的戒律，我们应该赞叹，但持午的问题在修行当中一定会碰到。那个时候每天持午到十二点十五分，后来出家后跟着广化法师在南普陀佛学院学戒律也讲持午。广化法师的《沙弥律仪》就是节录《大藏经》内 “ 不持午人懒惰 ” 、 “ 入口咽咽犯 ” 等，我便觉得持午很重要，而且非持不可，要坚持到底，于是不小心便发一个愿：我要学弘一律师（刚刚学佛都会这样），我今生今世宁愿持午而死，也不要过午吃饭苟且偷生。这样很坚持。你不知道那个时候发了多大的愿！（众笑）现在讲我没关系，不是讲别人。持午好是好，符合佛陀的戒律；但有时候要去外面弘法 …… 举个例子，有一次我要来高雄，有一个在家居士用车来台中载我到南部看病。他知道我持午的，因为快过午了，时间很急，在高速公路快开到一百三，边开车还边看时间表： “ 师父你剩下五十分钟而已 …… 师父你剩下半小时而已 …… 到达的时候你剩下五分钟可以吃饭而已 ……” 心情就一直很急，一定要在十二点以前吃饭。结果开到一百三，一杆红旗子 “ 唰！ ” 就停到路边来了。（交警）一看是个和尚： “ 师父，你开这么快，撞死人要负因果吗？ ” 我说：你还认识佛法！警察还认识佛法！我说： “ 要负因果，开一百三撞死人要负因果。 ”“ 开到一百三你说怎么办啊？ ” 我说： “ 赶时间吃饭没办法啊。他说： “ 我是执行，旁边还有两、三个警察，我不能放你走。 ” 我说： “ 赶快放我回去吃饭啊，登记就登记吧。 ” 他就开单子，罚了六千块。 six thousand dollars! 然后一直很急地开车，结果在高速公路没堵，车下到高雄堵车。回去坐下来刚好： “ 当 …… 当 ……” 十二点！饭没吃到，结果那一餐六千块！

    这样持午， 在一个人固执己见时，很不能够接受那种开缘思想。 一个持午久的人会认为没有持午的人不持戒律，而且会瞧不起不持午的人，我就是这种毛病（等到后来慢慢地就会成长了）。我这样持午持了相当长时间，总共持了八年， eight years ，持到民国七十三年时，胃已经不行了。我不是说持午的人胃都不行，是我的持午没有本钱，因为我每天所吃的比猫更少。像我这样男孩子的身体，一餐只吃半碗，你们也许不敢相信。持到民国七十三年时，因为当时我们诵比丘戒、诵菩萨戒不得残宿食，不能过午，每天诵戒，这也是不能吃，于是开始胃酸过多，侵蚀胃壁，整个幽门阻塞扭曲变形，食物不能通过。因为整年胃酸侵蚀胃壁，吃下去半碗就呕吐，便从这个时候起一吃就呕吐。经 X 光照射发现扭曲变形，就开始打针，用西药。从民国七十三年不对劲，治疗这个病整整有四、五年。我念高中时就有痉挛，一直到研究院时还是这个病，所以就一直靠着西药打针来过日子。每天都要打针， everyday injection, 有时两针，有时三针，有时一天两次要打六针，靠着打点滴过日子。因为持午营养不够，一上台讲经就讲到八点半，整个人都快难过死，血糖降低一直发抖，还要保持这个死观念 “ 要持午 ” 。后来有人告诉我： “ 师父，打这个营养针一瓶是两百多块，吃饭一餐才三十块，算起来比较贵 ……” （众笑）算起来比较贵，没办法啦。可是释迦牟尼佛制戒律，汤可以喝，只要不咬就可以，打针应该没有什么关系，所以还是一直打针。（我这样建议，这个西药还是不能打太多。）到民国七十五年时，那种痛苦没有办法形容。人家说女子怀孕生产很痛苦，怎么能和我这种苦比呢？我虽然没有生过。那种苦简单形容一下就可以知道，是那种呕吐还要坚持持午的生理上的与内在的交织的痛苦。我身边放的不是一本圣经也不是一本佛经，我旁边放的一定是一个垃圾桶，这个垃圾桶二十四小时不能离开，要准备呕吐。这种呕吐第一口还没有完全吐出来第二口就接着来，就这样一直吐，呕吐时整个头颅血压上升，吐完头痛，一直掉眼泪。这样一天差不多要重复两百次，呕吐停一下又呕吐。因为整个胃都是靠西药来治疗，靠止痛剂来治疗。可是没有一个人能够改变我持午的观念，这条路是我自己挣扎出来的。

    后来我就想，就小乘的戒律来讲，持午为佛所赞叹， 就大乘的菩萨道来讲，度众生比较重要。 我每天这样苦、这样病，可是要上台弘法，而我又要坚持佛陀戒律中持午的观念 —— 以前我又发过大愿要像弘一律师宁愿死也不要吃（当初不懂啊），要吃又不好意思，面子、 face 。（人家称 “ 慧律律师 ” ，这是多么好听的话！）要下来吃可不好意思，不吃又很痛苦，非常矛盾。（众笑）极端的矛盾，又痛苦又要面子，又要吃又不敢吃，就这样挣扎，实在是很痛苦。 所以一个人一开始接受那种固执的观念，实在是很糟糕。 我那时就慢慢调整自己：没有食物不行，民以食为天，没办法，那么我到底是要吃饭而违背小乘戒、发菩萨心来度众生比较重要，还是坚持持午、让身体要死不活的、浑浑噩噩度过一生？我后来就慢慢调整，弘一大师不做了！慢慢就修正这个观念了。

    后来我到台北一个在家居士处，这个在家居士是位女众，她看到师父这样严格坚持戒律太感动了，甚至哭泣（女人的武器就是这样）。后来带我去医院看病，医生说法师你再不吃饭不行，再不吃就不给你治疗，于是就吃饭了。刚开始时因为学弘一律师不敢公开吃，怕人家笑，我就偷偷摸摸的吃，要吃西药以前先吃一点稀饭。这个女众带我到偏僻的素食馆的地下室 —— 万一碰到信徒问 “ 慧律法师你不是持午的吗？ ” 糟糕了！那就惨了，麻烦大了 —— 就这样偷偷摸摸地偷吃。为了看病，没办法。我告诉了你们那种挣扎的心态，戒律、面子跟身体，还有要行菩萨道，几个角度在挣扎的那个心态。吃了以后好一点了，晚上吃西药胃也比较不那么辛苦了。这样经过了一阵子，因为已经呕吐了四五年，一下子吃也无法接受，还是会呕吐没有好，像我今天还在呕吐还没好，不过比以前日子好过了。

    后来因为我们办讲座跟这位女众看法不一样，起了冲突，她在台北市里给我散播风声，说慧律法师看起来持戒律，其实晚上都偷吃（女人真是业障，吃是她叫我吃的，还是她给我煮的，今天跟我起冲突了，后面给你扯后腿，见地不一样了。现在我慢慢地认识了解女人， It's very horrible.It's astonishing 很可怕的，后来就远离了）。我说，吃就吃，这没什么了不起，我为了佛法、续佛慧命，我为了身体，还是要吃。从此以后就公开地吃，而且还吃四、五餐，饿了就煮。我在吃的时候就对佛陀说，我为了佛法没有办法，总不能每天这样呕吐啊？不可以。后来我慢慢地吃食物调整，吃中药不打针。现在你看我谈吐自如，有气力，这完全由于开缘吃饭，否则你看到的比现在胖，是水肿，因为打西药打得太多，胃脏不好造成了水肿。

    我现在告诉诸位一个观念，举这例子告诉诸位的是：某些东西要坚持，如果你是一个学戒律的人，你有你的立场，你有持午的本钱，我赞叹你；如果别人晚上吃饭，你不要瞧不起别人，就像我以前持午，瞧不起那些不持午的人，现在我已经开缘。我在生命当中经过最痛苦的挣扎，最矛盾的心态，我认识到，法无定法，持午要看你个人，但站在大原则、整体性的观念，还是要以整个佛教为主。今天我受到佛光山大师的邀请，如果今天我也持午，像以前那样打针，来了就呕吐，旁边放一只垃圾桶，讲几句就呕，这像什么法师呢？所以人家问我： “ 敢问上下？ ”[ 注：问法师法号之敬语 ] 我说： “ 上吐下泻。 ” （众笑）没办法。我的生命观从此慢慢地改变，我觉得 佛法是圆融的法门，不是死执一方面的东西。 如果你持午，我很赞叹你，我非常赞叹持午的人；如果你不持午，你也有更大的任务，你也不必难过，你有你的看法和生命观。

    接下来讲到修苦行的问题。有些人喜欢看电影，有些人喜欢看小说，看了电影小说之后，他便 “ 于我心有戚戚焉 ” ，就跑到深山里去修苦行。我来讲一个同参道友的事，法号也不必说因为现在也往生了，他修苦行，是忏公弟子，因车祸过世的。我那时身为在家居士去亲近过忏公。这位道友看到高僧大德死后火化出来都有舍利子，他认为不倒单很重要， very important, 就修不倒单。人坐在一张藤椅上，闹钟放在旁边。别人是躺着睡，他不倒单就坐着睡，于是就坐着睡 …… 第二天一起来：在床上！他说： “ 谁那么可恶把我的闹钟压下去了？ ” 后来发现是原来自己。（众笑）睡得迷迷糊糊， “ 铃！ ” 又压下去又继续 “ 用功 ” ，起来竟然还在床上。哎，不倒单还没学成先学倒单。然后就是一直硬撑学不倒单，整个晚上不去睡觉坐在椅子上睡。然后师父在上课的时候他就开始（身体做瞌睡向侧歪倒状）。因为大家都要禅坐，我们在家居士也都是按照时间表去坐，他一坐下来就（再学身体打瞌睡状）。忏公是东北人，就这样讲（学忏公口吻）： “ 我们打坐的时候哇，这个倾斜度，最好不要超过三十度。 ” （众大笑）然后他又说： “ 你们两个（都练不倒单）一个晃过来，一个晃过去，要稍微坐开一点，免得头破血流。 ” （众笑）惨呀，硬撑着练不倒单。

    我们晓得，人毕竟是人，凡夫毕竟是凡夫，我们要练不倒单，如果能够慢慢地缩短，减少我们的睡眠，那已经很不得了了。慢慢地来，像外省人说的 “ 慢慢儿来 ” ，急不得。我开宗明义就告诉大家了， 菩提这一条道路是很长远的，很漫长，须要细嚼慢咽，须要慢慢去磨练，慢慢去磨掉习气，不是一蹴即成的，急不得的 。我有个同参道友，是某法师的徒弟，他盘坐可以坐很久。在莲因寺时他可以坐好几个钟头，我才坐三个多钟头，他比我坐得更久，一坐起来就不动。他也练不倒单，因为山上天气寒冷（他盖得像虚云老和尚，帽子盖起来就剩下鼻孔），在坐上睡觉，两腿又不放下来，一直硬撑下去，结果后来得了严重的风湿。医生说这两只腿如果不锯掉，就会痛苦一辈子。是非常严重的风湿症，酸、痛、胀、麻统统有，现在才三十多岁而已，两只腿报废了，就是硬要盘坐，不慢慢来造成。我们一次坐二十分钟，接着二十一、二十二，接着半个钟头；他不是，他一下子就坐三个、四个钟头，而且晚上又盘坐不睡觉。他现在求遍了全台湾省的名医，风湿症还是存在，严重的风湿症。这就告诉大家，苦行不是这样修。

    什么叫苦行？ 没有分别心叫做苦行，忍人所不能忍，行人所不能行，心地上用功夫，才叫做真的苦行。 如果说我这样禅坐，彻夜不眠不休息，而白天脾气大得不得了，他修的是什么苦行呢？我们从经典里知道，万法唯心造，心是一切的主宰，不在心地上下功夫在哪里下功夫？有人不吃，蛇过冬眠可以好几个月不吃，你比蛇厉害吗？动物有动物的立场，人有人的立场。 “ 万法唯心造 ” 、 “ 直指人心 ” 、 “ 明心见性 ” ，而不说直指人脚，因此我们看一切佛经，看一切禅宗祖师大德，一切统统是要在心地上用功，这才是真的功夫。要好好地在心地上下一番功夫。这是讲苦行。

    接下来一个问题。我一片诚意讲，希望住茅蓬的人不要讥笑弘法的人；弘法利生的人，希望你们也不要讥笑住茅蓬的人。住茅蓬的人常常会有这样的成就感、自尊感，而且认为是优点，他认为我在遵行佛陀的戒律，远离愦闹，来到山上好好修行。然后就会讥笑弘法利生的法师，我们听过很多，他们讥笑弘法利生的法师：这个法师在外面弘法贪名图利，也不知道修行，整天攀缘信徒。这些住茅蓬的法师瞧不起弘法的法师，我内心觉得不应该这样。弘法的法师是打第一线，就像海军陆战队打第一线，没有弘法的法师，佛法哪来的兴盛呢？住茅蓬的法师能够安住，人家来护持三宝，要感谢弘法的法师。正是弘法的法师才令众生认识三宝，有了正知正见，才护持三宝，对不对？不应该攻击弘法的法师。弘法的法师，也不应该讥笑住茅蓬的法师，说是 “ 自了汉，自私自利，跑到山上没人知道 ” ，也不该这样。

    所以我希望 彼此之间不要互相攻击。如果你要批评别人，站在批评的角度，那么整个世界的人包括圣人都要受人批评；站在赞叹的角度，每一个人都有优点，都也可能被人家赞叹。 我的意思是说，个人的因缘机会不一样，不要要求住茅蓬的人出来弘法，住茅蓬的人也不要说弘法的人贪名图利不懂修行，我不希望我们佛教里面有内乱的情形。 一草一木都有它生存的空间，人也应该互相尊重。尤其不要给信徒灌输错误的思想。

    接下来，刚刚出家的人学戒律，常常笑老一辈的人不如法持戒，这是刚出家新戒子的通病。他刚初发心，很坚强，然后在佛门里看他的师父或长老，这个不持戒、那个怎样坏、这人怎么不好 …… 你想想看，戒是 “ 无相名究竟戒 ” ，你这样叫做戒吗？你有看过《大智度论》吗？大智度论讲， “ 贪嗔痴不除，名大破戒人 ” 。你内心的贪嗔痴不除，你才是真正的犯戒的人。你动不动就说别人不持戒，说这些长者不如法，那你呢？刚才已经告诉诸位，佛道是很漫长的路线，你经过十年、二十年，你会不会像这个长老这样持戒还是个问题！也许你不用三年就已经开缘开得不像样子了！

    我希望新戒子们冷静。以前有一个出家众，学过一点戒律，就说他不剃度女众，在路上走时有女众一靠过来，他就这样（手作打响指状），表示 “ 我是持戒律的，你要躲开！ ” 这样给人家的印象就是你持戒很好，我们很赞叹。但是问题就是你不能有一点差错，如果有一点差错，你就变成别人的把柄，麻烦就很大了。换句话说，戒是持自己的问题。所以，戒子们， 戒是戒自己，不是拿戒来衡量别人，来每天说人家的是非过错，这是不对的。 所以这个法师因为以前标榜自己持戒律，现在麻烦也很大了。他有剃度女众，有时做一些稍微不太一样的，人家就会笑他，这人增加自己的困扰。所以如果有人赞叹，假设说： “ 慧律法师，人家说你持戒持得不错。 ” 我会告诉他： “ 弘一律师都不敢说他持戒律，我们像什么东西，敢说自己持戒律？ ” 动不动就说自己持戒律，不怕别人笑掉大牙？持戒是什么？ 最清净的持戒，三个角度：空，无相，无作法。 你能达到空吗？ 空就是无我，因缘当下就是实相，你能达到这种无相无不相的境界吗？不落空、不落有，名真持戒人，你能吗？不行的话，那怎么能够称得上是个持戒清净的人呢？

    所以，新戒子们，我今天来是要告诉大家：你们持戒律很好，但要持自己的，而不是持戒律以后，每天都说人是、说人非，说长老不对 —— 你这是造口业，哪算是持戒律呢？六祖惠能大师讲： “ 若真修道人，不见他人过；若见他人过，自非却是左。 ” 如果是一个真正在修行的人，不见他人过错，绝对值不会去看人家的过失；若见他人的过失，批评人家，就是我不对。所以我们看到人家的缺点，内心里就要这样想：我业障深重，看到人家的缺点。佛道是很漫长的，你们现在刚刚初发心。当然每一个人都像佛一样，要精进修行。

    再举另外一个例子。以前有一个刚刚受戒完的新戒子，他长的非常英俊， handsome boy ，这个人读过一点书，就是个性比较喜欢挑剔别人的毛病。他师父年纪大一些，他常常说他师父不对、他师父这样不如法、他师父只知应付众生不好好修行 …… 每天都是看他师父不对。后来我第二次碰到这个男众时他还俗了。怎么还俗的？碰到女色这一关，跑去结婚了。他为什么会这样？一个人内心常常发牢骚。应该是我们来符合僧团，而不是僧团来迁就你个人，我们是僧团的一分子，我们应该以整个僧团为主。你每天都一直说师父的不对，说别人的不对，使僧团里面动乱，到后来因为批评多了、恶业造太多了，业障现前，碰到女色这一关就还俗了。佛教里有一个很奇怪的现象，不还俗还是好日子，一还俗就惨了。他还俗以后，凄惨到这种程度，骑摩托车连给车加油的钱都没有。这就告诉大家，内心里不要见师长的过错，在僧团里以整个团体为主，才是最重要的。

    接下来，我是语重心长地告诉我们的新戒子、希望我们的新戒子，佛教内部的是非、对错，不能向俗家人讲，不管一个比丘、比丘尼有修没有修、持戒也好不持戒也好、怎样地坏，只要他现出家相！为什么？任何的是非，僧团有僧团的裁决，大可不必向俗家人讲我们出家人的过失。大家现在冷静一下想想看，假设我知道某某法师不好，为了使这个新的消息让在家居士很惊讶，便讲了，如讲某某法师不持戒、如何如何等等，在家居士便捡了很多出家人的资料。将来你对这些在家居士好就好了，对他不好你就麻烦大了。我告诉诸位，讲佛教内部的过失给在家居士，只有断众生的慧命，而你一点好都没有。但是现在的出家人所犯的最大的过失，就是说四众过给在家人听，这就是最大的毛病。我不是说我们出家人没有过失，也不是说我们应该掩饰自己的缺点，不是这个意思！而是说我们出家众有过失，这是我们自己家里的事、出家人门内的事，我们冷静做僧羯磨，不需要给在家居士干涉；你讲了，只有断他慧命。为什么？因为他会对三宝失去恭敬心，只有害而没有一点好处。也许你把僧团内的过失讲给在家居士听，在家居士会把你当成知己，把自己当成师父的知己，师徒两个关系搞得很好，你则把整个僧团内的过失都讲给他听了，你认为有这个必要吗？

    时下我所看到的最大的最糟糕的的事，就是把僧团内幕的情形告诉在家人，含有恶意的攻击伤害。这样并不会增加信徒，人家也不会说你有修养，因为你攻击别的法师。别人也是有大脑的，人家会说，你在我面前攻击别人，有一天你也会在背后讲我。所以见到俗家人，你只有一个责任，就是如何把三宝的殊胜告诉他，让他起信心，让他护持佛法，这才是出家人的责任；而不是为了讨好在家居士叫他护持你出十万二十万，就一天到晚 “ 这个法师不对那个长老不对，这个如何破戒那个如何烂如何坏 ” 。你讲这些干什么呢？难道你表现得多好？这样一直宣扬出家人的过失给在家人，你就犯了菩萨戒 “ 自赞毁他戒 ” 。你翻开菩萨戒的十重戒看到，你犯的是菩萨戒的根本大戒！要了解我们今天的责任是续佛慧命，是承先启后的责任，为什么一定要把三宝内部的过失讲给在家人听呢？僧团自己解决就好，用不着这样大事宣扬。这是我很诚恳地劝告我们新戒子们，这一点特别重要，特别要注意。

    接下来，佛教最近有一个怪现象，这个在泰国绝对看不到，只有在台湾看得到。什么怪现象？在僧团里面待不下去了，就三三两两跑去买一栋公寓，两个人一间，装一部电话连络，开始赶经忏。我不是说赶经忏不好、念经不对，我没有这个意思，我是说佛教今天没有力量。第一个就跟政治有关系，因为国家不重视佛教，国家对宗教没有立宗教法，我们没有得到保护，佛教会现在也打不进去。谁有办法呢？宗教不立法，得不到政治上的保护。政治是时代的巨轮，是有强制性的东西，而宗教是一种道德，是自愿性的东西。欧洲的政治是政教合一，当然各有利弊。我们今天的佛教不像泰国，泰国的出家人不能住在在家人的地方。你有因缘到泰国去看一看，泰国所有出家人一律住在寺庙，我们没见过一个泰国的出家人回到俗家去住的。现在我们台湾是一种畸形的佛教，Ｗ形的。（众笑）

    还有出家不到两年或五年，祖衣就披起来了，这不太好，也是佛教的一个怪现象。佛教会不管，谁也不管，变成没有主事，没有规定。在大陆的丛林里，除了住持、讲经说法的、戒龄高的披红色祖师衣，别人哪有披红色祖师衣的？（这在佛教也是一个怪现象，大家都不讲，我这个人比较热心才讲，不好的都是我在讲，所以人家很气我。）我希望新戒子们不要这样。我们应该学习长老的慈悲、长者的德行，不要动不动、出家一两年就披上红色祖师衣，这样实在不太好。

    泰国的法师，他们都在大的寺庙，而在我们台湾，根据台北市的统计，有两三千间出家人的 “ 精舍 ” ，小小的公寓，出家人就三三两两买公寓住在里面。我们佛教如果要强盛，一定要有僧团的力量才会强大，三三两两住公寓力量实在是很小。当然每个人有每个人的立场，我今天来不是指责住公寓的人不对，而是说，如果你刚刚出家，我希望你能好好住僧团，因为我看过很多住公寓的，到后来道心都退掉了。刚开始三三两两住公寓（因为他不受别人管、也不服从别人），后来没钱，没办法（钱是很现实的东西），就设一部电话，有了电话，电话一来就念经。念经久了，因为在金钱里打滚，于是要念经时才起来做早课，不用念经就不做早课了，很简单。你到有经忏的地方去看看，那一天有斋天，统统起来；那一天没有斋天，没有几个人起来做早课的。经忏是智者大师所创造的，智者大师如果看到我们今天出家人这种变相的化缘，他会痛哭流涕的。我再重复一遍，经忏本身不是坏事，而是我们现在把它变成变相的化缘，经忏变成腐蚀我们的道心。本来经忏是一种很庄严的、求忏悔的、激励我们道心的一种仪式，而我们现在变成赶时间。赶经忏是怎样赶法？我讲给你：诵《弥陀经》时，翻开一看， “ 如是我闻，一时佛在舍卫国 ……” 到后来没有两分钟就 “ 信受奉行 ” ！诵一部《弥陀经》还不到几分钟。诵一部弥陀经要三百块，死的人很多，就在后面 play 、 play…… 念一部经三百、三百 …… 你说将来因果怎么还呢？

    一个出家人，弄到这样地步实在是一种悲哀，发一个好心出家，竟然死在经忏里面，这实在是很糟糕的事。我这样讲也许会得罪人家，但是还是要讲，反正不好的都由我来包，我应该讲的我就讲。我希望大家能够好好地在僧团里，不要动不动就买个公寓，尽可能不要走经忏这条道路。寺院里的法会那是理所当然的，大家都是为了常住；但是如果一个人一生一世都在经忏里头打转，这实在是不太好，我们的修行还是很重要的。我们发了好心出家，实在不要这样做。

    接下来的第八个角度，也是很严重的。道场跟道场拉信徒，互相毁谤，这是时下的弊病。某个道场标榜自己好，人家问： “ 师父我去别的道场如何？ ”“ 在一个道场就好了，一直跑那么多道场干什么呢。 ”“ 我想去亲近某某道场。 ”“ 唉呀那个道场不好，没有什么好学的，那个法师很烂的。 ” 就这样毁谤人家。我不希望我们刚刚出家的新戒子们这样。我们回到我们的常住，假设有人来请教要亲近哪一个道场，你应该告诉他，只要正知正见的，我们都应该护持，其他你不要跟他讲很多。如果跟他讲很多，一旦这个风声传到对方道场，对方道场会认为我们在毁谤他，对我们来讲也是伤害。我们要说，要有正知正见，我们统统要护持、统统要亲近。所以，有很多在家居士不住在高雄（住在高雄的会来我们文殊讲堂或普贤寺，亲近开证法师或普妙法师等），在别的地方，比如斗六、台中、台北，问我： “ 师父，我们住在斗六（或者台中），你认为哪个法师或道场比较有正知正见呢？ ” 我不能讲，我讲了某个法师有正知正见，那其他法师就没有正知正见了吗？所以我只是劝告他，要用你的智慧来分辨他讲的法是不是符合佛法，符合佛法你就可以亲近。我不能跟他讲哪个法师好、哪个道场好，这样讲的话会得罪全台湾省的道场。所以不要为了拉信徒而伤害了其他的道场。

    我们今生今世有福德有因缘，自然受人家的供养、赞叹；我们今生今世如果没有福德没有福报，人家供养我们我们也消受不了。不要为了拉信徒、不要为了那一点小小的收入来伤害别人，这样的话你是个没有福报的人。不要为了道场的收入，为了道场的信徒，而去伤害去攻击任何一个法师和道场。

    接下来，第九，刚出家事业不要做得太大。我这么讲有我的看法。台北有的法师刚刚剃度出家，就要办一个大的道场，举办很大的法会。经教不通达，只能讲讲粗浅的，比如《地藏经》、《药师经》、《普门品》，再深入的他没办法。他不在佛法的智慧里下手，而在刚刚剃度出家受戒完就要办很大的道场，诸位新戒子们，这很不适合。这样变成一生一世要用在建道场里了。我们刚刚出家，要稳住，要好好在师父旁边学戒律，懂得佛法的智慧运用，懂得本性上的心地功夫。等到道心、戒律、办事圆融都修习相当一段时间了，你再出来，必成大材。

    我举个例子，譬如说山中的树木，我们如果建房子找中间的栋梁，一定在深山里找找几百年的大树；如果要做外面的栏杆，小小的几年的树木就可以了。我的意思就是，我们刚刚出家要熬一阵子，吃一阵子苦，不要急着弘法、急着说我要为众生、我要办大事业、我要盖大道场，这个千万使不得。我们今天发个好心出家，道力不坚、戒律不明、心地不清，还没顿悟本性，就忙着在世俗里每天拼命建道场，从年少盖到老，直到最后盖成一间纳骨塔自己住进去。要像山中的大木，堪称栋梁之材，必须在师父旁边十年二十年，必须在一个道场里孕育相当长的时间才行；而不是说随随便便、年纪轻轻的就想要发大愿，做大事情，还早得很。愿力是必要的，但要先培养道力，没有道力哪来愿力！地藏王菩萨说： “ 地狱不空，誓不成佛。 ” 难道你也能做到吗？谛闲大师有一个徒弟，在师父面说： “ 师父，我要像地藏王菩萨一样，地狱不空誓不成佛。 ” 他的师父就说： “ 来，来。 ” 便拿了一束燃着的香（作拿香烫人状）， “ 哧！ ”“ 噢！ ”“ 这么一点点火你就受不了，还跑到地狱度众生？ ” 意思就是，愿力虽然坚强，但我们道力不够，心地根本不行，那都是空谈理论。我们不要好高骛远，要好好在我们的道力上上用功。所谓道，就是如如不动。修行道力，要先学习心不受境界影响，先学习安详的心态，先把贪嗔痴的习气慢慢地放下、除掉，要在这个地方下点功夫。否则说要办大事业都是空谈。

    接下来，不深入研究佛法的人，道心随时会被转掉。 现在告诉诸位，经教是非常重要的一门课程。 我们现在无法像祖师一样顿悟，但在经典方面要好好地下功夫，佛法在经典里蕴藏着戒定慧的法门。如果没有在经教上好好下一番功夫，只要碰到境界，道心马上就会被转掉，就会受人家的影响。比如在常住做事，一个有智慧的人，师父对他不好、对他发脾气，他会回光返照，会观想：师父对我最慈悲，师父要造就我，所以特别关照我，对我打骂、呵斥都是师父对我慈悲。愚痴的人会这样想：师父老是跟我做对，有一天我要让他难堪；反而起抱负的心、仇视的心态。有智慧的人，就是通达经典的人，他会疏导自己于无相，所以我们要把六祖惠能大师的《六祖坛经》好好地参，好好在心地上下一番功夫，这个道心永远不会退。

    如果有人说：慧律法师，请介绍我一部你认为最重要的经典。我个人认为，在这个世界上我一生中看过的经典里最重要的是《六祖坛经》（当然，戒律等等都很重要）。它完全是讲本性上的东西，戒、定、慧统统在包含在内。通达了六祖坛经时，你要念佛，轻而易举。我们现在念佛难，为什么难呢？烦恼重。想要念佛，没有心地上的功夫，情绪有高低潮，没办法下功夫。我认为《六祖坛经》是最重要的经典，它的文字之美，讲心地上的功夫，真的是没话讲！（当然其他经典也都很好，这仅是我个人观点，不代表一切。）如果你能够好好地研究佛法，你自然有大智慧，任何境界在你面前，如梦幻泡影，如露亦如电，你就不会在这个虚妄的世界里情绪变化、有任何高低潮，你就不会落入是跟非、对跟错的观念，你就不会搞动乱、搞小团体，你所展现出来的就是佛法所讲的本性的功夫：大慈、大悲、大喜、大舍。一个人这样就会慢慢地完成佛道。

    有位出家二十多年的长老告诉我一句话，我感慨很大。他说他们那一届男众受戒的有七十多位，到现在二十多年后，还俗的有五十几位，剩下十七位。七十几个出家人，经过了二十多年，死的死、还俗的还俗，只剩十七个！我开宗明义就告诉大家，佛道这条路是很长远很漫长的，新戒子你不要一直讥笑别人，十年后、二十年后能不能像你师父那样还是个问题，这件衣服你能不能穿十年还是个大问题。因此我告诉诸位，你坚持两大原则，修行将立于不败之地。

    第一点，男众要远离女众，女众要远离男众，一定保持一个距离。 “ 生死这一关是最大的一关 ” （我在讲什么你们都知道），除非你是菩萨。在戒律学上，杀盗淫只有淫戒有开缘，这个淫戒如果不开缘去救众生，他会自杀死掉，那么只有初地菩萨才有开缘。初地菩萨没有隔阴之迷，这不是一件很容易的事。所以如果你想一生一世修行立于不败之地，我们要互相勉励，男众跟女众间要保持一定距离。

    第二点，如果你想要一生一世活得快乐，那小心，要远离在家居士。在家人的是非多如牛毛。我们出家人应该跟在家人打成一片，但要出淤泥而不染。尤其我们出家人来领众在家居士，一定要跟在家居士保持一个距离，否则他会看不起出家人。在家居士很奇怪，你愈远离他，他愈尊敬你，你愈主动跑去找他，他愈看不起你。这类似于哲学上讲的 “ 男人隐女人就现，女人隐男人就现 ” 。做一个出家众，跟在家居士永远要保持一个距离，让他永远尊敬你。因为很多的烦恼，都是来自在家居士不必要的困扰，不相信试试看。我们要稳住我们的道心，在修行路线上好好的修行，不要管三餐。当然在家居士前来，我们对他礼貌、赞叹是应该的，但一定要保持一个距离。如果你能远离男众、女众，相互保持一个距离，远离在家居士，好好站住出家人的人天之师的立场，你一生一世将立于不败之地，也不受毁谤。

    在《毗尼作持》里讲到何种修行人将会成就：第一，坚固自己的道心；第二，行为不要受人毁谤。如此之人必定成就。坚定你的道心，你的行为就是所谓的威仪，不要让众生毁谤。男众远离女众，就没有这个问题没有困扰了；远离在家居士，还毁谤你什么呢，就没有毁谤了。远离这两件事，所有的比丘戒也就持守得差不多了，所有的菩萨戒也就持守得差不多了。所谓的远离在家居士，不是叫你跑得远远的、不跟他们打招呼，而是我们做法师的职责是好好教化他们，而非跟他们谈论俗事、混在一起、或者杂居，要尽量避开。我们是出家人，要守出家人的本分，要做我们应该做的工作。该讲的讲完，俗家俗事多如牛毛，不是我们的事情不去管他。

    当一个法师也很难、很烦。像我今天出来讲也很烦，为什么？每天都有几十通电话打来，收到几十封信件。有的甚至从美国回来，不晓得怎样就探听到一个慧律法师 —— 不小心把自己搞得很出名，很痛苦 —— 就来找我了。有人问的问题根本就很无聊，问婚姻的问题： “ 师父，我要离婚好还是不离婚好？ ” 这我怎么知道？再举几个例子，你就知道在家居士有多苦恼。有个女众来问： “ 师父，我一直不想生，我先生一直要我生，你认为我要生还是不生？ ” 神经病，要不要生是你家的事情，怎么跟我有关系呢？有个阿妈带一个弟弟来： “ 请问师父，我这个孙子不吃饭，你看念什么咒他才肯吃饭？念《大悲咒》他会不会肯吃饭？ ” 我说： “ 念《大悲咒》效果不快。 ” 她说： “ 师父，你有没有更快的办法？ ” 我说： “ 有。 ” 她说： “ 什么？ ” 我说： “ 藤条。（众笑）拿藤条比念《大悲咒》更快。 ” 她说： “ 这样子？ ” 我说： “ 不相信的话，他不吃饭你就打他，回去打他真的就吃了。我跟你说念《大悲咒》不会比藤条更快。 ” 还有写信来问，她的老公抛弃她如何如何。问的统统都是这些问题。

    所以我告诉新戒子们，出家真的是一个很了不起的大丈夫。如果有一天你想还俗，你就想想俗家人的烦恼，那种为了婚姻、感情每天困扰的样子，那种日子你过得了吗？出家真的好啊，清净！不必泡牛奶不必换尿布，多好的日子！我们应该自己鼓掌！（众鼓掌）我们大家今天都已经出家了，多好的日子，不要动不动看到一个漂亮的就跑去还俗娶老婆或者结婚，那麻烦大了。这都是死路，这条路行不得。我希望我们要坚持道心，还有尽可能不要应付这些众生。所以我们现在电话都在楼下，信件都是我徒弟在回，不需要回的都丢掉。还有个女信徒也很糟糕，打电话来就说要找慧律法师，我徒弟就问有什么事情，她说有急事，有重要的事情，一定要请教慧律法师。徒弟把她挂断了，认为可能是个不太正常的女人。然后又连续打来好几通，一定要接通师父，就接上来，说： “ 你是慧律法师？ ” 我说： “ 是啊，你怎么一直打电话？听徒弟讲你有问题，是什么问题？ ” 她说： “ 嘿嘿嘿，没有啦，我只想听你的声音。 ” 神经病！真是要命。这很糟糕，碰到神经病没办法。

    接下来，不要向信徒灌输门户、派系之见。我们都是出家人，是一家人，无论哪个僧团、高僧大德受到伤害，都如三百矛刺心，何况我们是出家人，对出家居士说那个法师怎样不好、道场如何不好，是个很糟糕的问题。如果对方不好，我们清楚就可，不适合在大众面前伤害那个道场。教化众生，应当以平等心教导在家居士如何尊敬三宝，就算不是我们的徒弟、我们的道场，也应该好好教化他。

    特别是在佛门里不要有是非。当然没有是非很难，所以我在文殊讲堂里立了四大根本戒规：不说是非，不传是非，不听是非，不打妄语。为什么我一建立文殊讲堂一定要先立这四大根本戒规呢？因为我看台湾省道场出家、在家的是是非非、恩恩怨怨都是从口业来的。本来师父跟徒弟相处得非常好，到最后却变成仇人。为什么？因为聚头说是说非。所以我们教化徒弟，因为将来大家是人天导师，尤其不能教他们在三宝里搞是非、搞动乱。

    接下来，新出家要学谦虚。我们要常常告诉自己，我们是在学戒律，不要一直标榜自己是持戒清净的人，这会让人笑掉大牙。讲话一定要谦虚，因为谦虚是保护自己最好的办法。我们要常常觉得我们是新戒，就像印光大师讲的，在这个世界上，每一个人都是菩萨，唯有我一个人是凡夫。应该常常觉得别人是菩萨，别人比我们行，内心虚心纳受。《易经》里只有谦卦是只有好处没有坏处的，谦虚对你一定是有好处，对大家一定有好处。谦虚虽然是老生常谈，可是很少有人注意。我们在言谈中要请别人多指教，在讲话中告诉别人我在学习。纵然我们修得很好，也一样要把功德归纳给别人，不居功、不立敌。虽然我们对众生有功德，虽然我们在普度教化众生，但是我们不要居功。

    我很不喜欢听俗家人最喜欢讲的一句话： “ 如果没有我，你早就死十次了 ” 、 “ 如果没有我，你会有今天的成就？ ” 这是很不好的语言。我们对人家有恩，别人赞叹我们：法师，我因为听到你的录音带如何如何，我的命是你救的，我非常感念你，今天特别来向你顶礼。我都会告诉他这不是我的功劳，录音带是外面流通处在卖，是你想听，是因为流通处的功劳和你本身的意愿。他说，是啦，是啦，因为你讲我才能够听到佛法。这样一直感谢，我一直推卸，他就一直赞叹。所以有时候谦虚能够获得第二次的赞叹（众笑）。你们学一学，你一直谦虚，他就一直拼命赞叹你。如果你一直狂妄，当他说： “ 慧律法师，如果没有你的录音带，我早就自杀了。 ” 而你回答： “ 就是这样子！你如果没有我，你早就跳海了。 ” 这话不要讲。对别人有恩，我们也不要讲，不居功、不立敌，你的烦恼就会少，这是最基本的修养。

    接下来，如果将来你们有所成就，要走弘法的路线 —— 注意，是指你们将来的弘法，将来要上台的人有的具有这种天分，当然也有人不走弘法的路线 —— 记住，不要直接或影射地去伤害别人，这是非常非常的严重的问题。美国有一个老和尚来到台湾，他一上台人家问他对佛光山的看法如何，他说佛光山是魔窟。当众就有很多的法师连听都不要听就离开。同学们，如果仇视对方，即使是一位高僧大德，也不适合在几千人面前去伤害任何一个道场。他说他要除掉台湾两个败类，一个是星云一个是慧律（我们两个实在够倒楣的）。为什么要这样讲呢？就算你开悟了、你是阿罗汉、是菩萨，佛陀在世也没有人这样讲。就算我跟大师很烂，也不需要这样伤害我们两个。

    后来他说他住的地方不会有地震和台风，结果八月份来的时候刚好有黛特台风。这是个很大的问题。我现在告诉诸位的，不是我在批评他或影射他，而是一个上台讲经弘法的人这样做会自找死路。你说你住的地方永远不会有地震和台风，万一有了你就惨了，这是打赌的弘法。如果这样讲，释迦牟尼佛就可以转共业了，五百个释迦族人就不会统统死了。而你一个人就可以转共业了？我再三地慈悲地告诉你们，讲经说法，不能直接地间接地伤害任何一个法师和道场，这样会自找死路。

    我们没有修行。有人告诉我这个消息，问我对此有什么看法，我说我没有修行，他要这样讲是他个人的因果。我在这里要劝导诸位，是与非要交给因果，你不是阎罗王你不够资格，但你批评别人、攻击别人你就犯了因果。别人的错和对跟我们没有关系。一个人没有修行，你一直赞叹他他不会成佛；一个人没有这么坏，你一直毁谤他他也不会下地狱。一个人不可能用攻击、伤害和毁谤另外一个人，就使他受到你的支配。像他这么说等同愚痴的人说法。真正大智慧的人说法，他一定讲得非常圆融，不可能让你抓到把柄。

    所以我很诚意地告诉大家，年轻人讲话比较冲一点，我们要吸取前车之鉴，不能伤害任何一个道场和法师，这样做才拥有出家人最基本的修养。而在家人的基本修养，如《了凡四训》里讲的，要隐恶扬善。在家居士才受五戒，都要隐恶扬善，而你隐善扬恶，连做俗家人都不够资格了，还谈什么做出家人？所以，三宝的事要在三宝内部好好解决。我们要坚持这个原则，宁可牺牲自己生命，都不能让三宝、让佛教受到他人毁谤。我们是整个僧团的一份子、佛门的一分子，要坚持自己的岗位和职责，承先启后，续佛慧命，不应该伤害整个佛教。因为长老代表佛教，因此我们应该认识自己的职责，不应该互相伤害。

    我已经举了那个例子，也不怕得罪谁，但我无意去中伤他，而是用这个例子来说明，在佛教里面活动，要有将来的目标，这样才不会造成很大的困扰。年轻人讲话比较冲，我希望大家学习多赞叹、多随喜、多看长老的优点。我这里有二、三十个徒弟（是受戒的男众，我没有女众徒弟），常常对他们讲：我慧律不是圣人，当然有很多缺点，也一定有过失，我希望我的徒弟尽量看师父的优点，不要看缺点。当然是看我有优点才拜我为师，总不可能说我没有优点，你是拜假的、拜名声的吧。 一个人一天到晚看人家的优点，他本身就会向善；一天到晚看人家的缺点，内心就是恶的。

    今天因为时间关系，到最后还有建议没有讲。没关系，如果大家觉得不错，假设下一次我们有因缘，可以互相研究商讨。佛光山没有请我当然不敢来，人家没有请怎么自己来呢，又不是厚脸皮。（众笑）我讲的都是很诚恳的话，是我内心的肺腑之言，为了怕佛教被伤害，怕大家被伤害，总是说，给你们一个参考、一个研究。讲得不好，请你们多多包涵。你们也作了笔记，回想、看看我今天所讲的，你就会发现我真的很诚恳，是为了整个佛教。我希望我们佛教能够兴盛，谢谢大家！


生从何来 死往何去

作者:慧律法师

（一）　　（二）　　（三）　　（四）
（五）　　（六）　　（七）　　（八）
（九）　　（十）　　（十一）　（十二）

    （一）

    好生恶死乃人之常情。多数的人忌讳谈死，殊不知 ‘ 人生自古谁无死 ' ，死亡岂是逃避或所谓的 ‘ 看开 ' 就能解决的。对于迟早都将面临的事实，早一点认识并作充分的准备，只会有好处；如此一来，将不至于对死亡的愚痴无知而产生不必要的焦虑与害怕，更不会因为自己错误的看法，将死亡的情况，弄得更糟，这就是我们要关心 ‘ 死亡 ' 的目的。

    一般的人， 活著的 时候，迷迷糊糊地造业，死的时候，又被业力牵引，仓惶无奈地离去，这种生死都作不了主的人生，真是一点美感都没有，更遑论什么 ‘ 艺术 ' 了。 今生纵使你是达官贵族、亿万富翁，纵使你是沉鱼落雁、貌赛西施，死亡 一 到来，你就得舍弃所拥有的一切。那么，要降低这种 ‘ 大布施 ' 的逼迫感，就该 在活著的 时候，将身心的 妄 执， 布施给空性 ；将 安祥 喜悦，布施给众生 —— 毕竟唯有觉醒的人生，才能真正懂得死亡的艺术。

    有情众生是一群迷惑的演员，重 覆著演出 痛苦的悲剧。

    看过歌剧或话剧的人，对 於 戏剧结束后，演员出场谢幕时，洋溢在脸上的表情，印象一定十分地深刻。那种充满喜悦、笃定、 感念众缘的 神情，事实上，正是这出戏的 最 高潮处。善知识，当你在人生的舞台上谢幕时，内心是否也满怀著 安祥 与踏实 的觉受呢 ？如果是的话，可以肯定的，你已尽心尽力地演一出 “ 深信因果、植众德本、净业成就 ” 的人生大戏。那么，接受掌声与赞美是相得益彰的，又何以会忧苦 怖 恼而眷恋著不肯下台呢！

    死亡不是灭绝，而是另一个生命的起点。由于死亡的心是接续来生的近因，因此临终的心志，更是无可言喻的重要。当然，明白死亡的过程，并预为准备，就成了人生大学必修的一个学分了。

    ‘ 死亡的艺术 ' 乃 拙 于民国七十四年七月在高雄国军 英雄馆弘法 的讲演内容，希望见闻者，都能为自己的 ‘ 终身大事 ' 早作打点，才不枉这辈子难得的人身与 学佛闻法的 因缘。

    善知识，生从何来？ 死往何去 ？无常迅速是绝不相待的，轮回路滑，望各自珍重！

    今天的重点，要举实例来说，光谈理论是没有用的。佛法里有句话说： ‘ 学生之道易，学死之道难。 ' 学习如何生活，学习为社会国家贡献，学习如何生存，这叫作 ‘ 学生 ' 。 ‘ 学死 ' 之道，就是学如何 ‘ 好死 ' ，如何才能解脱，这些事情，并不是很简单的。

    昨天，我们谈到 ‘ 执著 ' 难破；人痛苦之根本是 ‘ 我见、我爱、我慢、我痴 ' ；人死后随念头而去，随习气而去，随业力而去。我们今天就举实例来印证佛所说的道理，到底有没有极乐世界？这就必须看看临命终时亡者的痛苦、执著 —— 种种的情形了。

    从我学佛到出家迄今已十多年，所助念与看过的亡者有好几百个了；惨死的也有，好死的也有，临命终很自在，看到佛的也有，烧出来有舍利子的也有，要死的时候口张得好大，眼睛不瞑目的也有。 出生之时，每一个人几乎都一样的情况，一出生落地都 ‘ 哇哇叫 ' 地哭；但到了死之时，却都不一样，有人脸色呈现黑色，眼睛张开，嘴也合不拢，为什么呢？这就证明 ‘ 业力 ' 不同；圣人的死与凡夫的死差别太大了。现在我们还没死，先未雨绸缪一番；有些人我看也已渐渐踏入死亡的界线，所以，要听清楚。

    死有千差万别，要如何解释呢？用 ‘ 业力 ' 来解说才圆融。若说是上帝主宰人类，人类只能匍匐在上帝面前讴歌和赞颂；这并不能达到解脱。

    如果说： ‘ 世界末日到的时候，人一个一个从坟墓里拖出来，重新审判，无罪的人上天堂，有罪的下地狱。 ' 这是很不符合逻辑的。按佛教说： ‘ 人死后最慢四十九天神识不知跑到哪儿投生去了，怎能接受审判？ '

    我问你， ‘ 世界末日 ' 的明天是什么？世界哪里有末日？时间有止境吗？你说世界末日是几年几月呢？七千零一年以后是什么？

    世界末日人类毁灭，世界还是存在啊！若说所谓的 ‘ 世界末日 ' 是指人全部死亡，纵使地球上人类全部死亡，他方世界的人还是存在啊！又 ‘ 上帝创造万物 ' 到底从什么时候开始创造呢？

    世界哪有末日！佛法中的 ‘ 因明学 ' 也就是 ‘ 理则学 ' 或 ‘ 逻辑学 ' 来看 ‘ 世界末日 ' 是完全矛盾的，没有所谓世界末日的。世界末日，也就是世界的开始；什么叫末？没有一个结束的点，只要众生的业存在，就没有结束的。因为时间与空间是业力的变化产生的；业力的变化中，就会产生一种主观的时间观念，就会有客观存在的生活空间。有了时间与空间的观念，就产生很大的束缚，束缚就产生生命的连续，产生了意识的存在。

    而佛就是突破时间与空间的束缚，超越时空束缚。因此，佛没有开始或结束，才达到圆满的究竟。像虚空从哪一个动点开始呢？虚空不过是以我们人的立场来划分东、南、西、北而已。

    方位也是人定的，所以座标轴X、Y、Z三度空间的轴，是以人为中心点的；如果中心点失去的时候，根本就没有所谓的三度空间。也就是突破 ‘ 我相 ' 的刹那就没有座标轴。所以，我们研究数学划X、Y、Z，那是由动点开始才有座标轴，这一点是0，如果这一点突破它，座标轴要在哪里？所以，整个虚空，你说X、Y、Z在哪里呢？根本就没有。生命完全是虚幻的，虚幻的当下，因为有所执著，所以产生意识的连锁；有意识的连锁就有生命的主观现象，就是我们今天的 ‘ 生死、死生 ' 的循环。正因为没有突破时间和空间的观念，而由点产生生命的线，再达到一种空间，这是一种假设的存在。

    我们睡觉时，失去意识的作用，你知道几点吗？你知道在哪个房间睡觉吗？人在睡觉时就失去时间、空间的观念；当然，这是迷糊的时候。但是一个超越的圣者，突破就是一种超越，他虽然看到众生、看到宇宙万物，但他能如如不动，他没有动到念头，所以没有时间观念。我们晚上睡觉没有动到意识，所以没有时间观念；只不过这种没动到意识只是一种迷糊状况，并不是超越。

    ‘ 佛说时间，即非时间，是名时间。 ' 这意思就是说时间本来是一种虚妄的，所以当下就不是时间；又因不得已，为了让人感受到而假立时间。所以，时间、空间都是虚妄的。

    因此，人不必在生、老、病、死的痛苦中打转，不要有太强烈的得失观念。

    昨天我们讲到，人因为常执著，到临命终时，很难突破。有修行的人纵使丧失了生命也能甘之如饴；没修行的人却不能透视人生，一点点小事就牵肠挂肚、痛苦不堪。就像眼睛一样，容不下一粒沙； ‘ 鸡仔肠，鸟仔肚 ' 。

    现在讲一件事。 我在大三时，对死亡的处理渐渐熟悉了，助念也有心得了。有一位同学打电话给我： ‘ 林学长，快一点来，我伯母快过世了，请您快来助念。 ' 去了之后，那儿的师父就说助念的事宜由我负责，他要去拜三昧水忏；他说三昧水忏拜了之后，可助亡者往生，不然就是回魂。于是，我负责助念，师父先看了一下说： ‘ 情况不妙，你摸摸她的脚底看看。 ' 我摸了一下，脚底 ‘ 烧烧 ' 。人要死之时，意识堕落下去了，所以脚板才会热热的，意识执著于脚底就会往下堕。而死后凡是往生西方极乐世界的，头顶上八小时都是温热的。若升天，摸眼睛或额头有温热感，约十个小时后才会慢慢冷下来。如果是死后再投胎转世为人，心脏那儿是热热的，八小时中都会有温温的感觉。若堕入鬼道，肚子就会热热的，那里最慢消热。若投入畜生时，膝盖热热的。若入地狱脚底就热热的。所以，我们一直助念 ‘ 阿弥陀佛...... ' 念到中午，变成心脏热热的。继续助念，热气从脚底一直上升；下午三四点时，头顶热起来了。于是，我就结手印帮他灌顶。我听到一种声音，那声音不是凡夫世界所有的；我遍寻不著，那是这一生所找不到，没听过的声音。助念到情况很好的时候，丧家的亲戚回来了，失声大哭。我劝她不要哭，她竟然说： ‘ 我母亲去世，难道我不能哭吗？ ' 我说： ‘ 可以，等一切处理圆满以后，我拿麦克风让你尽情地哭个够。亡者临命终时，你哭她又不能复生。 ' 我劝她靠一边，没想到她跑去找儿子来，告诉她母亲： ‘ 妈妈，这位是阿牛仔，你认得他吗？ ' 我说： ‘ 唉呀！临命终牵牛来给她看，就算牵狗来也没用啊！ ' 这就是不会安排死亡的结果。

    （二）

    ‘ 人死不能复生 ' ， 临命终是不需要哭的，助念要紧；亡者也不用怕死，如果阿弥陀佛或观世音菩萨现前时，正好跟西方三圣往生西方极乐世界，什么事都得放下。

    我就碰过一个人，念到极乐世界、阿弥陀佛都现前来接引了，竟然还想到现在正是收成割稻子的时候，一天三百元，放不下又活了过来。后来很没福报，过了一个月就死了，死时正好大家没空，没人来助念。临命终三百块钱看不开，就变成这样的结果。

    所以临命终时，一定要全部放下。尤其我们学佛的人，不管做人儿子或女儿的，长辈临危时，一定要会安慰他放下一切，不要让他为了钱或儿孙的事情而有所牵挂，这很重要。因为往往人的执著是最难断、最难破的地方。在临命终时，亡者最疼惜的孙子，不要让他靠近；如果和亡者有冤仇的人，也不能让他靠近。最执爱与最恨的，都不要让他靠近。

    有一天，一位同学打电话给我说： ‘ 林 老师，有一位莲友要往生了，我们去助念。 ' 赶到现场，那位快死去的人五脏六腑都已经开始腐烂了，嘴里吐出黄沫液，人真的很臭，儿孙都不敢靠近。于是我开口说： ‘ 人，每一个都必须死，父亲临终，竟然不敢靠近，哪有人做子女这样子的。 ' 我靠近死者，把他扶起来，以脸巾擦拭其面颊，再将他安置回去。

    临死的老人还清醒著，我接著说： ‘ 阿伯，你会怕死吗？ ' 他摇摇头。我又说： ‘ 你会念阿弥陀佛吗？一心念佛，知道吗？ ' 他点头，我就拿一张阿弥陀佛的佛像让他看，我告诉他： ‘ 要这尊佛来，你才可以跟著走，其他的来，不要跟著去！ ' 他点头，眼睛闭起来又继续念佛。

    我们一直助念到隔日，他的次子带著孩子回来。没想到老人看到这个儿子走进来，竟两眼睁大，咬牙切齿喘著气，手一直拨著想坐起来，我赶忙扶他，我问他： ‘ 阿伯，什么事吗？ ' 他一直指著他这个儿子，怀著恨意，双眼张得很大，念佛念不下去，又开始口吐黄沫，脸上呈现出痛苦的模样。本来我们已经助念到他面相、情绪都很平稳了，只因为看到这个儿子就变了脸色。于是，我们只得重头再来，重新开始助念： ‘ 阿弥陀佛、阿弥陀佛......。 ' 念到深夜，他竟然都念不死，再下去我们稳死的。这时候，我们决定先休息，把往生被盖在他身上。

    我们出去吃饭了，才十几分钟时间，一回来（往生被发生力量），他断气了，面貌如生。所以，佛说： ‘ 世间好话佛说尽，佛语不信何言可信。 ' 意思就是说： ‘ 世间的好话佛都讲完了，该说的已说完了，信不信由你。 ' 由这一次我知道， 会令死者不悦之人，临命终一定不可靠近，靠近后死者起嗔心堕入三恶道就不好了。 当时一看那脸色全变黑，我们只得从头开始再为他助念，脸色才又好转。

    人总有一天要死，在座诸位，只要知道时间已经差不多了，回去赶紧把后事交代清楚，才不会临命终时手足无措，气得发抖。我就已经交代清楚了 —— 我过世后，骨灰抛给鱼吃。如果你认为我是你的师父，可以捡几块骨头放进瓮里祭拜，随你怎么拜，我在极乐世界庇佑你，这副臭皮囊也没有什么用处。

    接著向大家说明，临命终几种不适当的处理方法 ——

    人将死了，要送到医院？还是不要？临命终是留在医院好，还是送回家中好？

    在生之时生病看医师，临命终就必须看法师了。有一天，一位临命终的人，已经装上氧气呼吸了，我奉劝他们拿掉尽量来助念，他的家人不愿意，还请特别护士来打针。我对护士说： ‘ 站在医学的角度，把氧气拿掉，好像是很残忍的事，怎么可以见死不救呢？但站在佛法的立场，我们是慈悲的，你们是害人的。 如果已临命终，靠著医疗机器勉强维持，神智是最痛苦的；急救不能起死回生，只是增加无量痛苦。 ' 我说： ‘ 我做师父的，只是会劝告你们氧气拿起来，其余的看师父，这样好不好？要听医生或法师，随便你们？ ' 结果他们不作决定，相互观望，最后我回头走了出来，他们开始急救，没多久就死了。

    以前我有一位 国文 老师 —— 黄 老师，她对我很好、疼惜我，我常到她家去。在学校她教我国文，空档时我为她讲佛法，所以，她最疼我。她认为我最老实，从不去郊游玩乐；我连台中公园在哪里都不知道，令她很讶异。因为我一有时间都在忏云法师、 李炳南 老师那儿研究佛法，连大学毕业典礼时，开鸡尾酒会也没参加，同学都以 ‘ 怪人 ' 称呼我。

    黄 老师的父亲是我们学校的教授，已半身不遂了。我对 黄 老师交代说： ‘ 万一你父亲生命垂危时，不要送医院，大部份的医生不了解佛法。临命终时做无谓的急救，装上氧气，一压下去，那是不行的。 ' 过了一段时间，她父亲病危了，送到台中某大医院急救， 黄 老师对她的弟弟说： ‘ 弟弟，以前对我讲佛法的林同学告诉过我，人临命终时不能急救的。 ' 她的弟弟回答她说： ‘ 你那个同学头脑坏掉了。 ' 做姊姊的无法作主，于是医生全力急救，心脏停止了，因太大力挤压，竟把体内血液压吐出来，一塌糊涂，当 时黄 老师看了差点昏倒。既然已经无法急救了，就必须助念让他安祥解脱； 人愚痴，常为了让病者活久些 —— 急救，结果反而害了他。

    当然，必须判断正确，还可以救时就快点救，不能救时赶紧送回家助念，可不要还能救，就放弃救人喔！ 黄 老师在父亲死后的二个星期中，三次梦见他父亲满身是血回来，对她说： ‘ 女儿啊！我很痛苦，你要超渡我。 ' 是否是因为自己太过于挂碍父亲临死的影像呢？可是一躺下来，梦中又一直浮现。这就是人临命终时不会安排所造成的。

    临命终时不能哭、不能去压他，也不能换衣服，必须在断气后十二个小时，身体全身转冷以后，才能换衣服或移动他。 于是黄 老师把他父亲的名字写给我，我告诉她： ‘ 没关系，我每天回向给您父亲，水陆法会时帮他写牌位超渡，这件事交给我来做，老师您不要再哭。 ' 所以， 人临命终要送医院或留在家里，必须仔细作决定；如果看情形生命已经回天乏术了，就快送回家来助念。

    再说一则错误处理的事件：有一个老人七十四岁了，一大早，他的孙子去叫他，没有起来，一直到了十点多，觉得有异，打开门一看，老人已经死亡，身体也已经僵硬了，家人将他扛到大厅来。他们一直号哭著，要帮他更换衣服，可是却怎么也无法穿上，看他的样子，咬紧牙根很难看，他的媳妇说： ‘ 爸爸，身体放松，穿衣好回去啦！ ' 因为在台湾的习俗来讲，日落以前衣服没穿好，对亡者不利。所以，子女一直动他，但是因为全身僵硬，实在无法穿上，我说： ‘ 这样不对的，勉强穿衣服，若把四肢弄断怎么办呢？ '

    我教他们去拿热水用毛巾从关节上开始敷，用热气烘软，敷一下搬一下，不要强力去搬动。于是亡者的身体慢慢柔软下来了。可是穿了三层以后，钮扣扣不上；据说要穿五层，不知道是谁规定的，死人要穿五层，真是迷信。我一直加持念咒，帮他撒一些金光明沙，盖上往生被，才好一点，脸上才不致于一股怨恨之气。这就是处理错误的例证。

    人在临命终时，不要赶著穿衣服。如果，在没有断气以前神识清楚，你可以先把寿衣换上；如果已断气了，就不必要去动身体了，死后十二小时全身都冰冷后再来换衣服。 经典上说的，死时如生龟脱壳般的痛苦。所以，不要去动他，若碰到他的身体，他会痛入骨髓一般地痛苦，而他又没办法抗议。所以，活人不知死人苦，就是如此。

    再来，尽可能不要放入殡仪馆；如果你已肯定他全身冰冷了，才可放入殡仪馆。冬天能够的话，最好放七天，夏天天热较容易发臭，最少也要放三天，才可以冻在殡仪馆。人若刚断气，就推入冰窖，就如经典上说的，如下寒冰地狱那么痛苦。因神识未散去，你若立刻将亡者存入冰窖，他有知觉，其痛苦是难以言喻的。你害死他了，本来可以往生的，被放入冰窖中，可就困难了。

    有个例子是这样的：有一位学生是国际商专佛学社社长，他告诉我有一位同学患尿毒症，在左营海光三村，要我去看看这位患者。因为可能到最后阶段了，希望老师来劝劝他和他的家人，开示一下。我去了，看到他肚大如牛，让我感到人穷没有关系，就是不要生病。那肚子好像膨风一样，光滑异常，又好像气球一般，随时可能会爆炸开来似的。

    我问他父亲这孩子的情况，他说： ‘ 我是军人，这小孩到现在花掉我大约八十万元，钱都用光了。 ' 他妈妈也很耽心地说： ‘ 不知道还要拖多久，要花的钱实在太多。 ' 我问她： ‘ 没有保险吗？ ' 她说： ‘ 有，但仍然必须支付其它费用，费用很贵，常要洗肾。 ' 我回过头来，看看那位生病的孩子说： ‘ 老师来看你。现在会不会感到很痛苦？ ' 他回答： ‘ 老师，我很痛苦，走路都没有办法走。 ' 我说： ‘ 你听老师的话，我先问你，晚上睡觉时，是否看过什么人来？讲些什么话？ ' 他说： ‘ 有，每次我躺在床上，就看到一位很高的人，还有一位很矮的人。 ' 我心想，那就是七爷八爷，这黑无常与白无常现身，已经无法救了。我说： ‘ 你会怕吗？ ' 这个孩子说： ‘ 我很害怕喔！他一直跟我讲，你的寿命到了......。 ' 我说： ‘ 你不要怕，老师来救你。 ' 我只是安慰他罢了。俗语说： ‘ 真仙难救无命人。 ' 这些阴已现前，就表示寿命将尽。于是，我教他全心全力，一心念 ‘ 阿弥陀佛 ' 。

    我告诉他妈妈说： ‘ 这小孩这辈子可说是来讨债的。 ' 她说： ‘ 对！他自读书以后，一直花钱，花到今天。 ' 我说： ‘ 没关系，总是有缘才出世来做你们的儿子，花完以后，他就走了。 ' 我拿了六字大明咒 ‘ 唵嘛呢叭咪吽 ' 让她念，她天天念，烧完后让他喝水（润湿嘴唇）。我说： ‘ 希望这样让佛法来为你们解决冤业。 ' 于是，全家人每天念咒。他母亲问我还会拖多久，我告诉她说： ‘ 不会超过一个月。 ' 她说： ‘ 医生说要再拖一年。 ' 我说： ‘ 再拖一年，你们就破产了。 ' 她说： ‘ 现在我们已一贫如洗了。 ' 我说： ‘ 我估计不会超过一个月。 ' 患了尿毒症相当痛苦，水也不能喝，嘴唇都已干裂得流血。只能用棉花润湿一下嘴唇，不能喝水、吃东西，但他又非常饥饿，这叫作人间的饿鬼。

    有一天，他从桌上捉了一把吃的东西，跑入厕所里猛吃猛吞，他父亲看到，在外面叫： ‘ 你干什么，不能吃啊......。 ' 看起来真可怜，令人想到 ‘ 业力 ' 的可怕。 ‘ 今生多病为何因？前世多是杀生人。 ' 今生多病苦，一定是因为前世多杀生。我留了电话给他妈妈，我说： ‘ 你儿子危险时赶紧打电话给我，我再远都会来，牺牲性命也会帮你儿子，电话号码拿好。 '

    经过二十一天后，在八○二医院要洗肾，他对妈妈摇手说： ‘ 妈妈，不要洗了，我时间到了。 ' 病到今天，这孩子脸色苍白，实在不好看；但是断气以后，不可思议的事情就发生了，脸色由白转为红润，非常漂亮，比活的时候美了百倍。他的姊夫来时，怎么也认不出来； 念佛只有二十一天，竟然有这种效果。 但不幸地，他却立刻被送入冰库。这些是他母亲后来才告诉我的，我说： ‘ 唉！你当时怎么没有通知我呢？ ' 他母亲说： ‘ 当时，怎么也找不到你的电话。 ' 那时，我若去了，一定不会让人将他立刻放入冰库里的。何况，断气后脸色变得那么好看，再怎么样，我一定会坚持八个小时后；医生不让我放著，不然就送回家嘛......。从冰库里拖出来，我看了，很可怜，冻得硬绷绷的，如同寒冰地狱一般......，这孩子福报太浅！因此， 尽可能不要放入殡仪馆。 命危时不要住医院了，医生对死后的情况并不了解。这种事情，必须找会处理死亡的法师。

    如何才算死亡呢？第一、看眼神：人将死去时，眼睛一定无神。第二、看呼吸。第三、全身冰冷。如此，才能确定其死亡。但是没经验的，不要为了探冷热而乱触摸，多让亡者痛苦，只要时间稍久（十八至廿四小时）就是。

    有一次，我去助念，念了一天没消息，到了第二天，衣服都换好了，第三天还是没死，第四天再去时，临终的这个人，一直指背部，我问他说： ‘ 是痒吗？ ' 他竟然点头，哇！还知道痒......。再找些莲友来赞佛，他也跟著大声念，要死还能这么大声......。一直比脚尾，是不是脚尾痒，结果不是。问他是否要把脚尾饭拿起来......，一拿走，三分钟后就断气，他儿子一看： ‘ 原来如此喔，还没放脚尾饭时，他一直念佛，脸呈现欢喜慈祥，还看到佛。没想到脚尾饭一放下去就走不出去了。 ' 所以，我奉劝各位，以后不要拜 ‘ 脚尾饭 ' ，才走得出去。

    所以，修行人所看的角度与世间人不同，有时甚至相反。世间人不知道为什么要拜脚尾饭 —— 这也是不当的处理。

    另外，我们谈谈特殊病 —— 罹患癌症，临命终时的处理方法。有一次去助念，一位曾经堕胎的妇人，患子宫癌与口腔癌，他先生是我的教授。他还问我： ‘ 唉！你怎么出家呢？ ' 我也打趣的说： ‘ 唉！你怎么没有出家呢？ ' 同样的语气。我赶紧助念，发现师母嘴唇变黑，不会讲话了。年纪才三十多岁，母亲从台东赶来看她。她的母亲一直听到小孩子叫： ‘ 阿嬷！阿嬷！ ' 张开眼睛仔细看看，却又看不到。这就是曾经堕过胎的女人，临命终时，小孩来了。

    所以， 如果是堕过胎的妇人， 要礼拜八十八佛忏悔，持大悲咒或往生咒回向冤亲债主方能超度。解冤释结了，临命终时才不会有障碍。助念时，看她实在非常痛苦，痛得直哀嚎，医生征求我的意见： ‘ 法师，打镇静剂吧！ ' 这个时候，没错，应该打镇静剂，这是特殊的处理，但不能打迷魂剂。打止痛剂，让她不会痛，但意识保持清醒。如此一来，有助于助念；否则太痛苦，无法摄心念佛，要往生极乐世界就没办法。镇静剂以不影响到脑部的清醒为主，这样才能打。

    至于助念时，如果别人不能接受，这个时候就看个人的功夫了。有一天，我在雷音寺，有人打电话要我助念。这一家人，大姊信佛教，弟弟、妹妹信一贯道；法师到了，点传师也到了，不知道是该由点传师一点得道，还是由我助念往生西方极乐世界？

    大姊说： ‘ 妈妈！这串念珠，您一定要拿好，这是西方极乐世界过门的标志，不要放掉，阿弥陀佛这句佛号要记得一直念。 '

    弟妹就说： ‘ 妈妈，我请点传师给您点一下，让您得道。 ' 于是，我请这位点传师先点。点完以后，他母亲依然哀叫著。轮到我了，我用手印加持，念到她断气，安详地走了。原先只有我们两个人一直念 ‘ 阿弥陀佛...... ' ，最后大家一看，也跟著一起念佛号了。

    从此以后，他们家人都信佛教了。后来，她来雷音寺感谢，她说除了母亲之外还度了弟妹，我说该感谢的是你妈妈这样的因缘，也是你妈妈的业轻，加持才有感应......。

    （三）

    有人问，帮人家助念，要注意什么？

    第一：不能吃葱和蒜。 楞严经说的，吃葱吃蒜，天仙鬼神都跑掉了，佛也不靠近。因为葱和蒜都是植物中的荤菜。戒律中说： ‘ 生吃生恚，熟食生淫。 ' 生吃葱蒜脾气会坏，煮熟吃会生淫欲心。因此，不能吃葱蒜。

    第二：帮人助念完，丧家送脸巾或肥皂可以拿没关系，那是结缘。 如果你觉得自己没德行，没这个福报，不敢收，你可以说： ‘ 好，我转给比丘或比丘尼用，供养出家人。 ' 但 红包绝对不能收，因为你没办法让人家种福田。所以，在家人披出家人的衣服（袈裟）去助念赚取红包的就要注意了，你没有受戒而且赚这种钱，一定堕地狱。

    有一次我到水里去找忏公师父，到水里已中午了，我知道师父持 ‘ 过午不食戒 ' ，如果现在去，过午了还要麻烦出家人，自己没这个福报。于是，我到一条巷子里去吃碗素面。正好碰上四位穿著出家衣服的人在饮酒，仔细听他们的谈话内容，原来不是出家人，而是冒充出家人去为丧家做法事，赚取红包的假和尚，真令我感到伤心与气愤。佛教界就是这样被人破坏污辱，像这种人实在太多，而事实上，将来的果报他们担受不了的。

    （四）

    再来，谈如何助念。从什么时候开始助念？ 差不多其气奄奄一息时就开始，不能等到全身发冷才助念，那个时候神识已脱去了 。助念时不能用木鱼，不用念阿弥陀经，只要用引磬（柳音）： ‘ 阿弥陀佛...... ' 对此印光大师谈得很详细，不用木鱼，也不用诵 ‘ 阿弥陀经 ' 。因为亡者的神识已快脱离了，以四字佛号为主，用 ‘ 阿弥陀佛 ' 四字就好。

    不能只用录音机播放，录音机是帮助活人提起正念来助念的。若用录音机助念，却没有人助念，这样子鬼是不怕录音机的， 一定要活人在旁助念， 佛菩萨才会靠近，因人有阳气，所以人多助念容易往生。如果以录音机伴念，是用来辅助活人助念的声音；而活人在录音机旁的作用是放光避邪，所以必须有真正的人助念。助念最好在十六小时以上，或者至少八小时。不能用耳机；助念的声音大小，必须注意到亡者脸色的变化，如有感应，脸色会一直变为慈祥。念佛的音调，不能太慢，因为人要死亡时，心脏律动较快，念太慢效果恰好相反，那是痛苦的，但也不能太快速，要断气前，可稍快一点。

    还有一种特殊的助念法，哪一种人要用特殊的助念法呢？临命终乱吼乱叫的人；这种人看到了一些阴的。对此种情况的人，必须先持 ‘ 往生咒 ' 至少一○八次，因 ‘ 往生咒 ' 摧下之时，鬼就很难靠近了，等到亡者意识、情绪稳定后再开始助念。

    最重要的事，就是助念的人不能哭，若控制不住情绪想哭，到别处去哭一哭再来助念。平常尽量与法师结缘，或与莲友结缘，如此一来长辈逝世时，才有帮忙助念的因缘。还有，多安慰亡者。

    往生净土神咒

    述闻云、明僧宗本净土行法曰、此咒须持二十一遍方合经意。不思议神力传云、持咒之法、净身漱口燃香、佛前胡跪合掌、朝夕六时、各诵三七遍、即灭四重五逆十恶谤法等罪。若人能诵此咒者、阿弥陀佛常住其顶、日夜拥护、无令冤家而得其便、现世常得安稳、临终任运往生。若数满二十万遍、即感得菩提芽生。若至三十万遍、即面见阿弥陀佛。又诸本句读稍异、今依古本故十四句也。

    七佛灭罪真言

    文殊师利菩萨、愍念末法比丘毁四重戒、及比丘尼犯八重戒。所犯重罪云何忏悔、请佛开示。尔时如来即说此咒、乃过去七佛所说。是咒能灭四重五逆诸罪、获福无量。四重五逆、非无生忏、焉能灭罪。咒乃七佛称性所说、行人诵之、念念亦称妙性、得无生理、如新灭罪、犹汤烊雪。


生从何来 死往何去

    （五）

    今天，我们要谈 ‘ 丧葬的仪式 ' 。丧葬可分成火葬、土葬、水葬，还有弃尸林。较落后的国家大部分用弃尸林。所谓 ‘ 弃尸林 ' ，就是人死了以后，把尸体弃放在树林里，给鸟类、秃鹰、禽兽吃腐尸。在中国，这种弃尸观念可能无法被接受；人死了就够可怜了，还被丢到树林里，岂不是更可悲。中国人讲究慎终追远，弃尸与其相悖，自然不被接受。

    ‘ 水葬 ' 一般来讲，大部份是哲学家，或思惟不同于常人的人。用水葬的人，全身必须扎绷带捆绑起来，作宗教仪式后，抛入大海；选择 ‘ 水葬 ' 的观念是 ‘ 死后愿意跟大海常存 ' 。在台湾，一般是用 ‘ 土葬 ' 与 ‘ 火葬 ' 的仪式。

    有人问： ‘ 法师，临命终时是否可捐肾脏或眼角膜，或给医学界作试验？这样是不是菩萨心肠？既然我们不贪著这个色身，将器官捐给需要的人，是不是很好？请问师父的见解。 '

    我认为如果我们有能耐，刀割不叫、针刺不痛，就可以捐器官。如果，针插下去你会痛，临命终时捐器官，因刀割时受不了，嗔恨心生起就有可能堕入三途。

    境界没有现前，大家都能发慈悲心，可以讲大话；但临命终割下去痛苦难当时，悔恨也来不及。所以 我反对命终时捐器官；若想往生极乐世界，连动都不要动了，还要捐器官。

    那么，有人会说，佛教徒这么不慈悲，还是如此执著色身，这个臭皮囊。其实如果你能力够是另当别论；不然，我认为如果可往生极乐世界留学，修行成道，再回世间度人，神通具足，救人更多。把器官捐出来只救少数人而已，如果你从西方极乐世界再入人间，就可智慧无限、辩才无碍，度无量众生。

    所以说： ‘ 君子无远虑，必有近忧。 ' 若眼光不看远，就会有烦恼。 因此要行菩萨道的人，一定要下决心，先往生极乐世界。

    而有人希望生生世世留在娑婆世界的，我也随喜赞叹。但你要问问自己是否可除去贪、嗔、痴？对所有逆境可否忍耐？如果可以，就可以留下来当菩萨了。我是 ‘ 修行尽份，度众随缘 ' 的人。

    再来，我们谈 ‘ 土葬 ' 。中国人土葬可以守孝，像孔子去世时，子贡以及孔子的学生都在坟墓前守丧三年，我们看大陆上孔子墓前就有弟子的房子，可以为证。

    ‘ 土葬 ' 是中国人慎终追远的仁慈心，顺就是孝。但今天我们看看民间 ‘ 土葬 ' 的仪式，好像都不同了。以前周公制礼作乐依一定的仪式来做，经皇帝颁布后实施，成为全国都必须遵守的规矩。

    但今日看来， ‘ 出葬 ' 的仪式，已经不像出葬了，非常的悲哀。比如说，我一位大姨妈出殡，有电子琴，有穿那种不可说的衣服唱歌的......。我常想，人死以后，应该是肃穆庄重一些，默哀也好，而不是死了人还演奏电子琴，真不成体统。人死后所做的事，好像都是为活人而做的；常听人问： ‘ 你妈死后，你花了多少钱？ ' 好像比谁花得多，钱愈多面子愈大似的。亲人过世，怎么不把这些钱省下来，拿去布施行善，功德回向给亲眷不是更好？得到一些真实利益，积一些阴德。

    有人请 ‘ 司公 ' ，一次花费柒、捌万，这些所谓的 ‘ 司公 ' 如果娶妻生子，抽烟、喝酒、吃槟榔，本身就不清净，如何能超度亡者呢？我可不是和 ‘ 司公 ' 抢生意！

    先贤说： ‘ 己欲立而立人，己欲达而达人，是君子能则兼善天下，不能则独善其身。 ' 连独善其身都无法了，如何兼善天下呢？又说： ‘ 大学之道，在明明德，在亲民，在止于至善。 ' 在明明德，即开发自己的本性；在亲民，就是利益人民；在止于至善，就是达到圆满境界。不自利怎可利人，自己没修行怎么能够超度众生呢？

    但众生都执迷不悟，爱面子、怕人说话。还有请来牵亡魂的。有些佛教信徒竟然还对我说： ‘ 法师你不要那么说，那牵亡歌听起来很悲伤，可以感动人的。 ' 我说： ‘ 假如不给钱，看他们能哭出来吗？那是哭钱的。 ' 世界景气不好嘛，货币贬值又增税，所以靠这一行业来赚钱。孔子云： ‘ 始作俑者，其无后乎！ ' 就是如此。谁创设这种伤风败俗的行业，或设这种牵亡来赚钱的人，真是罪过。

    有一次，我特意去听这些人唱些什么，结果听到 ‘ 你公仔要死有交代...... '‘ 吃荤、无吃菜...... ' 意思好像要拜猪头。我觉得这些事情，一点意思都没有，把这些钱拿去供养三宝、捐给慈善机构或拿去救济穷人，不是功德无量吗？还有什么五子哭墓，用花车然后请一些花俏女孩，在车上哭哭啼啼的；上次还有艳舞的表演而误了下葬时间的......，报纸登了很大篇，说因为亡者死前好此道，喜看较清凉的，所以子女请些人来表演，扛棺材的人，看得陶醉入神而把时间误了，这就是自作自受，自己害自己。这与中国旧有的丧葬仪礼大违其趣，真是令人感到悲凄。

    还有一些习俗，烧纸厝、汽车、电视或佣人，据说那些纸厝至少两三万，这岂不是钱用火烧掉。有时为了使这些人能觉悟，碰到因缘，我也会靠近问他们： ‘ 烧这些做什么？ ' 这些人都会答说： ‘ 给亡者用的。 ' 我就问他们： ‘ 是否有烧所有权状呢？ ' 他们总是回答： ‘ 没有。 ' 于是，我就打趣的说： ‘ 没有所有权状，要盖在那里？烧汽车给亡者，又没有汽油，如何能走？电视也必须有电视台，否则电波哪里来呢？ '

    其实，烧这些根本毫无意义。

    我们都用阳世的形式化去估计阴间的生活，阴间的生活不能那么好过、快活。

    以前我讲过 ‘ 幽冥问答录 ' ，阴间生活是很痛苦的，阴间哪有百货公司？所以，在生的时候必须积点德，死后自然能得到福报。而做子女的我们于父母亲在世的时候不孝，当他们死后再大作法事，做一些完全没有意义、对亡者丝毫没有帮助的工作，岂不颠倒？

    再来讨论 ‘ 烧冥纸 ' 的问题。有信徒问我： ‘ 师父，您说不能烧冥纸，为什么出家人自己在烧呢？ ' 有时候并不是出家人想烧的，而是信众的要求。有时候是为了度众生方便，但在方便当中，被人家产生一种错觉。出家人都在烧了，没有 ‘ 身体力行 ' ，如何能 ‘ 普渡众生 ' 呢？权巧方便也有后遗症。

    有人也会问： ‘ 我们的长辈，如果没有往生极乐世界，烧点冥纸到阴间给他是应该的。 ' 我就问他： ‘ 那么，你就想让你的长辈，永远在阴间轮转不息？ '

    这个世间，凡是谈到钱的地方，就会产生痛苦。比如说，全世界都要用钱，因钱而起了分别心，贫、富、贵、贱就被区分出来了。所以，凡用到钱的世界，都有斗争、分别、强烈的仇视、犯罪、互相伤害。因此若想让亡者真的得到利益，必须诵经或作一些善业功德，赶紧超渡他使其离开痛苦的鬼道，不必用往生钱。如果说用 ‘ 往生钱 ' 就可往生，佛陀在世时，他的父亲净饭王命终前，佛陀就不用一直奉劝其父必须求生西方极乐世界了。临命终的净饭王示现念佛往生，所以 ‘ 净土 ' 是诸佛之母；意思就是说，佛的父亲还是求往生西方极乐世界，何况我们凡夫。

    往生是依阿弥陀佛本愿，念佛见佛去的。而且佛陀在世时，当时的印度连文字记载都还没有，更不用说有纸，纸在中国最早是从东汉时才有的。印度开始有文字记载，是在佛灭度几百年之后，纸张的发明和使用则是更后来的事。佛在世时，纸都没有了哪有往生钱可烧？在 ‘ 大藏经 ' 中，也找不出根据说要烧往生钱的。如果说，烧往生钱即可往生，出家修行就白费力气了。

    所以，人常在变相或自我主观的幻相中过活，他的形式化中，觉得人既是这样子，鬼道也应该是如此。他没有联想到宇宙是多元化的，各类众生的业识里面会产生各种强大的不同看法。比如说：同样生长在这宇宙中的万物，人生长在地表的空气中，鱼生长在水中，鸟在空中飞行 —— 同样的世间，众生性命所依靠的东西就不同了。人可以分别出三度空间，但蚂蚁再怎么爬仍然感觉在平面上吧！根本没有空间的观念。

    从鬼来讲，鬼有鬼通，看人看得清清楚楚；但鬼被业力所牵，非常痛苦。而人一般而言无法看到鬼，这就是物理学中所说的，频率不相同所致。

    有人怕鬼，其实，这个世间到处有鬼的存在，你怕什么？现在讲经，楼上楼下都有鬼听经闻法， ‘ 天龙八部 ' 在旁边我们也看不见。没看到并不表示没有，那只是频率不相同，看不到而已。

    以肉眼看东西，往往生活在一种强烈的错觉当中。比如说脚断了，我们用肉眼看不出来，但经过Ⅹ光透视，看得一清二楚。因为肉眼发出的光是有限度的，无法透视；而今天科学发达，可用Ⅹ光来透视骨骼。所以，用肉眼看世界，是生活在无知当中。而佛是从本性放射出来的光线，速度比光速更快，因而，佛可回忆几亿年前的宇宙。

    只要人的 ‘ 念头 ' 可比光速快，他就可以看到前世，以物理学来讲是可以通的。比如说：对地球而言，太阳光投影下来，是在地面上；假设世间万物，有一种速度比光速还快，地球以这种速度绕了一圈，影像还落在同一块地面上，那么，影像永远会停留在这个地方。

    佛开发出本性，其本性一念遍三千大千世界。比如说： ‘ 北极星 ' 的光要达到地球，必须四十九年的时间。如果有一天，我们观察到北极星的星光从此不见了，这表示四十九年前北极星就已经消失了。所以，世间唯有本性才有这种能力，才能达到那种速度；而人没有这种能力，因此不能达到这种高频率的内在。佛有肉眼、天眼、法眼、慧眼、佛眼，佛具足五眼，任何频率（高频率、低频率）他都有办法。所以佛看天地万物，犹如观其手掌，犹如观掌中庵摩罗果；佛看三千大千世界就如观看掌纹那样清楚，不必闭眼或打坐，因他已经开发出本性来了，根本不受时间、空间的束缚了；他已经远离对立法的存在，没有束缚就如虚空之广大。

    我们今天都活在对立法之中，有强烈的得失观念，感情与理智的冲突，自我与你、他之间的对立，所以，世间都是痛苦与束缚。

    因此，我们为什么没有办法看到鬼道，就是频率不相同；同样生活在这个空间，但是所感受到的就不同。

    接著，谈 ‘ 火葬 ' 。佛在世时，阿难有一次打坐，看到鬼争夺尸体，想得到死尸，他看得全身都起疙瘩。佛陀说： ‘ 人死以后，有守尸鬼。 ' 佛陀认为出家人，命终之后都必须火化，因火化之后对肉体才不会执著，而一直在那儿团团转。那是因爱而产生执著，人对自我的执著太厉害了。

    比如，我有一位六婶，因尿毒症而过世，死后透过 ‘ 牵亡魂 ' 亡魂都还知道我婶婶家中的各种事情。人已经去阴间了，但其心仍然活在阳间，还烦恼她儿子没结婚，一直哭诉著在阴间的不如意，说她在 ‘ 枉死城 ' 中；她说本来生命还未到结束的时间，只因生前自己不识字，常请求她丈夫带她去看病，但其丈夫不愿意，才一天拖延过一天，直到最后死亡。总之，一些人为因素，使她提早结束生命。你看这个例子，虽然是人为的因素，但人毕竟都走了，执著还是不放。

    说到人为因素，有个问题也顺便提一提。就是有人把生病都说成是业障的这个问题。病苦也是一种业力没错，但也必须去看医生以减少痛苦，才算是一种 ‘ 智信 ' ，有智慧的信仰。不可整天要依靠大悲咒水，有时一定会咳死的。如果，医生的医治已经没有办法了，或许，这是一种冤业牵系著，不能化解，这种情形用大悲咒水才有可能。

    人的病苦分为两种，一种是生理病，一种是业障病。有一种病是怎么医治都不能痊愈，再吃多少药都没有办法治好的，看遍所有的大医院都医不好，这种病叫作业障病，是无形的业障。到了这个时候，碰到这种情况，可以礼诵 ‘ 三昧水忏 ' 化冤结，或持大悲咒、 普门品来解冤释结，病苦才能慢慢改善，否则是没有办法痊愈的。

    但是生病不看医生，到头来病又好不了而怪罪佛陀无能，这是不对的。因为那是我们自己的业障，我们自己没有智慧。所以一方面求佛菩萨加被，一方面还得请医生诊疗。

    以前我有一次牙痛得很厉害，去求忏公师父为我加持大悲咒水，被师父斥责 ‘ 迷信！牙齿痛就给医生看。 ' 他说： ‘ 生病找医生，才是有智慧的人。 ' 如果你已经看遍所有医生未见效用，再来持大悲咒，我想也许会有感应；因找不出病源，知道它是业障现前。

    所以说：有生理病与业障病之分。当你被刀严重割伤了，血一直流著，你是送往医院（先想办法止血）呢？还是送往佛堂呢？只是在佛前持咒、诵经，我相信血仍然照常流著，不会停的。

    我们回到火葬的问题。佛在世时，知道众生执著太重，所以佛陀就主张出家人死后 ‘ 火葬 ' ，以免对色身产生执著。

    当时，印度人如果火化后，就把骨头抛入恒河中；但是今天的台湾， ‘ 火葬 ' 的处理方式与印度不同，台湾都将骨灰放入纳骨塔中。放在纳骨塔中，按时祭拜、念佛、诵经，所以，火葬一定比土葬好。我常对我妈妈建议说： ‘ 你临命终后，我采用火葬方式烧一烧，比较干净。 ' 我妈妈常哀叹说： ‘ 死了一次已够可怜了，还要火化死第二次。 ' 老人家都把火葬看成了再死一次，认为火化烧下去一定会很痛。其实，我们犯了一个严重的错误，土葬才是比火葬更麻烦，火葬比较清洁这是绝对的（而且神识早就不在身体了，哪会痛。）。

    有一位学生告诉我说： ‘ 有一次家人去捡骨，捡其姨婆的骨头，打开棺材一看，头部腐烂半边，已葬了好几年，身体还不腐烂。那尸体其臭无比，后来用勾子从头部勾起来拿到河边用水冲洗，再用消毒药水。 ' 家人被难以忍受的臭味薰得呕吐得很厉害，三天三夜吃不下饭。在座若有人要修 ‘ 不净观 ' 的，这种事情最刺激。

    人如果还执著这个世间，还不想要一心念佛的，看临命终的人死亡，还不够刺激的话，就看看这种半腐烂的尸体，甚至把它拍成照片贴在饭厅......，以后我们就会了解 ‘ 美的本身就都是一种欺骗 ' 。

    我们的欲望太强了，我们本想突破五欲六尘，但内在顽强的追求欲，种种欲望驱使我们去做一些原本不愿意做的事情。这就是所谓业力的推动，使我们不能控制自己的一股力量。

    因此，虽然我们知道这样做没有道德，如此做不行，内心还是非常顽强，而仍然去做。这种非理性的力量，使我们产生一种矛盾的内在心理：我们想做到的事情不能如愿以偿，无法依自己的理性去做，念头好像受到先天性的力量控制住了，而不能解脱。这就是我们所讲的业力牵引。众生是随业力而来的，到今天仍然无法控制自己。人死后的身体也一样，它会腐烂、会臭。

    还有人问： ‘ 为什么死后有荫身？师父对荫尸的看法如何？ '

    ‘ 荫尸 ' 必须讨论到风水的问题，而佛教对风水的看法是如何呢？依我的看法，假如是一个有成就的修行人，什么风水、地理对他来讲不会有任何影响，但是对凡夫俗子来说，还是必须考虑它。像虚云老和尚，要盖寺院或安装佛像，仍然必须看地理风水，所谓 ‘ 地灵就人杰 ' ，这是指一般凡夫来讲的。

    但对佛陀来讲，地理与风水在他心中，任何地方都是好地理，心无所执著，任何地方都是好地理、好风水。

    地理可说是一种客观的环境。但有人会说： ‘ 佛教不是说不能讲迷信吗？ ' 我认为不一定要把风水看作是一种迷信，它在凡夫来讲是实在有的，比如说：今天你正在念书，有人放四声道的录音机去干扰你，你的心就会受干扰而读不下书。心不能主宰时，就会受客观环境的影响。照理说，念歌、唱歌、放音乐与我们哪有什么关系呢？大大的有关系喔！谁说没关系？风水就是如此。

    假如有一天我的心有了 ‘ 定功 ' ，你尽管放音乐也没有关系了。

    那么，为什么会荫尸呢？从物理学观点来讨论风水，风水就是受风与水的影响所产生时间性的改变，叫作风水。受到风的侵蚀、受到水的阻隔而分裂，就叫作风水。因此这其实相当简单，顾名思义，风水就是受风和水的影响才叫作风水。

    比如说：我们的棺木旁有水路通过，水流过的地方空气就流不过去，棺内缺氧（Ｏ2），水路挡住孔洞而缺氧，尸体就不会腐烂。若是把人送上外太空，太空中没有氧气，经过一万年、一亿年都不会腐烂。所以缺乏Ｏ2，在棺中无法产生电解的东西或分解的东西；要培养出细菌来腐蚀身体，完全要靠氧气。若论荫尸之确实原因我不知道，若以物理学来谈是缺少Ｏ2；我们可以从太空方面的知识，了解荫尸是如何来的。

    假如火葬就没有这些事情，烧掉以后就没有所谓的 ‘ 荫身 ' 。还有，关于 ‘ 土葬 ' 有时候因 ‘ 风水 ' 会影响儿孙的这个问题。人一般都会相信 ‘ 地理师 ' ，不过当我们相信地理师时，地理师真的就那么灵吗？有些地理师只会乱盖而已。当然，也有些地理师功夫很深很能干。

    在佛门里，我们认为修行未到那境界，一定会受到地理之影响，而已经出家的修行人就不去相信这一套了。比如说：我们家中的人去算命，说祖墓会伤害到第四房，第四个是我，第四房在何处呢？我又没结婚，哪会有什么伤害呢？所以，地理对有修行的人影响不大。

    因此， 还是用火葬好， 把骨灰放在寺庙，初一、十五就拜拜，还有打佛七、讲经度众生......种种功德，亡者自然可以获得很大的利益。况且用火葬就不用担心地理、风水的问题，也不致于会有影响子孙的问题了。

    用土葬时，一般而言全身腐烂大约要四个月至半年的时间。人死后，男人从眼睛部位先腐烂，女人从嘴的部位先腐烂，据说是因为男人喜欢看美色，而女人的嘴就像机关枪，许多坏话、谎话都顺口而出。你可以观想一下，虫从眼睛爬出的那一幕，必须被蛆虫吃四个月到半年，这是土葬的情况。

    但火葬就不必这么久，只要推入火窟再出来时就已经完成，很快的就解决了。所以，佛教徒还是用火葬方式好。我们为人子孙的必须自己积阴德，不必靠死去祖先的地理、风水保祐，这太没志气。

    在世时好好做善事，福地福人居，自自然然具足福报；若不积德，把父母的身体葬在哪里，都没有用的。

    以前有一个强盗，听到一位地理师说有一块地，若有亲人下葬在此将得到福报，官运、财运均大鸿展。于是，他将母亲杀死下葬在这个地方，没想到下葬之后，这位强盗却生了大病，没多久的时间就一命呜呼哀哉了，所有的官位、财运都成梦幻泡影。

    所以，必须积德而不是靠死人的地理、风水来庇祐。

    有一次，我家的长辈说，必须去为祖先捡骨，母亲要我回家，我就回去了。但荒山野地里杂草丛生找不到墓，连一些长辈也不知道要去哪里才能找到祖先的墓，找了很久好不容易才发现，但墓碑已不翼而飞，棺材被老鼠打了洞，骨头也被咬出来了，坟墓被牛践踏得东倒西歪。所以，用土葬比较麻烦的地方就是在此，时间久了就不容易找到。

    有一段时间，我到中原大学上课，谈到死亡方面的问题，一位女同学一面听一面哭，我问她： ‘ 为何而哭？ ' 她说： ‘ 我还没听闻佛法之前母亲就已去世很久了，今天听师父讲佛法说的 “ 金光明沙 ” ，可以向师父拿一点回去撒吗？ ' 我说： ‘ 今天恰好带在身边，你住哪里呢？ ' 她说： ‘ 宜兰 ' ，我就说： ‘ 你赶快回去撒，越快越好。 ' 于是，她利用放假时间回去了，到了宜兰一直找她母亲的坟墓，她只记得母亲的墓在一棵树下。从中午找到黄昏，又下著蒙蒙雨，她一面找一面哭著说： ‘ 妈妈，你的坟墓在哪里？我带来了金光明沙要超渡你，为何你让我找不到？ ' 这就是说，我们要用金光明沙时，必须心念：愿以此功德，回向×××，以及此处的一切孤魂野鬼。平等心地希望他们能够同得利益、同样超渡，否则这些鬼魂会牵引我们，让我们找不到。

    所以说用土葬，时间太久了有可能会找不到，很麻烦。如果放在寺庙的纳骨塔，儿孙要去祭拜时比较方便，放入寺庙纳骨塔的好处较多。火化后最好放入寺庙，若是土葬，骨头也可以早点捡一捡，放入寺庙。

    （六）

    再来，我们必须了解，佛弟子不要太执著这个臭皮囊，身体就是臭皮囊，非常地脏，非常不清净，所以必须火化。

    火化时皈依证书可以火化，受戒的戒衣不能火化，在藏经中找不到戒衣可以火化的记载。像我身上披的是南传的袈裟，我们读南普陀佛学院时依止上广下化法师，披南传袈裟已经习惯了，而袈裟也没听说过火化的。

    在家人的缦衣也一样，告诉子女可以将缦衣放在佛桌里作纪念，子女看到这些遗物能够提醒自己精进，总有一天，也必须走上这条路。总之， 缦衣不要火化。

    我看虚云老和尚年谱中记载著：当年虚云老和尚传戒时，树神、山神......诸鬼神也发心来求受戒法。他们变化成人的身体前来，但是因为鬼神是化身来的，受戒完后了无形影，也得不到缦衣。于是龙王晚上来给虚云和尚托梦，龙王向和尚顶礼说： ‘ 我是龙王，仰慕您的戒行慈悲、修持的力量，所以我化为人身去受戒，请求您明天在某棵树下，帮我火化，化一件缦衣给我，明天我会去取。 ' 虚云老和尚于是照梦中交代行事，将缦衣火化。我看一切经论传记，也只看到这里有这样的记载。

    袈裟又叫福田衣，而在家受戒后所披的叫缦衣。这种受过戒所搭披的缦衣，死后不要火化。

    （七）

    火葬的时间 —— 热天时腐烂较快，可以早一点火化，但也不要太早。若今天死，明天就火化，有时神识未脱离，会令亡者痛苦而起嗔心。所以即使天气热、发臭，也要慢几天。天气冷之时，可以过七天是最好的。若不觉得发臭，七天以上才火化较为恰当，才不会伤及亡者的神识令其痛苦不堪。

    人神识未脱离时，可能会再还魂。像我有一位祖先，捡骨时竟然发现是翻覆过来的，为什么呢？那就是曾在棺木中挣扎过，棺木中的亡者死后再清醒过来，要爬起来却怎么也没办法。所以，不要太早放入棺中，如果入棺则不可太早封棺，否则还魂以后，也没有用的；里面黑暗而且没有空气，因为必须等到快入土前为了使空气交流产生细菌，棺木才会凿洞。总之，要火葬最好在七天以后。

    火葬以后，骨头如果变黑，有一种情形，是因为亡者的恶业很重，从来没有行善事。哪一种人烧完以后骨头会变黑呢？

    有一天，我去助念，进门之后没见到人在亡者身边帮忙，我说： ‘ 你们这个念佛会，是在做什么？人死了，怎么没有人帮忙呢？ ' 他们说： ‘ 师父，不是这样子，您进去看就知道了，那人的脸好难看，没有人敢在那边助念。 ' 进去以后一看，真的吓死人，牙齿咬得紧紧的，眼睛向上吊。我立刻为死者灌顶、持咒，但仍然很难看，那天持咒也不知为什么常常念错，自己也感到奇怪，平常作课持咒从来就不曾会念错的，怎么今天老是会忘记呢？冥冥之中，好像有一种抗拒超渡的力量在阻止著我，难道说是自己的功力差？每天念的咒，怎么可能如此？念到一半，我出来问问死者的太太说： ‘ 你先生在世时，是否拜佛？ ' 她说： ‘ 拜佛？我每次去听经拜佛，请回来的经书，像法华经、普门品......都被撕破，甚至用火烧掉，连我拜佛用的海青也被他用剪刀剪破，拜个佛都必须藏藏躲躲的。 ' 我说： ‘ 这就是嫁人的好处，教你不要嫁，你却要。 ' 我半开玩笑的说著。

    于是，我了解了情况，再进去加持，念了一阵子，一看还是很难看。我倒退了一步，心想自己闭眼观想的时候，若亡者突然爬起来，好来得及跑......念了好久都没有效果也不是办法，于是先给他三皈依，要他求忏悔，跟他说： ‘ 你呀，真是没办法，我今天这么虔诚来这里，想帮忙你能往生，加持、灌顶、持咒都没办法，你恶业真的很重很重，佛像撕破是出佛身血，经典不拜不念没关系，还把他撕毁烧掉，又将你太太的海青剪破，妨碍人修行......你要赶紧求忏悔，不然师父也没办法了......。 ' 结果，他流出泪来，死了两三天流泪听过吗？你想都想不到，那种不可思议的力量，到这个时候脸部才稍稍有了改变。

    我们不相信佛陀没关系，但绝不可以产生恶心来污毁佛像、经典。 夫妻本是一种共业，两个人是一报还一报，不必怨恨。

    你看临命终时没人敢靠近，加持时咒语也常常念错，什么因缘都具足，就是没有办法；被业障牵绊著，就是无能为力，拿不出一点办法来。

    所以烧出来骨头变黑就必须有心理准备，赶快超渡，打佛七、梁皇宝忏，帮他写上名字超渡，请高僧大德每天早晚课后回向，印经、放生......帮亡者求忏悔、念佛、礼佛、作功德，慢慢改变。

    （八）

    一般有修行的人，就不会如此，章嘉大师火化烧出来，有一万多颗舍利子，是我知道的高僧大德中烧出来最多舍利子的一位。章嘉大师身上穿著一件厚厚大衣，冬天披这件衣服，夏天也披著这件衣服，冬天不冷、夏天不热。当年老总统有事都会去请教大师。

    章嘉大师过去有一段因缘，有一次开刀动手术，有人问他： ‘ 大师，您修行这么了不起，已经算是得道之大师了，为什么还要开刀？ '

    他说： ‘ 我这刀是跑不掉的，一定要开这一刀的。 '

    ‘ 为什么？ '

    ‘ 以前我当小沙弥时，拿剪刀剪佛像，被师父看到了，拿著藤条就要打，我一跑躲过了师父的鞭打。 ' 当时，师父就说： ‘ 糟了，你这一刀跑不掉了，不让师父打一下，业障是不能消除的。 ' 小沙弥跑掉，不挨师父的打，却跑不掉开刀的命运，这就是拿剪刀剪佛像的结果。小朋友听懂了，以后可不能随意剪佛的照片。

    所谓： ‘ 感应的果报，丝毫不爽。 '

    所以，证圣果的人，看世间之事一清二楚，什么境界现前他也绝对不动摇信心。

    章嘉大师焚化之后，头顶上有六字 ‘ 唵、嘛、呢、叭、咪、吽 ' ，犹如打字似的，那就是在修行当中，用观想的方法，人在观想之中，意识力量会产生一种电波，持咒时观想，会产生一种高频率的念力、一种力量。

    比如说，小鸟要飞走，只要他咒一持，鸟就会落下来，不必用枪去打。他心地的吸引力、定力，可以转动物质。心力可转动生理，所以女众比丘尼若证得初果，就没有月经，女众证初果就停经了。但若再吃到葱、蒜，赤白带又会再来。所以，佛制的戒律，葱、蒜皆不可以吃。

    人若证得果位，心所发出来的念力就像电力一样，身体就如一座发电厂，要电哪里就是电哪里。电是会伤害人家，定力则是救度众生的，需要之时，才用定力。

    有一次，舍利弗与目犍连要试佛陀的定力如何？佛陀坐在金刚座上，两人分两边端坐，各显神通，空中回转三圈，想将金刚座抬起来。两位都证了阿罗汉果，佛陀的金刚座搬不动，就连佛陀的一根汗毛也动不了。由此可见佛陀的定力多深。

    定力的产生，就是内心的波动，控制得很好，能够自主。

    我们没有定力，是因为散乱意识，意识都是切割面的对立；在我们意识里面，根本没有完成一种统一性，也没有办法在矛盾之中疏导自己，永远生活在理智与感情的冲激之下，产生痛苦。

    无法达到佛的境界，或阿罗汉的境界，这就是心的定力发不出来。

    因此，若你修行到某一种程度，未来发生之事都能了解，好像有第六感。只要你常常念佛、拜佛，就能发出这种力量。

    修行人与一般的凡夫还是有所差别的。我看过虚云老和尚的舍利子，相当的大，像手指头这样大，是菊红色的；自长眼睛以来，看到虚云老和尚的舍利子最美，红得发光、透红，你要如何解释？

    怎可说佛法是骗人的，自古以来有哪一个宗教，人往生后烧出来有舍利子呢？根本连听都没有听说过。

    现在，我们来谈李叔同，也就是弘一大师。

    弘一大师三十九岁才出家，觉悟出了家，也舍去一切。在凡夫看来，弘一大师相当绝情，据说那位在日本娶的太太，抱著小孩来找他，来到寺庙，弘一大师请人传达他的话 ‘ 请她要想开，把我当作患疟疾死了。 ' 这位夫人抱著小孩，在寺庙前打转著，一直哭著，真是铁石心肠，很残忍的。但是按照佛法来讲是了不起的，能当下斩断儿女私情，人无始劫以来都是斩不断儿女私情的。

    弘一大师是了不起的人物，三十九岁出家，六十三岁右胁卧而入涅槃，到要死的时候自己就知道了。

    火化时火窟中呈现多彩，佛光注顶，蔚为壮观，烧出一千八百多颗舍利子。

    所以，并不一定结婚以后出家，功夫就比较差，不见得。

    当然，在童子身时出家是最好的。而结婚后要出家，也是很好，但必须尽量在三、四十岁以前出家。不要等到六、七十岁，连行动都不方便时，才要剃头、出家。要出家修行，必须乘年少之时，发心荷担如来家业，贡献佛教、广利众生，佛门最需要这种人才。

    以弘一大师在俗家时各方面的成就，弘一大师能下这么大的决心来出家，终至有所成就，的确不容易。所以说，不见得结过婚的人，烧出来的舍利子就比较差。

    虚云老和尚是童子身就出家的；倓虚大师是生了五个孩子以后才出家的，因感悟到人生无常才出家，倓虚大师烧出来也有几百颗舍利子。只要我们有决心、坚定心，结婚过仍然可以出家修行。

    舍利子不是 ‘ 精、气、神 ' 构成的，它是 ‘ 戒、定、慧 ' 薰修而来。

    有一种叫作全身舍利，如慈航菩萨、瀛妙法师、清严和尚，在台湾来讲，他们都是全身舍利、肉身不坏，非常的庄严，要修到全身舍利，成金刚不坏之身，不是简单的事。我们谈布施就好，要与这些高僧大德来比，根本是不能相提并论的。

    像慈航菩萨，他为什么能有金刚不坏身呢？是因他内心无所著，是无相而入虚空之法门，心性本自圆成而不被染著。有人供养他东西，不管是人蔘或什么高贵物品，他就马上把它分掉，布施出去。

    听说，有一次到南洋弘法，供养之金额相当多，有几十万之多，以前几十万，数目相当惊人，但左手接钱，右手就布施出去，三天就完了。第四天连个邮票还得由旁人供养，布施得光光的。

    有个人想试试慈老布施的精神，真是舍得吗？有一天，寒流来了，天气相当冷，这位想试探他的人就说： ‘ 慈航菩萨，我没有棉被，非常地冷。 ' 慈航菩萨把自己的被子给了他，他又说衣服太少，慈航菩萨还把衣服给他；寒流来时，慈航菩萨甘愿受冻。他那种为众生受一切苦的精神，实在令人敬佩。

    众生需要，他就给众生。诸位谁布施的精神能够如此呢？修持若不从 ‘ 布施 ' 下手，要从哪里？

    施舍不一定只是金钱的施舍，但第一步金钱已舍不得了，身躯上的一切就都不必再说了，何况自己的生命，要如何能布施出来呢？

    但慈航菩萨就能，他将生命都交给佛陀，被冻死也不惜，您想想看，他的功夫有多深。

    又有一种叫 ‘ 舍利花 ' ，舍利花就像玉环，很硬。以前我曾经在南普陀佛学院看过一块舍利花，有人告诉我这是一位在家菩萨，她发愿初一、十五一定要来寺庙扫地、洗大殿、清厕所，坚持到底，愿意牺牲性命，替佛陀做事。许了大愿，死后火化，竟烧出舍利花这么一大块。我很想拿出来让你们看看，没有让你们看到，你们不会相信在家居士，女众也能烧出如此美妙的舍利花，真是不可思议。

    而佛陀的舍利子，因众生境界不同，所看到的色彩也不同。业障深的人，舍利子看起来是黑的。最近有一位立法委员跑去印度，瞻仰佛的舍利子，看到整个舍利子，都是黑色的，心想糟糕，自己地狱有份了，就在佛的舍利子面前忏悔，七天后舍利子竟然变白色了，这才回来。

    佛是无相，以众生之心为相；他证得法身，不在轮回当中，与众生的心不同。伊是佛心，我们是凡夫之心。所以，他是无相，但因为众生境界高低不同，所看的色彩就不同了。

    我们若往生极乐世界，看到阿弥陀佛的高度不同、色彩不同、庄严性也不同，这不是佛本身的问题，是众生的问题。

    经典中说：初地菩萨看到阿弥陀佛的高度，与二地菩萨看到阿弥陀佛的高度不同，到十地菩萨看到阿弥陀佛更高大了，无量无边的高度，无量无边的庄严，因菩萨的层次不同而有不同。

    所以，我们人遇到事情就必须往好的方面想。比如：一个人对待我们不好，但我们要把他想成菩萨，把不好的转成好的。对我们不好的、谤我们的，我们也感激他，用感恩心对待众生，稍转一下就好了。

    佛陀就是如此的人，提婆达多三番两次想害死佛陀，佛陀仍然去救他。在佛陀的心目中，没有仇人；但在众生的眼里，却好像处处都是冤仇。

    所以，一般众生的舍利是不会再生的，唯有佛陀和大修行人的舍利子，越拜越生长，证得法身是遍于法界具足一切功德。哪个地方有佛陀的舍利子，我们礼拜，久而久之，就会生出舍利子，但必须要虔诚地去求。

    要烧出坚硬的舍利子，必须有心地的功夫，要能如如不动，并且要持戒。

    但持戒不是道貌岸然、故意沉默寡言、煞有德相而内心存著邪念，充满贪、嗔、痴；那样是欺骗自己、欺骗众生。

    真正戒律的功夫，只在一心，不起心不动念才是真正的功夫。

    金刚经说： ‘ 无我相、无人相、无众生相、无寿者相。 ' 一切相皆是 ‘ 无我 ' 。

    我们讲的Ⅹ轴、Ｙ轴、Ｚ轴，所有的生命都是由这个动点构成三度空间；如果把这一点挪动的时候，三度空间照样挪动。这是一个假设，生命的主流是一种意识的主观情况产生一种连琐的生命观，所以我们人的生命，是在每一个意识的动点上，所连接而成的生命。但是这一点是一种凝集，是一种坚固的、束缚的烦恼，而这一点只是假设，换句话说： ‘ 自我的东西是一种错觉，如果，这一个动点你不能突破它，在这座标轴里还是受三度空间的束缚。这个零的动点要能突破它，就可达到尽虚空遍法界，而离开这个三度空间、超越时间。 ' 生命观的主流，就是因为有意识状态，产生强烈的执著。

    我们就是因为太过于执著，以 ‘ 我 ' 为中心，就产生生命意识的连续；意识的连续中，我们却找不到自我，找不到自性，只找到 ‘ 假我 ' 、 ‘ 幻化的我 ' 、 ‘ 执著的我 ' 、 ‘ 污染的我 ' 、 ‘ 贪、嗔、痴的我 ' ，完全与圣者所看的相反。苦的当成快乐的，快乐却当成苦的； ‘ 无常 ' 当成 ‘ 常 ' ，把 ‘ 常 ' 当 ‘ 无常 ' ；清净的当不净，不净却当成净的。

    所以，我们要超越，必须在每一点中去突破它，找到真正自我的生命，也就是我们的本性。 所以说 ‘ 金刚非坚，愿力唯坚 ' 金刚不是很坚定的，只有愿力才是最坚定的。

    ‘ 愿力 ' 就是一心一意的想望，只要信心具足就能达到。比如说：如果你是求生西方极乐世界的，就算有人劝你修密宗，你能够坚持，一心一意修净土，不必说那么多。只要有这种坚定的心，这就非常了不起了。

    有一次去帮亡者助念，他家开钟表店，当我们走进去时，他家人表现出不悦的脸色说： ‘ 这些人都是要来赚红包的。 ' 本来我们想掉头就离开，但她女儿一直请求： ‘ 拜托，我妈要往生时有交代，一定要请您们来助念。 ' 我们也想，既然她母亲交代了，她生前都待我们不错，只好留下来，否则听到那些话，实在很难过。于是，我们留下来助念，念到最后，看到她的面貌如生，火化之后有六粒舍利子。

    我问她儿子说： ‘ 你妈妈修持得不错喔！？ ' 他说： ‘ 没有啦！没有看过她做早晚课，只听到她念阿、弥、陀、佛。她常说只要念佛号，阿弥陀佛说临终念十声，就会来接引。于是每天念许多佛号，一生坚信佛会来接引她，绝对会往生西方极乐世界。 ' 其临命终时，脸庞安祥，她没读什么书，也没有读经，也没有精进什么，只是心中坚定一定往生西方极乐世界，相信佛不会骗人。

    所以 ‘ 念佛如靠须弥山，是则具足信心门。 ' 我们只要念阿弥陀佛，坚心到底，佛绝不骗我们，一心一意依佛愿力接引，具足信心，每个人都会往生西方极乐世界。

    我们今天就是缺乏信心，到处乱跑，这个师父拜过那个师父，到处奔走道场，跑到最后仍然是一场空。纯粹是一种 ‘ 斗闹热 ' （凑热闹）性质，人家法会、佛菩萨圣诞都去，只是去吃一餐就回来，修二三十年也没有所成，修一辈子还是一样。不知做早课，也不知做晚课，生死无常，也不知道赶紧用功，不知道一心念佛。可怜！好了，拿出 ‘ 大悲咒 ' 来。

    千手千眼无碍大悲心陀罗尼

    南无．喝啰怛那．哆啰夜耶．南无．阿唎耶．婆卢羯帝．烁钵啰耶．菩提萨埵婆耶．摩诃萨埵婆耶．摩诃迦卢尼迦耶．唵．萨皤啰罚曳．数怛那怛写．南无悉吉栗埵．伊蒙阿唎耶．婆卢吉帝．室佛啰愣驮婆．南无．那啰谨墀．醯利摩诃皤哆沙咩．萨婆阿他．豆输朋．阿逝孕．萨婆萨哆．那摩婆萨哆．那摩婆伽．摩罚特豆．怛侄他．唵．阿婆卢醯．卢迦帝．迦罗帝．夷醯唎．摩诃菩提萨埵．萨婆萨婆．摩啰摩啰．摩醯摩醯．唎驮孕．俱卢俱卢．羯蒙．度卢度卢．罚阇耶帝．摩诃罚阇耶帝．陀啰陀啰．地唎尼．室佛啰耶．遮啰遮啰．摩么．罚摩啰．穆帝隶．伊醯伊醯．室那室那．阿啰参．佛啰舍利．罚沙罚参．佛啰舍耶．呼嚧呼嚧摩啰．呼嚧呼嚧醯利．娑啰娑啰．悉唎悉唎．苏嚧苏嚧．菩提夜．菩提夜．菩驮夜．菩驮夜．弥帝唎夜．那啰谨墀．地利瑟尼那．波夜摩那．娑婆诃．悉陀夜．娑婆诃．摩诃悉陀夜．娑婆诃．悉陀喻艺．室皤啰耶．娑婆诃．那啰谨墀．娑婆诃．摩啰那啰．娑婆诃．悉啰僧．阿穆佉耶．娑婆诃．娑婆摩诃．阿悉陀夜．娑婆诃．者吉啰．阿悉陀夜．娑婆诃．波陀摩．羯悉陀夜．娑婆诃．那啰谨墀．皤伽啰耶．娑婆诃．摩婆利．胜羯啰夜．娑婆诃．南无喝啰怛那．哆啰夜耶．南无阿唎耶．婆嚧吉帝．烁皤啰夜．娑婆诃．唵．悉殿都．漫多啰．跋陀耶．娑婆诃。

    时、佛在补陀落迦山宝庄严道场、与诸三乘八部诸神俱、时观世音密放大光、照十方刹土皆作金色、合掌白佛、我有大慈心陀罗尼咒、今当欲说。令诸众生皆得安乐、除病延年、富饶益善、灭诸众罪、遂心希求。故佛许之。菩萨云、过去无量亿劫有佛出世、名千光王静住如来、为吾说广大圆满无碍大悲心大陀罗尼、时我始住初地、一闻此咒、顿超八地。即发大愿。若能当来利益众生者、令我身生千手千眼、发是愿已、果皆具足。六种震动、诸佛放光来照我身、及无边界。又愿云、若人诵咒五遍、能除百千万亿劫生死重罪、命终时、十方诸佛授手、往生净土。若诵此咒、堕三恶道者、不生诸佛国者、不得无量三昧辩才者、所求不果遂者、有此等过、不得称为大悲心陀罗尼。唯除不善心、不至诚、少有疑者、不即有验。若其十恶五逆谤法破戒、污净梵行、乃至千佛出世不通忏悔等诸重罪、一持此咒悉皆消灭。若遇种种恶难、诵此即得解脱。凡有所求、悉皆果遂。请看彼经、自知功德无极。

    大悲咒非常重要，以往高僧大德修持时，每天必须念大悲咒二十一遍，要消灾、解厄、除病都必须持大悲咒。


生从何来 死往何去

    （九）

    △请法师说明下列几个问题：

    第一：命是否可以了解？可以改变吗？

    法师答：这不是属于今天讲的范围。这个 ‘ 命 ' ，我在大专佛学讲座中，讲到因缘果报的问题，也都谈到命。

    命是可以了解，但这种了解只是刹那之间的一点，而这个动点上，是由前面的思想所构造的时空推演到今天的这个动态，称为 ‘ 命 ' ；而这一刹那的意志加上去就产生了命运。所以 ‘ 命 ' ，是一种固定的形式，前世所做的一种力量，残余的力量延续到今生今世，这就是 ‘ 命 ' 。那么 ‘ 运 ' 就是今世的意志， ‘ 命加上运 ' ，命是前世固定的力量，若超过今生今世所要变更的意志，就叫作命运，由命来安排运。

    但修行人反过来叫作 ‘ 运命 ' ，就是说可以自主地运用其固定的形式，用自己的意志来操纵。因此，要了解 ‘ 命 ' ，必须要有相当的智慧。命是可以改变的，若命不能改，我为什么要出家呢？有修行的人就可变成 ‘ 运命 ' 。

    第二：你相信紫微斗数或指平推命法吗？

    法师答：我们佛教里，推步迎曦、观星都不可以，算命也算犯戒，观斗星也算犯戒律，这是一种世间法。我只相信真理，我只相信佛陀的真理。紫微斗数排出来的是命，命也必须去改。所以，我们看善书说： ‘ 行善就可以改变一切。 '

    第三：生前未有大错，死后又捐出器官，却堕入三途，这是否有失公平？

    法师答：这样的问题是对佛法不了解所致。昨日，我已经说过，假如你有定力，人家割你的器官时，你不觉得痛，就可以捐出来。人的发心都很好，但都不知道自己的力量到底有多大，都不会了解临命终是多痛苦。

    所以，在世时就说临命终时，要捐出眼角膜，当然有这种愿力是很好的，问题是我们有没有这种功夫？被割时才感到痛，已经说不出话了。但是，我们佛教还未到的事就已了解，了解割眼角膜是痛苦的，捐心脏或肾脏，假如没有相当的定力，根本是不可能的事。现在是能力的问题，不是慈悲的问题。假如你发的慈悲心可以支持到底，就不会因救人而堕落；也就是说，你不起贪嗔痴的心，不起后悔的心就可以捐器官，没有关系。

    第四：法师曾讲过命不该绝而绝的问题，假使不是人的业力而死，又是什么原因呢？

    法师答：这就是我们人为的因素，比如说：一个流氓，看命的说，他可活七十二岁，但因为他杀人、放火，为非作歹，廿多岁就一命呜呼哀哉。这就是切寿命之故。做没阴德之事，都会缩短寿命。

    若我们一直行善，可延长寿命，放生、戒杀、布施都可延年益寿，修行就会如此，这就是人为的因素。

    第五：报应是否冤冤相报？

    法师答：没有错。楞严经中就说： ‘ 冤冤相报。 '

    有人问关于金光明砂的问题。金光明砂撒时不用看日子，撒前先点香呼请：×××我今天要撒金光明砂，你要来得功德，以及一切鬼神也都来得功德。撒时也可念往生咒。

    有人问心咒和随心咒有什么不同，该怎么念，也就是宝塔这一张（大宝广博楼阁善住秘密陀罗尼轮）。这张的功用很大，假如家里不平安，或让别人放符咒，坐乌贼（车船）或坐飞机都带这张，放在身上。临终时置于胸前，此宝塔能令一切恶业皆得消灭。心咒怎么念呢？就是唵摩尼[口*缚]日礼吽，随心咒是唵摩尼驮礼吽泮吒。梵文的这一张（毗卢遮那佛大灌顶光真言）是加持亡者，放在亡者身上，回去有空可以练习一下，要放对位置，家里不平安，也可以贴这一张，如果夫妻的房间不可以放。

    这张咒轮（无上密部拔度六趣陀罗尼轮）也是亡者在用的。火化时拿起来，火化完后才放在骨灰上，这三张不要跟著火化。这往生被，已经说过好几次了，每次下台，就有人问这件被子的问题，每个地方都一样，在嘉义演讲，一下台他们就问： ‘ 师父这被子要怎样使用呢？ ' 已经告诉你们，这件往生被是不能火化的。

    如果是土葬的，这件就是这样盖著。往生被盖好，棺材盖再盖上，不要掀起来喔！再掀起来是没人敢用的！对吗？才五百元而已，一辈子也只用这一次。如果是火葬，他还没临命终时，就要先盖著，入殓时拿起来盖在棺上，如果要火化时，再掀起来，等火化完后，骨灰冷后用往生被包好放在瓮里，或折好放骨灰上。

    回到原来的问题，如果要撒金光明砂，要选日子吗？不用。要念什么咒语吗？也不用，如果要念，往生咒或阿弥陀佛就好了。

    又，死亡二十年了，撒金光明沙有用吗？这个问题不能这样讲，总是撒金光明沙，对亡者是有益处的。有好处而没有害处，不管是否能超渡亡者，对亡者总是有很大的利益的。不管死了几十年，我们有这片孝心，就可以在坟上撒一些。著魔的也很好用。若是要坐飞机，带上一包，万一......，可以用得著。总之，无论亡者已过世几年都无所谓，都可以帮助亡者增加很多的福报。

    接下来的问题是念医学院的学生，在试验过程中需要杀生，这是否需要负因果的责任，是否有罪过呢？

    答：医学上需要试验、需要解剖，我想他发的心是解剖后对动物、人体能有所了解，能解救更多众生。

    佛陀当年在世也曾说过一个他过去世的因缘：过去有个商人要夺取珠宝，佛陀当时在修菩萨行，他知道这是个恶人，于是就先杀了这个人。为了救五百个人而杀了这个人，这是行菩萨道，是不为自己、大方便的利益众生。

    所以杀生要看他的念头是仁慈的出发点或纯粹只是好杀而已。如果像我妈杀鸡，把鸡头一抓，毛拔了，口中念念有词： ‘ 做鸡做鸟无了时，你要去出世做有钱人的囝儿。 ' 哪有这么简单，念两句就能超渡。念这些其实只是为了要吃它的肉而已，这是不能相提并论的。

    请问法师：我是初学，是要念阿弥陀佛或阿弥仔陀佛呢？

    答：这不是存心给我漏气吗？阿弥仔陀佛是很感叹的意思，念阿弥陀佛就好了。

    问：堕胎是否合法化，请问法师对堕胎的看法如何？我因为堕胎八个，心生恐惧。听经以后，才知需求忏悔，但不知如何忏悔？

    答：这个问题实在很难回答，以前的人，生整打的很多；农业社会，即使夫妻感情不睦，至少也生八个。现在受到经济的影响，压力太严重，生太多不行；所以只打算生一双两个，第三个就会拿掉。然而堕胎到底是不好的，应该想办法避孕。就避孕的问题我曾经请问过持戒的律师，用任何方法避孕是否犯戒，律师的回答是不犯戒。

    至于堕胎八个心生恐惧应如何忏悔？因为你是初学，可以拜八十八佛，一佛一拜，或持往生咒，或诵地藏经，解这个冤业，否则我们要往生极乐世界，多少有些障碍。

    请问法师，男女在一起时，精虫很多，这样是犯淫或杀戒？

    答：奇怪，这种问题怎样想得出来呢？一毫升有六千万的精虫，这样男女每在一起一次就有大约一亿两千万到五亿的精虫，这样算不算杀生，这样不算杀生，因为我们的发心是淫而不是杀。喔！你是不是要拿显微镜来看，拿刀子来一只一只把它剁死吗？它也让你剁不死啊！它太小了，肉眼看不见的，这样不算杀生。

    问：听法师说佛教不讲情、不讲爱，这样人间不是没有一点温馨了吗？那么佛门对感情的看法又如何呢？

    答：那天我提到要斩断情执，其实你是误会我的意思了。我们有爱和情是很好，我们爱一个人，给他爱、给他鼓励、给他支持，但是我们爱这个人就不爱别人，变成局限在一个范围之内。所以佛教不讲爱，而是用慈悲这两个字。

    佛门对感情的看法如何？佛门认为情是一种痛苦，一种束缚。情执是一种先天性的东西，内心很清楚，却又奈何不了它，成了非常强烈的束缚。这种感情的问题，一打开报纸，为了情而杀，或为了爱而杀的事太多了。争风吃醋，你不要我，我就服毒药自杀......，可见感情是一种痛苦的事。这是一种强烈对立的事，如果我很爱你，当我看到你和某个男人有说有笑的时候，我的心里就很不是味道。如果你爱我，你看到我和某个女众谈得很投机时，回家后势必引起一场风波 —— 摔东西，可能连家里的米瓮都丢出来了，情执实在是太重了。

    所以当我们谈到结婚这件事，莎士比亚就说过： ‘ 当你要结婚时，就必须先作好心理准备，那是一个痛苦的开端。 ' 你相信吗？楼上楼下的听众，认为结婚很好、都没有痛苦的请举手。五年以上的才算，这实在是少有的事。所以有人问： ‘ 小姐、小姐，你什么时候请我喝喜酒？ ' 这句话听起来是很痛苦的事，应该是喝苦酒才对。要知道，后面有一大堆的苦，一大堆的难题正等著你呢？这实在是非常痛苦的事。当然，也有一些例外。

    所以夫妻间不是说我能改变他，而是我能否容忍他的缺点，这才能准备结婚。如果不能容下他的缺点，将来就夜长梦多。所以，因为不了解而在一起，因为了解而分开。 ‘ 结婚前睁两个眼睛，结婚后闭一个眼睛。 ' 这是莎士比亚说的爱情哲学，这个我们都读过了。

    所以众生实在颠倒，不该说喝喜酒的，而应该说喝苦酒。报上说，凤山有个归宁宴会上，中毒的有四十三人，四个人有生命的危险，以前是吃西施舌，这次是吃活跳虾中毒。师父跟你们说海产不要吃，刚讲完报纸就刊出来。但是大家还是照吃不误。尽量要吃素食啊！当然，要把身体照顾好。佛教讲情感不是讲感情的执著，是讲感情的升华作用，比如说博爱，博爱就是爱每一个人，对每一个人都一样，但不是大众情人。博爱和大众情人是不一样的。譬如你对这个少女很好而让她对你动了真情，来显示自己很有魅力，能让这么多少女神魂颠倒，这样就是大众情人，而引以为傲，这样不好，是有罪的，是欺骗别人的感情。以后你也会受别人的骗。

    还有一个问题：请教法师，按照药书记载香菜是五荤之一，如果是，请告知众生。

    答：香菜不是荤菜，豆包里包的都是香菜。

    （十）

    现在言归正传。这辈子结束后，下辈子如何接续？人死后，神识从身体出来，到投胎前这一段期间叫作中阴身。中阴身救渡密法里说，如果是没有修行的人神识一出来，整个天地都是黑暗的，看不清楚而神识飘荡。所以为什么要念佛，就是怕我们临命终时，神识出来颠倒了；念佛的人意识一出来，阿弥陀佛就会放光来接引我们，往生西方极乐世界，不会让我们受苦，也不会让我们走错路。我们的中阴身会受业力的牵引。

    有人请问法师，到底有没有阴间？有啊！百分之一万有。人活在世上有判官，去世后意识照样要受到审判。今天如果是证果的人，对审判当然就无所畏惧了。有一位高僧大德，国王想请他到皇宫说法，但是他为了避免众生诽谤造罪，他不攀附权贵，几次请他，他都不去。皇帝一生气，下令斩他。这个大修行人当然知道，于是进房打坐，并告诉他的徒弟说： ‘ 他们来了，就说师父已不在了，如果他们不相信，再打开门让他们看。我现在因缘具足，必须要走了，上辈子我压迫他，所以这辈子要受他压迫。 ' 修持到一定的程度，对世间的名利已经毫不在乎了。他是一位出家人，对他来说，皇帝也算不了什么。他两脚一盘，就要回去了。因为他上辈子冤枉了皇帝、压迫了他，这辈子才会受到皇帝的压迫。现在被逼迫，不得已要入涅槃。他要他的徒弟不可以哭，要欢喜地送师父回去。于是他进了房间，两脚一盘，就走了。证果的人，家就在虚空，就在当下你的心。不证果的人，处处都是执著，挂碍这个家。所以说，出家无家，处处是家；出家无亲，处处是亲。

    像广钦老和尚，说来就来，说去就去；老和尚是个解脱的人，不像我们这些凡夫俗子，为了一点蝇头小利，撞得头破血流，这实在是很可怜。今天早上，我的胃痛起来，吐得很难过，想到中兴检验所检查，叫了一辆计程车。到了目的地，我拿钱给司机，因为我近视又散光，看不清楚，拿了两个五块和两个一块，说二十二块给您，他也不说清楚，说要二十四块啊！我想不是规定上车照跳表少二块，为什么要二十四块呢？我一看清楚，原来是两个五元，忙说对不起。司机却说我出家人装迷糊，想省十二块钱。真想拿一百块钱给他。只是十几块钱，也该好好跟我说，我眼睛又看不清楚，为了这么一点小事就产生这么大的执著。

    所以我们人死后，业识要脱离这个贪，根本是不可能的事，死亡之前都在这上面打转。因此我们会做恶，做恶之后，就要接受审判，人死后在阴间照常要接受审判。如果像我们前面提到的那个圣者，对他而言就没有审判，他的心、本性就是判官，他来去自如，说来就来，说去就去；但我们却没有办法，来了回不去，只是一直在 ‘ 转 ' 。

    大修行的人没有 ‘ 中阴身 ' ，大恶的人也没有 ‘ 中阴身 ' 。如果一直念佛、念佛，到临命终时，阿弥陀佛现前，刹那间就能走，我们就不必经过 ‘ 七七 ' 四十九天才投胎。有修行的人，在刹那间就能往生去了。大家念往生咒三十万次，整天都念 ‘ 阿弥陀佛 ' 佛光住顶，到了临命终刹那间被接引走，所以说没有 ‘ 中阴身 ' 。那些杀人放火的大恶人，也没有中阴身，也是在刹那间下地狱。像现在许多杀人放火者拒捕，当场可以开枪，不必经过什么审判，立即开枪射杀；这就是说大恶的人，也不必审判，罪名就已肯定。

    平常的人随著善恶无记业，各人福报不同去转世。因果比电脑还准，而因果从哪里转呢？从心地上转。无论持戒、修行、拜佛、念佛，都必须从心地上下功夫。

    不要只是从形式上下功夫。比如说，以前我在 ‘ 护七 ' 的时候，因为精进佛七期间，参加的人每天拜一千拜，一天还有九支香念佛，因此有些人拜下去后就睡著了。我以为这个人这么虔诚，拜那么久，仔细一看，原来是睡著了。精进念佛的人，必须了解，从心地下功夫，不要只是外表在拜。有的人一方面拜，一方面想著 —— 明天会仔钱到期啰！再拜下去时，又想到儿子明天要注册。有的拜下去后，跑到大立百货公司去神游一番。

    所以打坐用功是心地功夫，拜佛是心地功夫，持戒也是心地的功夫。平常人随著善业、恶业、无记业来投生。 ‘ 无记业 ' 就是不能说是善，不能说是恶，叫作无记业。

    无记业 —— 比如说，我现在戴上眼镜，不能算善，也不能算恶。如果，我戴眼镜后看经典，就是善的；反之，戴上眼镜，看那些不可说、不可说的，就是恶了。眼镜不算善，也不算恶；也算善，也算恶。近视算好，也算不好；比如眼睛正常的话会 ‘ 非礼也看 ' ，若 ‘ 散光 ' 要看也看不清楚，也不算坏。

    又比如：菜刀放在桌上，你说是善？是恶呢？拿起来杀人变成恶，切菜来煮素食就变成善。炸药也是一样，放在那边，没有善恶之分；发挥作用后，如是拿去用在战争，让人死亡就是恶，拿去开山炸隧道就变成善。所以，善恶是在作用上来讲，而不在它的本体上来讲。在我们的本体中，本来就非善非恶。

    荀子主张 ‘ 性恶 ' ，孟子主张 ‘ 性善 ' ，这个都不对。如果，有人主张 ‘ 非善非恶 ' ，对不对呢？也不对。非善非恶，就变成是非不分了， ‘ 是善、是恶 ' 对吗？也不对。善恶是对立法的，本来就不存在的，怎么可以讲善或讲恶呢？依中观的思想，你说本性是善、是恶呢？都不对。说不善不恶，也不对。为什么？言一物即不中。你说本性是恶的，一个无恶不作的盗贼看到孩子溺水，还是起了恻隐之心，把孩子救起来；若说本性是恶的，那么教育又有什么用呢？本性既然是恶的，要如何去教育呢？

    俗云： ‘ 牛就是牛，牵到北京也是牛 ' ，荀子也主张 ‘ 性恶 ' 。但若是 ‘ 性恶 ' ，为什么要教育呢？若主张 ‘ 性善 ' ，既是 ‘ 性善 ' ，读什么书？本来已是善，就不必再读书了。既然已经是善了，说教育可以改变一个人的气质，要改变什么东西呢？如果是性善，根本就不需要教育。性善不对，性恶也不对， ‘ 本性 ' 怎么讲？不落文字相，当下离一切对立的是非，是我们光明的本体。

    所以刀子本身，无善亦无恶，眼镜也是如此。嘴巴是善或是恶呢？我们做善也是这嘴巴，做恶也是这嘴巴；念佛也是这嘴巴。所以，必须看其作用。但是 ‘ 本性 ' 所显现出来的是 ‘ 清净 ' ，善恶是人间天上所讲的，本性是不讲善恶的。

    刚刚我们谈到的，投胎时，神识出来后，即中阴身，约有两尺，在空中茫茫然，不知该何去何从。如果，此时正好跟某一对夫妻有缘，就投胎去了；我们不能控制自己，完全是随著业力在转。假使我们平常不念佛，临命终没有佛来接引我们，神识离开时是迷迷糊糊；所以才说西方接引大慈大悲阿弥陀佛，只要念佛，佛就会来接引。

    投胎时我们没有办法自主，投胎是看我们临命终时的念头；所以说我们是随念而去，随习气而去，随业力而去出世的。但这业力随时会转，所以有时也会有夺胎的现象。比如说：我是母后，有人来投胎（将来做国王的），但来投胎的如果福报不够，在母后胎中就有可能只有几个月的因缘。缘尽时，刚好碰上一位大修行、行善之人，取而代之，那个跟母后只有几个月因缘的，就又另外投胎去了，他只能享受母后的照顾几个月。当然若与母亲有缘，就会跟著她十月出生。

    所以，我们要知道，投胎是由不得你。此生此世如果布施、行善，要跑到猪胎、狗胎都不可能。投入畜生道，其中有一种原因，是上辈子倒人家会钱，欠人债务，今生今世必须要还清楚。像这样，当畜生是控制不住的。若行善者，投入畜生道就不可能。当然，这是算总帐的结果。

    众生是由业力来出生的，佛菩萨是愿力来出世的。亡者在断气后，我们要一直助念，因为此时的神识在升沉不定中，藉著佛号的助念，希望亡者能往生净土。

    四十九天内好好念佛，成办一切功德，回向给亡者乃至一切众生，每隔七天做一次七，头七、二七、三七、四七......乃至七七。但是一些 ‘ 司公 ' 也 ‘ 做七 ' 、 ‘ 做旬 ' 。我看自己的大姨出殡时，真是悲哀，本来阿姨已把后事交代我了，但我回去时，看到 ‘ 司公 ' 走泄马，做仪式时拜荤的，出殡回来还要请 ‘ 司公 ' ，看得真难过。

    ‘ 司公 ' 遇到和尚，我不知道要说些什么。我舅舅说，拜拜时，一定要用 ‘ 猪头 ' ，俗语说： ‘ 天公地公，第一母舅公 ' 母舅公最大，若母亲去世，一定要舅舅回来，才能封棺。那时我回去已封棺了，而且我是晚辈，也不敢表示什么意见。难怪大姨生前会一直交代我一定要回来安排她的往生之路，深怕被乱拜而害了她。我大姨很听我的话，在世时不能茹素，我叫她每月吃六天素食就可以，她时常说： ‘ 阿孙（外甥）耶！我全部靠您了。 ' 我也承诺她，她走了之后，一定回去帮她助念。无奈回去时，已经派不上用场了，一点也没有插手的余地。明天要出殡了，晚上还乱糟糟，无法决定明日用荤、用素，大家意见纷纷。所以，生前一定要交代清楚，才不会产生不同意见，造成这样的结果。

    （十一）

    亡者往生后要如何做，才能成就亡者的功德利益呢？

    第一：出殡当天，一定要用素食，听师父的话，若吃荤，办一百桌所杀生的牲命，只会加重亡者的负担，因为，那是为他而杀。所以，绝对不能办荤的。

    如果有人来找我帮忙临命终的事情，我一定说： ‘ 可以，出殡那天，若要我去帮忙，唯一条件要全部用素食。 ' 常有人提出要办半荤半素，我还是说： ‘ 不行。 ' 他们常说： ‘ 没办法啦，吃素食没油渍，大家会口吐白沫的。 ' 我说： ‘ 哪有这样的事，就只一两餐素食就四肢无力呢，众生业力真重啊，以后换我们的肉给别人吃时，不知道有何感想？ ' 所以尽量不要杀生。如果平常真的无法吃素食，也要去市场买现成的，不要自己杀。我大姨出殡那天杀鹅，我看到杀那么多鹅，真是痛苦难过。我只好一直念往生咒，竟然有人说我 ‘ 阿达 ' ；头壳坏掉，我是想，做鹅没人超渡，真是可怜。总之，出殡那天一定要用素食。

    第二：全家必须吃素食四十九天。若没办法吃四十九天，至少要吃两、三个星期。也就是亲人往生后这段期间，不可有战场，也就是不可杀生，要吃四十九天的素食。

    第三：夫妻之间，四十九天内不行淫欲，这样比较清净。

    第四：要请法师诵经，我们 ‘ 做七 ' ，就是死后七天做一次，十四天再做，二十一天再做......，这些日子请法师，其余间隔六天，我们必须请莲友助念，所以平常必须出来共修和人结善缘。这样一来，有需要时，才能够有人来助念、诵经。法师、居士才会接踵而至。就好比我，今天假如母亲有三长两短，只要电话一通，比丘认识我的，我请他来助念，相信应该会来帮忙的。所以说： ‘ 未成佛道，先结善缘。 ' 我们帮忙别人，别人自然也会帮忙我们，不但善缘具足，而且这也是行善。

    第五：要放生、印经、斋僧，或济贫、救济孤儿院、养老院。不要把钱拿去请司公，不要烧库钱，不要烧假厝、飞机或汽车，这些事情对亡者没有真实的利益，我们这些钱要省起来，做些实际的功德利益。不要叫电子花车，更不要请那些 ‘ 清凉 ' 的秀，浪费那些钱。

    第六：看哪里有报恩精进佛七，拜梁皇宝忏、三坛大戒、水陆大法会，或是请高僧大德早晚课回向，这些都是大功德。有法会可以把名字写下超度，然后在家点香回向告诉亡者。

    第七：司公与佛门的法师不同，要请法师必须到寺院去请；丧事必须简单隆重，把省下来的钱拿去做功德。有人会反问我： ‘ 您教我们不要烧冥纸，出家人不是也烧往生钱吗？ ' 我已说过了，佛门烧往生钱的这种习俗，在藏经中没有任何根据，到底从大陆演变而来，或台湾发明的，也不得而知。记得小时候到寺庙去，也没有看过往生钱这种事情，或者是那时候我不知道什么叫作往生钱吧！我认为这种事是很难讨论的，唯一办法只有劝告众生，必须以 ‘ 正道 ' 为之，否则只是浪费钱而已。最好一直念阿弥陀佛或诵阿弥陀经，逢七就诵地藏经，请法师超渡。

    （十二）

    诸位菩萨，要往生西方极乐世界，必须是平常的心地功夫，平常一定就要能放得下世俗的事，才有可能修行成就。所谓： ‘ 世事茫茫似水流，休将名利挂心头，粗茶淡饭随缘过，富贵荣华莫强求。 ' 如此才能把世间的俗事放下。

    希望诸位能有这种定力。我们不要怨叹。古人说： ‘ 千人千般苦，苦苦不相同。 ' 你可以问问看，家家有本难念的经，不要常埋怨上天对我们不公平，也不要常觉得自己受委屈。一千个人，有一千种人的痛苦。

    ‘ 百岁光阴能几何？ ' 人的一生到底有多少时间？ ‘ 劝君及早念弥陀 ' ，奉劝各位早念阿弥陀佛， ‘ 莫贪五浊娑婆界，极乐莲邦胜得多。 ' 我们对这个娑婆世界，不要贪、不要执著，执著就离不开这个世界了。 ‘ 极乐莲邦胜得多 ' 极乐世界比娑婆世界好上几千倍、几万倍。

    老子也说： ‘ 吾所以有大患者，为吾有身，及吾无身，吾有何患？ ' 我有大祸患，因为身为众苦的根本；因有这个无明爱染的身躯，才会生病上吐下泻、头痛种种磨难。所以，我们今天若能往生西方极乐世界，莲花化生，清净无为之身，哪还有什么痛苦祸患呢？

    楞严经中佛云： ‘ 吾灭度后，末法之中，多此鬼神炽盛世间，自言食肉得菩提路。 ' 又云： ‘ 汝等当知，是食肉人，纵得心开，似三摩地，皆大罗刹，报终必沉生死苦海。 ' 佛灭度之后，末法之中，就有人自言吃肉是为了度众生。真是骗人，怎么说吃肉是为了度众生呢？真是胡言乱语。

    自己不能持戒吃素，别人问他吃荤有没有关系，他一定说没有关系。此外，假如已经茹素了，就不要再吃荤了。有些人，傻傻地吃了四、五十年的素，到了年老之时，有人教他，身体不好是营养不良之故，必须开荤，他真的就开荤了，实在可怜又可惜。本来几十年来持戒念佛累积的功夫，到临命终，念佛是很容易往生西方极乐世界的，结果又吃荤了，真悲哀，真可怜，也是业障。

    古诗云： ‘ 血肉淋淋未足珍，一般痛苦怨难伸，设身处地扪心想，谁肯将刀割自身。 ' 我们看到被杀者，血淋淋之痛苦，一定有其难以伸诉之痛苦。如果有人说鸡鸭原本就是生来给人杀的，你下辈子就有可能投生此类被杀；我们摸摸良心，谁肯用刀子去割自己的身体呢？

    人都是这么自私，自己一点割伤就知道赶紧处理上药，别人死活就不管了。

    美国的 马尔顿 博士曾举过一个例子： ‘ 如果自己的孩子被割伤流血了，同时也听到新闻报导，某某航空公司坠机死了一百零八人。你想他是先带孩子去处理伤口，或是先去关心那一百零八人呢？ ' 一定是自己儿子的伤重要，死了一百零八人并不能比得上自己孩子的伤。人的自私是先天性的，每一个人都照顾自己的孩子，别人的孩子死光都没有关系的。

    所以说： ‘ 谁肯将刀割自身 ' ，这个世间，每一个人都是自私自利的，不喜欢别人这样对我，却老是加诸别人身上。再说： ‘ 生前枉费心千万，死后空持手一双。 ' 我们在生前拼得死去活来，死了以后两手空空，什么都没有。

    ‘ 荣华终是三更梦，富贵还同九月霜。 ' 也就是说荣华富贵都只是短暂的时间，人生是相当短促的，虚幻不实，犹如三更半夜的梦。所有的荣华富贵都像九月的霜，只要太阳一出就全部溶化，好似没存在过一样。

    ‘ 举世尽从忙里老 ' ，全世界的人都相当忙碌， ‘ 谁人肯向死前修 ' ，什么人愿意去研究死亡的问题呢？生命无常，谁愿意修行？每一个人都为了俗事在忙，时间到了，也就是 ‘ 福寿全归 ' （入棺）了，人生就像一场梦。

    ‘ 春日才看杨柳绿，秋风又见菊花黄。 ' 感觉春天才刚到而已，转头又是菊花黄了。过年不是多一岁而是少一岁。要知道，我们为了赚钱，却给 ‘ 钱 ' 赚走了我们的青春，赚走了我们的生命，赚走了我们的一切。

    ‘ 莫到老来方学道，孤魂多是少年人，儿孙自有儿孙福，莫为儿孙做远忧。 ' 做父母的，只要我们完成义务了，孩子有他的业缘福报，我们修我们的行，不必去忧虑什么？有余力修行报佛恩。 ‘ 假使顶戴恒沙劫，身为幢座遍三千，若不说法度众生，是则不名报恩者。 ' 我们若不设法去度众生，就不算是报佛的恩。如果感觉自己无能力度众生，就鼓励别人来听经。

    古德说： ‘ 诸修行门中，无过念佛。 ' 有人问我： ‘ 师父，您看遍藏经，哪一点最重要？ ' 我说： ‘ 南无阿弥陀佛。 ' 此六字最重要。其余皆放下没关系，唯此六字不能放下，除早晚课外，都必须念佛，一心一意念佛，在生活中（刷牙、吃饭、走路......）二六时中都用来修行。

    平常必须改 ‘ 恶口 ' ，不要动不动就骂人，把要骂人的口拿来念佛号，把骂人的话，全部转为 ‘ 阿弥陀佛 ' ，这样就不造口业了。睡前摄意而眠。

    法华经说： ‘ 若人以散乱心，入一塔庙中，一称南无佛，皆共成佛道。 ' 我们连入寺庙，散心念一句阿弥陀佛，有一天终会成佛，更何况我们一心专念。好，拿出咒语：

    观音灵感真言


慧律法师佛学问答录

慧律法师主讲
逢甲大学普觉社 83 年 2 月 15 日参访记

    （一）问：请师父讲一些鼓励大众的话：

    答：说到鼓励他人，古来高僧大德，都离不开下面这几句话。学佛第一个要有长远心——以前，师父在念逢甲大学的时候，有一位刚进入普觉佛学社的学长，大一刚进来，就发心说要出家，大二交到女朋友，后来就结婚了！现在，住在美国。这就是没有长远心，而且乱发愿。随便发愿的人，学佛是不会有什么成就的。第二要有慈悲心——要时常宽恕别人，扩大自己的胸量，不要看别人的缺点，你要活得快快乐乐，就要学习改变自己，而不是改变别人。多看众生的优点，以慈悲柔软的心来面对你周遭的人、事、物，这样，就能活得比较自在解脱。第三要发菩提心——十方三世一切诸佛菩萨，皆因菩提心才得以成佛，我们要‘学佛'，当然就要发菩提心。这三者当中都有一个‘心'字，修行人就是善用心的人，因为‘即心即佛'，佛法讲的不外乎‘心'的问题。所以，如果只是外表上在拜佛、念佛，而不懂得去除内心里的贪、嗔、痴，那么只是在跟佛结缘而已。真正的佛法并不在于形式或仪式，而是要观照内在，抓出心中的烦恼贼。兵法讲‘攻心为上'，运用于佛法当中也是一样的，心才是你生命真正的主人，只有深入我们的心灵世界，才能掌握修行的根本。但讲究心法并不代表就放弃因果，因为因果与空性是不二的。因果就是空性在事相上的显现，而一切的因缘果报当下就是空性。事相就是因果，心性就是无生。因、缘、果宛然如是，任何人都不可能破坏事相，颠倒因果。修行人即因果而超越因果，越了解佛法的人，就越了解因果，而彻见因缘法的人，那就有消息了。所以，唯有见性的人，才能不昧因果。如此，就达到了理事圆融。

    另外，学佛还要具足三个条件。第一要亲近善知识——众生的烦恼习气都很重，突不破，无法照见五蕴皆空。因此，需要有经验，有智慧的人来引导，善知识能启发你内在的觉性，带领你一步一步走向觉悟。尤其在阅读经典方面，若无师父的教导，就容易以自己的观念，将佛经的义理扭曲，这是很危险的。譬如打开大乘起信论，‘三细六粗'，三种细的？六种粗的？往生论、十四讲表自己看，好像是这样？又好像不是！所以，要多多亲近善知识，善知识就是我们的法身父母，若没办法长期跟在师父身边修学，那就多听录音带，反覆的听，薰习久了，渐渐也能有所体会。这也是现在工商业社会弘法的变通方法之一，能不受时空的限制，让大家接触与听闻佛法，这是师父一直鼓励大家做的工作。第二要有好的环境——一棵树的成长，除了有种子之外，还要有土地、阳光、空气、水等的灌溉与培育，也就是说，先天的条件还要配合后天的环境，像参加佛学社团用大家共修的力量来互相提携、讨论与研究，这是一种很好的方式。第三要能自觉——佛法就是真理，是佛陀在菩提树下所发现证悟到的，佛陀发现人人都有成佛的可能性，因此在四十九年说法之中，不断教育弟子们如何自觉。‘觉'就是一种自我反省的功夫，随著你反省的深度，就越能体会到佛法的真实。内在净化到某种程度，本性的作用发挥出来，般若智获得开采，那就转凡成圣，与诸佛‘同一鼻孔出气'。当然，自觉也是要有条件，根器够的人，一句话即见本性，根器不够的人，那就要好好的亲近善知识。现在台湾讲经弘法的法师相当多，有许多机会亲近三宝，亲近善知识，听经闻法是修学佛法上最重要的功课，所以，要多听师父讲的录音带，好好的学习。

    （二）问：我们在学佛法的时候，感觉学佛没有那种力量，不知道自己为什么要学佛？有时觉得自己过得还不错。可是，有时候突然又想到世界没有一样是恒久的，但是真能了解世间是无常的时间也不多，而且从本性发出来的心力更是很少，觉得自己学佛很不踏实，不知如何突破？

    答：初学佛的人，观照的力量不够，自己的悟性也不够，自然对法的觉受较薄弱。不过，你有一点说得很好，知道自己不好，感觉自己发不出甚么力量，这一点已经不错了，表示说还有救。学佛最怕一种人，师父问他：‘你有甚么问题？'他说：‘师父，我都没有问题。'没有问题的人问题才大，他的问题就是不晓得自己的问题在那里？学佛的人没有问题，这是不可能的。除非你大彻大悟、通达三藏十二部经典，否则，就应该会有问题。没有问题，从另一方面来说是自己观照得不够透彻，那就需要因缘的启发。譬如有人，你跟他说生死无常，他体会不出来。有一天，回家的时候，别人跟他讲：‘你姐姐出去被车子撞死了。'他赶去医院的太平间一看，哇！七孔流血，这姐姐长得这么漂亮，一下子突然死了，他实在无法接受这个事实啊！然后，痛哭流涕，这样就慢慢的能接受无常的观念，这是属于间接的教育，要靠因缘事相上的提醒才能觉悟的人。而另一类人，上根利智，感受性很强，你跟他讲佛法，他马上顿悟，像六祖慧能大师，听闻金刚经中的一句：‘应无所住而生其心'，就悟了，就知道了。这种是属于能接受直接教育，有宿世善根，大智慧根器的人，一闻千悟，但这是不容易办到的。

    佛法最重视——‘悟'，不悟的人就会像经典讲的‘煮沙成饭'，那么修行无量阿僧祇劫也不会成佛的。前几天，有人问师父：‘本性是常吗？'我说：‘不对，本性是无常。'他说：‘奇怪，你在录音带里不是跟人家讲本性是常、乐、我、净吗？'‘那本性是无常吗？'我回答：‘不是，本性是常。'他说：‘师父讲话怎么颠三倒四的呢？'我说：‘没有，是你自己颠三倒四，不是我。佛性是常也是无常。'没有悟的人，怎么讲都不对，悟的人怎么讲都对，都能事理圆融。法的东西，就是这样，除非你自己去尝到法的喜悦，悟到空性、无生的道理。否则，是无法彻底了解的。要知道，事相的因果他本身是具有连锁性的，因就是缘就是果，缘就是果就是因，果就是因就是缘。连锁性本身就是空性，空性就具足有连锁的因缘法，要能体会到连锁性本身就有超越性。无常当中就具足常，不是另外去找一个常，或有一法可得。如果，在每一个事相的动点上，都能与理体相应，那么，一切都能化成自性清净心的东西。简单的来讲，悟道的人，在每一个动点上，他都会觉得很有意义。不管他洗厕所、捡菜，或者别人批评他、赞叹他。因为他用的是真心，不是生灭的意识心，所以，面对一切境界，他都能如如不动，安住在无量的喜悦与安祥当中，他对生命有了主宰，成为最会享受生命的人。师父不是常说一句话吗？‘不懂生命的人，生命对他来说是一种惩罚。'众生就是这样，因为无法透视世间的无常，追求五欲时，他就很快乐；可是快乐一过，就是更大的空虚。他不懂得无常，当然更不懂得空。整天颠颠倒倒、反反覆覆、烦烦恼恼，你如果讲他，他还会编织一大堆理由，所以佛说众生是‘可怜悯者'。还有的人，认为生命是无常，佛性是常，这也是很严重的错误，这就成了‘自性见'。佛性是常就成了一潭死水，没办法转凡成圣，转烦恼为菩提。佛性如果是无常，则又成了生灭的世间法，无法进入大般涅槃的境界。

    佛性的常是如如不动，本来如是。
    佛性的无常是神通变化，妙用现前。
    所以，今天我们学佛提不起力量，学佛没有味道，那是因为你把生命、佛法分成两截，那是你对世间法的观照力量不够。因此，有时会知道世间无常，一切都在变化迁流，可是，一下子又觉得生活蛮愉快的，又忘记了精进。这都是因为平常没有观照的能力，所以提不起精神来。因此我们要多听经闻法，多薰习，薰习久了就有力量。如果只是单凭著一股热忱，但是对‘法'本身不能安住，那么心性就定不下来。

    像师父的话，二十四小时都在念佛，从早到晚佛号不断，心里面就只有一个念头：我要求生极乐世界。极乐世界就在我的心，我的心就是极乐世界。何以故？因为师父念念都能观照无常，知道这个世界是幻化的东西，知道一切法苦空无我。因此，我时时都能放下，对这个世间没有一点贪恋。求生净土的信念，就一直从心里面生起，自然而然信念真切，自然就有力量。因为对师父而言，佛法和我的生命已经融为一体，因此也就不会患得患失，不会只是凭借著盲目和冲动，也不会在生活中失去观照，而陷入无力感当中。

    佛法里面并没有两个法门，它就只有一个法门。虽然是求生极乐净土，但还是在我们的心中，我们的心就是极乐世界，是自他不二的东西。那么，甚么是唯一的法门？那就是‘不二法门'。如同前面我们提到的，佛性是常？是无常？其实佛性是常也是无常，不是常也不是无常，看你怎么去了解它，执著就不对了。因此我们说‘常'‘无常'不二，同样的‘娑婆'与‘极乐'不二，我和阿弥陀佛也是不二的，生死与涅槃不二，烦恼与菩提不二等等。佛法讲的就是不二法门，而不二法门是甚么呢？就是我们的心，我们的本性，也就是我们前面说的自觉，我们的真心。故经云：‘若人欲了知，三世一切佛，应观法界性，一切唯心造'。

    佛陀以一大事因缘出现于世，度众四十九年，讲经三百余会，无非是要令众生开、示、悟、入佛之知见，甚么是‘佛之知见'呢？就是‘觉性'，就是‘如来智慧德相'，就是‘摩诃般若波罗蜜'，就是‘如来藏'，‘自性清净心'。如果我们一切的修行，无论诵经、拜佛、参禅、打坐、念佛、持咒，若是不能汇入不生不灭的本性，那么都还是生灭的对立法。由于众生无始以来的无明，一念不觉，因此，总是存在著能所的观念，有主客二元的对立。除非是究竟的悟，究竟悟就是绝对的法界，清净的法身。否则，如果能所仍不能断除，一再透过无明的妄想分别，透过色心二法的主客对立，而用生灭的意识心来修行，则仍然无法超越能所，于是，六根攀缘六尘与六识虚妄和合，就变现了一切山河大地、宇宙世界，以及沉沦其中的六道有情。所以说，你对法的薰习还不够，没有力量，因此要常亲近善知识，否则自己的生命无法与佛法融为一体，就达不到理事无碍，空有不二的境界。法本身不能安住，心也就定不下来，总是想：我再换个环境，日子就会好过一点。或者觉得修行总是起起落落，提不起力量，心里就想再去找一个道场。再不然就是念佛没有受用，觉得没有意思，就想：干脆换一个法门来修，念佛不适合我。这种种的想法，都是把自己的觉性设定在某种环境或某些条件之下，然后希望去追求去获得，那么，这种念头不对了！众生的无明，就是一直不断地向外追求某些东西，向外追求安慰，要求别人同情，而不知我们的本性本来就具足，放下就是。放下妄想执著、放下取舍分别、放下爱恨恩怨，你的本性自然就显现出来。

    如果不能回光返照，而只是一直透过外在的追求，那永远都是一种取舍相、生灭相、轮回相。佛法是讲不生不灭的，讲返观自照的觉性，清净无染的本心。然而，众生就是放不下。不能在日用平常中，观照一切法都是无常性的东西，一切法都是虚妄不实，是不可靠的。他当然更不晓得，处处都是我们的觉性，时时都是我们本性的显现。你只要于一切境界都不执著、无所住、无念、不分别，以不生不灭的清净心，一念回光返照，这就完成了佛道。道理很简单，但习气很难除。我们的习气很不容易除掉，所以要多亲近善知识，多听经闻法。同时，如果你能够在许多复杂的观念里面，化作很简单的心性，把很多事情都用‘平常心是道'来看，那么，一切都没事，一切都是你知见立知，都是你的自我分别。

    例如：两个人吵架，你觉得这个人受委曲，同情他，而责备对方，这就不对了。因为你介入中间，你就有了对立的观念。如果你能保持一颗清净心、平等的心。受委曲的人，我们稍微鼓励一下；欺负人家的，有因缘，我们私下再慢慢说，也许这样他比较能接受。因为，如果你介入他们的纷争，你还是能所不断，烦恼还是在，你本来是想解决烦恼，但人家会说你偏心，你怎么做都不对。

    世间没有中庸，无相才是中庸。心无所住就是中庸，空一切法才是中庸之道。你说：‘我的心要安住在那里？'。无所住就是安住，想要安住在那里都不对。那你又问：‘无所住是甚么？'。无所住就是清净心的功夫。它无法透过语言表示，无所住就是自在，无所住就是解脱，无所住就是不著相，无所住就是没有分别，虽分别不作分别想，清清净净又明明白白的这颗心，用这颗心来修行就对了。如果我们假设立场，我要到达某种境界才叫做快乐，我要某种环境才觉得舒适，那么，这个假设本身就是错误的。如果我们只是用取舍的心在期待甚么，或者妄想明天，或那一天，情况会变好，这种透过时空假设的期望或追求，都是不对的。因为在佛法中，所有的解脱自在，当下完成，那是你现在就可以掌握的。你听过禅宗说：‘不离当下'，当下是什么呢？就是解脱的现在，你又问：‘什么是解脱的现在？'。这句话也是多余的。所以，我们学佛要有般若的智慧，惟有大般若智慧，才能断烦恼。你若想要求生极乐世界，也要有清净的心，要知道极乐净土，阿弥陀佛都是我们的心，如果不是我们本自具足，不生不灭的。那么佛法讲‘无生'，不自生不他生，不来不去，那怎么能得生净土呢？因此当知，心净则国土净，要去悟我们的自性西方。要有清净心，没有烦恼的心，那才有办法。否则，一样也没有办法。

    （三）问：学佛的过程中，不可能每个念头都能观照，也没有办法当下就使心性解脱，总是想要去攀缘某个东西，觉得自己好像是在学佛，有个目标，督促自己，这样就比较安心。可是，经过一阵子，就会想：我学佛到底在作甚么？然后，就一直颠倒、懈怠下来。再过不久，很颓丧时，觉得世间无常，于是又开始学佛。但是，没多久，又开始想：我学佛到底在作甚么呢？学佛有甚么意义呢？于是，又是一团疑惑。如此，反覆无常，而日子已过了一大半！

    答：初学佛的过程，都是这样，重复的挣扎；重复的创伤、挫折；重复的忧郁感；重复的产生一种莫名其妙的失落感、无力感。然后，才慢慢地体悟出真理的东西，这是个正常的过程。如果一下子就开悟了，那你就是再来人。你现在也是再来人，一个再来轮回的人。

    （四）问：如果我们的思绪总是这样的颠三倒四，一直在轮回之中，那么，如何能脱离这个圈子呢？
    答：多观照，虽然我们常常在境界中迷失，常常落入重复的痛苦烦恼，重复的情绪轮回之中。但是，我们不要怕失败，怕的是你没有耐心，想放弃。我们学佛就是要有屡败屡战的精神，儒家讲：‘舜何人也？禹何人也？有为者亦若是！'，学佛也是一样，要常想，佛何人也？菩萨何人也？有为者亦若是！今天我们的教主——‘释迦牟尼佛'，也是经过无量劫的痛苦、挫折，难行能行，难忍能忍，如今才能开悟，见性成佛。因此，我们不要怕失败，能够在失败中记取教训，我们就能更进一步。能够承受失败挫折的人，成功就离他不远了。

    因此，我们要多观照，观照一切法都是空性；观照一切法都不可得；观照一切法毕竟空寂；当下就是清净的本性，否则，永远不得解脱。你今天虽然想尽办法要离开痛苦与烦恼，但如果你不明心性，那么明天依然在挣扎之中。你用的是错误的心，你今天不悟，明天还是不悟；后天不悟，明年还是不悟啊！你如果不能当下明白自己的心性，想要期待明天会更好，认为我的未来不是梦，那是不可能的。如果你不悟，那你不是‘如果还有明天'，而是‘我俩没有明天。'，你的未来依旧是个颠倒梦想，明天也不可能会更好。何以故？因为‘我还是原来的我'啊！

    但是，如果你懂得师父的开示，不再错用心，知道我们现在用的是真心，全盘放下，无量的虚空就是你的生命，你的生命就与整个宇宙相配合，为甚么呢？因为无相就是整个生命。将你整个的生命，透过无相，展现出来的就是无量的慈悲，无量的欢喜。人家骂你，如如不动；人家碰你，如如不动；人家布施金钱给你，如如不动；人家几千万给你，你仍然一觉到天明；你损失了三百万，你还是一觉到天明。你不用这一颗本性的清净心、平等心、欢喜心，那你要用甚么心来修行呢？

    所以，你今天的重复，都还是轮回相。轮回，就是你最后的答案。念头的转换，就叫做轮回；情绪有高低潮，也叫作轮回。我们要是没有这些多余的情绪和观念，生死轮转在一念之间，就解决了。所以说，要学习放下；学习宽恕；学习慈悲，拥有佛菩萨的般若智慧。虽然，我们没有办法一下子大彻大悟，有‘如如不动，不取一相'的心境，但至少我们有在进步。你要永远记住一句话，不要抗拒境界，因为一切的境界都是你的心，抗拒境界就是抗拒你的心。对众生好，就是对自己好。如果你能永远的宽恕众生，你的心境就一天一天的在进步。你动一个念头去排斥众生或伤害众生，那就伤害了你的法身慧命，破坏了你的清净心，众生还未被伤害，你就先伤害了你自己的慈悲心，失去了寂静安祥。你动一个念头生气，对方还不知道，你的内心就已经先染污了。所以，永远要有慈悲喜舍的念头，因为一切的生命，一切的生活，都是在你的一念之间。其实，我们可以主宰自己的生命，我们可以不必让自己过那种痛苦烦恼的生活。如此，慢慢地回光返照，烦恼就会减少。你也不用挣扎，该来的，你还是跑不掉。读书也是一样，你以前不用功，该被当掉的，烦恼也没用，因果就是如此！因此，多余的烦恼和妄想是没有用的，重要的是，你如何把握当下，保持现前一念清净心！

    如是因、如是果，所以，我们不要在果上打转，而要在因地里注意观照。在因地修行，就是要注意不要再去造恶，起坏的念头；而在果地的觉悟过程当中如有业报现前时，就要利用净土法门。当我们的果报、痛苦现前时，因为恐惧感，拼命地念佛，这也可以得救。所以，观无量寿经讲，虽是五逆十恶的大恶人，一念忏悔，念佛求生西方，也可得救，这是因为恐惧下地狱的缘故。大善的人，更可以得救，依循著信愿和净念，往生极乐世界。最怕的就是虽有行善，但对净土没有信心的人，就像是挂在半空中。总是认为我有做善事啊！我心好就好了，我又没有做坏事啊！这就不能往生了。所以大恶的人，地狱相现前，如果知道恐惧，又有福报遇到善知识，叫他忏悔发愿，求生净土。他这时知道因果，跑不掉了，拼命地念佛，那就还有救。最怕的就是那种懂一半的，说懂嘛他又不懂，说不懂他又喳喳叫，喜欢跟人家开示，可是却专门说给小姐听，偏不说给男生听。跑去女生宿舍等，而且又不是每个女生都讲，都专门讲给漂亮的女生听。人家跟他说：‘师兄，你帮我开示一下。'他回答：‘哎！你这么丑，我不说给你听。'分别心很重。

    众生都是这样的，取舍相，心不能如大地一样平等包容，万善就不能集中。如果我们有心地的功夫，那么一切法都可以建立，一切善法都可以成就。所谓心地功夫就是‘无相'，‘无相'就是无所著。譬如有人心情不好，来见师父，师父就告诉他：‘你不要怪别人，要怪自己没有福报，要回光返照，放下自己的看法，期待别人给你安慰是没有用的；如果你有智慧，现在就放下，与其让人家同情你，不如解脱自己。'就好像女孩子，内心里面有痛苦烦恼，需要人家安慰：‘你不要哭啊！我明天买一杯木瓜牛奶给你喝，带你去看电影哦！'到最后破涕为笑，就是这样，需要人家安慰。但是明天，她仍然会发作，会发神经，那你又再安慰她，这就叫作轮回相。总是需要用安慰来解决烦恼，需要以外在的条件来愉悦她的心情。明明我们可以用智慧去观照，契入空性的思想，可是，她需要人家的安慰，去解决内心的烦恼，那么就变成了重复。因此，我们的生命就是一种重复，没有甚么意义；生命变成一种习惯性的重复，那活著还有甚么意义呢？生命有甚么目标呢？也不晓得！

    女孩子喜欢每天穿得漂漂亮亮的，单为了这个头发就花尽了心思，忙得不得了。到后来，还是红颜会老，人比花黄，还是要死，都是一样的。她不了解，不能把生命拉长，再观照这每一个动点上的无常性：如果你能了解生命是每分每秒都在变化，那就对这个世间，也无所谓的得与失的观念了。失去的东西会得，得到的东西也会失。感情上的执著也是这样，人家离开你，不要怪别人啊！我们要自我检讨。纵使拥有万贯的家财，内心里面要常想，这些都是短暂的，都不是永恒的。自古以来，那个皇帝不死？那个总统不死？昔日的英雄美人，于今何在？都是一样的！到最后，都是一坏黄土，没甚么。慢慢、慢慢地，去观照这个无常，就能对金钱、名利、得失的观念，渐渐放得下。

    虽然我们对无常性，会有那么一点体验，可是我们的习气很重，我们的习气常常作为我们的主人。刚开始我们造了习惯，后来习惯成了我们的主人，受它的主宰，我们控制不住自己。不断地轮回、重复我们的错误和痛苦。所以说，断习气很困难，需要时间和耐性。禅宗里面讲：‘若论修行本来易，欲除妄想真个难。'若论修行，本来是很简单的，但要除去妄想就没那么容易了。所以，就如同一开始我们所提到的，要给你们甚么鼓励呢？除了要随时保持觉悟观照的心，慈悲欢喜的心之外，还要有长远心。不要怕挫折痛苦，只要你对佛法有肯定、有信心，知道这条路是不会错的。那么，自然就可以‘虾米拢呒惊，向前走'！

    其实，话说回来，这个‘长远心'的观念也要放下。因为，如果你真的对菩提自性有所了解，具有大般若智慧的话，所有时间、空间的假设性，都是多余的。你只要把握现前一念清净心，直下承担，那么，当下就是，一切现成。

    （五）问：请问师父，如何修不净观？
    答：修不净观，如果直接了当的话，你去太平间看一看。如果，还不觉悟的话，你下次大便出来。不要冲水，坐在那边看，像芋头冰绕圈子；如须弥山旋转。所以，我不敢吃甜筒也是因为这样。修不净观，机会有很多。其实，大家都知道，身体是不清净的。

    （六）问：念佛时，越念越怀疑，可是，无量寿经里又说：对阿弥陀佛佛号怀疑，或对经典怀疑者，皆是三恶道中来的。所以，就硬念下去。可是，越念越烦。不知怎么办？

    答：心性不明，经教不通，这是正常的。

    （七）问：那如果照师父讲的去深入了解，然后再念佛的话呢？
    答：这个不能称之为了解，除非你悟。这是无法由经验里获得，除了你有宿世的善根，否则，很难。‘悟'本身不是经验，但又不离经验。

    （八）问：弟子曾看过上广下钦老和尚的开示录，里头言道：念佛若散乱心，就继续念下去。可是，却又觉得自己不是散乱心，又很像是散乱心？
    答：这就是提不起，提不起正念。

    （九）问：如果再继续念下去，觉得很烦，那该怎么办？
    答：那就睡觉，睡醒再继续念，喝一杯木瓜牛奶，再继续念。学佛的过程是跑不掉这个的。你没有挣扎，怎么会成熟？没有创伤，怎么能成长？生命就是这样，在摸索中前进。

    （十）问：弟子每晚睡觉前念佛，有时念著念著就昏沉，就睡著了，不知自己是在念佛，还是在睡觉？
    答：这种功夫也不简单，人家念著念著也没睡著，你却睡著了，睡得连自己也不知道。这个就要靠自己的意志力了，深度的昏沉就叫做睡眠。那是因为你常常将脑力用在别的地方，如果是烦恼重的人、常操心的人、脾气坏的人，他们的睡眠时间就会很多，因为他们白天要处理这些事情。真正一个开智慧的祖师大德，他的睡眠时间绝不超过三、四小时，睡眠时间真的很少很少。但是你小孩子嘛！睡眠可能比较多，那是正常的，因为功课重嘛！

    （十一）问：弟子觉得念佛念到一定程度后，大脑波动起伏就比较小，是否就较容易导致昏沉的现象发生？
    答：因为你用意识心在念佛，强迫自己去接受佛号的观念，才会这样。若是你用心性在念佛，念而无念，佛号自然就出来。你有这些现象，这表示你体悟还不够，念佛的功夫还不到，你用的不是真心。不用真心的念佛，当然就会比较疲倦，刻意地去寻求佛号，好像佛号在外面，追逐佛号，而并非由本性散发出来的自性念佛，不是真正的功夫，当然你就会觉得很疲倦。把精神紧绷‘阿弥陀佛、阿弥陀佛 ...... '的念，念完了，却睡不著！

    （十二）问：是的，有时念佛，愈念愈清楚，于是无法入睡。
    答：这就是精神集中后，剩下来的一种兴奋，导致无法睡觉，用脑过度，会变成一种衰弱。

    （十三）问：可是弟子觉得那时候心境蛮稳定的，连外面的事、声音再大都无法干扰到我，不会大起大落，成一水平线似的，感觉蛮定的。
    答：那只是短暂的，真正的稳定是永远不起伏才叫作稳定，你这样子不能称之为定，那叫轻安。定是在眼见任何事物的动态当中，他都能解脱，这才称之为‘定'。本性具足，有慧的解脱，这个才称为大定。你那个是轻安，不叫作定，感觉很舒服，是暂时的，定是‘内无所惑，外无所扰，内外一如。'这才称之为定，才是真功夫。

    （十四）问：如何达到真正的定呢？
    答：要用般若的智慧，了解自性就是我，佛就是我们的本性，然后用回光返照的功夫，不著一切境界。用不执著的心，当佛号现前时，统统是全体心性的大用，大用时时现前。但你用的是意识心，设定一个佛号，然后执持佛号，在事相上念佛。就初学者而言，这是对的，但功夫要纯熟，就很困难。烦恼一起来，就无法念下去，所以，这不是真正的功夫。真正的功夫是‘语默动静体安然'，语就是讲话，默就是不讲话沉默寡言时，体就是入于大寂，大涅槃处。体安然，就是永远这样的，如如不动。语默动静体安然，就是指我们的本性，如如不动、清清净净的。无论讲话也好，沉默也好，行住坐卧之间，我们不生不灭的心性，都是这样的如如不动、无所住。

    （十五）问：如何能突破事相上的念佛？
    答：这个要去体悟，悟到事相的本身就是无常，无常当下就是空，然后，你的烦恼就会减少。建立空的思想以后，就没有得失的观念，没有取舍的观念。那么，对于世间的名利、男女，幻化的一切大地万物，都可以放得下。放久了，佛号现前，一用起功来，就是本性念佛的功夫。这个是需要时间的，不是师父今天讲给你听，你就能够运用得上。

    愿以此功德，回向诸众生，悉皆归正觉，不负佛深恩。


涅槃的心

慧律法师 讲
摘录自<慧律法语>

    佛教追求的最高原则就叫做涅槃,涅槃翻译成中文叫做不生不灭,不生不灭的意思就是我们要用这颗心----智慧的心解脱的心来面对这个世间。

    什么叫做不生不灭呢?意思就是说任何的东西增加也没有感觉增加，任何的东西减少也不计较减少,因为这些相只是心的影像而已没有实体可得。简单讲涅槃就是来无来相,去无去相增也没有增相,减也没有减相，也没有什么是跟非,也无所谓的对跟错，简言之涅槃就是不落入对立完成了绝对的智慧。绝对就是绝对了，就像虚空可以包容一切，这就是我们修学佛道要追求的。

    用一颗智慧的心过活了每一分每一秒的现象界，换句话说用虚空那么大的胸量来过着我们每一分每一秒的现象界的生活，这个就是我们所要追求的。慢慢的，每一分每一秒进入了不增不减不来不去不生不灭那我们慢慢就了解涅槃的心是什么。这个涅槃的心就是我们佛教追求的最高的一个原则一个领域。

    每个人众生都有佛性,到最后都要进入涅槃，但是表因缘碰到佛法的人就比较早成熟，没有因缘碰到佛法的人就要经过百千万劫,所以看个人的因缘看个人的福报。不过用一点点智慧的心涅槃的心在生活当中总是可以过很快乐的日子，不生不灭不垢不净不增不减来无来相去无去相是非对立相统统没有，一切化做绝对的智慧绝对的包容。那么,人绝对的包容就无诤，社会绝对的包容就不会有战争，国家跟国家绝对的包容就没有争战，那么，人民就会过着幸福快乐的日子。如果一个人懂得涅槃的心不管他走到哪里都是那么的忍辱那么的平和那么的安祥包括他晚上睡觉都不作恶梦。

    佛弟子要积极追求的就是涅槃的智慧心菩提心。

    愿以此功德，回向诸众生，悉皆归正觉，不负佛深恩。


一九九八年佛七圆满开示

慧律法师主讲

    情爱纠葛，苦多乐少

    我们这几天在打佛七，大家可能不知道外面发生了很多事，报上刊载的事，有时也能启发我们，对修行亦颇有助益。日前，据报载，有一个调查局的员工已娶妾生子，但夫妻感情不睦，后来，这丈夫结识了一名护士，并进而同居。当初交往时，男子欺骗对方，说自己未婚，当护士得知实情，便坚欲与其分手，此人是个老实人，因为已将感情投注进去，无法收回，数度请求护士回心转意，仍无法挽回对方的心意。一次，他在极度郁闷下，写了一封信，信上表明，若护士离他而去，必定要手刃对方，然后自杀。这封信无意间被他妻子看到，妻子不以为意，认为纯属玩笑。不料，有一天，这丈夫去找护士谈判，两人发生口角，邻居听到二人大声地争吵，突然传来护士的一声惨叫，之后就阒然无声，一名不知情的邻居恰好撞见冲出来的凶手，也莫名其妙地被追杀。当电视新闻播报时，现场血迹斑斑，一片凌乱。

    众所皆知，要进入调查局，必须有大专以上的学历，经过国家高普考，而凶手本身又是个老实人，但他闯了祸，就想要杀人灭口，幸亏邻居机警，才逃过一劫。凶手知道犯下这桩案子，自己必定会被判死刑，就跑到铁道旁，见火车来了，便一头撞上去，结果被撞得支离破碎，死状凄惨。一念之间想不开，杀人、自杀，家庭破裂，叫妻儿日后依靠谁？这真是人间悲剧。

    由这则新闻反观自己，我们今天能够切确掌握自己的目标和方向，坐在此地念佛，终极的目标在了生死，不会为了儿女私情而毁掉自己的性命，糟蹋难能可贵的人生。所以，奉劝在座的女众，如果踫到有妇之夫，一定要保持距离，否则终究是自己吃亏。若陷入感情的纠纷，应以理性来了解生死无常，世间男女的情爱纠葛，无法让我们得到永久的快乐，眼前似乎很甜蜜，苦的却在后头。男女之间，快乐就像西瓜皮，只有薄薄的一层，痛苦却似西瓜肉，非常的多。世间人对欲望、感情，往往因为一念之间看不开，造成了人生的悲剧。就像这调查局员工。所以，大家能齐聚在此念佛，是多么不容易的因缘。万般放下，一同念佛、听法师开示，这是大家累劫所修的善根福报。

    学佛与否影响处世态度

    以前，丈夫殴打或杀死妻子的事时有所闻。现在打开报纸，倒是妻子杀死丈夫的案件屡见不鲜。

    有一对夫妻，丈夫懦弱无能，妻子气焰嚣张，常常辱骂丈夫，或威胁要离婚，丈夫敢怒不敢言。有一天，终于忍不住，回嘴了两句，这妻子一怒之下，抄起水果刀，刺向丈夫的心脏，一刀就要了丈夫的命。待冷静下来，还向八岁的儿子赔不是。然而一时的冲动，铸下大错，已后悔莫及。

    这就是学佛和没学佛的人之间极大的差别。学佛的人，即使嫁了个不成材的丈夫，会认命、接受。纵使无法共同生活，亦毋须置其于死地，用如此残暴的方式来解决这个问题。应以较理性的方式来解决。如今孩子成孤儿，自己也锒铛入狱。若非死刑，亦是无期徒刑。由于一念冲动，造成这种不幸的后果。

    念力如水，既能载舟亦能覆舟

    话说回来，世间人会在一念之间杀死人，由此可见，念头的力量很大。在座诸位，切莫小看打佛七这七天的时间。人的念力非常大，贪嗔痴的念头一动，往往会做出骇人听闻的事情来。相对的，佛菩萨的愿力、般若智慧、善巧方便力亦不可思议。我们打七时，口念佛号，念念欲往生，百年之后，自然而然就朝西方而去。所以，往生也是靠我们的念力。世间人起心动念，非恨即嫉妒，在内心产生了一股力量，若遇因缘即起现行。像上述那位妻子，不满意自己的丈夫，亟欲离婚，到了有一天，因缘和合，两人争执，控制不住，就酿成杀夫的悲剧。我们每天都加强自己对往生与净土的信念，至死不渝，这种‘心’的力量亦是不可思议，所以，我们要把握在这里念佛的因缘。

    应选择最稳当的法门

    修行要抓住重点。我常说：‘开悟很困难，往生很容易。’修行人要大彻大悟，见到平等的空性。禅宗云：‘圣人见体，凡夫见相。’圣人看到毕竟空、究竟平等的心性。‘毕竟空的平等心性’——这是圣人所见到的境界。凡夫所见则是千差万别的假相，所以会著相。看到这，执著这；看到那，执著那。所以，自古以来，参禅而能肯定往生是很困难的。有许多人学禅，学得非常好，临命终却不自在。何以故？因为临命终会有病苦。一个人能坐著参禅八小时，远不如念佛、诵经、绕佛八小时，后者在临命终时绝对比前者有把握，因为他有佛的加被，心中有极乐世界，就算临命终有病苦亦无妨，所谓‘忆佛念佛，现前当来，必定见佛。’就算临终无法出声念，仍可用忆念的方式，往生极乐世界。禅宗则不然，若大彻大悟自不待言，如：六祖、大珠和尚、虚云老和尚的工夫当然没问题。我们现在所指的是一般参禅，似悟未悟，临命终要用却使不上力的人而言。最怕的就是这种，没有真功夫又自我赞叹，未悟言悟，习气与贪嗔痴皆重的人。所以修行不能修那种没有把握的法门，为师者亦不可为弟子开示那种模棱两可，有可能了生死，亦有可能无法了生死的法门。所以说要开悟很难，但要求生净土，并不困难。

    经过我助念、处理的死者，迄今约有两、三百人，一般人都对死人怀有莫名的恐惧，但我不怕死人。我读大学时，老和尚曾开示：‘要发菩提心。’某大德则告诉我们：‘要行菩萨道。’所以，当同学的祖父罹患肝癌，吐血、拉血、痛苦挣扎，家属因为怕被传染，所以不敢靠近。我说：‘没关系，我来！’就自告奋勇去帮忙，为患者加持，顺便帮他清理一下，心里一点也不怕，因为了知，有朝一日，自己也必定要面临死亡。我们无法肯定自己临命终一定没有病苦，所以，修行一定要选择最稳当的，千万不可作没把握的事，那么，即使临命终有病苦，我们仍有把握往生，就算念不出来，仍可用忆念的方式——‘忆佛念佛，现前当来，必定见佛。’〈大势至菩萨念佛圆通章〉如是说。因此，也应当常常观看佛像。

    往生极乐应具足信心

    要往生极乐世界，首要条件在，具足坚定之信念。我曾问一位老比丘尼：‘xx法师，你会往生吗？’老比丘尼答：‘恐怕没办法，我不识字，每天只是念阿弥陀佛，不知道临命终，阿弥陀佛会不会来接引我？’我正色道：‘你身为出家人，还这样说，信徒怎么会有信心？’老比丘尼说：‘就是因为我是出家人，吃的是十方的布施，所以才更没把握。’这就是不懂得要具足信心，乃是往生的首要条件。所以，当别人问你：‘XX居士，你会往生吗？’你一定要回答：‘会，我绝对会往生极乐世界。’一定要以坚定不移的信念，坚持到底，这叫做坚定信心，因为佛说过，临终十念即会来接引，绝非虚言。

    我在南普陀佛学院就读时，曾碰到过如下情形：一个年约三十岁的师姊，曾堕胎三次，平时并未学佛，才皈依一年两个月，很有福报的是，临命终有南普陀的法师为她助念，而南普陀的法师个个都持戒，修净土法门。广化老和尚也为她开示：‘你现在要万缘放下，此时此刻，谁都无法救你，只有佛有办法救你。所以，你想什么都没用，要一心想佛，不要想你那些孩子。儿孙自有儿孙福，你目前唯一要作的，就是紧抓佛号不放，一心一意要到极乐世界，以后成佛度众生。’当时，病者已不能言语，腹部膨胀。助念了多时，至凌晨五点多，病者似乎有话要说，就拉起别人的手，写了一个‘生’字，她虽然因病苦而承受剧痛，但听了老和尚开示后就一心念佛，非常认真。老和尚走后，南普陀的法师仍轮班助念，我们就问：‘你是不是见到佛？’病人点头。我们又问：‘你是否决定往生？’她也点头示意。往生后现大丈夫相，十分庄严，比生前被病苦折腾时的相貌还要好看，往生得十分自在。这就是因为她信心坚定，方得以往生极乐世界。否则她堕胎三次，学佛不深，平日也不精进，唯一最大的优点就是有结善缘，临命终刚好有僧团前来助念，这表示她前世或今生曾和人结善缘。因此，往生极乐世界首重信心。不论你过去造多少恶业都不用担忧，只要好好求忏悔，时间若够，可加修安乐妙宝（若要品位高、若有犯戒，一定要持安乐妙宝，里面有令戒体清净的咒。）戒们今天学佛，只求往生，下下品亦无妨，那么，好好念佛即可，若要求上品，一定要持戒、求忏悔并加上观想——观想西方三圣。观想念佛时，佛像要看得很仔细，但一般人都只有念佛而已，所以不容易集中精神，若不持安乐妙宝，就要做大功德、持八关斋戒，方法很多，端看我们如何去运用。

    修行要有志气

    何谓志气？例如：我们修行，若选择修净土，就应当坚持下去，不会被别人左右，东参西参，到最后一事无成。修行若像蘸酱油般，终究是蜻蜓点水，是不会有成就的。修任何一种法，都必须坚持到底，才能成功。

    体悟无常

    修行的重点，要体悟无常。大家虽将无常挂在嘴上，却已经麻木不仁，失去警惕作用。固然天天念‘是日已过，命亦随减，如少水鱼，斯有何乐？......慎勿放逸。’但是否真正体悟到无常？到火葬场、殡仪馆看看，到左邻右舍探听一下，今天这个人死，明天那个人死，每天都有人死，你说，究竟要计较什么？修行就是不计较、不比较，试问：‘哪一样是你的？’二十四小时都自问：‘哪一样是我的？’这世间无一物是我们的。一切都是假相，都是因缘生，因缘灭的无常法。所以，我们要先体认到‘无常’，就不会觉得修行太辛苦，才有办法来用功。你说一天拜这么多枝香很辛苦，可是，比起那些肩挑重担和作苦工的人，实在是轻松太多了。所以，若说修行辛苦，比起世间以体力工作的人，那他们的辛苦更甚于我们十倍。而且，世间人的辛苦没有目的，无论吃多少苦，仍是一个生死凡夫，继续六道轮回。我们今天在此吃苦，却是有目的的。我们修行，念佛、拜佛、持午、打八关斋，是希望百年之后到极乐世界，这是我们的目的，而不修行的人辛苦不但没目的而且很可怜，做牛做马，百年之后，双眼一阖，没一样是我们的，所以，我对大家精进的精神感到十分赞叹。

    修行应及时

    修行是不能等的。不能说等到我女儿出嫁、儿子娶妻......那已经来不及了。我到澳洲去，遇到一位师兄，他的妻子罹患猛暴性肝癌，从发现到死亡才半年的时间。若能体悟无常，就知进修行应及时，心坚定于修行，时时刻刻把‘死’念放在心上。印光大师尝云：‘学道之人，人人都要认识“死”字.......’

    曾有人问我，如何抗拒对死亡的恐惧。其实并不难，只要承认全世界的人都会死，我也不例外，就会知道这是再自然不过的事了。

    莫在相上打转

    修行勿弄巧妙，尽是搞些稀奇古怪的东西。念佛虔诫自有感应，但不可过于著相。念佛就希冀见佛，一心想求感应。如此著相而修，光凭这一点，就会著魔。印光大师也曾经针对这一点，警惕过我们。修行不要执意去求感应，即使有感应，也是自然发生的。我念大学时，修行很精进，二十四小时都在念佛，所以常常闻到香味。我曾就此事请教过某大德，他要我不要著相，这表示佛菩萨给我们讯息，让我们坚信有极乐世界。所以，坚定对净土的信愿，精进念佛，至死不退，是非常重要的。

    学佛应掌握重点

    以下介绍学佛的戒规及重点，大家若能确实把握，这七天就不虚此行了。我们是为了往生极乐世界，了生死而来打佛七的，所以重点要抓住。

    修行要礼敬三宝，恭敬出家众

    ‘不敬三宝，学法无益’。若来到道场，不能礼敬三宝，就不要跟人谈修行。阿弥陀佛因地修行时为法藏比丘，是个出家人。释迦牟尼佛放弃王宫不住，也是现出家相。我们今天能坐在此受戒、念佛，也是因为出家人。出家人虽有圣僧和凡夫僧之别，但我们要一视同仁，因为他们都有一件佛传下来的袈裟。所谓尊师重道，若连出家人都不能礼敬，有何修行可言？尊重、礼敬三宝，乃入门的根本要法。

    勿在道场说是说非

    说是非是极不可取的行为。你如何知道事情的始末、对错？你怎么有智慧去分辨事情的来龙去脉？凡事自有因果，个人作，个人负因果，你又何须瞎操心？更何况在你的角度看是是非，在其他众生的角度看却又未必如是。所以，是非要全盘放下，若要护持三宝，又不能摆平是非，必然会非常困扰。

    明因识果

    一定要了解因果的连锁性，它比电脑还准。种何因得何果，在道场中，一定要注意因果。因果就是戒律，持何戒就得何种果报。有念佛的因，自会感得成佛的果。因果一定要分清楚，凡有不知道的，一定要请教法师。但因果也不能守得矫枉过正，例如说：‘三宝物不可拿。’这是指未经过师父允许而擅取。若是办法会，剩下太多东西，师父也吃不完，若师父叫你拿，就无所谓。道场里的卫生纸、水，都可放心取用。所谓在道场要注意，是指未经师父允许，且属于师父、常住的东西，哪怕是一针一草，都不可擅取，若到道场打电话，一定要付钱，因为它是属于常住的，我们只能多付，不能少付，所以，戒律的另外一个角度就是因果。明因识果的人就是懂得戒律。

    口业要清净

    在团体中对某人不满，不能一直传他的是非。例如你对某法师不满，而散播他的是非，导致他人对法师的不满，有可能会因此而断众生的慧命，千万要注意。又如你对某在家居士不满，也不能一直传，以免造成道场的分裂。因为大家都是护法，你散播自己对他的不满，会影响别人对他的看法，导致大家意见的分歧，这样罪过很重，应秉持任何事都能以圆满为原则。什么叫作佛法？圆满法叫做佛法。无私心、无我、无偏心、无执著、无分别、无颠倒。要使事情圆满应掌捱：忍辱、宽恕、无是非、一心念佛四项重点。所以，口业清净才有办法入道。何以说口业特别重要？因为我们开口，就是说话。人与人之间的沟通，也必须藉说话的方式来进行，所以说，一般而言，口业都造得很重。学佛十年的人，三三两两聚在一起，仍是在造口业。学佛二十年的人亦然。何以故？因为放不下。嗔恨心放不下、对某人不满，不说几句简直要他的命！所以说学佛也并不难，把口业守好（亦即口业要清净），凡事以圆满为主。

    要定功课

    我们做功课通常都是散持。我问老菩萨：‘一天念多少？’她回答：‘我也不知道，反正有空就念。’那么，没空呢？——没空就看电视。世间人就是这样，因此修行无法成就。一定要定功课，看一天要念多少佛号，持诵哪一部经，一旦定好，就绝对彻底执行，不改变，以此勉励自己，不可边看电视边念佛。

    度众生不可引人误会

    不可因为度众生而引起别人的误会，例如，要度已婚的人，应虑及对方配偶的感受，以免引起误会。所以发菩提心，要运用智慧，要视情况去度。

    以佛为师

    要以佛陀、高僧为模范，学习他们的慈悲喜舍，例如佛陀放弃一切荣华富贵，就是为了要修行。

    不遗余力拥护三宝

    在家居士拥护三宝，应不遗余力，三宝若有事，应义不容辞来护持。我就读南普陀佛学院时，有一位女众在家居士，发愿每逢初一、十五清扫大殿，风雨无阻。每天作早晚课，从不懈怠，始终如一。而且绝无是非，身上总是挂著一块‘禁语’的牌子，她并不富裕，但就是这点心，结果火化后，烧出来的舍利大如翡翠，非常庄严。因此要坚持护持道场，不遗余力，死命地奉献、服务，无是无非、亲近善知识。

    依法不依人

    亲近正法的道场，依法不依人。所亲近的进场若没有法，无法令你开智慧、解脱，就算追随再久也没有用，不可碍于情面而不好意思离开。有的人竟然邀法师参加民间的互助会，殊不知出家人是不能标会的。你今天追随法师，是为法而来的。护持法师是因为师父心中有法。我们要护持正法。

    何谓‘法’？法就是真理。出家人要有修养，那个道场有正法，在家居士去护持，我们应该为他高兴，因为他心中有正法，不一定非得亲近我们自己的道场。只要那间道场有正法，我们都替他高兴，人多人少都无所谓，要依法不依人。

    不畏病苦，坚持念佛

    自今日起，发愿要往生极乐世界，至死不改，有两点很重要。第一，我们在病苦当中，是否有办法念佛？这就要看功夫了。若能训练自己，连在病苦时都能念佛，那么往生时，相貌就会很庄严，不论头痛、腹痛......，乃至一切病苦来，你还能坚持念佛，一切病苦都无法将你念佛的正念打败，那么，我敢保证你百分之百会往生。

    痛革前非，改习气

    第二，你的习气是否有放下、改进？赌博、酗酒、玩女人及一切奢侈浪费等不好的习气，或者是嗔恨心、贪心、嫉妒心......等习气改了吗？有人问我：‘慧律法师，我能不能往生？’我告诉他：‘你问错人了，能不能往生要问你自己。’道理很简单，是否能往生，自己应该最清楚。试问：‘我贪心吗？’——没有。‘我有嗔恨心吗？’——没有。‘我有愚痴心吗？’——没有。再加上听经闻法以开智慧，内心有正念，即使病苦也能坚持念佛不辍，那么，你绝对能往生，所以不用问我，问自己最清楚。

    多用功，少造业

    平日应该多听经闻法、诵经念佛，少造恶业。

    莫留恋假相，放下再放下

    放下再放下，不要执著这假相，应当一心念佛。世间无一物是我所有，触目所及，皆是假相，均是因缘生，因缘灭，只有我们这一念正念才是我们的本性。只有这个正念，才是我们将来要走的路。临命终色身带不去，唯有正念会引导我们到清净的国土——极乐世界。所以，放下再放下，不要留恋这假相，不要执著金钱、女色或一切色、声、香、味、触、法，应当一心念佛。

    坚持净土法门

    了解心就是无心，无心就是心；无念就是念，念就是无念很重要，悟禅很重要，但未必一定能了生死，因为若在参悟当中尚有一点迷惑，还是没有办法。临命终通常会有病苦，你要十拿九稳，只有净土法门能够三根普被，故应坚持净土法门。

    最后，希望大家多阅读《净土圣贤录易解》，从这些往生净土的实例中多去体会，以发愿起信。


基隆照善寺开示1

基隆照善寺开示

慧律法师 主讲
由[yyff123]网友根据录像整理
民国86年11月16日

    主持人：现在我们请照善寺的大家长上传下喜师公来为我们大家致词。我们以热烈掌声欢迎上传下喜师公！

    上传下喜师公：上慧下律法师，诸位法师、诸位在家菩萨，阿弥陀佛！

    我谨代表照善寺，及全体寺众，及诸位法师、诸位护法居士，今天大家非常欢喜，因为上慧下律法师莅临照善寺，这是我们大家的光荣，我们以最欢喜的心、最虔诚的心及热烈的掌声，欢迎上慧下律法师莅临照善寺，阿弥陀佛！

    主持人：接着我们请照善寺上道下庆师父，来为我们大家致词，欢迎上道下庆师父。

    道庆法师：我们最敬爱的上慧下律法师；我们照善寺的大家长，上传下喜师父；以及来自十方的诸位法师，各位护法大德居士，大家阿弥陀佛！
    非常感谢法师，再度莅临我们照善寺，让我们照善寺，因为法师的莅临，而有无上的光荣，并带来佛光普照，蓬荜生辉。

    说到法师，我想没有人不认识他，在座诸位有人不认识他吗？没有，对不对？我们大家都认识他，说到法师，只要你认识他，一定会翘起大拇指，为什么？因为法师为我们佛教贡献非常的大，非常的大，他说了无量无边的法，讲了无量无边的经，度了无量无边的众生，只要你问一些学佛的人，你是什么因缘来学佛的呢？十个人有九个人，一定会告诉你：我因为听上慧下律法师的录音带，所以才来学佛。（鼓掌）尤其法师的辩才，跟他的超人智慧，真是让我们佩服得五体投地！如果诸位还记得，不久之前，我们这个宗教风波，让我们佛教蒙上一层很大的阴影，上一次的林口佛学讲座，道庆在下面，深深地祈求、深深地盼望，法师！这一次我们佛教都要靠你了，因为道庆深深地相信，只有法师你，才能够为佛教出力，只有法师，你的辩才、你的智慧，才能够让佛教再站起来。种种的宗教事件，法师用他无上的智慧，把每一个事件都讲得、分析得非常精辟跟透彻，针针见血，道庆在下面听了，真是热血沸腾，我在内心一百万遍无限地呐喊：法师！我非常地感激你，非常的感动。如果不是因为会影响到讲经的法会，我真想要站出来，在中间向法师顶礼一百拜，真的是无限的感激，无限的感激！（鼓掌）

    （下面是慧律法师的讲课内容）
    师公、道庆法师，诸位法师、诸位居士，大家阿弥陀佛！（鼓掌）

    大家放轻松就好，放轻松就好。我之所以会来照善寺，第一点是因为这里的法师依止我，最重要的就是他们如法地在做，很如法。这里纯粹是女众、比丘尼的道场，没有男女共住，重视戒律，所以我一定会到。（鼓掌）

    再来就是因为这里的法师很用功，他们的功课都排得满满的，解行并重，这是值得赞叹的。我每次来到这个地方，她们都用最隆重的礼节迎接，散花啦、放鞭炮啦，我还以为谁要娶亲呢？（众笑）场面这么盛大，一看才知道是要迎接我，居然还为我放鞭炮，这虽然是世俗的礼数，不过很热闹，感觉不错，也满有趣的，放鞭炮啦、散花啦。据说，散下的花证阿罗汉果的人踏下去不会烂掉，只不过我一踩过去，每朵花都烂掉（众笑），代表我没有修行，很奇怪！就是差这么多。证阿罗汉果，他的心力、他的念力超过地心引力，所以，要证明他是不是阿罗汉果，很简单，拿一朵花放在他屁股上，坐下去不会烂掉，那就是证阿罗汉果。可是你拿再多的花给我坐，每一朵都烂掉，所以我是一个凡夫、平凡的人，没有像道庆法师赞叹的那样，吓死人了！我从没听过这么会赞叹的人（众鼓掌），他刚才扯开嗓门一直赞叹我，所以现在麦克风变得很小声了，我还在想，哪有像你讲得这么伟大，我是一个很平凡的人，也只是一个出家人罢了。来到这个地方，因为大家都是自己人，而且午斋都会办得很丰盛请我，所以我很喜欢来（众乐、鼓掌）。上次来，照善寺也办了很丰盛的素食，来到这个地方，也不晓得要讲什么，为什么？问题是内部的法师，他每天都在修持，经教上他会通达，坐在后面的护法居士，平时则是比较忙碌，年纪大，国语又听不懂，而且很少跟字结缘。讲太深的话，担心后面的人听不懂，讲太浅的，怕人家说我们没有水准，也不知道要讲什么，真的！演讲是很困难的事，我如果去台湾大学上课，或是去清华大学上课，乃至说到哈佛大学上课，我都不会有这种负担，因为这个level(水平)都相同、都一样。最怕的就是怕这种场面，像道庆法师在佛门已经一、二十年了，这些法师有的人也出家良久了，有的人年纪较大，国语听不懂，所以不知道要从何下手。没关系，我们大家放轻松，放轻松，像我前几天，才去万佛寺的佛学院开示，那就讲到宇宙本体论的东西，现象界跟这个本体界，理跟事的东西，然后讲到禅的心法，单刀直入地就讲到空性的毕竟空的思想。因为佛陀讲，毕竟空是佛陀的真实世界，而我们所生活的世间，却是个虚妄的世界，佛陀是活在什么世界呢？佛陀活在毕竟空的真实的世界，我们不曾活在真实的世间，从来没有！我们都活在虚妄的世间。虚妄的世间就是生生灭灭，一天到晚拼命地执著，日复一日……我们从来没有过过一分一秒的真实世界————真实世界就是不生不灭、不垢不净、不增不减，没有烦恼、没有贪嗔痴，二十四小时中，内心都是那么清凉，为什么？处处与空相应，时时与空相应，任何一个时间、空间，他都是叫做修行。他活在解脱的世间，跟我们这个世间不同，我们现在的众生，是看到什么就执著什么……而且还要看他的心情好，他才肯来听经呢，心情不好，他就不肯来听，真的！所以，佛陀之所以会那么伟大，就是在于他能够解脱、自在。而众生的愚痴就在于，他明明知道人一定会死，明明知道万法无常，明明知道一切相是不可得的东西，他还是拼命地一直执著。所以，学佛要多一项条件，有志气，要很有志气，我们除了要有智慧、有慈悲，还要有志气。我们明明知道我们有一天会死，就没有什么好执著的了，佛法这种东西，一句话就解决了！释迦牟尼佛在世的时候，跟随佛陀五年，如果没有证阿罗汉果，根机算是很差的了。他们修行佛道，从阿含下手，观无常，佛法当中，其实我们修大乘佛法的人，就是佛法听了很多，全是不会运用，大乘佛法就是这样，梁皇忏也拜、水陆也拜、拜山也拜，唱念也唱得很虔诚，在佛陀面前，念到失声痛哭，待会念完出去之后，又开始大呼小叫了，而且都是哪些人呢？都是女人，都是以女人居多，女人，查某人嘛（台语），讲快一点就是查人（台语）。佛法不是这样的，佛法是要彻底地改变我们的心态，彻底地观照这个世间，彻彻底底去坚持我们的忍辱。所以佛陀在《阿含经》讲，弟子们！我们一定要坚定我们的意志，忍耐这个世间所发生的一切痛苦，你统统要忍耐，因为那是自然，无常的东西就是这样子。这世间的事情，你怎么能希望每个人都称赞我。不可能的事，不可能！一定会有诽谤我们的人，出名也好，你不出名也好，在这个世间上，都离不开攻击跟诽谤。世间上每个人都说你的好，哪有可能？这个是世间的常态，It's natural. 很自然的事，有正面的就一定有反面的，所以佛陀的心什么境界呢？佛陀的心就是觉悟，这个世间就是无常，因缘生因缘灭。所以古人、佛陀在修行，哪有像我们用这样长的时间，几句话他就证阿罗汉果了，哪有搞这么久的？搞了四、五年，也没有听到什么消息，如果有听到消息，就是在房里很凄惨的叹气怨天尤人，每天伤心哭泣，哪有人是这种修法的？在《阿含经》里面，舍利弗，诸法因缘生，诸法因缘灭，我佛大沙门，常作如是说，了解一切皆是因缘法，人家就证初果阿罗汉了，人家马上就证初证阿罗汉了。舍利弗，跟随释迦牟尼出家，两星期马上证悟，修学佛道、修行佛法，就是你要抓到根本，抓到了根本的时候，单刀直入地去观照，那么你就能够成就了。可是我们不是，我们每天来拜忏，贪嗔痴却不肯改，处处计较，放不下，又老是自称在修行，念佛时是很大声没错，不过待会跟人吵架时，也骂得比别人更大声。这个跟修行毫无关系。修行是二十四小时中，都要注意我们的起心动念，那才叫做修行；处处宽恕，真正下功夫去观照，这才是真正的功夫。

    来到这个地方，也不晓得要讲什么，所以在空档时，我就拿起笔做了这个表格，人家看了这张表格之后说，师父！这张表这么深，有些人可能会听不懂。我本来以为来到这里，只有跟法师们开示，以为只有跟法师们开示，没想到现场也坐了许多在家菩萨，而且三个人的年纪加起来就有几百岁了。所以，讲这个担心诸位会听不懂，但是不要紧，我们慢慢地解释，我们解释得简单一点就好，让大家听得懂。

    （A）问：阿弥陀佛为何名大医王？

    诸佛第一。我们每天都在念阿弥陀佛，可是我们都不认识阿弥陀佛是什么意思？我也常告诉你们，要开悟、证悟、明心见性是比较难，若是要了生死，往生极乐世界则是很简单，我今天说的这几句话，你如果听得进去，后面都可以不用听了，你过去没有修行也没有关系。很简单，古人为什么能够往生呢？很简单，一天念佛十二个小时就这样子而已，阿弥陀佛……他一天念佛十二个小时，以前的灵岩山寺，不是只有一、两个往生而已，而是整个道场数百人相继往生，我们现在则是要经过好长的一段时间，才会听到某位高僧大德往生火化之后得到舍利子，大家都前去崇拜瞻仰，在大陆不是这样的，大陆的修行人往生，一个灵岩山寺——印光大师的道场，有三、四百人在念佛，往生者也多达数百人，一个个相继的往生……随便举一个例子，就是金刚不坏身，连煮饭的也是金刚不坏身——肉身不坏，大陆的修行人就是这样，为什么？二十四小时都在修行，每天念佛十二个小时，他不用参，还要参什么东西？单刀直入，一句佛号，万缘放下，一念提起，一生即能成就。

    我们现在不一样啊，我们这个花花的世界啊，既想用功念佛，又想去百货公司买新衣服，街坊邻居的人情世事，也不能失礼，偶然还想出国休闲一下，平时边看电视边念阿弥陀佛……真可恶！边念佛，还边骂电视上的演员，像这样修行要如何成就呢？修行并不是很困难的事，而是在于没有志气，下不了决心，那么你搞再久也没有用，对不对？一天念佛两小时，其余二十二个小时都在造业，对不对？虽然有在用功，但还是继续放荡，所以现在的人无法成就，大环境改变，所以说，我们对阿弥陀佛很陌生，没有力量，古人在修行就是只有几个字而已。人家问我，请问慧律法师！我们如果想去极乐世界，应该发什么心？你能不能告诉我，一个最简单的方法，既不用费力气，也不用花脑筋的，可以让我一生成就，不论老少都适合的。很简单，生死事大，你要想：我今生若是没有往生极乐世界，没有了脱生死的话，来世还得再来呢！如果出生在台湾还不打紧，如果出生在落后国家你就完蛋了！像我们去尼泊尔，父母亲是一个接一个地生孩子，可是又养不起也无法让他们受教育。看看街上到处都是还流着鼻涕、乳臭未干的小孩子，看到我们就开始推销东西，四个一百，四个一百，两个五十，看到观光客去那里就兜售这个东西。所以要发急切的生死心，也就是说，我非了生死不行，我一定要往生极乐世界。发这个心就对了！所以说，生死不了，如丧考妣。生死若不了，就像丧母那么凄惨，非常的凄惨！所以他每天在拜佛，就是非常坚定，屹立不摇，绝对不会受到影响，然后一天念佛的时间，一直增长，由少变多，由短变长，愈念愈多，时间愈念愈长，一切外缘统统放得下，要是像发这种心，百人念佛，百人往去，因为我们人有欲望，有烦恼、有人情世事，所以要应付这个、应付那个，好不容易念了半个小时、一小时的佛，心情逐渐轻松了，阿弥陀佛……回家后看到他的儿子跟陈进兴一个模样，只能摇摇头，一肚子的火气又上升了。所以说，要修行一点都不困难，问题是我们有没有志气而已。如果说你今天来照善寺坚持到底，一心一意的，每天都是这样坚持念佛，时间要拉长，古人在念佛，每天不是念一、两个小时，一天要念佛十二个小时，有空时，就坐下来念阿弥陀佛……，不识字也不要紧，识字也不要紧，经教通达也不要紧，不通达也不要紧，凭这一句佛号，就是一定要往生，赖定它了，OK！个个都OK。阿弥陀佛最怕人家用这一招了，就是抓着佛号一直念，你教我执持佛号，一心不乱嘛，临命终就要来接引我，否则你阿弥陀佛就是打妄语，我样样都放得下，不然来拼拼命看，看谁比较厉害，哪个人不会往生！我们现在就是俗事太多了、太多了，没有背水一战的决心，大环境改变了。

    底下说：佛为医王，这个病缓，就是指释迦牟尼在世时，治本。这个病缓就是说，佛在世时，佛住世说法，那时候风气比较好，风俗赞叹善，我们现在就不一样了，现在到处是飙车、飙舞、飙车，风俗都不同了。像我昨天，在板桥体育馆所说的，现在的风俗变得很奇怪，婚宴上请歌舞团来跳舞，跳那个上空舞，光溜溜的舞，反正警察没来取缔，就算是合法了。办丧事时不但请五子哭墓，还请电子琴花车来送葬，古时候哪有这样子的？风俗已经都不同了，在我们台湾还不是很严重，日本的情形就很严重了。一些法师去日本参访，互相交流一下，到了那边之后，日本为了迎接这些法师，派出最漂亮的女人上场跳舞，跳到中场时，把上半身全脱光了，那些在家居士，看到她们脱衣服，个个都惊呼起来，法师们则是如如不动，不晓得是看傻了还是真有功夫（众笑），只能静静地坐那里，倒是觉得很奇怪，怎么会用这种方式迎接法师？日本就是这样，很开放，日本的情形很严重。在台湾就没办法接受这样子。所以这个风俗一天一天地败坏，掳人勒索、绑票……我们以前哪有听过这些？我们读小学、初中时，连“绑票”两个字也没听过，以前大家的生活都很艰苦啊，对不对？我在读小学的时候，家境很贫穷，如果绑票我们家的孩子，譬如说绑票三哥，绑匪打电话给师妈，要师妈付一千万，她会说：你要孩子的话，连老四慧律法师也一去送你（众笑）。根本养不起啊，哪还有钱可以付绑票赎金？绑走老三，老四也顺便送你，因为太穷了，那是现在才有人在绑票，以前连听都没听过，对不对？以前哪有什么枪支？不可能！或是什么吸毒，现在的大环境都转变了，电视的暴力……，所以，修行愈来愈困难。如果没有好好地找一间道场，好好地亲近善知识，想要了生死，难！难，不是佛道难，是我们的福报不具足，大环境整个都改变，人生充满了险恶，找不到一个善知识，也没办法找个大环境好好地修行，难就难在这个地方，走到哪里就是色情，走到哪里就是暴力，甚至有人骑着摩托车拿刀在街上乱砍人，这是个什么样的社会、国家？实在令人想不通！所以，我走在路上时，听到身后有摩托车的声音我就会转头看看，不然待会一只手就不见了（众笑），真的啊！等一下转头一看，一只手被剁掉了。记者访问那个杀人的嫌疑犯：“年轻人！他跟你有仇吗？”他说：“没有啊！”“那你为什么杀他？”他说：“好玩啊！”说好玩啦！说杀人叫做好玩啦。你看这个世间可不可怕！所以现在整个大环境，暴力事件充斥，色情啦，为了票房、为了收入，不计一切，伤风败俗，什么事都乱搞！所以现在的人很没有福报，一般来说，现在的人没有福报。我认为现在的人，很没有福报，现在的孩子，小小的年纪，就要学电脑、学英文，学这个、学那个，不然会跟不上别人。我们以前在读书的时候，只有国语跟算术两科而已，现在的小孩子什么都学，家长担心他学习落后，小小年纪就送他上专修班，每天背着沉重的书包。你看现在的小学生，被书包压得都长不高了，很可怜！整个脑袋里装满一大堆的东西，才读小学，就戴着千度的近视眼镜，思想也变得很偏激，跟以前完全不同，整个价值观、社会的道德观、价值观，跟以前是截然不同，已经都偏颇了，所以大环境已经改变了。佛当时在世时，风俗赞叹善，风俗比较好，我们现在的风俗是非常的败坏。佛当时在世时，他能够降伏外道，现在只靠我一支麦克风，想改变，力量是不够的，那是做不到的，对不对？有些出家人很奇怪的呢，佛教受到伤害时，他就说：慧律法师！你要出面说几句话啊！他也不顾我的安危，叫我打先锋，好象叫我去送死一样，也不怕一贯道把我怎么了，我又经不起别人的夸奖，我这个人就是很感性，很容易受骗，人家如果说我很厉害，我就往前冲了（众乐），结果发生枪战，先阵亡的就是我，有一天我死后，你们要为我塑一个雕像，“为教而亡”，什么原因呢？被打死了！就是这样。佛当时在世能够伏外道，我们现在就没办法了，外道一直强盛起来，真的啊！你看一贯道的势力，还有基督教、天主教，包括现在的总统也是基督教徒。所以我们佛教要团结，佛教最悲哀的就是不能团结，山头主义，门户之见，不要指名哪一间道场。我去日本东京讲第一场经时，非常的轰动，有五、六百个华侨来听，在东京这样就算很多了，接着要去Osaka （大阪）开示，就有人开始阻止了，把他们的信徒看得紧紧的，不准去听慧律法师开示，拉着信徒不让他们来，真是不可思议！我不能讲是哪一间道场，不能讲。真的！我去澳大利亚、澳洲，Australia, 奥克兰，Auckland is a big city,它是一个大的城市。我为什么说有人在阻止呢？到澳大利亚那个地方讲经，他就特地为你办活动，一定的，同一个时间之后，你想去参访他的道场，他很高兴，他会很热诚地欢迎你，但是不准你接触信徒，哪有像道庆法师这么慈悲、像师公这么慈悲，请我来这里讲几句话，不怕我拉走信徒。其实我只是去一趟澳大利亚、纽西兰，我怎么会去拉他的信徒呢？我不会这样，我去那个道场，我只有带给他们福报，我都教他们：你们要好好地来这里共修，不要再到处跑道场；结果我去那里，他们反而怕信徒跟我见面，不晓得在怕什么？我吃的也是一碗饭，喝的也是一碗茶而已，有什么好担心的！所以这就是佛教的一种病态，像我们文殊讲堂，永远敞开着大门，要来就来，有缘无缘，大家来作伙。对不对？就是这样。因此我不怕别人拉信徒，在我的心中，不生亦不灭，不来亦不去，不增亦不减，一切法都是不可得的东西，百年之后，能够带走什么呢？凭我慧律法师今天要吃三餐有什么困难，我怎么会怕你拉信徒呢！没有必要拉信徒，人一出生就是平等。所以，我们佛教要团结，不要有山头之见，也不要有门户之见，这个讲起来是很痛心的，很痛心！然后还有什么问题呢？因为他不会讲经说法，没有收入，所以就要搞一些奇奇怪怪的东西，搞一些神通罗，搞这个、搞那个，没办法，认为这个就是理所当然的佛教，变成偏差、脱轨了，搞一些乱七八糟、稀奇古怪的东西。他要活下去啊、他要盖道场啊、他要收入啊，对不对？生存的一种方式就是这样，这个世间很现实，也很残酷，当师父的人，自己搞稀奇古怪的东西，又不能承认错误，他承认错误的话，徒弟怎么肯继续跟他呢？对不对？你搞稀奇古怪的东西，徒弟听到正法时，他就叫徒弟不能听，不可以听慧律法师的录音带，不可以听，为什么？怕被我们改变，我们讲正法，被他师父挡下来了，不让徒弟听，唯恐听我们讲经之后，知道他的师父不对，所以不敢！哪有像道庆法师的师公，这么有度量，统统听我的录音带，没有！没听过这种情形（鼓掌），所以这是很不简单的，所以我喜欢来这间道场，就是这样，真的就是这样（鼓掌）！平等心，依法不依人。

    底下说：“时无刀兵祸”。佛陀当时在世时，灾难比较少，像我们现在有原子弹、战争、火灾、地震、飞机失事，像印尼航空坠机，两百多人全部罹难。所以，佛在世时，刀兵祸比较少。治标。

    “五乘次第”。五乘就是根机比较不够的，讲人乘、天乘；小乘就是声闻、缘觉；加上菩萨，叫做五乘次第。佛告诉你：你守五戒，下辈子可以做人；你如果行十善，下辈子可以生天，修四谛法，苦、集、灭、道，证阿罗汉果；修十二因缘法，证缘觉乘、独觉；修六度，行菩萨道，五乘次第，一步一步来。所以我们学佛当中，我们不要去诽谤人家，不要诽谤别人，不管是哪一个法师，不管是哪一个信徒，只要他有正知正见，每一种法，我们都要赞叹，为什么呢？因为修学佛法者的根机不同，有的人喜欢拜忏；那么就好好地拜；有的人喜欢念佛；那么就好好地念佛；有的人喜欢念咒，有的人喜欢参禅。而我们佛教会乱，是起因于什么呢？各人执著各人的知见，你如果问修密宗的人，他就说，密宗是一块钻石，最至尊、最贵。因为世间上以钻石为稀世珍宝。我曾经在电视上看金刚上师讲经，赞叹密宗，否定其他的宗派。你如果问修净土宗的人，他就说：一句佛号念到死。赞叹这个单刀直入的法门，念阿弥陀佛念到一心不乱。若是修禅宗的人，就回归当下。修天台宗的人，就是三止三观，修华严宗的人，就是一真法界，绝对的思想。每一宗都有它的特色，但是学佛未深入的人，就会互相攻击、互相诽谤，这样很不好。所以我们要记住！如果我们想修行，要留口德。留口德就是说，意见、看法跟我们不同的法师，我们不要去攻击他，不要去伤害他，因为万法平等，只要他是正知正见，讲因果也好，也是正知正见；讲念佛也好，也是正知正见；讲即心即佛也好，也是正知正见。因为这个五乘次第，修学佛道都不一样，所以我们不要去攻击。

    “迟速随顺其愿”。成就快或慢，要看根机不同，都顺从他们的意思。

    “五时长年”，五时说法，阿含时、方等时、般若时、法华时、涅槃时，这个在天台宗的五时八教中就讲得很清楚了。那么因为有的人对天台宗的思想不曾接触，在场又有一些老菩萨，所以范围不用讲得太广，我们简单的念过去就行了，“五时长年”，就是释迦牟尼佛由浅入深，引人入胜，从浅的慢慢慢慢地讲，先跟你讲无常法，到最后讲常乐我净法，到最后连常乐我净都放下，入不生不灭法，绝对的思想。所以，由浅入深，引人入胜。这里有一个偈颂：“阿含十二方等八”。释迦牟尼佛讲阿含讲了十二年，讲了十二年，方等讲了八年，“八”就是八年。“二十二年般若谈”，般若就是像我们的《心经》、《金刚经》，这个都是属于般若，二十二年讲般若。“法华涅槃共八年”，讲《法华经》跟《涅槃》前后有八年，《华严》是大经，最初成道三七日，三七日就是二十一天。世尊宣讲《华严经》，在菩提树下证道以后，也就是大乘的初期，是讲真如、讲一真、讲法界。在小乘，听不到法界这种思想，像这个真如、法界，或者是实相，这个都是后来开展出来的大乘佛教的思想，或者是讲如来藏思想，这些都是后来的大乘才有这种名词，小乘没有的，原始佛教没有这种名相的，原始佛教讲法性，讲缘起、讲性空。

    再来，看左边的“病急”，病急，佛当时在世是病缓，我们现在是末法，很凄惨，病急。我们现在的人是怎么样呢？“无佛兼短寿”，我们现在没有佛陀教导，佛陀已经不住世了，幸好还有三宝、法师在教导。你如果去外国，很少看到出家人，你现在看到出家人还不会珍惜、不知道要恭敬，这是我们的福报呢！佛相就是比丘相，比丘相就是佛相，因为佛是现比丘相。你如果到国外去，走了好几千公里，也看不到一个出家人，我们在台湾福报很大，到处都看到出家人，只不过都是女众较多，很少看到比丘，都是比丘尼居多。可是在国外，譬如我们在泰国，看到的都是比丘，很少看到比丘尼，台湾刚好相反，在台湾走来走去，都看到比丘尼，很少遇到比丘。如果是在泰国，看到的都是比丘，所以，我们现在要修行很困难，佛不在世了，众生短寿又有夭折，所以修学佛法很困难。

    你看底下：“现年三十余四十”。这意思是讲，譬如一个人，可以活到七十岁，假设你今年三十岁了，往后只剩下四十年，这还是活到七十岁才能这样算哦，那么你算一算，还有几年可以修行，你看完这段之后，就会觉得很恐怖了没有多少时间可以努力，回家后就开始拼命地念阿弥陀佛了。假如你目前是三十岁，往后还剩下四十年，要注意听哦！夜减半除二十——晚上的睡眠就扣掉一半的寿命了，剩下二十年。更何况有的人，还睡点心、睡午供的呢，睡午供、睡点心、睡晚上，一天加起来睡十几个小时。所以只余二十年可以修行。还要吃饭、大便、洗澡，讲话；尤其是女人，三个女人就可以讲六小时，甚至讲十几个小时，可以从晚上讲到明天，讲什么呢？讲《阿含经》吗？不是！讲《华严》吗？也不是！讲什么呢？讲是非，讲一整夜只是徒增造业而已，不可能讲其他的。扣除吃饭、洗澡、大便、拉屎、讲话……二十年又减一半，只剩下十年，这里所说的，句句是真实不虚。不只是这样而已，剩下十年还要做什么呢？谋生减半余五年，你必须生活，想吃饭就要赚钱啊，要去赚钱，从早上八点开始忙到晚上，谋生减半减五年，只剩下五年可以修行了。

    再看底下，还要送往迎来，要参加婚丧喜庆，或是为亲朋好友送葬，不然就是那个人生病了，要去医院探望，要应酬；还要生孩子，儿女事，婚、丧、病、酬，“酬”就是酬对，儿女事减半，五年又减一半，剩下两年半，这还是能活到七十岁，才有剩两年半，可以冲刺修行呢！你算算看！在座的人，敢说自己能活到七十岁吗？你不敢这样说，你随时随地都有死亡的可能。但是我告诉你们，真正想修行的话，你不用担心无法了生死，像我有一个徒弟住在澳洲，他的妻子得了肝癌，发现得到肝癌时，已经来不及了，猛爆性的肝癌，癌细胞一直蔓延开来……我一、两年前去的时候，他的妻子还师父长师父短的，大家还有说有笑的，没想到去澳洲不久，他的妻子就得了猛爆性肝癌，孩子也生了两个了，突然得了肝癌，这下子糟了！想送回台湾已经来不及了，在澳洲、澳大利亚就先开刀了，开刀之后送回台湾来，肚子已经胀得很大了。然后采用什么呢？用姜淑惠那一套，哪些东西能吃，哪些东西不能吃，吃一些豆芽菜，油脂食物也不能吃，或是什么东西不能吃，就开始用这一套了，吃了之后稍微有一点控制，不过还是没有用，最近才刚往生。但是她一心念佛，为什么呢？她听慧律法师的录音带，病苦当中，她还是听录音带，念佛，阿弥陀佛……，开始拼命念佛了，往生的前两天自己就知道了，医生要为她打麻醉药，她拒绝了，拒绝打麻醉药，照理说肝癌是很痛苦的，她说要保持清醒，打麻醉药之后就昏迷不醒了，佛来接引时睡着了，怎么知道佛来了呢？我告诉你们，往生时是清醒的往生哦，一般搞不清楚，认为往生是说就像睡着了一样，躺着安详入睡，进入睡眠状态，这样是不能往生的！不是进入睡眠状态，往生的人，是保持一个正念现前，很清醒的，佛来接引时，就跟佛走了。不是安详入睡，像是睡死了一样，那是无法往生的。所以医生要为她注射止痛剂，她不愿意打针，坚心念佛，她知道两天以后佛就要来接引她了，坚持不打麻醉药，火化后还有很多舍利子，这才是不可思议，总共加起来，修行还不到几个月，才几个月而已。她先生很高兴！所以那一天他来，他打算带那两个孩子去澳洲读书，我跟他说：要是我，我不会这样，我要赶快修行，在台湾生活过得去就好了，何必这样子呢？为什么一定要把孩子送到国外读书呢？我实在想不透！到国外都是英文，回来之后中文都忘光了，不须要这样，这是我的想法，不知道对不对，有的人坚持要把小孩送到国外读书，当然我们也不能有什么意见。我跟他说：孩子们也都长大了，都已经读国中，十几岁了，想一想来跟慧律法师修行也很不错！真的啊（鼓掌）！我也打个比方跟他说：像你妻子这样，她的福报还算很大，先走的人比较幸运，先离开这个世间、先往生的人比较轻松，讲真的啊！谁比较痛苦就很难讲了，对不对？活着的人，还要抚养那两个孩子，他还要继续辛苦下去，几时才能像他的妻子那么自在都还不一定！所以寿命长，日子也不一定好过，只因为业还未尽，所以当一天和尚撞一天钟，不然我也很想早点死啊，讲真的啊！我觉得活在这个世间没有什么意思，有时候在打坐、念佛时，我经常这样想：活在这个世间是为了什么呢？这个身体受了风寒就流鼻水，肚子痛时就腹泻，每天都要打针，还要经常接唾液，别人常常问我：师父！你拿这个杯子做什么？接唾液啊！二十几年了，也不见好转，所以我走到哪里，人家都会帮我准备一个杯子，流口水啊！我们讲堂有一个徒弟叫做法可法师，请别的法师来讲经，他也去准备一个杯子放着，我是哭笑不得：你疯了！别人又不吐口水，你帮他准备杯子做什么？那时，他才恍然大悟，用杯子接唾液这是师父专用的。所以我就经常在想：这个世间实在没什么意思，在四十六亿年前，地球刚刚创建的时候，哪有什么人类？地球是一片寂静，什么都没有，后来就因缘生因缘灭，加上混合我们的神识，胎生、卵生、湿生、化生，开始有众生，演化到今天有人类，虚妄的执著有这个色身，每天就是过着这种日子，忙于人情世事，不知道活着有什么意义，你慢慢地观想，就会同意我的看法，人生是一点意义也没有，除非你有佛法，幸好我们有听到佛法，如果没有听到佛法，我们只是一堆骨头，一堆粪料、肥料而已，死了之后就拿去施肥了，剩下几根骨头，磨成灰当肥料。有的人问：师父！你的后事要怎么处理？我说：后事简单办一办就行了，不然就把骨灰磨碎，丢入大海里，如果徒弟舍不得，那么就拿去拜吧，再不然跟粗粮一起搅拌后，拿去喂鸟吃，不然有什么意思？色身就是这样而已，没什么好执著的，对不对？

    再来，我们今天如果知道要听经闻法，治本，就是根本。

    “万德万能经”。为什么呢？什么叫万德？阿弥陀佛就是万德庄严，万能就是一了百了，我们如果坚持一心念佛，一了百了，念佛能够灭罪消灾，真的！有的时候很不可思议，有些小孩子受到惊吓，哭闹个不停，吃“惊风散”无效，看医生、打针也治不好，做母亲的就把小孩抱来讲堂：我这个孩子病成这样，看了医生还是治不好。我说：我又不是医生，也不晓得该怎么办，我又不在看小儿科的，她说：师父！不然请你帮他摸一摸。我说，好吧，我帮他摸一摸，我就摸一摸他，回去以后竟然好了！真的啊！那个小孩被我摸过之后就好了，不晓得这双手有什么机关，怎么会这样？真的就好起来了，就是这样（鼓掌）。不然就是念一念咒水，念念佛，让他喝下去之后，真的就痊愈了。所以佛号，真的是不可思议，确实能够灭罪消灾。

    “至心一句”，所以单刀直入，所以我说修行并不困难，只要你信得过，一心念佛，至心一句佛号，一句佛号就行了。

    “当生解脱”，我们今生往生到极乐世界，我们就不必再轮回了。

    “一生补处”，补处就是补处佛，现在所说的太子的位，皇帝如果退位之后，太子就补位了，所以补处就是补处佛，叫做等觉菩萨。我们生到极乐世界，就能够补佛的位置，补佛的位置，我们现在是一个凡夫，只要认真念佛，坚持到底，生到极乐世界我们以后就能够作佛了。对不对？所以在事相上来讲，是一定要认真修行。事相上就是要精进拜佛、念佛，所以这里，如果能够多办一些活动，多多拜佛，佛七啦、拜忏啦，都是非常好的！所以事相上来讲，一定要努力，就是我们这个色身要吃点苦，可是现在的人太享受了，稍微吃一点苦就受不了，懒散惯了。

    底下说：“先果后因”，先果后因这个不是一贯道所讲的先得而后修，这句话不是这个意思，先果后因的意思就是说，先拿阿弥陀佛万德庄严的果报，我们用这一句阿弥陀佛万德庄严的果报、万德具足的果报来作为因地心。后因就是来当作我们的因地心，用阿弥陀佛的果地觉，来当作我们的因地心，果地觉是不生不灭，因地心也是不生不灭，是这个意思。不是先得而后修，世间没有先果后因的，不是这个意思。这一句话，没有人讲会看不懂。这句话就是说阿弥陀佛有非常无量的庄严相，以极乐世界无量的功德，来作为我们的因地心，因地心。我念这句阿弥陀佛，即是无量寿、无量光，无量的庄严，一心一意地一直念佛，功德自然具足，是这个意思。

    “名实一心”，就是说，虽然一句阿弥陀佛是假名，但是这就是我们的一心，这就是我们的心。所以，先果后因，就是先用阿弥陀佛万德庄严的果报，我们念他的佛名，以此来作为因地心，因地心不离果地觉，果地觉不离因地心，所以一生补处，往生后就决定成佛，所以，名实一心。我们现在用这句佛号，就是我们的本性。

    “一法万理，至易至难”，一法就是这句阿弥陀佛，就是本性，万德庄严所展现出来的。若是要论它简单。至易就是只要你信得过，就很容易，我们如果相信释迦牟尼佛跟我们开示的净土法门，一心一意念佛，我们信得过，那太简单了！百人念佛，百人往生，万人念佛，万人往生。为什么没办法往生呢？阿弥陀佛……念到后来没有信心了，为什么？不曾见过什么，他从来不曾见过什么，阿弥陀佛……师父！我愈念愈没有信心了。我问为什么没有信心？他说：什么感应也没有，连只苍蝇也没见过！我说：你难道没听过，凡所有相，皆是虚妄，若见诸相非相，即见如来吗？连这一念执著你也要放下。要记住！

    “净业若成，净土自现”。你要记住净土法门这八个字，净业若成，净土自现。我们若是三业清净，又行十善业，一心念佛，净业若成，我们的清净业若是成功，净土就自现，就会现出阿弥陀佛的极乐世界净土让你看见，自自然然地你就看到，阿弥陀佛万德庄严的清净净土。所以，自古以来念佛的人，见到感应、见到极乐世界、见到阿弥陀佛、观世音菩萨者，不计其数，为什么？他是以清净心来念佛。

    所以“一法万理”，只此一句佛号，就包括一切道理。“至易至难”，若是要说它很简单，信得过就很容易，信不过呢？则很难了，像小乘的讲：大乘非佛说。你打死他，他也不相信，但是我们就是深信不疑，为什么呢？因为过去往生的人很多，都可以作证明，都可以作证明给我们听，所以在理上来说，“先果后因，一法万理”。

    “通跟别殊益”，“通”就是一般的修行，所得到的利益有限，如果是个别的话，比较特别的法门，这个利益是比较特别。“通”就是一般修行法，“别”就是净土法门，特别，我们要赞叹的就是净土法门。在这里有作一个太子跟状元的比喻，你如果投胎到皇室家族，出生后他就是太子，他以后就可以当皇帝了，并不是他厉害，而是父亲留给他的。我们今天也是这样，一心念佛，阿弥陀佛修行成就愿要接引我们，我们只要往生极乐世界，我们就是佛子，既然是佛子，以后我们就能作佛。我们一出生就生到极乐世界，生到极乐世界，我们就是阿弥陀佛的孩子，既是阿弥陀佛的孩子以后照他的方法修行便能成就，我们一出生就在极乐世界，那就万无一失了，靠着他力。简单来说，一出生他就是太子，以后他就能够当皇帝了，以后他就有因缘当皇帝了。你若是修其他法门就不是这样了，修其他的法门，就像是层层考状元，你要断见思惑，见思惑断完断尘沙惑，尘沙惑断完断无明惑，无明惑断完断根本无明，根本无明到最后就是生相无明，你要断到几时？你有可能吗？我们现在光是贪嗔痴就断不了了。所以断惑，如断四十里截流，断定个惑有多困难呢？在经典这样比喻，就像四十里湍急的水流，你一下子就想把它挡下来，怎么挡得住呢？不可能。所以，我们的贪嗔痴太多了！所以我才告诉你们，末法时期，你若是不念佛，你无路可走了，我不骗你，就算你通达三藏十二部经典开悟，也照常要念佛，我不骗你！所以犹如层层考状元，先通过乡、镇的考试，然后上京城考状元，一关经过一关，……，就算你考上状元了，也不晓得皇帝会不会重用你，还不知道你有没有这个因缘。所以靠自己自力修行难如登天，很困难。


基隆照善寺开示2

基隆照善寺开示

    （B）问：佛义为何？佛的意思是什么呢？

    佛：自觉，他自己觉悟，乃是正觉——正确的觉悟，不是像外道，所觉悟的有偏差。正觉的世间，“异”就是不同于人天，佛是一个自我觉悟的人，而且是正确的觉悟，不同于人天。人天迷惑于享受、欲望，一丝毫觉悟也谈不上，我们若是叫人家来修行，人家还取笑我们，年纪轻轻的就要修行，要修到几时？那时候我说我要出家，人家就问我：你是怎么了？身体有毛病，不能娶老婆吗？不然为何这么年轻就想出家？我们要出家，他还要取笑我们，我们要来修行用功，普度众生，他还要取笑我们。世间就是这样，要教他真正走了脱的路，他还不愿意，自己不愿意又愚痴，又耻笑修行人。

    觉他乃正等异声缘。“声”就是声闻，“缘”就是缘觉。觉他，要度众生啊，自觉就是自己觉悟，觉他就是令众生觉悟，乃是正等，一切众生都平等，我们光是自私自利是不行的，要让众生个个都平等——正等。异声缘，“声”就是声闻，修苦、集、灭、道四谛法。“缘”，就是缘觉，修十二因缘：无明、行、识、名色、六入、触、受、爱、取、有、生、老死。觉他乃是正等，就是他不但自觉又觉他——又令众生觉悟，而且是正等的觉悟——平等的觉悟，正等就是平等。不同于声闻、缘觉。声闻、缘觉就比较自私，只要自己觉悟就行了，把众生置之于一旁不顾，这就是声闻跟缘觉。最后一个，圆满乃无上异菩萨。佛陀的觉悟是非常圆满的，非常圆满，无上，没有一个人比他更高了。世间彻彻底底觉悟的人，是什么人呢？就是佛陀，无上的觉悟。异菩萨就是不同于菩萨。

    底下，你注意看那六项，佛皆圆满具足，福德、相好、寿命、智慧、神通、慈悲，佛陀这六项统统具足，我们想要有福报，就要修行，想要福德，就要修行，相好，佛陀具足三十二相，令见者起欢喜心。所以，我今天要来照善寺以前，就先刮胡子、洗脸，把仪容整理一下，希望让人见了起欢喜心，而不是一脸暗沉，让人看了就很恐怖。第一个，结善缘。佛陀的相好，具足三十二相，八十种好。再来，寿命，佛示现在娑婆世界的寿命是八十岁，而他的法身，是无量无边，不生不灭。佛陀的智慧，是无量无边的神通智慧，佛陀具足无量的神通，不像阿罗汉只有六神通而已。佛陀的慈悲，天下无能比，冤亲平等——对他有恩的、对他有恨的，完全平等，这是真正慈悲的人。所以，我们学佛的人，不要记恨。在三藏十二部经典里面，我不曾看过佛陀有发脾气的，光是这一点，就非常了不起了！看了这么多经典，不曾看过佛陀有一天哪一条筋不对劲了，也不曾听过佛陀有哪一天心情很烦闷，跑去外面吃担仔面，不曾听过，不曾听过佛陀心情不好的，从来没听过。或是心情很烦闷、不舒服，不曾听过这样。也不曾听过他对徒弟起嗔恨心，佛陀从来不曾生气。对他再恶劣的人，像提婆达多一直要陷害他，佛陀也是发愿要救他。这种慈悲实在很不简单。所以，佛陀没有恨，他没有仇人，他心中没有恨，也没有对立，没有仇人。所以，人皆可能，此谓释迦。每一个人都有可能作佛。这就是叫做释迦牟尼佛，这就是解释什么呢？自觉、觉他、觉行圆满。菩萨还不够圆满。佛陀就像是十五的月亮，菩萨就像是十三、十四的月亮，声闻、缘觉就像是初十、十一的月亮，而凡夫是暗淡无光，凡夫是连边也沾不上。

    （C）问：极乐世界与四悉壇关系如何？

    “悉”就是一切，“檀”就是施，“悉壇”就是一切施。释迦牟尼佛用这四种一切布施众生，任何一个时间、空间，统统布施，毫无执著，任何一个世界，任何一个人，他有办法治你的毛病，讲这个法，又跟第一义谛相应。所以佛表四悉檀。极乐世界跟四悉檀有什么关系呢？极乐世界不得了，表四悉檀的，佛表四悉壇，譬如世界悉檀、为人悉檀、对治悉檀等第一义谛悉檀。

    世界悉檀。我们讲极乐世界，哪个不想去极乐世界？大家都想去极乐世界，不过不是像外面的殡仪馆，随便写一张挽联：写什么呢？写：“驾鹤西归”，骑那只鹤要飞到极乐世界，有可能吗？那只鹤的速度会比宾士车更快吗？有可能吗？如果飞到途中碰上猎人，那只鸟就被打下来了，鹤就变成桌上珍肴了。乱写一通，都是随便写一写的。没有修行也没有信心，就想往生极乐世界，那是不可能的事。所以，我们一定要修行，才能够莲花化生，到极乐世界，得欢喜益。到极乐世界，每天都是过着欢喜心的日子，不像我们现在这个地方，众苦交迫，买间房子有贷款压力，嫁一个老公，想听经闻法是又打又骂，还要帮他负担债务。有缘无缘，大家一起睡，孩子就生十个了，千辛万苦地把孩子养大，却总是爱跟我顶嘴。金门玉每次都这样唱，有缘无缘，大家一起睡，孩子生十个，乎干啦（众笑）！我都听他们在电视上这样唱。他都是这样唱的，我还想怎么会有这种歌词，结果仔细一听，才知道是张菲唱的，不是金门玉唱的，金门玉唱的歌词不是这样。

    到极乐世界之后，就没有这种问题了，极乐世界得欢喜益，往生到那里，个个得欢喜心。为人悉檀，就是说只要你一往生，为人悉檀的意思就是说，如何针对我们这个“人”的角度来说法，叫做为人悉檀。为人悉檀，为一切众生的意思。

    所以，你只要得阿弥陀佛接引，就得生善益，只要你往生，一切善就生起来。我们这个娑婆世界生恶。我们这个娑婆世界，出生之后，贪嗔痴具足，若是没有教育他，就去偷人钱财了，不然就是去抢劫，狐群狗党，成群结党，到处为非作歹了，娑婆世界就是这样。没有教育的话，就很凄惨了！在极乐世界，就算你想造恶的话，你能造什么恶呢？你说：我要去抢银行。你疯了！极乐世界皆是黄金铺地，你想戴项链的话，任你从头戴到脚，整个头上戴满了黄金你还要去抢什么？又不是脑袋坏掉了！随手拈来都是金块、项链，你还须要抢什么呢？我问你！就像我们要去抢泥沙一样，就跟在娑婆世界抢泥沙一样，你不觉得很无聊吗？满地都是泥沙，何必费力气去抢呢？极乐世界黄金为地，你还要抢什么呢？不起贪嗔痴，你也不可能去抢了。或者你说：我怕没有饭吃，在极乐世界，思食得食，思衣得衣——在极乐世界，你如果肚子饿了，刚一动念，就有一个钵现前，经典上写：就有一个钵现前，饮食自然充满。你一直吃，既不会很饱，也不会很饿，你不吃的话也不会饿，就算吃很多，也不会拉肚子，极乐世界的环境就是这样殊胜！经典写得很清楚，走在极乐世界，每天飘下曼陀罗花，每天都会散花，这些花，会编织起来成地毯，哪有像你们这个地毯，踩两下就变形了，踩两下，它就往上凸起来，极乐世界不会这样，在极乐世界，虚空中散诸香花，编织成地毯，足踩在花上，就会没深四寸，打赤脚走路，也不会被刺伤，整个极乐世界都是这样，思食得食，思衣得衣。所以，我也常说，早死早快乐，在这个世间只有受苦，夏天太热要吹冷气，不小心还会腹泻、肠炎，讲真的呀，只因业还未尽，又不能自杀，否则大家都想去极乐世界，早去早快活。在这里有何轻松可言呢？一点也不轻松！

    所以，这个为人悉檀，得生善益。只要你往生到极乐世界，你就得大利益了。数不尽了！但是，问题是你要先吃苦啊，要认真念佛，要做早课、晚课啊，要定功课啊！要定功课，一天念佛两万声，如果可以的话，三万、四万、五万……念愈多愈好，要定功课。

    有的人说：那不就是在跟阿弥陀佛计较了吗？我们时时观照就好了嘛！没有定功课是不行的，众生总是容易懈怠，为什么呢？不定功课的话，譬如说他今天去爬山，回家后累得打哈欠，功课明天再补好了！结果从上个月补到这个月，从去年补到今年，来世再来补，也不够还阿弥陀佛，因此就愈欠愈多……懒散惯了！因为我就是过来人，所以，了解我们人就是懒惰成性，所以，我很坚持要定功课。你认为我是一个大法师，我也同样如此，我跟凡夫一样，坐下来，照常阿弥陀佛……心里想着：我要往生……阿弥陀佛……我要往生……坚心誓愿，非常坚持，然后就这样想，世间实在很无聊，这世间的坏人一大堆，阿弥陀佛……我要往生，会钱都被倒光了，阿弥陀佛……反正想尽办法，就是厌恶这个娑婆世界，想尽办法，我就是要往生极乐世界，你就是要想尽办法，你要想这世间最痛苦最让你讨厌的事，那么你就不会想住在这个世间了。有的人说：你不知道啦，师父！我实在没办法修行。我问：为什么没办法修行？你最大的困难是什么？我去拜佛的话，先生就会打我，还把经典全部烧光了，像我这种情形怎么可能往生呢？我想学佛，先生就一直阻挠我。我说：你这种情形最容易往生。我告诉她：你念佛时就这样念：南无阿弥陀佛……我要往生，我再也不理这个死鬼，可恶！竟然打我，我十辈子都不嫁给他，绝对不跟他生孩子了！阿弥陀佛……看到他就一肚子气，我要去极乐世界，要去找阿弥陀佛。所以我说，会打架的夫妻，百人念佛，百人往生。厌恶至极！不想再来了，否则被欲望束缚了，夫妻感情太好的话，反而冲不破，阿弥陀佛……，我先生实在对我很好，我来世还要做他的妻子。哇！阿弥陀佛，前功尽弃，反而是挨打才会成就，所以回去就叫先生打你。没有啦！这是讲讲笑话了。不是真的叫你这样做（众鼓掌）。

    所以，观照要看各人的情形，看你怎么观想，看我们怎么观想，你如果有病苦的话，病苦是最好的增上缘，开刀失败，全身布满了大小伤口，又一直流出脓水，看到这种情形，知道自己时日不多了，很好！时间快到了，阿弥陀佛……阿弥陀佛，你看！你说要来接引我的，不能打妄语哦，你有没有看到，我身上被开了一个洞，叫个实习医生帮我开刀，应该割盲肠却割成肝脏了，把整个肝割得惨不忍睹，你看！开个刀，连前后左右都分不清（众笑），这样一直观想……厌恶这个世间，病苦促成他往生！如果是长得丑的人，走到哪里人家都讨厌，实在丑得很彻底的，也很容易往生，要观想：阿弥陀佛！我长得这么丑，出门连公车也不让我搭，活在世间也没什么意思，干脆死了算了，阿弥陀佛……真的啊！任何一种方法你都要观想，放弃这个娑婆世界，你要想尽办法，叫做欣厌行。“欣”叫做欣喜，喜欢往生，“厌”就是厌离娑婆世界，你想一些讨厌的事，你不要想一些很可爱的事。你要是想一些很可爱的事，你就走不开了，被绑住了，虽然念佛，晚上想起来还会笑，先生对我实在很不错，这样你就不会想往生了，或者是想：我儿子，高居大专联考榜首，后年还要再生一个，你念到死也不能往生。因为你老是想那些执著的事，令你开心的事，所以，我们要观照，就算再幸福、再圆满，你要想，都是无常，有一天我也是会死。儿女再孝顺，先生对我再好，有一天，我也一定会死，要这样想，一心一意念佛号一心一意念佛号，不然就是怎么样呢？去殡仪馆，不然去看看邻居又有谁往生了，隔壁的阿兰去世了，不然就是阿秀死了，阿珠也走了，这些都是大众化的名字，随便一喊就来十几个了，随便一喊：阿珠啊！就跑来一大堆，同名的太多，你在喊谁？这里有十几个阿珠。随便一喊就有好几十个了，真的！大众化的名字就是这样（众乐）。

    我们要观想，二十四小时都要观想，那么我们修行就能够得力，欣厌行，欣喜极乐世界，厌离娑婆世界，要厌离这个娑婆世界。譬如以我来说，我当一个法师，就像世间人讲的，出名，名成利就，像今天的慧律法师，又是全台湾省最出名的，论钱，吃三餐是没问题啦，我不是很富有，只不过也不要来抢我，我也是觉得这个世间毫无意义，每次在念佛时：南无阿弥陀佛……我为什么长得这么矮？南无阿弥陀佛……我为什么长得这么矮？下辈子不给师妈当儿子了，阿弥陀佛……（边说边笑）我为什么长得这么矮？奇怪！怎么会这样？或是念佛时观想：我一身的病苦，我要往生……虽然我当一个法师，我也是一心一意求往生极乐世界，否则人生就毫无意义了。真的！你想想看，不然能做什么？就算让你像王永庆那么有钱，你也不知道要做什么，果真给你那么多钱的话，你就开始担心了，马上就被人绑票了。譬如白冰冰今天，如果不是家财万贯，就不会遇到这种事，对不对？她就不会遇到这种事。白冰冰遇到这种事情的时候，我很同情她的。我实在很想打电话安慰她，真的！我是听说，她有三、四亿的财产，打算登记给她当儿子，结果一问，她的年纪比我小，生不出我这么大岁数的儿子，只好打消这个念头（法师笑）。我在想她那些财产不知道会如何处理，想去问问她的意思。开开玩笑啦！所以，如果白冰冰今天来说，最好修行了，丈夫也没了，孩子也走了，世间就是这样，所以说，金钱能做什么呢？有时候会惹杀生之祸，三餐有得吃、够用就好了，快乐不一定建筑在金钱上。所以，我告诉诸位，学佛的人最富有，谁会比他富有呢？真的就是这样（众鼓掌）！

    学佛的人，每天都很知足，很快乐，我要去阿弥陀佛那里，我以后有一个希望，极乐世界太殊胜了，对不对？极乐世界花开花谢，表示日夜——极乐世界没有夜晚，花如果开放叫做白天，花如果收回来叫做晚上。我们生到极乐世界，每一个人都是金刚不坏身，都是金刚之身，还会放光，在极乐世界不必拿手电筒，更不会听到停电。神通自在，极乐世界的房子还会飞行，楼阁在空中飞行，说走就走，说来就来，说去就去。不像我们现在要去别的国家，搭飞机又怕发生空难，对不对？极乐世界衣食住行、神通自在，哪个不想往生呢！你如果看《净土圣贤录》，有一个人往生后又回来，告诉他的孙子：我不知道，极乐世界这么快乐，我只知道极乐世界快乐，但是却不知道是这样的快乐！回来之后，跟他的孙子这样说。《净土圣贤录》中有记载，他说他只听过极乐世界很快乐，因此他就一心念佛，果真往生了，结果又回来了，他说：他只知道很快乐，但是不知道是这么的快乐，非常严重的快乐！真的啊！

    下面，四悉檀，对治悉檀，我们到极乐世界，你无恶可做，得灭恶益，你到极乐世界之后，还想造什么恶呢？你想贪？不可能，一切受用具足。你想嗔？同参道友都是等觉菩萨。愚痴？不可能！佛一直为你说法。我们到极乐世界，想动一个恶念都不可能，那么良好的环境，触目所及都是善的，对不对？可是我们这个娑婆世界，你打开台湾的报纸看看，Open the newspaper every morning ，早上一打开报纸，光是在选举期间，国民党、民进党、新党……各党派之间展开口水战，互相攻击、谩骂，是不是？不然就是阿扁卯上吴敦义，隔空交火。有人问我：慧律法师！你看阿扁将来会当总统吗？我说：谁当总统，跟我都没什么关系，对不对？所以我现在说的话题，就是与我的生死不相干的不说，我们关心国家、关心政治，但我们不参与政治，谁当选都一样，我是安分守已的公民，阿扁当总统，你也不可能来抓我，也不会送红包给我，都一样，我还是这样过日子，对不对？所以与生死无关的不说，都是一样在过日子，对不对？因此谁会不会当总统，都与我无关，我们一心一意就是要修行，要了生死。

    再来，你如果往生西方，得灭恶益。

    再来，佛在极乐世界说法，得第一义谛。第一义谛就是无相、中道、空、毕竟无所得，第一义谛就是实相，不可言说，这种境界就是开悟了，第一义谛就是悟明心地，不可思议。第一义谛就是不可说不可说。这个第一义谛，就是绝对的意思，不是第一、第二、第三、第四那个第一的意思。

    得入理益，入理，我们如果去到极乐世界，听阿弥陀佛说法，我们就会懂得这个道理。

    （D）问：请开示弥陀经上“无有众苦，但受诸乐。”

    哇！你看看！你光是看后面这一段，就会想往生极乐世界了，依报受乐，依报就是大环境，它的正报就是莲花化生，再来看看依报，所依三处，地庄严，黄金铺地。水庄严，八功德水。空庄严，虚空中演奏微妙音乐，还有楼阁，虚空皆是众宝庄严。七重行树，七重栏楯，七重罗网，还有种种的音乐，不鼓自鸣，以及众鸟演说法音，娑婆世界的鸟儿只会拉屎，极乐世界的鸟儿是会说法的，实在是天壤之别，对不对？空庄严。我们的生处呢？我们来世就不是不净身了，我们是莲花化生，我们在极乐世界是莲父母，莲花化生为父母。我们这个娑婆世界是怎么样呢？父亲不净，母亲也不净，不净加不净，生出来的就是不净，一定是这样，所以我们这个身体不净。认为自己身体清净的举手，你敢这样说吗？你不用大小便吗？哪个人敢说她很漂亮？哪个人敢说他多英俊？一拳揍下去就流鼻血了，流鼻血之后放着不管它，不用等到明天，晚上就发出臭味了。或是说那个女人多漂亮，我常讲，说那个女人有多漂亮，先拉一坨屎来观照看看，真的啊！我说的都是事实，如果对男女感情看不开，不懂得观照，很简单，观不清净，个个都放得下，世间没有放不下的事。有人说：哎呀！师父，欲望很难断。欲望很难断，那就是观照力不够。如果观照力够的话，你是在家人，有也是这样过，没有也是这样过，每一样你都放得下，为什么还放不下呢？样样都是无常、不清净，没有什么看不开的，不可能！你说你执著、看不开，你是应该看得开，而往生极乐世界，还是看不开、执著，继续六道轮回呢？当然我们要看得开，赶紧往生西方极乐世界才对。

    莲父母就是莲花为父母，所需要的四种，住，住自在，衣自在，行自在，食自在。

    住自在，它的楼阁，你到极乐世界，这些楼阁能到处飞行，按照你的动念。到极乐世界，想沐浴的话，经典写得很清楚，极乐世界的八功德水，想要到腰部、胸堂，一一随心所欲，池水是随你的意念去观想。不像我们现在，放盆水永远要等老半天，转错水龙头开关，就被烫得大叫，有时候冬天洗澡时，水不是太冷就是太热。在极乐世界不必这样，不必这样，在极乐世界想洗澡很简单，池水的深浅一一随你的观想，或欲温者、或欲冷者，皆随众生意。所以为何有许多高僧大德及过去无量无边的众生，大家拼了命也想往生极乐世界，为什么？太好的地方了，那个环境你哪里去找？对不对？所以，世间的恶不要做，不要做，要做善，一心念佛。

    以五尘代说法。我们现在就不一样了，我们现在在娑婆世界都不是以五尘代替说法，食衣住行都是造业，吃要山珍海味，穿要穿什么貂皮大衣啦，行、住、坐、卧在娑婆世界接触到的几乎都是在造业，娑婆世界都是恶的因缘，极乐世界都是善的因缘，以五尘代替说法，这是暗示。左边，依报受乐。有情说法——众鸟，极乐世界的鸟儿会说法，鸟儿会说法，生化之身——往生去的化出来，莲花之身——人天，人天身就是莲花化生，叫做生化之身。生化之身就是不是血肉之身，生化之身就是清净身，没有质量，只有光明，一片光明，我们生到极乐世界，我们没有质量，没有这个色身，没有这个血肉之身，他就不会生病了，不会生病就不必看医生了，哪象我们现在，铁打的身体，也经不起三天腹泻，每一个人都会生病。在极乐世界是生化之身，也就是清净心、莲花化生，没有质量的，光明体的，以光明为体，大家都要去极乐世界，谁不想去呢！

    人天，无情说法，无情说法就是树木，七重行树，七重罗网，无情说法，微风吹动，它就会说法，以五尘代替说法，这个是显示。右边是暗示，地庄严、水庄严、住庄严、莲父母、空庄严、衣自在、行自在、食自在，这是暗示。若是五尘代说法，这是显示，去到哪里，二十四小时都有人为我们说法，我们怎么可能不成道呢？皆是阿弥陀佛不可思议化现的力量，二十四

    小时中，我们都在修行，那么好的环境，没有杀盗淫，个个都能成就佛道。

    后面这一张就比较深了，也没有时间了，十一点了，这张也比较难了一点，所以，就放在这里当参考，给你们当参考，这张适合佛学院上课，最后一张适合佛学院上课，在大众当中讲这个，可能会有很多人听不懂。

    所以讲到最后，我的意思就是说，修行并不困难，只要我们下定决心，今天我们如果有志气，真正想要了生死，来世不再来娑婆世界轮回，真的想往生极乐世界，很简单，你坚持念佛，念愈多愈好，但是要记住，先决条件，要放下世间的假相，要记住，凡是因缘生因缘灭的东西，都没有实体可得，没有一样是实在的，我们这个色身也是一样，凡是会烂坏的东西，你都不要执著，哪一样不会坏呢？对不对？每一样东西都会烂坏。凡是无常的东西你都不要执著，这一句佛号，你不能放弃，把念佛的时间拉长，放下世间的假相，不要被世间的假相、因缘生因缘灭的假相障碍，那么百人念佛，百人成就，千人念佛，千人成就。


一九九九年佛七圆满开示

慧律法师主讲

    精进念佛，求生净土

    今天是西元一九九九年元月二十三日，佛七的圆满日。佛七的意义是什么？七是圆满，我们打这七天，有圆满吗？佛七的重点是什么？就是精进念佛，一心不乱，求生净土，超出三界。

    在这复杂的社会，要收摄身心，来这里用功七天，要极大的福报和因缘。所以，打佛七的意义不同于世间人的拜拜。世间人拜水果、不外是求财、求功名，有的还拜四果：蕉、李、梨、凤梨。（台语谐音为招你来旺），他们拜佛的心态，由此可见一斑。由于这是在台湾，所以用闽南语来念，可以行得通。若在外国，那可就行不通了。其实供佛只是一个心意，因为我们从未看到佛在吃，都是供佛的人自己在吃。从这里可以看出，世间人所求无非是财富、功名。但我们打佛七，所求的则是为超出三界。

    这次分精进组和随喜组，不论哪一组，能来参加都很可贵，值得赞叹。要进入佛门是很不容易的，修行是难能可贵的选择。一般世间人，日常所做的娱乐，不外乎饮酒、打麻将，在大陆，为了预防老年痴呆症，就鼓励打麻将且蔚为风气。我们信佛的人有目标，知道要用功，毋需藉助打麻将来消遣。

    发心要正确

    打佛七讲求发心，而且要发大心。只要发心正确，佛祖无不慈愍摄受。发诚恳的心，发大菩提心来打佛七，只要知见正确，佛未尝放弃过我们。举例来说，七、八年前，我发了一个大心：（佛法既然这么好，为什么没有人来弘扬？倘若国外来邀请；有因缘，我就去。）因此当新加坡的佛友邀请我去演讲，我就答应了。当时主办单位租的场地不在室内，而是露天的体育场。一次演讲的花费，如海报、宣传......不下数百万。万一当天下雨，可就麻烦大了，整个演讲活动恐怕会泡汤。当时在场外还加设超大型闭路电视，总共聚集了数万人次，这是很难得的机会，新加坡佛教能否兴盛，就在此一举。因为真的很难得可以聚集这么多人。可是，演讲举行时，天色开始变暗，乌云密布、雷电交加，我就在内心观想：观世音菩萨撑著雨伞，站在虚空中。因为万一下雨，体育场这数万人，根本无处避雨。倘若大家因为躲雨而冲散了，再要将这群人聚合起来，恐怕就没办法了。然而我所能作的，就是这些了。所以，我就不停地观想、祈求，结果不可思议的事发生了。连续三天的演讲，都是在山雨欲来风满楼的情况下进行的，等到最后一天演讲完，出了会场，才赫然发现会场外已经淹水了，只有体育场内没有下雨。我举这个例子的用意，并非显示自己很有能耐，而是告诉大家，我们如果有诚心，集合众人的愿力——希望佛教兴盛的强大愿力，才能感得佛菩萨的加被，有这样的感应。我们上了游览车，司机告诉我：‘师父，你们的阿弥陀佛真感应！全新加坡都下雨，只有体育场没下雨。’这是由于新加坡的信众团结一致，共同祈求的结果。

    我在新加坡和马来西亚所收的供养，共计一百二十万台币，回国后，我寄了二百四十万的录音带给他们，因为我们并不贪著众生的钱，我吃——不过一碗饭，睡——不过一张床，这个心发出去以后，迄今已八年了，新加坡很多人都在听师父的录音带，学佛人口增加了数十倍。所以，法师的知见正确，发心正确，佛祖自会加被。

    相同的，今天各位来打佛七，只要发心正确，真是为了生死而来，无论你过去造多大的恶业，或遭遇什么打击，作任何罪业，无论你多么穷困而心生自卑，乃至你肢体残障或年事已高，佛都不会放弃，因为发心正确，自然与佛相应。所谓‘信愿行’，打佛七，首先要看我们的发心是否坚定。

    以般若智慧精进

    打佛七、学佛，智慧非常重要。有的人念佛十几年心却不能定，何以会如此呢？因为他不了解无常和空性的思想，所以潜在的烦恼（简言之即习气）仍然存在，就如同火车头后面挂了许多节车厢，还要爬坡，极为吃力，因为有阻力的缘故，想快也快不起来。由于安上种种错误的知见和分别、执著，所以，他虽然用功打佛七却无法受益。修学佛道不是时间长短的问题，当然时间愈长，修行成就的机会就愈大，因为有时间去致力于修行嘛！但最重要的是要有智慧，懂得如何去放下，知道如何去勇猛精进，这样力量才会出来。若没有菩提心，没有般若智慧，再打上十次、二十次的佛七，也只是结缘而已。

    具足大慈悲，发菩提心

    何谓菩提心？自利利他是也。要自利，我们的身口意要清净；要利他，则需具足大慈悲心，这叫做发菩提心。发菩提心和般若智慧是修行最重要的二环。真正发菩提心者，就知道要来服务众生、利益众生。一个修行人朝夕都以众生为念，想利益众生、帮助众生，那么，自己的烦恼也会比较少。若整天只顾自己，烦恼会比较多，因为他有私心。服务众生会忘了自己这个‘我’，了知一切法无我，就会起欢喜心来服务众生。

    妄想重则难以解脱

    为什么世间人修学佛道不得力？因为妄想重，内心没有般若智慧。妄想重就是执著性重。例如说，自尊心太强或过于敏感，芝麻小事就放不下。旁人说一句重话，他就烦恼一星期、两星期、三星期，三年五载仍放不下，甚至一辈子都牢牢记著。如此，再怎样修也无济于事。对于讨厌的人，连看都不想看，一辈子都恨这个人。你说，这要如何修行呢？他无法去消化，每每坚持己见，自以为是，认为别人不对，自己有修行，别人没修行，这种强烈轻视别人的念头，要如何修行去获得解脱？

    凡所有相皆是虚妄

    佛法在现前一念之间。要透视凡所有相皆是虚妄，这都是缘起法，无自性的，哪有什么善恶、对错、伟大与否呢？将世间的一切贴上标签，无益于圣道的修行。因为修行并非在于你花插多少、佛祖供养得多庄严、仪式唱念多久，以这些繁琐的外相为标准，来贴上标签，名之为修行，这是错误的。修行是要降伏我们的心，故发我们内在清净的智慧。外在的因缘：这些花、庄严的佛相，都只是‘相’，而‘相’是为了启发我们内在庄严、清净的自性，不是外在布置得庄严就叫做圣人或圣道场，这是严重的错误。但为了不坏事相，我们还是要兼顾外相，把佛相画得很庄严、灯光架设得很亮，同样这么去作。

    修行应在念念中用功

    若我们对世间的名利、是非耿耿于怀，从来打佛七的那天，心中就怨恨一个人，迄今已七天了，仍未放下，嘴里念著佛号，心中暗忖：（总算七天过去了，回去要好好找他算帐，太可恶了，竟倒了我七百万的会钱......。）真正会修行的人就不同于此，他们是天天都在打佛七，时时刻刻，分分秒秒都在用功，不是来这里七天才叫修行。若如此的话，其他时间要怎么办？若动一念烦恼的心去轻视别人、去恨众生、落入是非，就别说你在修行或悟道，因为你已离道太远了。

    不传是非

    有的人竟日是非、烦恼不断，在这个道场说得不过瘾，又跑去那个道场说。来到这里，要遵守这里的规矩。从外面听来的是非，不可在这里讲，要将它消化。有人说：‘不说，简直会要我的命！’那么，你应该到荒郊野外喊一喊：‘我何以如此倒楣，竟会听到这些是非？’这的确够倒楣，何以人家都听到正法，而自己总是听到是非？这样怎么有办法修行？广化老和尚常常说：‘听到是非是我们的业障。’所以该到荒郊野外好好忏悔。

    把握现前一念

    修行不可对未来抱著希求的心，因为未来不可知。我为什么每天看新闻报导？因为它给我很大的启示，像日前报导的，三个高中生骑摩托车，红灯亮了，很规矩地停下来，后面一辆卡车撞上来，二人都同时当场毙命。一刹那间，三人都粉身碎骨。亡者的父母赶来，悲痛万分，但已是天人永隔。至于卡车司机，则是由于酒后驾车，一下子伤及三条人命。若这件事发生在我们身上，卡车冷不防从身后撞上来，可能连一句佛号都来不及念。

    所以，对未来不可有希求之心。过去心不可得，未来心也不可得，佛法就是现前一念。你不用去想，因为过去不存在，未来也不存在，现在则是刹那生灭，无所住。那念清净、不住一切相、无所求的心，就能和净土相应，念佛的力量就大。我曾和各位说过：‘来到讲堂，要知道用功。外面的是非不能带进来，不能将垃圾（是非即是垃圾）拿来这里倒。来到这里，就是要拾摩尼宝珠和钻石。’师父说的法要作笔记，要捡对我们了生死有帮助的宝藏而非垃圾。要记住，这是道场，若听到是非，应将它放下。对世俗的名利、是非全部放下，对未来的希求之心全部放下，当知无常乃世间的真相。

    娑婆世界系堪忍世界

    我们这世间愈来愈糟糕，为领千万保险金而弑父弑母者有之；与妻子一言不合，而手刃亲生骨肉、结发之妻再自裁者有之；因细故翁舅杀死媳妇者有之；罪大恶极似陈进兴者有之。现代人没有学佛，稍有不遂己意即起嗔恨，把人杀成重伤，还要赶尽杀绝，追至医院急诊室，欲置对方于死地。现在的人心实在令人不寒而栗，此乃是今之娑婆世界。

    就是这些报导使我学乖了。有一次，在凯旋路口，我遵守交通规则，红灯停车，后面一个年轻人撞上来，我那辅半中古的车被猛力一撞，凹了一大块。但我抓著方向盘，动也不敢动，更不敢下车找他理论，免得丢了性命，岂非得不偿失？

    认识这世间，受到委屈就较容易放下。初出家时，有人向我借钱周转，说是很快就还。我当时很单纯，心想：这人很护法。就将常住的钱借给他，哪知这一周转，就像龙卷风似的有去无回。这个人燃了臂香，平日看起来很虔诚，没想到，竟会骗我。我们也拿他莫可奈何，只能说：‘个人作，个人负因果。’

    像上述的欺骗行为还不算什么。日前报导，有四个人持开山刀闯入银楼，洗劫了五千多万财物，还将店主的妻子砍伤。店主说，他苦心经营十几年的成果，不料竟在一夕之间化为乌有。

    但这也不算什么。上述是蓄意杀人，以下则是出于意外。数年前的清明节，日本一架巨无霸飞机，搭载了五百四十五名乘客，结果遭遇空鸡，机上旅客仅有一名四岁约小女孩幸免，其他全部罹难。

    观照和放下

    类此不幸事件层出不穷，相形之下，自己的遭遇就算不了什么。如此观照，就知道我们不是世间最不幸的人。藉由自身的惨痛教训，学得一些经验也不错。若被人欺负，就作是想：幸亏对方没有杀我，就很万幸了！对于世间所发生的事能够去体会，藉由新闻报导得到启发，这也是佛法。当我们遭到不幸、横逆和一切令我们愤怒的事，就这么想：对方还算不错，至少他没有像陈进兴那样，把我杀死。若被人倒了二十万，就想：还算不错了，那间银楼被抢了五千万呢！否则你一直内心抑郁而愤怒也不是办法。

    发菩提心和般若智慧非常重要，有智慧就懂得如何去观照，慢慢去疏导自己的情绪，这样，我们打佛七，才能够做到放下的功夫。有的人念佛十年，心仍无法定，就是智慧不够，被束缚住了。若智慧够，一念就是佛。清净心时时刻刻现前，不要等到打佛七才来用功，应当时时刻刻用功。

    认识世间的真相，就知道我们的生命非常脆弱。水灾、火灾、空难都会要我们的命，连遵守交通规则也会被撞死。我们的生命很短，很脆弱。我们一定要认识这个世间的真相，才有办法把握每一分每一秒，来观照、来修行。

    缘起无自性，莫执著假相

    我们既然了解这是因缘生，因缘灭的，这色身终必归空，首先要作的即是：心不著一物。用这种心来念佛，不可执著任何一种假相。对好的事物，不要握得太紧；对坏的事物，亦毋须强烈地排斥。因为成法、坏法，都是缘起法，都是空性法，没有自性。好的东西握得太紧，会造成不幸；坏的东西一意攻击、排斥、伤害，亦会造成不幸。所以，心要不著一物，不论任何事物随手拈来，都能知悉这是会坏、会臭、会烂的。世间任何事物都要如是观照，每一样都会坏，都会变化，都无实体，心不可执著任何一物，用这种心念佛。

    念佛应口诵心惟

    所有念佛法中，以持名念佛最为方便，这是印光大师再三强调的。我们若自认为根基不够，无法观想，亦无法观照，无法达到无生，那么很简单，用心持念。从口出声，由耳谛听，自己的声音听得清清楚楚，如是循环不已。要想办法计数，念几声内心明明白白。若持名念佛行有余力，再加上观想，观想西方三圣在面前。观想不成可用观相念佛，亦即直接观看佛相来念。将佛相摆在桌上，仔细地看，临命终这三尊前来接引，方可随他去。总之，一定要想个办法，让自己念佛时心能够定。

    修行是享受，不是负担

    对这世间的天地万物，要先学放得下，修行不能有如下的想法：（今天要大回向了，终于要结束了，可以轻松了，解脱了。）不可以有这种想法。如果你视这七天的辛苦为畏途，大可不必来。那么，每天都可以过得轻松愉快。所以，不要认为来这里是受苦，应当说是享受——享受法的快乐，享受修行的快乐，享受向极乐世界迈进的快乐。每天看三宝（佛、法、僧），听法师开示，修行应该是一种享受，而不是负担；不是痛苦而是快乐，要抱持这种健康的心理。修行人没有所谓的假期。因为，持续不断地用功，对修行而言，是很重要的。若要等临命终再来用功，有定力者当然无妨，问题是，你会不会有病苦或业障现前？若这两项现前，那可就凄惨了？病苦现前，虽说你很认真念佛，但宿世造何恶业，自己亦不得而知。发生车祸，被撞得丧失记忆，连自己是谁都不知道，平日虽很用功念佛，但业障现前也束手无策。又如有的癌症患者，在末期时疼痛难当。我们临命终是否有上述情形，是很难逆料的。

    你说临终十念即可往生，但是否有把握临终能保持正念？所以要珍惜有生之年，身处坏的环境，作坏环境的观照来解脱；身处好的环境，做好环境的观照来解脱。不论何时，都要作观照，以求解脱。例如：在病苦中就观照色身无常，只是臭皮囊，无常终有一日降临，所以，应该要放下；身体健康就观想：真值得庆幸，能有体力拜佛、念佛，所以应当更加用功；贫穷的人就观想：反正我没钱，晚上不关门也不必担心人家来绑票（因为没钱，谁会来绑他？）富人就如是观想：我的经济能力不错，能够布施修福。不论贫富、健康、多病都无所著，要懂得珍惜。否则就像慈禧太后，八国联军时，自北京仓皇出走，来到四川时饥肠辘辘，有人献上地瓜。平日吃满汉全席的老佛爷，从未吃过地瓜，因为饥饿只好将就，吃后还赞不绝口。她平日在宫中养尊处优，讲究排场，此刻为了逃命，也顾不得威仪了。专注得连自己的身份也摆在一旁。放下身段后，就觉得地瓜很美味。等到和解，八国联军退兵，她的架子又端起来了，耀武扬威的心态又出来了，终至亡国。——因为她忘了自己是谁。

    由上述的故事可以知道，一个人若真为生死，像慈禧太后那样，后有追兵，就会拼命奔逃而忘了自己是一国之君。不但如此，满汉全席、考究的服饰、鞋子、冬暖夏凉的皇宫......，全都置诸脑后，只为逃命。这心情比打佛七还要厉害，还要专注。

    我们修行若用逃命的心态去用功，犹如无常鬼在背后追逐般，若不往生就被抓到三涂受苦，就算作人也很痛苦。生恐怖心，毫不眷恋，忘记世间种种假相，一心一意拼命了生死，大家都会往生。用这种心态打佛七，保证会往生。就像慈禧太后逃命，我们被无常抓到也是没命啊！慈禧太后忘了自己的身分是谁，不懂得珍惜自己的福报，穷奢极侈、愤恨、斗争，终至亡国。同样的，我们修行人若忘了念佛，就难以往生。若一个人仍放不下是非、恩怨，竟日听东听西，在是非中打转，我保证此人必定不会往生，能不堕三涂就算很好了。

    以下有几种错误的心态，应当避免。来此，不只是打佛七，回去后，在德行方面也应有所长进，那么，面对世间诸事，即可无障无碍。将我以下所说，也就是修养方面做好，自可无所障碍，临命终还能往生。要放下这些可怕的心病，不能有这些念头，这样日子就会很好过。

    贪心不可有

    对于世间的金钱、名利、夫妻间的感情，乃至世间一切缘起法的假相，都不可贪著。

    嗔恚心不可有

    如果对于别人善意的建议、好意的规劝，无法接受而大发雷霆，或有事没事就动怒，以后谁也不敢对你说真心话。朋友、同参道友也会日渐远离，成为点头之交而已，你将无法听到真心话，只会听到一些赞叹，如同麻醉药，让你甜蜜的死亡。如果是正知正见者的赞叹还无所谓，若是一个居心叵测者的赞叹，只会让你的心性麻醉而沾沾自喜。所以，人生一定要有逆境才会成长，有赞叹也要有诽谤；有人顺从你，也要有人忤逆你，我们才会长大成人。否则，只一味想听好话，谁该讲好话给我们听呢？而且，未必在我们面前讲好话的，就是好人。有时讲好话的，其实是坏人，有时说坏话的，反成了好人，因为他可能会因此而救了我们。

    有时发完脾气，冷静下来想想，对方说的的确没错，我们为了自尊而心生抗拒，这是人之常情，因为对方伤害了我们，诽谤了我们，但运用智慧，冷静细思，对方所言亦不无道理。所以，不想改变自己的人，就没有救了，面前是死路一条。要记住，不要嗔恨一切众生。一切众生都是我们的善知识。

    心中不可有恨

    如果心中有恨，会很凄惨，无法往生。恨就像被钢索绑住。一般人对于不幸的事情会耿耿于怀，对于忤逆的众生，我们会觉得他很可恶而怀恨在心。这种念头若不及时修正，会障碍我们往生。既名之为娑婆世界，不可能每个人所说的都遂你的意，不可能每个人都让你看得顺眼。想骗你钱的比比皆是，想霸占你财产的处处都有，因为，我们是活在这业力所感的世间，无明所感的世间。

    有一个歌星，报上诽谤她人尽可夫，极尽破坏名誉之能事。她看到报纸，痛哭流涕，精神濒临崩溃，因为报上所载与事实完全不符。从此，她对记者深恶痛绝。然而仔细想想，记者如果没有写出报导，就活不下去了，倘若他手头没资料，当然得自己编了，而所写出来的报导，好似和她生活在一起般。

    一个知名的作家很感慨地说：‘记者没来访问我，我甚至没和记者交谈过，杂志刊载的却有问有答。’他也感到非常痛恨。世间人被冤枉，通常都会受不了。事实上，世上被冤枉的例子太多了，否则何以会有‘枉死城’？冤狱的情形太多了，不是他杀的却被栽赃，乃至被判死刑。我们要了解，世间这种事比比皆是，内心不要有恨，慢慢观照这个世间，慢慢放下。

    嫉妒心态不可有

    千万不要去嫉妒任何一个人。这世间能人愈多愈好；富人愈多愈好；美女愈多愈好；俊男愈多愈好，你不用去嫉妒别人。内心的美更胜过外貌的美。心无嫉妒才是真正的赢家，因为心美。即使相貌平庸，但没有嫉妒心，就胜过别人很多了。

    “害”的心态不可有

    ‘害’即是残害众生。也就是说，我们遇事不可屡思报复，不可有这种心。任何是非、恩怨到我们这里，就让它消失于无形，当作浑然无事，任由它去。相信因果，因果自会有所定夺。就算有委屈，因果也会帮我们伸张。虽然现在黑白颠倒，亦终有水清鱼现的一日。这样，人家会更敬佩我们。

    不可太过敏感

    太过神经质（也就是太过敏感），是很难医治的心病。别人在讲话，就趋前去听人家在讲什么，这也是许多众生的通病。人家丧父丧母，他走过去和对方打招呼，人家正在思考治丧的问题，没注意到，他就起烦恼，疑神疑鬼，误以为别人故意不搭理他。太过敏感，事情尚未搞清楚就发怒，嗔恨众生。这种人没有救，别想要往生，本来很单纯的事情，被他一想，变得很复杂，这样没办法修行。遇到任何事就愤懑于心，被绑死了，至死都难以修行成就。所以，不可太过神经质、敏感。

    不可有攻击性

    攻击性意即报复。例如：你在报上披露我的事，我也以其人之道还治其人之身，遇事就上法院，诉讼不断，只要有人对不起他，他就一定让对方死无葬身之地。攻击性太强，发这种恶愿极为不妥。因为在我们八识田中，会种下这种不清净的种子。这种恶念一定要斩草除根。我们要怜悯众生，伤害我者，不必恨他，要同情他、可怜他。

    莫喜大众杂话

    不要喜欢大众杂话，话说不完。三个女人一聊，就是一整夜。将十几个小时所谈的内容记录下来，没两句有营养的。归纳起来，不外是丈夫升官，儿子几岁、长得很高大、在美国念书等等，三、四个主题而已。

    要是我就条列式报告，然后各自散会。要谈的是有内容的话题。从未听说有人拜佛整夜不睡的，倒是常听到，闲聊彻夜不眠的。一般女人死的时候，都是从嘴开始烂，就是因为话讲太多了。
    修行人不要喜欢群聚说闲话，真是穷极无聊！

    不可懒惰

    修行最怕懒惰，所以，我鼓励各位定功课，看一天要念多少佛，自我督促。虽然说‘即心即佛’，但我们功夫不到，仍要做事相上的努力。不二法门可不是不‘饿’法门，凡夫不可说圣人的话，切莫懒惰，应当精进，定功课，好好用功，诵经、念佛......

    不要动怒

    要记住，千万别在挚友面前动怒。为什么呢？因为要给自己和别人留一点空间。一怒之下，你就没有朋友了。二、三十年的友谊，会毁于一旦。

    言语不可尖酸刻薄

    量力而为

    承诺别人要视自己能力而定，要清楚自己的能力有多少，不可轻易下承诺，既已承诺就必须履践。

    要认识自己

    自己有几两力，是什么个性，是否有智慧，是凡夫抑或圣人？认识自己、安排生命，才不会错误。

    不要说谎，这是学佛者最忌讳的

    要有羞耻心

    学佛的人要有羞耻心，不可无惭无愧。造恶业要有羞耻心，做了不该做的事，应感到惭愧。例如，明明是诈财，口中却说得天花乱坠，这是非常不应该的行为。

    不要有自怜、自以为不幸的心态

    所谓不幸的心态，是指二十四小时都觉得自己很不幸。所以，他的人生是黑白的，而非彩色的。反之，若觉得自己很幸运，他的人生则是彩色的。所以，不可以有这种自以为不幸的心态。

    不可以有占有的心态

    朋友间或夫妻间要互相尊重，但不能有想占有对方的心态。以前有个女众，她的男友对她不错，她自己本身的条件也不差，可是有一种严重的病态心理，常跟踪男友，偷窥他和客户的来往。若发现男友与客户上咖啡厅或PUB谈生意（男友是业务员），就耿耿于怀。她认为男友是属于她的，绝不容许这种事情发生，遂找来一群流氓，教训她的男友，并警告他们下手不可太重。结果男友在公园被揍得头破血流，她假装路过，再把男友送医，并悉心照料，还说：‘我宁愿在这里照顾你，也不希望你和别的女人讲话！’一段时间，男友伤势痊愈，她又故技重施，到医院照顾男友，如此重复多次。她甚至还说：‘只有在这一刻，我才感觉你是属于我的。’这种心态真是恐怖！

    修行要有健康的身心

    要有健康的身体，平时要调饮食、调睡眠，有病就去求诊。所谓健康的心，是指要有正念、正见。我们说‘破见不破法’，也就是破众生的知见，不破佛法。‘法’就是六根六尘六识所建立的万法。‘见’就是众生的执著和分别，是在假相中分别和执著所产生的。所以，不能安排种种的知见，知见就是落入对立，善恶、是非对立。

    我们要抱持何种心态，修行才会成功呢？身体若有病苦，要视病苦为良医，让我们了解世间是苦的，也比较不会执著，比较不会去造恶。有病苦才比较会警惕自己，比较会觉悟。至于心呢？遇到逆境要时时观照，世间有逆境，我们才有办法成就菩提，没有逆境，就无法成就菩提。感谢那些伤害你的人，别理他，任凭他去搞，日久对方就心生疲乏。不管他说什么，我们都一笑置之，保持一颗解脱的心。因此，病苦要观空；顺境、逆境亦要观空。

    最后要告诉各位的是，发心难，坚持下去更难。退道心者多，成就者少。因此，修行要分分秒秒保持正念，也就是我们常念的‘临终西方境，分明在目前。’

    佛法开示不完，今天佛七圆满，不但勉励大家有希望往生，而且要坚持到底。要放下不必要的错误心态，你的后半辈子就会活得很快乐。

    修行是不间断的，在家居士护法的心也应是不间断的，唯有藉著出家众，发大愿弘法，在家众竭诚地在金钱、体力上护法，三宝与居士相互的合作，佛教才会兴盛。

    说往生很难的人是愚痴。为什么呢？其实仅在十念之间。说往生很容易的人也是愚痴。因为你把净土法门看得太简单了。临终那十念，是平日功夫的累积，所以最重要的是信愿行，一定要发菩提心，发自利利他的大悲心。不计较，不比较，与世无争，处处让人，处处净土。要记住，平日是是非非，恩恩怨怨，计较不断，不要和我谈往生。事事退让，对是非置若罔闻，坚持我们的信心，认真用功，不受影响，心即净土，心就解脱。若有人要破坏我们的清净心，就告诉他：‘不要告诉我那些是非，以免破坏我的清净心。’将所有的时间节省下来，用功念佛，不要浪费生命。祝大家能够‘临终西方境，分明在目前。’——往生极乐世界，阿弥陀佛。


智慧的语言 ( 四 ).第一集.上

智慧的语言 ( 四 )

第一集上

慧律法师 主讲
由「灵慧」网友根据录像整理

    请合掌，跟着师父念：

    南无本师释迦牟尼佛！
    南无本师释迦牟尼佛！
    南无本师释迦牟尼佛！

    好，请放掌。

    诸位法师，诸位在家居士，大家阿弥陀佛！

    全台湾省，只有南投县和苗粟我还不曾来演讲过，今天来到南投文化中心，那么就只剩下苗粟还不曾去过。南投县的信徒都很虔诚，而且有从慈法师在这里慈悲带动，所以学佛的风气也很殊胜。那天廖月娇居士带着一行人来文殊讲堂，她说：师父！如果有因缘，要来南投讲经哦，你还不曾来过南投。还有阿贵师兄也是一次又一次的邀请。我那时候正在禁足——禁足六年，差不多是足不出户了，所以一直没有这个因缘。今天这个因缘具足了，所以就来到贵地。这个缘也很殊胜，听说第一现场坐满了一千两百人，第二现场也坐满了有四、五百人在看闭路电视。在南投县文化中心，能有这样的盛况，可说是因缘很殊胜了！我们这些信徒很虔诚，再三的礼请，今日因缘到了我就来此，所以我今天来到这里，是怀着一颗感恩的心，因为我的年纪还很轻，因为属蛇的嘛，才四十二足岁而已，虚岁是四十四岁，年纪还尚浅，所以来这里是跟诸位法师与居士互相学习。

    我们今天的题目，叫做《智慧的语言》，这个题目比较容易发挥，因为佛所说的，都称为智慧的语言，祖师大德所说的，也都称为智慧的语言，我们若是有智慧，就会过得很快乐，要是没有智慧，就会过得很痛苦，佛讲的：触目所及，与万物为敌，是谓之凡夫。什么叫做凡夫呢？凡夫就是眼睛所看到的、耳朵所听到的，都是我们的敌人，都是敌对状态，所看到的就是束缚，他就无法解脱痛苦。佛陀说：什么叫做众生？触目所及，皆是敌对，眼睛所见、耳朵所闻的，都是我们的敌人；若是佛陀、大智慧的人，眼睛所见、耳朵所闻的，都是我们的善知识，而最大的善知识，就是我们这颗心。所以今天要讲的《智慧的语言》，我们今天坐在这里两小时，如果听到一句对我们人生有启发的话，那么就很值得了！否则我们根本不晓得人生的意义是什么，早上一起床，就是吃饭、刷牙、拉屎、上班，晚上看电视，然后就上床睡觉，隔天早上起床，又是刷牙、吃饭、拉屎、上班，看电视、睡觉，每天都是这样重复着，从来不曾想过：我生从何来？死往何去？我现在这么多烦恼，应该怎么处理？我读大学的时候，我就想：人生就是这样娶妻、生子吗？以前的人他都有娶老婆，结婚生子，都是一样，我的生命就是这样子啊！如果说这样叫做快乐，可是我看邻居的夫妻们，却总是天天吵架，这个问题就很大了！所以说，如果要去追求这个世间的快乐，可是又没有一个永久性，于是就开始研究佛法，研究佛法之后才了解：这才是我所要追求的，否则我读了二十几年的书——博士也不过读二十年——所有书读得滚瓜烂熟，就算取得了最高学历，顶多是钱赚多一点而已，对不对？可是钱不能解决事情啊，如果内心很烦恼，那么多钱做什么呢？你整天看着存折里好几亿的存款，好几亿的存款有什么用，你还是烦恼啊，烦恼还是那么重，还是痛苦，钱不能解决事情的，对不对？所以这就要讲到有没有智慧的问题了。譬如说：我现在想要有一辆轿车，而且要开最好的。宾士（奔驰）算是很好的车了，对不对？可是假设你明天死亡了，这辆宾士车就不属于你了。所以你真的拥有金钱吗？你真的拥有这一辆车吗？你真的拥有这一个房地产吗？你真的拥有它吗？你冷静想想看，其实没有，我们从来没有拥有过什么东西，这是我们的虚妄执着而已，世间为我所用，非我所有，世间只是暂时借我们使用，不是我们的，没有一样是我们的，要稍微冷静一下……

    我们今天产生再大的执着，我们的生命一样无常，还是要消失，不论我们如何执着，不论如何保护自己，无常终是到来，这就要靠我们的智慧去观察了。所以我们今天所讲的《智慧的语言》，是第四集，前三集是在花莲讲的，每一集都能够独立，每一集也都能够连贯起来。有智慧的人，他若是讲一句有智慧的话，能救了一个人的性命也说不定。我们今天来听经，若是听到一句有意义的话，感触到我们内心的深处——于我心有戚戚焉——我们的生命就能活得有意义。

    我们要支配我们的生命，要运用我们这颗心，我们才有办法，否则到死你还是茫茫然——做总统也会死，王永庆也一样会死，日本天皇也会死，每个人都会死亡，站在终点都是平等的。我们不是拿死来消极我们自己，我们是要观照，并不是说，因为学佛就恐惧死亡，学佛，正是要面对这个现实的问题。一般人对这个现实的定义都错误了，总是定义成：柴米盐油酱醋糖，这个叫做现实，金钱叫做现实，其实不是这样，若是对一个欲望较少的人来说，生活很单纯的人，他能够用最少的物质，就能够活得很快乐。

    为什么要出家？出家人要面对的问题，就是生、老、病、死，这是现实的问题，这才是真正的现实问题。你要是问世人：生从那里来？不知道！死往那里去？也不知道，现在为什么这么多烦恼？不知道！见人出家，就批评他消极、迷信，人家问他：你了解出家的意义吗？不知道啊！出家是要做什么呢？也不知道，一知半解。所以我有时候看电视上在辩论，看了就想笑——外行人说内行话。电视上在辩论，有一位居士说：成佛并不一定要出家啊，在家也可以成佛啊！这句话站在理上来讲是对的啦，理就是说，每一个人都有佛性，每一个人将来都会成佛，站在这个角度来说是没有错的，在家居士，只要你明心见性，大彻大悟，同样是佛，这是站在理的角度来解释，是正确的。但是站在事相来说，打开三藏十二部经典，每一尊佛，十方三世一切佛，没有一尊佛不是示现出家，八相成道，才成佛做祖的，没有那种居士佛的。若是讲到居士佛，大多会举维摩诘居士为例，维摩诘是居士，他并不是佛，他虽然是佛来示现的，但是他外相现的是居士身，他有娶妻，他也有做这个事业，但是十方三世一切佛，一定是示现出家而成道，没有在家成佛的，所以这种辩论，并没有什么意义，在内行人听起来，会觉得很好笑。

    我们这个世间就是这样，学历高的人，口才就比较好，书读得少的人，有时候比较不擅言词，两个人在辩论，在大彻大悟的人看起来，那是没有什么意义的，辩论那有什么意义呢？对不对？纵然他讲得很有道理，他还是一个凡夫啊！佛法的目的是什么呢？佛法是要令我们解脱，佛法是要让我们自在，彻底的开悟、解脱，除掉我们的我执、法执，是真实的智慧，不是拿佛法来争夺谁的口才比较好，两个人在辩论，甲跟乙在辩论，甲也许口才比较好，乙呢？如果乙是大彻大悟之人，他解脱了，不过他比较不善于表达，他讲不赢甲，不过甲是凡夫啊，他是世智辩聪，他只是强词夺理，拼命的辩驳，认为他读到博士了——世间的博士很善于言词，口才很流利；而这个开悟的人，他比较不善于表达，但是他内心彻彻底底的解脱，这样是谁赢呢？开悟的人赢啊，佛法不是在比赛谁的口才好，谁比较能言善辩，两边都总括了，正说、反说，好像都头头是道，事实上烦恼还是绑死他，他还是没有解脱啊，对不对？所以佛法是离言说相，佛法是离开这个世间的语言，它是真实的解脱的境界，佛法不是用辩论得来的。所以佛在世时，外道要找佛辩论，总是问那些无意义的问题，说：请问世尊！世间有多大？请问世尊！这个宇宙有多少众生？世尊总是默默不语，没有意义啊，你辩论这个没有意义啊，我们现在最重要的，就是有生老病死的问题，这才是最重要的，我们今天讲到三十三天外，那个都与我们的生死不关痛痒。现在我们学佛，就是要面对这个现实的问题，实实在在的这个问题，来讨论，来解脱。

    很多人对出家不了解，看到出家人就说：哎呀！那是逃避现实。看到出家人就说：那就是因为失恋。你看慧律法师长得这么矮，他就是因为娶不到老婆，才跑去出家。这话听了真是难过，竟然说我这种人才，是因为娶不到老婆才出家。你也没办法，你要一直跟人家解释这个也很辛苦，是不是这样？所以说我们一定要先了解，佛法不是象我们想的那么单纯。所以我看到电视上在辩论，call in的节目，或者是报纸，为了这一次佛教震憾的事情所写的文章、什么专栏，我看他们写的东西，我就替他们很难过。外行，写的那个根本就是外行话，我们又不能讲什么，佛法是要令我们解脱的东西，你写得天花乱坠，你还是一个凡夫，为什么？你是用意识心嘛，你不是用清净的本性展现出来的东西。

    一句智慧的语言，有时候会救人一条性命。那么我们今天为什么要讲《智慧的语言》？就是为了要修行，人不是死了就能解决事情，死是另外一个生命的开始，生是死的开端，人应该怕生，不应该怕死，人如果有生，就一定会死，你恐惧死亡，这都是多余的东西。我们人就是这么愚痴，我们人自古以来，就一直想找长生不老的药，像秦始皇，要不然就是象道家的练丹，想找一个不死的方法，这就是大愚痴！释迦牟尼佛告诉我们：有生就必定有死，人应当恐惧生，不应当恐惧死，你今天若是不来世间出生，你就不必担心会死，对不对？我们今天来这个世间出生了，你就一定会死，不会死的请举手（众鼓掌）。佛法就是教我们，如何不生不灭，这叫做涅槃。若是今天我们怕死！那个都是多余的啦！听懂了吗？到头来你就是一定会死，我也是一定会死，恐惧死亡，这个都是多余的啦！听懂了吗？所以有生必定有死。我们现在学佛的目的，就是我怎样进入这个不生不死的涅槃境界，这就是我们今天的功课。所以修行，就是要修正这个念头！你不必恐惧死亡，你也不必期待吃什么药可以不必死，或是吃什么仙丹就不会死，不可能！这个色身，包括释迦牟尼佛，他都要示现涅槃，只有我们的灵性、我们的佛性，若是觉悟了，才能达到不生不灭，我们的灵性，或者说觉性，就是佛性，才能达到不生不灭。若是希望这个色身不生灭，那是不可能的事，无常嘛！对不对？所以修行就是修正这个念头，那么我们就不会恐惧。

    我们转一个念头，修行转一个念头，这样我们就觉悟了，日子就好过了。有没有觉悟，那差别就很大了，那一天台风横扫高雄，我刚好在五楼的客厅，我的徒弟可能没有把门关好，结果强风一吹，砰的一声！其中有一大块可能要上万元的玻璃就被风吹破了！徒弟没有把门关好，看到师父很害怕，因为我不曾骂过他，他看到师父很害怕，就赶紧跟师父说：师父！有一大块玻璃打破了！我笑着对他说：哈哈！任何事物都会毁坏，哪一件事物不会毁坏？真的是这样啊，任何事物都会毁坏，哪一块玻璃不会破呢？只是早破、晚破而已，今年不破，明年也会破，明年不破，十年后也会破，十年后不破，一百年后一定会破的，只是时间快慢而已啊。所以我也不会去责备徒弟，修理一下就好了，无常嘛！要是没有智慧的人就不同了，没有智慧的人，就不是这样做了，没有智慧的人，象我以前去去信徒那里，看到信徒的邻居，有一个小孩子，好象端了一个碗还是什么，并不是很大的碗，走着走着碗却掉在地上打破了，大人可能也没有学佛，把小孩子拉来就打了：你真是笨！臭小子！就赏他耳光了，孩子是拼命的哭，小孩子被打到瘀血了，大人还是不肯住手，只因为打破一个碗，你打了老半天，碗也不能补好，它还是破了，就算你把孩子打死了，那个碗也已经破了，对不对？这就是有没有智慧的差别，一块上万元的玻璃打破了，我没有责备过什么话，因为我知道那是无常的，只不过是打破一个几百块的碗，就把孩子打得鼻青脸肿，为什么？他没有智慧啊，他不晓得那是无常，以后叫小孩子小心一点就行了，你就算打死他，那个碗还是破了，对不对？所以有没有智慧，处理起事情是大不相同的，你要是有智慧来处理事情，你就会如如不动，了解世间的真实相嘛，所以《阿含》里面讲：教你如实知，如实见嘛，如实知就是要如实的了解这个世间的真相，才不会被世间的假相欺骗了。

    我从前的邻居，有一个男的，追女朋友。男人追女人时，往往就开始乱讲了：我没有你活不下去，我为了你寝食难安，晚上总是睡不着，茶不思、饭不想……讲得天花乱坠——男人对这个最拿手了——等他追到手之后，却是每天对她拳打脚踢，所以你们这些女人，不要被男人骗了，我是说真的。所以男女爱情，是这个世间的假相。我们的生命，如果用依靠的，你会很痛苦！依靠的意思就是说，你若是依靠钱，钱有时候会让我们痛苦，有钱你才会快乐，没有钱你就会痛苦。或者是说你依靠感情，男人依靠女人，女人依靠男人，有一天他离开，那你怎么办？对不对？所以佛法就是：天上天下，唯我独尊，“我”就是本性，天上天下，只有自己的清净本性，可以作依靠，包括释迦牟尼佛都不可以依靠的。佛不能救众生的，释迦牟尼佛如果他可以救众生，他的徒弟那么多，一千两百五十个阿罗汉，他为什么要叫他的徒弟认真修行呢？对不对？所以我们都把拜佛的意思弄错了，我们都这样拜：阿弥陀佛！你要来救我！只会求阿弥陀佛救你，你自己却不肯救自己，为什么说你不肯救自己呢？贪心不去除，嗔恨心不去除，那张嘴老是乱骂人，乱批评别人，这样阿弥陀佛要怎么救我们呢？我们不救我们自己，佛如何有办法救我们呢？所以我们学佛都颠倒了：哎呀！阿弥陀佛你要救我。自己做多少坏事却不管，阿弥陀佛岂不变成坏人的包庇所，那有人这样子的？他就是不了解佛法。所以修行要修正这个错误的念头。我们生命的目的，一般世间人就是认为娶妻生子、建功立业，如果是一个觉悟的人，就是觉悟要自利、要利他，要自利利他，如果我们不牺牲的话，我们没办法见到真理。生命就是牺牲，象释迦牟尼佛这样，他才能够见到真理。每一个人若是随时随地都是自私自利，他永远不能见到真理，永远没办法见到真理，他整天就是我执：我对，别人都不对。那样永远无法见到真理，要见到真理，要大无我的精神。

    学佛是为了什么呢？学佛就是要离苦得乐，而世间人也是想离苦得乐，但是他的方法错误啊，他不但不能离苦得乐，痛苦反而更多。譬如现在问：世间没有烦恼的请举手！不可能，大家都有烦恼啊，世间没有苦的举手！大家都有痛苦啊，那么要如何离苦得乐？你就不一定会知道了，你就不一定有办法离苦得乐了，方法错误的话，你不但不能离苦得乐，反而更凄惨！举一个例子来说，譬如说：有人活着很无聊。他想得到快乐，就去吸毒，让自己茫茫然，不然就是打吗啡，或者吃安非他命，让自己神智不清，这样是快乐吗？这就是世间人。青少年的精力充沛，不然就是去飙车，你想想看！飙车时，时速都高达一百多公里，如果摔成断手断脚的话，就枉费父母亲把他养这么大了，对不对？所以若是要飙车，我都告诉他：你飙车时速一百二十太慢了，这样很不孝，因为摔成残废的话，父母亲还要养你，你若是孝顺的话，想飙车就开到两百，因为撞到一定当场死亡，这样比较轻松，不撞上便罢，撞上了一定当场死亡，这样你母亲也不会那么痛苦。所以要飙车，就要飙到时速两百、三百，一撞上就当场死亡了，否则你就不要飙车。你要是飙车撞成半身不遂，你往后再也不能赚钱，害得父母亲跟着你痛苦一辈子。象电视上报道的，飙车族骑着摩托车在街上飙车，见人就乱砍，拿着刀就栏人、乱砍人，人家跟他无冤无仇。我就想不通，真的想不通，他跟你无冤无仇，你杀他做什么？我真是想不通！电视台访问他：你为什么砍人？他说：好玩啊！要是换成他被人砍了，不知道是不是也很好玩？所以我们现在来讲，世间人就是茫然，茫茫然，他宁愿纵容儿子去吸毒、飙车砍人，反倒是这种子女，父母亲拿他没有办法，而对真正优秀的子女，他们的孩子要来出家修行，父母亲却是拼命的阻档，世间就是颠倒。他能够一子出家，九族生天，他真的想超越越自己，要来好好的修行，报答父母亲。因为出家是大孝，出家子是大孝之子（鼓掌）。

    出家也不是很轻松的，两、三点就要起床了，象我们从前亲近忏公，两、三点就要起床拜佛了。我们到大殿时，师父已经在大殿等我们了。他老人家睡眠少没关系，我们年轻人睡眠要充足啊。讲真的啊，两、三点去时，忏公已经在大殿等我们了，他老人家睡两小时就行了，我们差不多要睡八小时才够，所以去大殿老是打瞌睡。出家也不是很轻松的，修行并不是很轻松的事，如果不是发自自愿的，别人如何勉强得了你呢？说他们是被人勉强的，报纸上写的，说是用什么迷魂药、咒语，笑死人！出家是很辛苦的事，不是那么轻松的。所以这个只是说，出家是很辛苦的事，那个是要下很大的决心的。世间的父母亲，儿子去吸毒、飙车吹人、贩卖枪支，他不会想到要把孩子捉回来，可是孩子想去出家，却拼老命的把他捉回来，很不可思议，这真是不可思议！

    世间人他不知道，真正的快乐是什么东西，所以佛陀告诉我们说：我们每一个人都在追求快乐，但是我们每一个人，都不能了解什么才是真正的快乐。一般人认为的快乐，就是吃得好、穿得好、工作轻松，有轿车开、有洋房住，差不多都是认为这样就叫做快乐，如果是这样，释迦牟尼佛身为一个太子，他将来是要当皇帝的，他什么都有了，他何必跑去出家呢？对不对？为什么？佛陀告诉我们：人之所以痛苦，在于追求错误的东西。我们今天为什么不能真正得到快乐？因为我们追求的东西错误，我们追求的东西错误、不究竟，所追求的东西，都是无常的东西：追求金钱，金钱是无常的；追求感情，感情是无常啊，对不对？譬如电视上的广告：老伴！明天十五记得吃素哦！老夫老妻牵着手散步，牵手散步那个广告，好！我问你：夫妻的手能牵多久呢？牵到最后，还是要牵往坟墓里去，有一天终会死亡，人就是一定会死的，对不对？还有在电视上，看到一些爱美的小姐，跑去媚登峰或者是最佳男主角，瘦身一公斤要多少钱，不然就是去做脸，不然就是在脸上贴柠檬片，有的人贴得只剩双眼没盖上，看起来很恐怖，整张脸涂成一片惨白，猛然一见准会被吓到，那就算念佛、念大悲咒，也没办法收惊了，吓死人了！敷脸时满脸惨白，只看到两只眼睛。若是学佛的人，他有开悟，他就不会这样子，妆化得再漂亮，再怎么样保养，它有一天也是会老，一定会老的，礼貌上是要化点淡妆，倒是真的啦，对不对？但是为了这个身材这样苦恼，譬如有的人很胖，她就赶紧要去瘦身，TRUST ME YOU CANMAKE IT ，胖就一定难看吗？是不是这样？胖的话以后出家做住持，不是比较威风吗？象我做住持就不怎么威风。

    世间就是这样子，执着我们这个色身，你想想看！所以我们为什么会痛苦？我们明明知道这个身体，有一天一定会死、会烂坏，在佛教来说，这是无我，这不是真正的我，对不对？所以老子讲：吾有大患，为吾有身。《八大人觉经》说：四大苦空，五蕴无我。这个色身是痛苦的东西，我们却在这个色身大做文章。所以在《阿含》里面，佛陀讲了一句非常了不起的话，佛陀说：弟子们！只要你这一颗执着的心、错觉的心、颠倒的心没有修正，你的问题永远存在。再说一遍，释迦牟尼佛说：只要我们这一颗执着的心没有处理掉，只要我们这一颗分别的心没有处理掉，颠倒的心没有处理掉，世间的问题永远存在，我们的问题永远存在。对不对？这一则广告，永远是真实的！

    所以说这个世间人，与其说他在追求快乐，不如说他在追求痛苦。所以我们要很清楚地，来感受到佛法的伟大。比如说我现在问你们：不会死的人请举手，没有人敢举手，你一定会死啊，对不对？一般人心里都这样想，家里若是多了一个新生儿，世间人就会做周岁、庆生，我告诉你，以开悟的圣者来说，家里若是多生一个，就会多一个死人，真的啊！难道不是这样吗？真的啊！所以增加，他也不会高兴，没有，也不会伤心，因为他了解一切法皆无常，他了解都是这样子。学佛的人就会觉悟，吃得愈多就拉得愈多，所以若是有东西吃，他不会贪着。世间人会说：这个包子给你吃，这个给你吃，那个给你吃。开悟的人不会这样讲的，开悟的人看到究竟，他会说：这个给你拉、那个给你拉，剩下那两个给我拉。因为东西吃进去，一定会拉出来的啊，吃得愈多就拉得愈多。所以这样就能开悟，观身不净，所以说，能够吃得饱就行了，不须要这么贪，恰到好处就行了，那么他的欲望，就会慢慢慢慢的放下，他有智慧啊，他看得开啊，对不对？所以我们若是真正要追求快乐，我们就要遵照佛陀的教化，遵照佛陀的启示。

    再来，这个世间不是苦就是乐，可是世间人看到痛苦，就拼命的想逃避，看到快乐就拼命的执着。佛陀告诉我们：弟子们！逃离困境就是远离菩提。逃避现实的困境，就是逃避菩提、远离菩提。我们要如何才能完成菩提之道？必须面对困境，一切苦与乐，都能够观照、解脱。所以我们一定要了解，当我们面对困境的时候，应当很自然地，生起一颗欢喜的心，我们应当了解，困境是生命的一部分，没有逆境、没有困难，是不能成佛的。再讲一遍，世尊告诉我们：人应该要面对现实的困境，每个人遇到困境的时候，要自然产生一颗欢喜的念头，了解这个困境，是我们生命的一部分，每一个人活在这个世间，他一定要面对逆境、困境，没有困境、没有逆境，绝对不能成佛，要记得！所以逆境是我们生命的一部分，我们对逆境要产生欢喜心。有的人家里很穷，小孩子不懂事，他父母亲袜子买不起，只能穿着鞋子，于是就责怪父母亲：我为什么会出生在这么贫穷的家庭，连袜子都买不起！这就是世间人，所以这小孩子就闷闷不乐。但是有智慧的人，他就不会这样想了，当你没有袜子穿的时候，你有没有发现，有的人根本就连两脚都没有。

    在世间不能一直站在“我”这个角度来认定：世间上我是最痛苦的；世间上我最委屈；世间上我逆境最多；世间上都没有人了解我。所以整天就很郁闷，他不但身体生病，心也不健康，活得非常痛苦！有一次，我到一个地方开示，让听众提问题，有个人写了一个问题来，说他母亲中风，以前是在菜市场卖菜，现在因为中风，情绪控制不住，身体半边都瘫痪了，打针、吃药还是不能痊愈，整天就是牢骚、报怨，过着很痛苦的日子。我就告诉他：今天我们若是有这种情形，我们要做这样的观想：从前卖菜，在菜市场卖菜很辛苦，现在中风了，就利用中风的时间静养，来自我放假，虽然身体半边瘫痪了，不过另一边的手脚还能动，慢慢治疗，有时候还是会有希望的，要知道有些人，根本连手脚都残废了，象电视上报道的联考消息，有个考生趴着参加大专联考，他的双腿完全不能行动。

    人不能一直觉得自己很不幸，我们若是觉得自己很不幸，我们每天会活得很痛苦，我们会觉得自己活得很委屈。所以若是想让自己快乐，要冷静一下、比较一下，我们要常常这样想：我不是世间最不幸的人，我也不是世间最痛苦的人，还有比我更痛苦的人，所以我们若是能够回光返照，我们就会珍惜现在。譬如说有一个青少年，才十七、八岁，对他的父母亲非常不满，报怨吃得不好，睡得不舒服，他母亲来请教我，我说：怎么了？你想请教我什么事？她说：我这个儿子不听话。我告诉她：很简单！你带他去大陆看看，你不要带他去大都市，你带他去很贫穷的乡下走上一圈。她就真的带着儿子去大陆，看看那些很贫穷的地方，一天才赚人民币十元，吃饭时，一大碗的饭只配一点菜，坐在路边就开始吃了，母亲就指给他看。去大陆走上一圈回来以后，就变得很安静了，不敢再报怨了，不敢再报怨他是最不幸的人了，不敢再跟父母亲吵了，不敢了。为什么？不能以我们的标准来做标准。所以我们今天若是去非洲，我们去觉得台湾是天堂，台湾实在真的很享受，台湾人在吃的方面，可说是世间一流的。我才刚从日本回来，我九月初五去日本，去两个礼拜，去东京Tokyo、Yokohama横滨Osaka大阪，信徒邀请我去开示。日本是经济的强国，但是日本人的饮食，会让你受不了，日本人不会炒菜，什么菜都拿去腌，什么菜都拿去炸，不甜不辣、每一样菜，都拿去腌，只差人肉没拿去腌而已，都是吃那个腌制品，还有那个味噌汤，那真是咸到无法入口，咸到那种程度，就算腌咸鱼也没那么咸。日本人的生活很紧张，很痛苦。出生在台湾，福报很大。日本的东西，是贵到不能碰，一个包子，三百圆日币，折合台币七十五元，你只能看不能摸，这样还不算贵哦。一粒哈蜜瓜，日本的一粒哈密瓜，多少钱你知道吗？你猜得到吗？你也不用猜太多钱，我讲给你听，一万五千圆日币，除以四，等于三千七百五十元台币，一粒哈密瓜，将近四千元的台币，就摆在那里，要不是信徒买给我吃，就算再有钱，打死我，我也不会买来吃，真的就是这么贵，不过倒是真的很好吃，但贵成那样子，实在是吓死人！日本的饮食很简单，都是用定食、便当，定食，味噌又很咸，不然就是咸菜脯，米饭倒是很好吃，每天都是吃那个，我们又是吃素，结果吃得全身有气无力的，便当一打开无从下手，不知道要从那里夹起，因为都是腌的东西，一打开，摇摇头，没办法！因为我们在台湾吃素很方便，在日本没办法，就是这种情形。吃了很多天，突然吃到日本人今天煮了一道汤：导游！导游！今天这个汤确实煮得不错！导游说：啊！这是柴鱼汤啦！本来我还想这个汤最好吃，居然是这样子！结果是柴鱼汤，没办法！他们也没有吃素的观念，你也没办法，导游说：啊！师父！汤里面有柴鱼。我说：你就装聋作哑，不要讲就是了嘛，我已经快饿死了，你还讲出来！没办法，去日本会饿死，真的，会饿死，那实在是没办法。所以我就想，住在台湾的人，真的很享受、很享受，日本人觉得很奇怪，台湾人把青菜炒过之后，为何还能保持绿油油的。我去日本，日文我也不会，我只学两句而已，第一、买东西要会问价钱，第二、膀胱无力想上厕所，要会问路。为了要练习，所以就去问人家，走到每个地方，其实我们也不买：（日文）多少钱？若是要去厕所时，因为膀胱无力，下车就要问厕所在那里，就要说：（日文）厕所往那边去？为了练习这一句，从第一个问到第十个，碰到每个人都问：厕所往那边走？问到后来，日本人已经不理我了！学会问这两句就行了。所以说我们住在台湾很欢喜心。因此我们内心要这样观照、知足，苦与乐，它没有一个标准。

    若是圣人就不一样了，比如《法华经》说到，提婆达多五百世以来，都跟释迦牟尼佛作对，总是跟佛作对，释迦牟尼佛若是要修行，他就要害佛，释迦牟尼佛不但不恨他，反而感恩他。所以我们现在要注意我们的念头，释迦牟尼佛叫我们要有感恩的心，怎么感恩呢？释迦牟尼佛叫我们要观照，当众生对不起我们的时候，恨我们的时候，或者是伤害我们的时候，佛陀告诉我们，这样观照：众生造种种的恶业，来成就我的菩提之道，我不应该恨他，我应该感恩他。再讲一遍，若是有人对不起我们；若是有人伤害我们；若是有人要陷害我们，要置我们于死地，包括口诛笔伐，要置我们于死地，都要感恩他，我们就想：他造无量无边的恶业，要来成就我的道业，我要感谢他。

    大乘佛法就是转念头，知道吗？要会转这个念头，所以我们若是不会转念头，我们很快就会被他人转了。譬如说，不晓得是外道还是什么人，总是是随便的放风声说：听说慧律法师的房间装潢用了一千万。我的房间装潢用一千万？我听了就很想笑，也不想解释，只是一笑置之。我就想：一千万？岂不是整面墙壁都贴黄金，不然要如何装潢一千万？吓死人了！我都不做解释。这个不晓得是外道还是什么人，就是一直放风声，直到有一次，有个信徒来师父的客厅，她说：师父、师父！很奇怪，人家怎么会说你的房间装潢一千万？我说：怎么回事？是谁说的？她说：很多人都这样讲，谣传得很厉害！我说：你是女众不方便，不然你再去找一个信徒来。她就真的去找一个信徒来了，我说：你们两个一起进来，我带你们去看我的房间。我就带她们去看，参观一下，参观后她说：哦！造谣的这个人真可恶！哪有什么装潢，全是大藏经啊！我说：对啦！要是论智慧，是不只一千万啦，全是智慧嘛，全是大藏经，这就不只一千万了，看是站在什么角度了。还有一次，所以说世间人就是这样子，有一次有个信徒打电话来，打电话来就开始哭了。我说：你在哭什么？他说：听说慧律法师现在在急救，已经装上呼吸器，准备要助念了。竟然谣传我需要助念了！我说：你才需要助念，我几时需要助念？我人不是好端端的吗？他说：奇怪！台北怎么会放出风声，说你现在要助念，快死了？我说：你才快死了啦，不是我，我几时快死了？他说：大家都这样传啊！所以这个世间就是很奇怪，没办法！

    所以说，众生是很可怕的，寄钱会少，寄话会多，都会变质。所以佛陀说——很重要，这一句话你要背下来——佛陀说：当我们不了解一件事情的真相，我们最好采取尊重的态度，否则会更显我们的无知。

    再来，我们人很少去了解世间的真相，这张嘴巴就开始批评了，大部分都是这样子，都是只看到表面而已。做人，不论你怎么做，别人都有话讲，你相不相信？人无法做到圆满。所以释迦牟尼佛他就这样说：你话讲得多，人家也是要批评你；你话讲得少，人家也是要批评你；你若是静静的，沉默不语，人家就说：你是哑巴吗？别人还是会批评，世间没有一个不受批评的人。因此我们不必去改变众生的观念，我们只要调整我们自己就行了。心见一切相，都了解众生心不清净，所以他会造口业，变本加厉地造口业，这是常态，这是众生相。若是有大智慧的人，他就会保持如如不动，不会这么轻易的就被转了。什么叫做凡夫？什么叫做众生？就是还没有了解真相，撷取别人的几句话，执以为实，就加以评论。孔老夫子讲，未见而言，谓之瞽。事情还没有看清楚，就胡乱批评，这就象一个眼睛失明的人，这个“瞽”就是这样子。


智慧的语言 ( 四 ).第一集.下

智慧的语言 ( 四 )

第一集下

    释迦牟尼佛有个比喻，就象一条疯狗，愚痴的狗，我们手里拿着一样东西，这只狗看到了，我们把东西丢出去，丢远一点，这只狗就汪汪大叫，跑过去就要咬来吃了，结果咬到的是什么？石头啊，它还没有分辨，这是不是能吃的东西，马上就跑去咬了，愚痴的众生就是这样子，别人随便放一点风声，你也不知道是真是假，对或错，就开始起烦恼了，开始对师父没有信心了。就开始攻击了，不然就是别人随便放一点风声，因此就对你的好朋友，或是对你先生没有信心了。

    有时候我们会被一句话害死，是因为我们自己没有智慧，不会冷静地想：这件事我要冷静一下，我再查清楚一点，我彻彻底底的了解一下，我再来生气也不迟。我说：人家在扶鸞，也要等个十五分钟才会动。而我们一个学佛的人，几分钟就被气得直跳脚，比扶鸞更快！因此要有智慧，冷静，碰到诽谤，这是世间的常态；世间人，大家的自尊心都很强，大家都想显示自己的存在性，所以我就诽谤你，你就诽谤我，只有大彻大悟的人，一切诽谤完全消失，没有作用。没有开悟的人，就象一面硬梆梆的墙壁，石头丢到墙上，它就反弹回来，你要让他死，他就要让你死，这就是世间人。大彻大悟的人象什么呢？就象虚空，你拿石头丢上虚空，它都不会抵抗你，你也伤害不了它，心如虚空。就象释迦牟尼佛，经典上写的，有个假扮怀孕的女人，就来精舍找世尊，说：世尊！这是你的孩子。说释迦牟尼佛跟她有染，世尊听了只是笑一笑，默然不语，也不加解释，他没有伤害众生啊！经过一段时间之后，人家很快就知道了，这是外道设计要害佛的。所以说一个圣人、开悟的人，他的心如虚空，任何事情到他身上，就是完全没有事情。

    什么叫做圣人？圣人就是把复杂的问题，变成简单的问题，什么叫做圣人？圣人就是将混乱、复杂的东西，他都化成很简单的解脱，空，放下、放下，空性，一切都是缘起、空性，都放下，一切都是无常不可得，无心、无所着、无相，他能够用一个简单的观念，他就除掉了。凡夫就没办法，凡夫是将单纯的事情，变成很复杂，烦恼啊，这张嘴就开始批评了，所以叫做凡夫。凡夫站在他自己的角度，你不能说他不对，你要是说他不对，他就反抗得愈厉害。所以说，众生就是活在无明当中，所以只顾自尊，他不知道这是无我的，所以他就爱面子，他不知道这是假相。

    美，释迦牟尼佛告诉我们，美只是一层皮，我们若是拿一把刀，从身体中间划开，把它解剖开来，整个腹中，大小肠子、五脏六腑，血、大便、小便，全是不清净的东西，佛陀告诉我们：我们要有智慧，我们要冷静。所以我们要面对的现实，就是生老病死。

    所以释迦牟尼佛教我们，要如何才能开悟？有几个重点，我们要记住。第一个，要观无常，我们若是想解脱，第一个要观无常，什么是无常？譬如这个花会枯萎吗？会啊！就算是塑胶花也会坏啊，更别说是鲜花了，对不对？一百年之后，塑胶花也是会毁坏，观这个世间的一切相，都是假相，都是因缘生、因缘灭。观这个身体也是无常，我常常把我的年龄乘以二，譬如说我四十四，虚岁，乘以二就八十八，四十四再乘以三，心算得到一百三十二，可能没办法活那么久啦，骨头可以当鼓棒了，墓木已拱了，对不对？所以无常，我们时时刻刻都要观照无常，不要被假相所转了。我们经常说错了：我要去赚钱。你凭什么去赚钱呢？说话总是颠倒，我们凭什么去赚钱呢？钱赚走了你的生命，赚走了我们的青春，赚走了我们的一切，钱赚走了我们的时间，是钱在赚我们，不是你在赚钱，你凭什么赚钱？是我们被钱赚了，钱将我们的时间绑住了，没办法啊！想要钱就要上班，要生活啊！对不对？钱在赚我们，钱把我们的时间、青春、生命、健康全部赚走了，我们反过来被钱赚了。

    无常，时时刻刻都要想：没有一样是我们的，世间没有一样是我们的，包括我们这个身体，包括最恩爱的夫妻，有一天一定要离开，那么对目前我们所发生的事情，我们要冷静，任何的事情，迟早都会发生，生老死别，永远都会发生，只是时间的早跟晚而已。一百年之后，你跟我都不在这个世间了，已经死亡了，一百年后，或许你们还活着，我是一定不在了，你们或许还活着，老的变妖精了。我们若是时时刻刻，把无常放在头上，这样事情就好办了，你对任何事情就不会痛苦了，对不对？

    譬如说有的人，报纸上报道的，有个男的一厢情愿的爱上一个女人，男的说：我要自杀！他那个女朋友说：好啊！你去死啊！他就跑到十几层楼楼顶，竟然真的跳下来了，真的死了！他就是不了解感情是无常的，若是了解无常：你既然嫁了人就罢了，无所谓，因为我还没有发现你的缺点，幸好没有娶你。你要这样想：幸好没有娶你，不然我会气死！娶到了也不一定好，离开也不一定不好。要这样想：得到的东西，并不一定很好，失去的东西，并不一定不好，就算得到了也会失去，因为无常嘛！时时刻刻观照，你很富有，你也不用很高兴；你很穷，你也不用很悲伤；你当皇帝、当总统，你也不必感到很威风凛凛；我们今天很没有地位，你也不必有自卑感，只要我们肯听经闻法、肯觉悟，开发我们内心的智慧，我们就是世间最富有的人。人家问：师父！隔壁那个人有几千万的财产，很有钱！我说：你说他很有钱，那他还有没有缺什么？他说：有啊！还是常常缺这个、缺那个。我说：那他比我穷，我什么都不缺。我知足啊，我什么都不缺，我样样都不缺。有的信徒说：师父！你有没有缺什么？我要出国，看你缺什么，我帮你买回来。我说：我不缺什么，我什么都有了，在台湾衣食住行很丰足，我不缺什么。信徒还是很热心：不然我买日本的水蜜桃回来。我说：这样不好啦，水蜜桃会坏，比较容易腐烂，我说：不然你折合现金给我啦！这样不是比较直接吗？并不是我爱钱，是你坚持要买东西给我，我也说我不缺什么了，对不对？水蜜桃再好吃，你吃了还是得拉啊，吃了水蜜桃，就不用拉吗？果真只吃不拉，那就得烦恼了！无常嘛，有入有出嘛！我们的心若是了解这样子，了解缘起就是性空，无常就是空性、不可得，到了有一天，也是会坏、会烂、会死，这个时候虽然是拥有，不过只是暂时的，那么我们的心中就不会痛苦，我们若是失去了，那么我们也不会痛苦。

    有一天，有一间医院的副院长，很希望升上院长，结果他没有升上去，心里很难受，他就来找我，他说：师父！我今天心情很不好！我问他：怎么回事？他说：本来是预定我接院长，结果没有升上去，别人靠着搞关系，走后门升上去了。我说：没关系啦！该来的跑不掉，不该来的，得到的是一种灾难。他说：是这样子啊？我说：放下！你现在当到副院长，职位也算很高了，专门为人开刀，你也不用让人家开刀，专门为人开刀，职位算是很高了，我告诉他应该知足了。话讲完还不到两个月，他就赶紧来感谢我了，因为那间医院出了事，我说：幸好你没有当院长。他说：师父讲的确实没有错！

    你记住师父的话，这句话不是佛陀讲的，这句话是我讲的：得到你不应该得到的东西，会是一种灾难。所以说，这个世间就是这样，若是该我们得到的，就跑不掉，若是不该我们得的，你也求不到，所以一切都随缘。

    再来，要观死，我们对这个死，时时刻刻都要放在头上，放在脑海里。有些人怕看到死人，他没有想过我们也会死。这个世间人很奇怪，譬如说，学校里有一次，带了一群学生去参观博物馆，因为学生从来没看过人的骷髅，结果进去一看到人的骷髅，那些孩子竟然被吓哭了，很害怕。其实那个就是人的真相，我们人死后，就是只剩骨头，如果是骷髅跟我们一起睡，我们会很害怕，但是如果是一个美女来跟我们一起睡，我们就会很高兴。你会说：女人漂亮啊！你就不觉得害怕，事实上，有一天她死了之后，她也会变成骨头，会坏、会烂啊！

    所以说，只有释迦牟尼佛见到世间的真相，只有释迦牟尼佛讲真话，世间人都是说虚伪的话：祝你长命百岁啰，寿比南山啰、福如东海啰，总是说这一些，对不对？世间人甚至到死了，都还是很执著，如果是请道士来办，道士把铁钉撒出去时，他就会这样喊：祝你代代发旺财。连人死后办丧事，都还是执著这种东西，听到发财人们就答：有哦！有哦！道士随便乱念，你也不晓得。有一次有个道士，因为丧家红包给的太少，听到说只打算包多少红包给他，这个道士就很不高兴了，于是就趁着把铁钉撒出去的时候：祝你代代发旺财，底下还加一声：哼！臭骂了几句，那一句比较小声，底下的人也没听到，底下的人还是照喊：有哦！有哦！人家在臭骂他了，他还是喊：有！有！人就是不了解生死的可怕、轮回的可怕，所以在假相中拼命的打转，一直到死不能解脱。

    再来，我们要观照，观照这个世间不可得，什么叫做不可得？世间有什么可得？你说你得到什么？有的人说：我得到身上的钱。金钱放在你的口袋里，就真的是你的吗？或许你会说：钱放在口袋里，就是我的了！不一定，对不对？譬如说，我们看看路上的人，行人身上大多带有钱，可是突然间一辆车子迎面而来，猛力一撞，当场就死亡了，口袋里的钱就不是他的了，所以放在口袋里的钱，还不一定是我们的哦，真的哦！对不对？当然我不能讲，万一你出门发生意外……那我会被打死，我不能这样讲。

    我有一次，因为我还年轻，讲话比较单纯，我说：我们在这里听经，身上都有带钱，待会出去要是被车撞死了，这些钱也不是我们的了。台下的人就骂我了：真是触霉头！所以我现在不敢讲了，来这里听经的人都不会死啦，这样讲算好话了吧？这样你们听了就很爽快，其实你们也知道这句话很虚伪，哪有人不会死的？又不是打算当妖精。我们要想：世间不可得。所以我告诉你们：什么样的钱才是我们的？真正属于我们的钱，就是从我们的手中布施出去，做功德，我们亲手拿出去做功德，这才是真正属于我们的钱。有钱人如果不懂佛法，他会想：我留下财产，我儿子会帮我做功德。我告诉你，这可不一定，也许你儿子请道士来吵死你也说不定。难道不曾听过：道士比不过和尚，搞不好还用牲礼祭拜你，这也说不定。生前不会布施做功德，死后才想子孙替你做功德，这不是聪明人。要观世间不可得，你拥有的金钱、名利，一切，都会消失。佛陀告诉我们：一切世间的东西，你所拥有的，都会随着无常而消失。不管我们拥有什么，企业做得多大，地位有多高，都会随着时间而消失，所以修行是当急之务，我们若是不修行，就会继续六道轮回。今天不管你生活多富裕，总是无常，所以要观这个世间不可得，虽然我们看似有所得，但这不过是暂时的而已，世间为我所用，非我所有，那都是暂时性的而已。包括我们睡觉的那张床，我们若是早上断了气，下午就别人被扛到大厅了，连那张床人家都不让我们躺了，真的喔！平时喊你妈妈、爸爸，叫得很亲切，一断气之后，就马上把你扛出来大厅了，没有办法的。人实在是很没有价值，生前还多少念一点人情世故，死后是人亡人情亡，所以要观这个世间不可得，然后对你眼前得到的东西，你也不会很执著，失去了的东西，你也不会很痛苦，你能够活得很解脱。一切名、利，包括感情，今天不管你拥有很多、很少，都不受影响。所以一个开悟的人，身上没有钱，他也是这样子的欢喜心；身上有一亿，他也是欢喜心；身上有一百亿，他也是欢喜心；就算他穷得一毛钱都没有，他也是欢喜心，为什么？开悟的人，看一元跟一百亿都一样，他没有那种观念，一跟一百亿都一样，因为都是空性的东西，都是无常的东西，都是不可得的东西。

    所以说，我们要观世间不可得，我们仔细地观察，世间哪个人往生之后，能把钱带走的？带不走！所以我们要了解，观这个世间不可得，我们要如何才能解脱呢？要观无我。我们每天，时时刻刻都在说这个我，你冷静的想想看，你，你是谁？我现在问你们：你是谁？你是什么人？你能讲出你是谁吗？你讲不出来啊，你冷静的想想看，我们的色身，这不过是个四大假和的而已啊，地、水、火、风，地就是固体的，譬如说我们的骨骼；水，譬如说我们的尿液、唾液、口水、血液；火，譬如说我们的温度；风，譬如说我们的呼吸，我们这个色身，除了这四大以外，那有真正的我？既然没有我，我们今天在执著什么东西？对不对？

    再来，观我们这个色身不清净，所以说，我们就不会为了这个色身整天忙碌，整天忙得昏头转向。我们到日本去看，日本的女孩子，一个月都赚十几万，日币啦，不过还是不够花。日本人很奇怪、很虚荣，她们拿的那个皮包，都要拿名牌的，衣服也都是穿名牌的，身上宁愿没有钱，但是一定要打扮得漂漂亮亮的。你去日本看，很少有日本人不打扮的，就算他再穷，他还是要打扮。我们台湾也是一样，你再看台湾人，有一次我们去欧洲，导游带我们那一团去买化妆品，为我们介绍化妆品。一走进化妆品店，里面的种类真是多到吓死人，我才体会到女人的业障真的很重，化妆品的种类多得吓人，五颜六色的口红，牌子有死猪的（CD），还有死狗的，什么种类都有，多到让你眼花缭乱！我进去里面就开始念佛，在那里等他们买东西，南无阿弥陀佛……不然也不晓得要做什么，我也不可能买那个，我也没有化妆。我们若是能够观一切世间无我，知道化妆只是一种礼貌，今天我们就不会花许多时间，在这个假的色身上面，不会的，我们一定会利用时间来用功修行。

    了解六道轮回的可怕，了解一切法无我，我们就知道要赶紧来用功。所以说要观无我，没有一个我，没有真正的我，我们若是有无我的精神，彻彻底底的了解，生生灭灭，变化无常的色身，随时都有死亡的可能，那有一个真正的我？我们今天，为谁辛苦为谁忙？对不对？我们在忙什么？我那时候要出家，我就这样想：世间最快乐的是什么？娶老婆啊，世间人说这是责任，再来呢？再来就是做大事业，我就这样想：做完大事业之后，要做什么呢？再来就是等着抱孙子，儿女都结婚了嘛，等着抱孙子，老了之后呢？老了之后，也不晓得要做什么，可能就是牵条狗去公园散步。真的啊，要不然就是养一只猪，养一只小猪来观赏，不然就是养些小鸟，否则也不晓得要做什么，人已经老了啊，这都没有意义啊！若是在世间来说，我算是读了很多书，若是要去追求这个世间的快乐，可是我又知道，走上这一步，就是无常的东西，我今天若是不修行，来世我还会再来投胎，我还会再来六道轮回啊，对不对？反正我有三个哥哥，在传宗接代，让他们去生就好了，我个子小，基因差，就不必传了，所以说，我不是传宗接代的材料，让哥哥去生就好了，所以三个哥哥都有结婚，我是四哥，我没有结婚，我了解要修行，真的要修行。

    所以我当时要出家的时候，我冷静了一星期，我就拿起笔写着：出家的好处、出家的坏处，第一、出家的好处，第二、出家的坏处，第三、在家的好处，第四、在家的坏处，然后就开始思量了，我当时要走这条路的时候，我就想：我若是在家，在家的好处，结了婚，最大的好处，就是生个孩子，回家有人喊你：爸爸！就是这样，然后你就回一句：心肝宝贝！偶尔看一看还想：幸好儿子长得象我。否则就让人很怀疑了。或是抱着孩子逗他玩，然后换儿子帮我挠痒，我帮他挠痒，最快乐的事情，大概差不多是这样了。若是想听他喊一声爸爸，那要赚很多钱，忙得昏头转向，上班工作，从早忙到晚才能回家，娶到好老婆还算很安慰，要是娶到恶妻，看你如何是好？对不对？在家的好处，就差不多是当父亲，做事业赚钱。若是要论在家的坏处，现在是讲我啦，不是讲你们，那可就多了，我常看到左邻右舍那些夫妻，老是吵得不可开交，常常听到邻居吵架时，总会说一句话，那句话我已经听了二、三十年了：我要不是为了这三个孩子，我早就跟你离婚了！这句话我听了二十几年了，到现在还不是没离婚，已经听了二、三十年了，整天就是听到震耳欲聋的锅铲声，一吵架就老是讲这句话。所以说，快乐、追求，我都想过了，若是出家，很快乐、自在，没有人管，对不对？半夜不会有人要你起来泡牛奶喂小孩、换尿布等等，就是自己一个人，对不对？若是修行，我们出家想了生死，就比较容易，没有人会干扰你。

    所以说，电视上辩论的人说：成佛并不一定要出家。没有错！但是问题呢，有几个维摩诘居士啊？有几个人，有维摩诘居士那种功夫？对不对？释迦牟尼佛的常随众，一千二百五十个阿罗汉，个个都是出家人，证阿罗汉果的，个个都是出家人，有修有证的，都是出家人，修行是很专业的事情，所以不能找一、两个例外来为难。若是论到究竟，当然没有话说啦，佛性人人平等，但是在尚未成佛以前，出家总是比较没有挂碍，在家的障碍一定比较多，这是难免的事情，所以我们不可以执理废事。

    再来，我们要观万法皆空，这个“空”，很难去体会，世间人，他就是生活在一个严重的错误的观念，他不了解空的思想，譬如说，这是什么？卫生纸，这是一，从小老师就教我们：这是一，这是一张卫生纸，对不对？但是如果在圣者的角度来讲，佛说这是一张卫生纸，即非一张卫生纸，是名卫生纸。套用《金刚经》上讲的，这是一张卫生纸，可是真的有一吗？把它撕开，就变成两张了，再撕开就变成三张了，变成四张了、变成五张了，这“一”的观念是什么呢？“一”只是一个观念，所以真正的佛法就是彻底的觉悟，一绝对不是一，知道吗？譬如说，这是一朵花，这是真的一朵花吗？我们把它撕一点点，那这个是什么？这不能讲是花啊，花不过是种种的植物的细胞构成的，没有一个真正的一，“一”不过是人类生命的一种执著的观念，错误的观念。我们到现今的教育，都是执著的教育，只有佛陀的教育，是破除执著的教育，记住！一绝对不是一；我绝对不是我；杯子也绝对不是杯子；麦克风也不是麦克风，方便说是麦克风，方便说这是我；方便说这是一盆花，方便说这是文化中心，对不对？这都是方便说。为什么说是方便说呢？因为这是因缘生、因缘灭的东西。所以圣人的标准是什么？圣人的标准，就是没有任何的标准，就是标准，法无定法（众鼓掌），法无定法，因为这个法是天天都在变的东西，你今天拿这个做标准，明天这个就不标准了，你说世界选美大会，那一个是最漂亮的呢？这是很难论定的，是不是这样？所以说，我们一定要了解，法无定法，这叫做标准法。圣人没有一定的标准，也没有绝对的善，也没有绝对的恶，这个问题困扰很多人，他说：请问师父！什么是善？什么是恶？我说：这没有一个定论，只能勉强的定义，很勉强的给它下定义，怎么定义呢？对大多数的人有利益的，利益多数的众生，这样叫做善，那么有害一切的众生、多数的众生，这叫做恶，这是很勉强的定义，很勉强的说：这样叫做善、这样叫做恶，不然你说什么是绝对善跟绝对恶的东西。善与恶本来就无法绝对，没有绝对，只有空性的思想，是绝对的东西。

    什么是绝对？万法皆空，这是绝对的，处处相，处处无相，处处缘起，处处性空。譬如说，这是一张卫生纸，因缘生，它就存在；有一天因缘灭了，卫生纸就不存在，对不对？我们今天，父母生我们，借着父亲、母亲的因缘而生，有一天我们死亡，因缘灭，就没有我们了。所以缘起，处处缘起，处处就是性空，所以万法从小到大，从小东西到大东西，没有一法不是因缘生、因缘灭，没有一法不是缘起，没有一法不是性空，所以这样我们就能观照万法皆空，我们若是有这一层智慧，这样子的清净的头脑，我们就不会被假相迷惑。

    有一次人家叫我去助念，有人往生了，打电话要我去助念，亡者的家人，并不是个个都信佛，来请的这个师姐有信佛，她打电话来，我说：好啊！我问：她家在那里？这师姐说就是她的邻居，我说：你邻居又没有信佛。没关系啦！师父你慈悲！然后我就去了，到那里正准备要为她加持、助念，她一个读医学院的儿子，还是博士哦，正巧赶回来了，他的母亲死于癌症，等他赶回家时，已经来不及了，整个人是哭得痛不欲生，他觉得很痛苦、自责哭泣，他说：我读到医学博士，我救了那么多人，就是救不了自己的母亲，我真是不孝！他一直很自责，我就问他，你哭完了没有？哭完的话就要换我了。他说：这个师父怎么这样讲？我说：你哭了老半天，对你母亲没有一丝毫帮助，你母亲往生时很痛苦，面貌很不好看，他哭了老半天，母亲的脸是纠结成一团，对儿子更执著了！你站到一边去、站到一边去。我说：这种事情，你们医学博士没办法啦，这种事要法师来才有办法，要由法师来处理，你站到一边去。他是对我很怀疑，就盯着我看，可能是认为我英俊吧，他就乖乖站到一旁去了，因为他平时对佛法也不认识。我们知道人往生之后都会执著，我就靠近对她开示，跟他母亲说：你的儿女们都很有出息，老菩萨！你不要执著，我现在给你招魂，为你加持，如果阿弥陀佛现前，你要跟阿弥陀佛去，你不要执著。我们就开始结手印，为她放蒙山，为她加持，经过十五分钟之后，她母亲竟然面带微笑、开始微笑了，面貌开始变了，一直改变……本来他母亲是很执著儿子，很执著、很痛苦，我们就给她加持，然后用毗卢遮那佛大灌顶光真言，给她加持，旁边的人则一直念佛………莲友一直为她念佛，我告诉他们：你们要念大声一点，阿弥陀佛………要大声为她念佛。才十五分钟，还不到半个钟头，他就说要替母亲换衣服，我说：不行！不行！要等十八个小时后。他看到我这样讲，顿时愣在一旁，他虽然是个博士，但是对这个并不懂，我说：你有时间读博士，竟然没有时间来了解生死的问题，我也是觉得你很奇怪！他觉得我出家很奇怪，我也觉得他很奇怪，对不对？我们俩个相见恨晚啦！对啊！结果他亲眼目睹，看到他母亲从原本的病容，很痛苦的面貌，经由大家为她助念，为她加持后，全身柔软，面貌变成非常庄严，现出微笑。我交代着：十八个小时内不能动她。我说：在母亲生前，你孝顺她，现在你母亲死了，你要听我的。他说：我为什么要听你的？我说：我是法师啊，你要听我的，因为你不懂啊！他也真的肯听我的话，幸好没有揍我。十八个小时之后，看到他母亲面带微笑，笑容明显可见，我说：现在可以了，可以为她换衣服了。结果为她更衣的时候，全身非常的柔软，让人很容易替她更衣，整个脸庞看起来，就知道很欢喜，我摸摸她的头顶，头顶上有热气，顶圣眼生天嘛，头顶上有热气，往生极乐世界了！这个博士感触很大，他说：我读到博士，我竟然不懂这些事。我说：就算让你读到超博士，你也不懂啦！他有时间读博士，但是没有时间读死亡，他不会想去研究，如何死亡才有艺术，没有想过！

    人都只会活在现实的社会，我说：这就叫做面对现实，所以我才对你讲，出家人是真正在面对现实，面对什么？生、老、病、死，出家人是真正在面对现实，这是真正的问题，这一关你没办法，对死是茫茫渺渺。这个博士说：师父！你有那里有没有佛书？我说：有啊！我就送他佛书，送他录音带。听了录音带之后，度了他全家人，后来他非常的感谢，度了他全家人了（众鼓掌），他家住在旗山，后来他非常感恩的，拿了一包很大的红包，那个红包看起来，以我数十年的功夫来看，应该是十万，因为看起来很厚。他拿了一个红包来，丧事办完之后，还懂得跪下来，说：供养法师！我非常欢喜，他看到我很高兴，以为我是看到红包在高兴，其实不是，我是看到你一个医学博士，因为见到母亲往生的瑞相，就能够觉悟来学佛，你也算是很厉害了，我是在高兴这件事，不是因为看到那包红包。我不是这样的！（众鼓掌）后来他就要供养师父，我就说：不要啦！他还是说：供养师父！我还是不要，经过一番的折腾，我很委屈的就收下来了，没办法！两人推来推去的也很辛苦。后来我收下这十万，再后来我又准备了二十万的录音带，再拿去给这位医生，我跟他说：你自已开医院，地位又这么高，这些录音让你跟大众结缘，你供养我十万元，我也回送你二十万的录音带。还送了很多书给他，他很欢喜。

    所以我说，人一定得要等到家人往生了，我不是在讲你们哦，对不起，我是讲在路上走的那些人啦，我不是在讲你们，人一定要等到家人往生了，或是家里碰到困难，真的遇到逆境，才真正需要佛法了，才会彻底地，想要追求真理，要是他每天活得很快乐，他就不肯去探讨，他有饭吃、他有车子开、有冷气吹，他不会想到死亡的事，今天听人家讲一讲，明天还是跑去媚登峰，她还是为了这个臭皮囊，拼命的化妆，打扮得再美也一样，都是白忙一场！所以要观照，万法皆空不可得，心时时刻刻，统统要学习不要执著，要学习放下。放不下，我告诉你：你也无奈生死何。你说：师父！我放不下。放不下，百年之后你照常要死，你放不下，你能怎么样呢？你也是得死啊！所以很重要的观念，对一切相，莫求、莫著，不要求，不要执著，不要求，莫求，也不要执著，莫求莫著，这是修行的心的法要，修行人只有八个字，可以决定修行，第一、决定不求，无所求，二、决定无所著，决定不求，决定不著，此人必定成道，这个人一定会成道！（众鼓掌）

    为什么？因为我们求也没有用，我们求，求到最后，我们还是得不到东西。所以不求，才是真正的得法、得道，不著，才是真正的求道，若是求来的东西，要记住！世间人在拜佛拜神，那差别就很大了，世间人在拜神就是祈求：你要保佑我发财。保佑你发财，你就会永远富有吗？或是祈求：你要保佑我儿子联考上榜。我说：要是十万人都来求观世音菩萨说：你要保佑我儿子、女儿联考榜上有名。观世音菩萨就头痛了，因为一定有人上榜、一定有人落榜嘛，那么他要怎么做呢？我问你，对不对？所以求人不如求已，求人不如求已。我们一定要记住，我们的心跟佛陀的心，究竟是平等不二的，平等不二的。我们今天虽然是凡夫，但是我们只要肯修行、肯觉悟，肯下决心来听经闻法，实实在在来解决我们生老病死的问题，就算是听到一句、听到两句，或是看一本书，懂得一点智慧的佛书，对我们的解脱也很有帮助。

    所以说想要解脱，第一个，观无常，第二个，观死亡，时时刻刻，我们都要面对死亡。第三点，观世间不可得。第四点，要观无我，一切法无我。第五点，观万法皆空，观照万法皆空，无相可得，世间都是暂时性的，只是暂时性的而已，没有一样东西是永久的。我们今天长得很漂亮，也不必骄傲，有一天你也会年华老去，老到牙齿全掉光了，这是事实。今天你长得很丑，你也不必很有自卑感，虽然长得丑不是你自愿的，但是别常常出来吓人就行了！长得丑不是你的罪过，但是不要常常出现，让人家很惊讶，surprise 不要常常出来吓人。

    再来就是莫求、莫著，那么这样子，我们的生命慢慢就会升华，对于这个世间的假相，慢慢地突破。所以要记住！修行跟学问没有关系，世间的学问，如果跟修行有关系，那读到博士的人就成佛了，没有这个道理！修行，识字也好、不识字也好，这个不关文字、不关学历的问题，六祖一个大字不识，广钦老和尚也不识字，为何能成为一代祖师呢？你记住！修行跟学问是两码事，修行是修真正的智慧，解脱的智慧，不关学问，学问是累积的执著，是一种累积的经验，它只是符号而已，人类创造出来的符号，你加上这一层的执著，那个叫做学问，没有错！学问能够解决我们许多现实的生活，衣食住行的问题，学问也能够解决我们很多交通、科学的问题，没有错！但是学问不能令我们解脱，饱学之士不一定是解脱的人。所以我跟诸位讲过，电视上办的call in、辩论，一点意义都没有，你若是跟广钦老和尚辩论，也许你比广钦老和尚更会讲话，但是你是凡夫，广钦老和尚他是圣人啊，他不必跟你辩论，你讲得天花乱坠，你还是束缚的凡夫，因为你没有开悟啊，对不对？所以透过语言、文字，这不能代表佛法，那只是方便而已。快九点半了，九点半了，他们说九点半要下课，对不对？要不然我是很晚睡觉的人，我们这里写着只到九点半，有些人从很远的地方来，所以要让他们早点回去。那么今天因为已经九点半了，我们最后一天再来念佛，今天我们就到九点半，谢谢大家，谢谢大家！（众鼓掌）


智慧的语言 ( 四 ).第二集.上

智慧的语言 ( 四 )

第二集上

慧律法师 主讲
由「灵慧」网友根据录像整理

    请合掌，

    南无本师释迦牟尼佛
    南无本师释迦牟尼佛
    南无本师释迦牟尼佛

    好！请放掌。

    诸位法师、诸位在家居士，大家阿弥陀佛！今天是我们第二天的演讲。若是根机利的人，我们悟到一句话，一生就受益非浅，象六祖听到一句：“应无所住而生其心”，这样他就开悟了。所以法并不一定要很多，法无高下——法没有高跟下之分，因人而异，因为我们的根基不同，所以药无贵贱，应病施与，药也没有分好药、坏药，譬如说人参很珍贵，可是碰上重感冒的人，你拿人参给他吃，那就病得更严重了！一样的道理，佛法也同样如此。有的人宿世是修行人再来的，因为修行，是生生世世的事，你今生不走修行的路，来生你还是要修行，为什么？你如果想脱离六道轮回，修行这条路，是生生世世必须要做的功课，是每一个人的功课，除非你宁愿六道轮回，要任自己三界六道轮回，那么就可以放下，你不用修行没关系。所以修行，不只是我的功课，在座每一个人，如果想要了生死，想要解脱烦恼，大家都要走这条路，你今生不走，来生照常要走，因为一定要了脱生死嘛，想了脱生死，唯有佛法。

    对于佛法，我们这样来弘扬，可是也要对方，也就是在座诸位，你要有一颗接纳的心，你想要了解人生的真谛，你不是要来问难的，不是故意来捣蛋的，这样你才能够将佛法吸收。如果我们心存偏见，我们一开始就刚愎自用，固执我们自己的看法跟思想，就难入佛法大海。或是自傲，自己认为我已读到博士，或是说我很有社会地位，或是说我财产很多，这都完全不能入道。身外之物跟修行解脱，完全扯不上关系。所以要听经闻法，正确的心态就是：我要全部放下我的身份、我的地位、我的私见，冷静的来听法师讲、来参考别人的看法，才能于佛法深入。

    第一个，什么叫做众生？众生就是触目所及，都是敌对，叫做众生，昨天我们已经说过了。眼睛不管看到什么，就是敌对、就是敌人，众生就是处处树立敌人，他不晓得他最大的敌人，就是这一颗心，就是他自己。耳朵所听的一切，统统是敌对的状态，举个例子来说，人家若是说：哎呀！说到出家，他马上就骂了：出家人消极！他就认为出家人消极，出家没志气！出家，出家人是米虫。一开口就骂了。你若是问他：你曾经听过佛法吗？佛是什么意思？很简单！佛是什么意思？不晓得啊！佛的定义是什么？不晓得啊！佛的定义是觉悟啰，佛法是要令我们觉悟的。譬如说，你骂我出家人是米虫，那释迦牟尼佛呢？他也是出家人啊！你们家也拜观世音，观世音菩萨生生世世也是出家呢！这个叫做偏见，严重的偏见，有严重偏见的人，他对一件事情完全不了解，他就攻击、就批评，这就是众生，触目所及，都是敌对，所以我们众生，就是自已跟自已过意不去，我们活得非常的痛苦，遇到每一件事情，我们因为想要保护自己，其实是随时随地都在伤害我们自己，随时随地都在伤害我们自己。耳朵所听的，统统是不顺的，人家若是赞美她：小姐！你很漂亮！她就说：少挖苦我了！反正她的心态就是，不管听到别人称赞她也好、批评她也好，她的心中都是敌对。若是开悟的人、修行者，他明明知道对方是虚伪的对待他，他也不会说对方的过失，只是一笑置之，好也一笑置之，坏也一笑置之，为什么？都是假相的东西，他不会跟你辩论。

    世间人辩论，有赢也有输，修行人辩论，大彻大悟的人，跟凡夫大不相同。凡夫辩论，不管他是赢或输，他都叫做输，因为他还是烦恼、分别、颠倒的众生。圣人，他辩论，不管他是赢或输，他都是赢，因为他内心彻底的觉悟跟解脱。法不是用来辩论的，是要用来解脱的东西，彻底觉悟我们的人生，达到解脱的境界。所以圣者是触目所及，都与天地和合，叫做一合相。所以同样是吃饭，人家问一个禅师：禅师、禅师！你修禅开悟，是怎样的修法呢？禅师说：肚子饿就吃饭，累了就躺下睡觉，该做的工作就做啊！他说：我也是这样啊，我也一样啊！肚子饿就吃饭，晚上累了就去睡觉，该做的工作，我也是有做啊！禅师说：大不相同，开悟的人在吃饭，不会分别、不会执着：这个好吃、这个难吃，这个大碗、这个小碗。他没有这种心。世间人就不一样了，世间人在吃饭，是千般的计较。我们看到弘一律师，持律最严格的一个律师，《弘一律师传》，让人看了很感动，弘一律师在吃饭，他若是让人家请客，他都跟信徒交代：你们不用准备得太丰盛，我只要一菜一汤就行了。弘一律师就是这样，有一人家请他吃饭，他带了一个在家居士去，这个在家居士边吃就边报怨了：这一盘菜太咸、这一盘菜太淡、这一盘菜根本没味道。弘一大师还是这样吃。弘一大师吃饭，一定有一个规矩，他如果交代你准备一菜一汤，多出来的菜，譬如你摆了十盘，他这一只手，一定不会伸去夹第二盘，他待律非常严格，他就是这样吃而已，就是夹前面一盘菜而已，不会超过中线。我在吃饭也是跟弘一律师一样，我也是不超过中线，但是我是从侧面。（众鼓掌）象这丢脸的事，就不用鼓掌了，还是有一点贪。两人一起吃饭，弘一大师吃饱了就安静坐着，弘一大师的口业很清净，这个在家居士还是念念有词，然后施主就问：师父！今天的菜还合你的口味吗？弘一大师点头笑一笑：煮得很好！而这个在家居士，是太咸也报怨、太淡也报怨，两人就回来了，回来之后，这居士就问弘一律师：师父！你怎么都没有意见？弘一大师讲过那一句话，真是伟大！他说：咸有咸的滋味，淡有淡的滋味。意思就是说，人要去随和，配合这个环境，不要要求太多，人家若是煮咸的给我们吃，我们就默默的吃；人家煮淡的给我们吃，我们也是默默的吃，咸当中，它也有咸的美味在里面，淡有淡的那个美味在里面。意思就是说，不管境界怎么样，你要去发现它的美，这个就是生命的智慧。这样了解吗？（众鼓掌）

    所以说一个圣者，他能够调和他的内在，当我们调和、降服了内在，我们就降服了整个宇宙。我们若是降服自己这一颗心，全世界就没有敌人，我们就象释迦牟尼佛这样，没有敌人。所以我们对生命不认识，生命对我们来讲，每一分、每一秒，它都是一种惩罚。我们的习惯，就是想要改变别人，但是他不了解，这世间每一个人，看法不同，见解不同。人有权利看法不同，但是你没有权利去伤害对方，我们没有权利去伤害对方，一草一木，都有它生存的空间，人不应该有杀伤、攻击性的心态。我们这个世间就是，你的看法跟我不同，你就是我的敌人。今天的问题就是出在这里，夫妻为什么会吵架？看法不同嘛！对不对？看法不同，的确！因为看法不同，为了孩子的教育，夫妻吵架。

    有一个女人很奇怪，她以为法师是任何事情都可以管的，她来跟我说：师父！我有一个问题请教你。我说：好啊！她说：我不想生孩子了，我先生却一直叫我生，那该怎么办？我说：哎哟！连这种问题也问我，真是……要不要生孩子是你家的事，这种事你们夫妻自己私下解决就行了，连这种问题也问我？我真是替她难为情，丢脸丢死了！不然我说：生！生！就算数吗？

    接着来说，夫妻看法不同，就是见地不一样，看法不同；兄弟会吵架，看法不同；国家与国家会战争，看法不同，所以人与人之间；夫妻与夫妻之间；国家与国家之间，就是执着，执着那个见解：我一定要赢，我一定要占优势。所以我们为了保护自己，所以变成每天都痛苦自己，所以生命的每一分、每一秒，对一个愚痴者的众生来讲，它都是在惩罚，他硬是要改变对方嘛！对不对？先生想要改变妻子，妻子想要改变先生，但是他不了解，改变别人，不如改变自己。是不是这样？你们认不认同这一点？（众鼓掌）你拼命的想改变对方，对方却不肯让你改变，那么我们就会活得很痛苦。你应该象师父这样，我的生命有一个秘诀，所以我活得很自在，我教你们要如何自在，你注意听！我活得很解脱，你注意听！我为什么能活得这么解脱！别人的好与坏，跟我的生死都完全没有关系，真的啊！我如果有能力，我就感化你，没有能力，我就尊重你，你都障碍不了我。就算一个流氓，他要来见师父，我也照常跟他见面，总统来拜访我，我也同样如此，为什么？你当总统，跟我有什么关系？你李登辉要来拜访我，这是你爱护我，总统跟我在文殊讲堂见面，我才发现他比我高，真的啊！不然我还不知道他这么高，他有一百八十几公分！还有一个妓女，在舞厅上班，她说她是舞女，曾经做过妓女，不敢进来跟我见面，她的自卑感很重。人家打内线说：师父！有人想跟你见面。我说：是什么人？他说：她说不要讲很多啦，她很痛苦，想跟我见面。我说：好啊！请她上来。她说她很痛苦，然后就上楼来了，上楼来到客厅，我坐在客厅，她看到我就一直哭，我说：你为什么哭？我也不晓得你在哭什么？她说：我很下贱、我不清净，我以极不清净的身体，来见一个圣者。我说：你现在是在讲什么？她说：你是圣人啊！我说：“圣”人有两种，一种圣人，就是孔子的圣人，一种是剩下的剩，剩下的废人，你是讲第一个字，还是讲第二字？“圣”人，一种是真正的圣人，一种是剩下的废人，你现在是在赞叹我，还是在耻笑我？她本来是讲到一半在哭，结果也笑起来了。她说：这个师父还真风趣！我说：不必这样，不要这样自责，是法平等，无有高下。来！你坐下来。她就说：以师父的尊贵，我们是多么的卑微！我说：没有这样子，佛法没有这样子的，来！你坐下来。我怕她自卑感太重，我就开了零非零请她，一百块呢，我就拿来请她，又亲自帮她开，她哭得更伤心了！她说：我没想到修行人的心竟然是如同虚空一般。我说：你从事什么行业，我不会去跟你计较，我也不会去跟你宣扬，也不会去跟你公告，但是要弃恶从善，我们要走正途，没关系！

    所以我就跟诸位讲过，我活到今天，我很解脱、很自在，世间的对与错，与我的生死无关。人家说：请问师父！你对这一次中台禅寺事件，你有什么看法？我说：很抱歉！我九月初四当晚看新闻报道，九月初五，我人就在日本了，我去日本两个礼拜。结果TVBS来，阿婆不会念，阿婆说：慧律法师！有一台叫做TV什么S的要来找你哦！什么S的，她不会念啦！说TVBS要来访问我，幸好我跑得快，逃过一劫！这种事情是很难去讨论的，今天我若是站在惟觉老和尚的角度，这些家长会愤怒，会对我不满，若是站在出家众的角度，他会认为：你又不了解我。你若是站在这些当父母的心情来看，以当父母的心情来看，中台禅寺七、八百个出家人，他们对我的看法，绝对会不同。现在我不是要批评，也不是要讨论谁对谁错，惟觉老和尚很慈悲，跟他的修行，这是大家所认同的，现在我们冷静、冷静，对这种事情，大家要冷静。

    第一点，老和尚他一定是慈悲，发慈悲心，他要剃度徒弟，他哪有可能是发恶心来为你剃度呢？这个我们一定要认识，第一点，老和尚一定是大修行人，一定是大慈悲心。而那些准备剃度的人，没有经过父母亲同意，就说：师父！你不要跟我家人讲。老和尚就慈悲答应：好！那就不要讲。可能是这样子，这是我猜测的啦，我对内容当然是不清楚，还要再探讨。站在老和尚的角度，他一定是发慈悲心，他不可能说发恶心为人剃度。第二点，就出家的角度来说，大部分，应该是发自自愿，英文叫volunteer，volunteer就是自愿，当然有某一些也是感性，听到：一子出家，九祖生天，出家一日一夜，二十小劫不堕三恶道，《出家功德经》里面有说到，所以他就硬要现出家相，威胁利诱也好、感性也好，有的出家也出得很迷糊啊，也有啊！有的出家出得很理性，也有。但是综合起来，他一定是发自自愿的。出家可不轻松啊，四点就要起床诵经了，有时候还持午，持午要过午不食，也不能唱卡拉OK，也不能跳舞，也不能娶老婆，也不能打麻将，出家怎么会轻松呢？如果不是发自自愿的，不然在座诸位，现在大家举手看看，你们要出家的举手，一个、两个、三个，不超过四、五个，不超过十个。出家不是那那么简单，不是那么轻松的，一定是要发自自愿的才有办法。

    再来，惟觉老和尚没有错啊，他是出自慈悲：出家众这方面也没有错啊，他一定是发自自愿的，他才要剃度，对不对？再来看父母亲这一方，父母亲也没有错啊，为什么说父母亲没有错呢？他把一个女儿养这么大了，对不对？供她读到台大、读到研究所，对不对？她来做义工，突然就不见人了，然后家长来找她，可是十点打板了，就请他们出来，我是听人家讲的，实际情形我是不知道。三天两夜不得其门而入，然后又出来一个黄安，中台禅寺派一个在家人出来，他说：你不够资格跟我讲，有因果我负责，我也是三宝弟子，我皈依慧律法师，竟然把我也请出来了，实在很倒楣，真的，黄安是真的皈依我啦，可是怎么会这样，要做坏事，不要连我也请出来，你讲别人的名字嘛，怎么讲我的名字呢？这些做父母的人，来寺里等了两天、三天，看到黄安的妹妹也出家，现在也见不到面，问寺庙的人，他们说：我们这里没有这个人。等不到人，黄安就带头吵了，记者就来了，开始吵了之后，结果他妹妹就出来了。其他人想：吵就能见到人，大家就开始吵了。里面也有真正的家长，也有跟着起哄的人，当中根本没有他的眷属，他也跟着凑热闹，新闻就炒下来了！现在刚好没碰上选总统，如果碰上选总统，那就炒不起来了，每天报道选总统的事都来不及了，刚好没碰上选总统，记者没什么新闻可以报道，所以就开始一直报道这件事了。九月初四我看新闻，足足报道十五分钟。你想想看，这三方面，惟觉老和尚发慈悲心；出家的人发自自愿；家长把孩子养到这么大，我要求跟他见面，你说没有，结果一吵，人竟然就出现了，别说家长受不了，就是我、大家都会抓狂，一定会抓狂，别说是他们了，要是我们，我们没有学佛，我们也会抓狂。所以简单来说，没有人错，只是处理的方式缺乏圆融。要是我，我才不象老和尚那么慈悲，要在我那里出家，很简单！来！先进来住，住一年，我都跟他们讲得很清楚：你要跟我慧律法师出家可以，如果你父亲，或是你母亲来找你，要叫你回去，要来我文殊讲堂这里吵，你就要跟他回去，那是你私人的问题，你回去好好的跟你父母沟通，你如果有福报，你再来文殊讲堂出家。不然的话，有的父亲说要拿刀杀我，有的人很凶恶，说我诱拐他儿子，说我下符咒，否则他儿子为什么要跟我出家？所以当师父的难为，我那边的比丘挂单五千，我说：你这样讲就不对了，我供你儿子吃，又供你儿子睡，我还给他五千块零用钱，我还讲经给他听，你竟然拿刀要杀我，可恶！我做师父的人，供他吃、供他睡，还给他五千、还要教他，教他怎样做人，如何修行了生死，如何孝顺父母亲，你还要来找我理论，对不对？所以我跟徒弟说：我把问题丢给你，你父亲来了，你出来跟他见面。所以我们那边没有这个问题。今天我若是老和尚，我不用跟他讲什么，你要来找你儿子、女儿，来！带出来，让他们去见面，你们自己处理，对不对？你不可以把私人出家的问题，变成整个僧团的问题啊！所以这一辈子，我告诉你们，我会跟总统做朋友，连战，包括内政部长、警政署署长，大家都见过面，包括台大，包括美国的哈佛大学，不管上自总统，下至贩夫走卒，我都会跟他们做朋友，只有一种人，我不敢跟他做朋友，就是记者，真的！我不骗你们，有一次，我讲给你们听，这说起来还实在是……在场如果有记者，我不是在讲你们哦，我是讲外面的记者啦！如果要活下去，就要这样，我有一次，讲堂落成时，有个人跑来为我拍照，拍照结束后，早上拍完，下午就来跟我要钱了，我说：你要拿什么钱？他说：你今天落成啊，你有收入啊！我说：有收入是佛陀的钱，又不是我的，这是十方常住的钱。他说：多少拿一点零花吧！他说：你应该懂我的意思吧！我说：你是什么人？他说：我是记者啊！我说：我又没叫你来拍照。他说：你都饱餐一顿了，不差分点菜汤给我喝吧！意思就是要分一点钱给他啦！我说：这是佛陀的钱，这又不是我的钱。我就坚持不给他。他说：我再跟你讲一遍，以后别怪我没提醒你。我说：还须要讲什么？对不对？后来经过一阵子，他帮我写了很大的一篇文章，全是在“称赞”我的，说我骗了三亿多，这样我也算是很厉害了，骗了三亿多，还没有被抓去坐牢，你们说我是不是很厉害！还说我诱拐少女十三个，吓死人了！象我这样子，能诱拐十三个？有可能吗？我那边又没有剃度女众，说这种话实在很冤枉，我那边都剃度男众，能诱拐什么人，对不对？就这么乱写，写黑函、写无中生有的事。所以我觉得实在很可怕，这个世间很可怕，你千万不要去得罪那个……宁可得罪一千个君子，也不可以得罪一个小人，你得罪一个小人，你就完了，真的！如果有人来说：师父！所以有时候TVBS来到楼下，人家说：师父！记者要采访你。我说：你告诉他，我生病、得重感冒，说我不在！经常都有记者来，不然就是电视台来采访，台视、中视、华视，不然就是TVBS要来采访，不知道是不是我太出名了，大家都要找我的麻烦，我都不愿接受他们访问，因为你只要在大众中发表意见，知见、看法不同，只要从电视台播出去，一定有正面、也有反面，你们相不相信？我说我今天如果替惟觉老和尚说话，也有人会攻击我；我今天若是替志愿出家的人说话，一定也有人诽谤我；我今天若是站在家长角度，因为我本身是出家人，中台禅寺的那些法师，一定不会原谅我：你是出家人，怎么讲这种话？所以我就说：都没有错！只是处理的方式有不圆融，两个大原则，第一、出家没有观察，出家的时间，不能一来就马上剃度，这样会把私人的问题，变作整个僧团的问题，这是很严重的事。一个人要出家，你要先观察，他要来出家，发一个勇猛心，但是他的烦恼未断，他很多事情还没有适应，来了之后，就马上为他剃度，私人的问题，会变成你僧团的问题，所以这样不行。一定要有一段时间，要观察。第二，你不要把他个人的问题，出于慈悲而一肩扛起来，不要！你把出家的问题，丢给他们个人去处理，你有福报，你才来出家，没有福报，你就随缘，那么今天就没有事了，绝对没有事，对不对？

    我看到电视上的报道，我就替惟觉老和尚很难过，他一定是大慈悲的圣者，他是一个很慈悲的人，却惹来官司，活到到七十几岁了，还得上法院，讲起来实在是很难过，不知道该怎么办？社会就是这样，两面体的东西，所以看法不同，你也不能说谁不对。我们也能够体会新出家僧众的家长，他们对亲情的难割难舍，那种不舍、那种愤怒，我们都可以体会得出来，尤其对佛学的素养不认识的人，如果了解佛法的话，送儿子出家都来不及了。（众鼓掌）

    象我那边就是，有个母亲带他儿子来，一直求我：师父！我这个儿子留在这里出家！我说：留在这里出家做什么？她说：以后可以弘扬佛法啊！我问弟弟：弟弟！你想出家吗？我不要！我说：你不要，那你来讲堂做什么？是我妈硬把我拖来的，她说拜佛有多好多好！我说：拜佛是不错啊！拜佛如果那么好，为什么她每次念经，屋外的狗就叫个不停？我说：狗叫跟念经有什么关系？狗叫跟你妈妈诵经有什么关系？那就表示很难听嘛！随便诬赖，所以她母亲硬是要把他拖来出家，他就偏偏不肯出家。所以我们要了解，我们谈到这个问题，大家要冷静。我们每一个人，都有权利拥有不同的看法，每一个人，都有资格看法不同，但我们不够资格去伤害众生。再重复一遍，repeat，人有权利看法不同，但是我们没有权利去伤害众生，改变别人，不如改变自己，当你降服自己的时候，你就降服了整个宇宙，因为你没有敌人。佛法就是这样，一句话而已。（众鼓掌）

    再来，对于智者，生命是一种享受，有智慧的人，我们今天来听经闻法，我们就是要开智慧，我们不会象世间人，为了一点小事，撞得头破血流，到最后一场空。世间，大家都是迷茫，所以那些个唱歌的，没有一个解脱，象邓丽君是唱歌的，对不对？可惜四十三岁就死了，好花不常开，对不对？（众鼓掌）这就是无常，好景不常在，但是她没有觉悟，要不然就是唱那些很伤心的歌，你也是寂寞。都是唱这些，“你也是寂寞，我也是寂寞，”都是这样，唱这些歌，不能开悟、都不能开悟。佛法就不是，佛法它不是这样，佛法是讲世间的真相，让你非常的清清楚楚，你看他在跳舞、卡拉OK唱歌，你就知道，有开始，必定有结束。你看他在结婚，他在结婚，人家说：师父！那边在办喜事。我说：不是！那是八难之一，带上纱罩，前途茫茫，嫁对人、嫁错人，象在赌博一样，婚前婚后是两码事，婚前要睁得两个眼大大的，婚后就睁一只眼闭一只眼，一定的道理，看法不同嘛！所以若是有智慧的人，了解这世间的真相，他在唱卡拉OK，你认为他快乐吗？没有的！唱卡拉OK若是能快乐，怎么会有杀人、放火呢？你说赌博快乐吗？有人因赌博导致倾家荡产，后来跳淡水河自杀，对不对？你说：两个人恩恩爱爱快乐吗？那为什么会为情自杀？为爱、恨去杀人、放火，报纸上报道的，为爱走天涯、为爱拼命，都是这样。世间人所谓快乐的东西，他认为享受的东西，它都有后遗症，它都留着一个痛苦在后面等你。

    举一个例子，我有一个同学，我跟她说：出家很不错！一个女孩子，她是我的学生，我告诉她，出家比较好修行。她说：没结婚怎么晓得会不会痛苦？我还是决定要结婚。我说：“你结婚为了什么？”“靠先生啊！”我就了解因缘不具足，也祝福她了。后来真的结婚了，她的动作也很快，六年生了三个，很快，她也没有中断，不停的增产报国，不停的做人，做完一个又一个……生了三个孩子。结果他先生外出工作，发生车祸，撞成脑伤，现在还没有死，好久没有联络了，现在变成植物人了，她本来不用上班赚钱，现在得上班了，她先生变成植物人了，还留下三个孩子。再遇到我时，就开始哭了，我跟她说：哭也来不及了！我跟她说：人都是抱着一丝希望，结婚就是想依靠对方。我早就告诉她了：是谁靠谁还不知道啦，是谁靠谁还不知道，世间是会变化的东西，我们的希望，只是一种希望而已。

    有智慧的人就不一样了，他知道生命无常，不幸的事情，随时都会发生，夫妻的吵架啦、经济的困难啦、病苦的痛苦啦，对不对？所以对于有智慧的人，生命是一种享受，因为他透视，他时时刻刻有智慧，他不会因为对于这个世间的变化而起伏不定。他知道，该来的逃不掉，不该得到的，他不强求，随缘、放下，他肯退让，有智慧的人，他肯退让，处处退让、处处牺牲、处处忍辱。愚痴的人就不一样了，对于愚痴的人，生命是一种痛苦，因为他什么都要怪罪别人，好胜心强，对什么事都是疑神疑鬼，如果两个人在一旁窃窃私语，愚痴者，他就想：那两个人一定在讲我的坏话。隔天遇到的时候，又没跟他打招呼，他就更肯定了：我猜得果然没错！整天就是想探听什么秘密，想了解别人，后来人家还没跟他解释，他就先生气了，他就先翻脸了，这叫做愚痴，碰到什么事情，就开始疑神疑鬼，就想要去了解有什么秘密。

    有些信徒来跟我讲：师父！外面的人对佛教这次的事件，有什么看法……你想不想听？想不想知道一些秘密？我说：世间没有秘密，两个众生凑在一起，两人谈的，就是讲这个错，不然就是讲那个错，不然就是别的谁错，讲到最后，就是全世界都错，只有我对。世间人都是这样子，世间人的秘密，就是是非而已，对立、敌对、烦恼、攻击、伤害、自赞毁他，自己赞叹自己，攻击别人，世间没有什么秘密。我这人很解脱，譬如两个人在谈话，看到我经过，就停下来不讲了，突然不讲了，因为怕我听到。我说：你放心！我不会喜欢听这个，我会跑得远远的，你们两个相约去厕所，随你们怎么说！世间有什么秘密呢？我告诉你们，世间最大的秘密是什么？就是我们这一颗清净的佛性，这不可思议，清净的佛性，解脱的本性，这才叫做秘密，可是这种秘密，你没有开悟是找不到的。（众鼓掌）

    世间人，没有什么秘密，世间人唯有是是非非，张家长，李家短的，只有我对，别人都错，再怎么讲都是这些，那有什么叫做秘密呢？对不对？所以说，根本就不用去听那个，我这个人也不会好奇，也不想听那个，你要讲给我听也没关系，因为我也如如不动，为什么？跟我的生死都完全没有关系啊！人家说：师父！某某人怎么样坏……我也都注意听……我说：他那么坏，跟你有什么关系呢？他说：师父！你怎么这样讲？我说：不然该怎么讲？他那么坏，就算你讲的都是真的，你来跟师父告状的全部属实，就算都是真的好了，那你要怎么样？跟我们的生死有什么关系呢？临命终你死你的、我死我的、他死他的，与我们的生死，根本完全无关！所以我告诉诸位：你想活得解脱吗？很简单！跟我们生死没有关系的，全部放下，听都不要听，有听当做没有听到，有看到当做没有看到，你就活得很解脱了！不要一天到晚，就是想去干涉别人，这样你会活得很痛苦，我们要改变别人，我们不如改变自己。

    我们要做圣人，不要发愿做伟人，伟人就是专门在降服别人、统治别人的，譬如说，我们中华民国推崇的蒋中正，从小我们就喊：蒋总统万岁！喊了好几年，喊蒋总统万岁。接下来就是蒋经国，也是喊：蒋总统万岁！都是这样子喊，已经喊习惯了，我们中华民国就感觉他是伟人。法国的伟人就是拿破仑，但是遭滑铁卢之役，也是战败啊；蒋中正也是战败啊。再来，象苏俄斯大林，或者是德国希特勒，我们是批评他是屠夫，残忍，不过德国人还是赞叹。所以说，个人的立场不同。伟人，他每天就是要统治别人，统治国家，统治这个社会，但是他是凡夫，统治百万大军，一声令下，能够使得横尸遍野，这样不算伟大，这样他也不过是一个凡夫而已，世间人讴歌赞颂，你能被称赞多久呢？不能解脱啊！蒋中正也没有解脱啊；拿破仑没有解脱啊；斯大林没有解脱啊；希特勒没有解脱啊；没有啊，为什么？没有佛法啊！伟人啊，每一个角度不一样，有人公认他是好的、是坏的，都是两面的啦！释迦牟尼佛就不同了，释迦牟尼佛，他只有降服一个人，统治一个人，他只有降服谁？降服自己，释迦牟尼佛就是只降服他自己而已。他整天都是看自己的过失：他整天就是去除自己的习气；他整天就是调整自己，看自己的过失，整天都忏悔自己的业障，他统治自己内心的世界，譬如佛陀跟他的弟子，整天都观照他们的内心，放下、去除贪嗔痴，只有降服自己一个人而已，所以他是圣人。（众鼓掌）所以在《阿含经》里面讲：统治百万大军，不如降服自己。

    我们今天既然要修行了，我们听到这些话，我们就了解，跟我们无关的事不必挂碍，我们不要整天老是管邻居的是是非非，要是我，我就不管这个了，对不对？世间人，是很喜欢管这些事的，来就讲邻居的事：慧律法师！那个女的还没嫁人，就挺个大肚子了！我说：人家大肚子，跟你有什么关系？他说：听说对方还是日本人。我说：日本人也不要紧、黑人也不要紧，这跟我们有什么关系呢？他说：哎哟！这样不成体统啦！我说：又不是只有她一个人这样子，最近都很开放啊，对不对？象电视上很多影星，有了小孩，她也不公布先生是谁，这是个人的事情，跟我们有什么关系呢？我们整天都在关心这个、关心那个……真正最重要的，我们自己的生死呢？不曾关心过，如果会想：我死后要往那里去？我念佛，念南无阿弥陀佛，有没有念到一心不乱？哎呀！我现在有没有多跟人家结善缘？临命终有没有人要来为我助念？唉！我真是担心！你如果是担心这个才对。我这样修行，不知道功夫够不够？能不能跳出六道轮回？你要是这样想才对，是不是这样？关心我们的生、关心无常、关心六道轮回、关心我们临命终、关心我们的将来，这样才算聪明。那些整天尽是关心邻居的事，与自己生死无关之事的人，你不觉得他很愚痴吗？所以记住！我们要关心众生没有错，要慈悲心，但是降服别人，是凡夫六道轮回，降服自己是圣人，要是超越这个生灭法，超越生灭。

    我们这个世间，有种种的问题，我们要把所有的问题——下面要注意听哦——我们要把所有的问题，都化作一种乐趣，用感恩的心去面对它，你的生命将大大的不同，真的哦！再注意哦！我们要把所有的问题，都化作一种乐趣，变成一种修养、磨练，用感恩的心，面对一切的世间境界，你的生命将会大大的不同。我们人若是听到人家在称赞别人，心里就不舒服了；看到别人升厂长，就很不是滋味了；看到同事加薪水，他就受不了了，这就是生命的障碍。要是我，我不会活得这样子，如果人家，譬如赞叹佛光山星云大师，我就说：大师真的了不起，佛法遍流五大洲，他老人家真的是受尽辛苦，我们也是随喜赞叹，对不对？不简单嘛！对不对？不简单！有一次我坐计程车，这个计程车司机，在我一上车后，就开始批评佛光山，说什么做生意啦，还骂什么政治和尚、商业和尚。我跟他说：阿弥陀佛、阿弥陀佛！你不要这样，我说：你今天开你的计程车，大师是那么伟大，我说：你不要造口业，阿弥陀佛！你不要这样。我说：因为你对人家又不了解。众生就是这样子啊。有一次我坐计程车，一上去就批评我，我也是沉默不语、不会跟他计较，坐上计程车，他说：师父！你要到那里？我说：阿弥陀佛！我要去民权路，高雄的民权路。他说：民权路？好象有一间文殊讲堂哦？我说：嗯！有，对！听说那个住持学问很好，人长得矮矮的。我说：哦！有听过人家这样讲没有错啦！不过听说很会臭盖呢！我说：我是没听人家这样讲啦，我听人家说他讲的都很有道理，他好象没有在乱讲的。诽谤我、批评我，对啊！也没关系啦！载到讲堂旁边，要找零钱时，电灯一打开，他说：嗯！你好象慧律法师哦？还吐舌头，意思是很难为情啦，我说：没关系啦！我说过了，人可以拥有不同的看法，但是不要伤人。

    再来，人家在赞叹慈济证严法师，我也是很赞叹，她是菩萨，有的人说：她把一些钱拿到大陆等等。我说：人家在做什么，我们不了解，今天我们佛教会这么有地位，我告诉你们，跟证严法师有很大的关系，世间人都看有形的东西，讲真的，你说：佛法能够解脱生死。这是无形的东西，这要内行人才知道，慧律法师对佛教贡献很大，因为他了解佛法啊！这个世间人就没办法，他要看到有形的，他要看到你做慈善的，我们就有一位证严法师做代表。所以我觉得我很有面子，一走出去人家就说：你看！那是佛教。总统召见证严法师、慈济世界，走到任何一个地方，象贺伯台风……慈济世界就是尽量的帮助人家，她可以说是替我们佛教做很多工作，慈济我们还是要赞叹，。（众鼓掌）所以说，我们佛教有两大师，当然还有其他的，对不对？佛光山星云大师、证严上人，这个都很了不起！我是比较平凡啦，我只是拿香跟着拜而已，我个子矮，也没什么优点，承蒙你们不嫌弃，诸位不嫌弃，大家就聚在一起，坐下来听个参考，听笑话也好、听佛法也好，我是自己觉得我很没有用，比较平凡。

    弘法，不是很显著的慈善，它是从内心改造世界，内行的看门道，外行的看热闹，内行的人，他一定会认同师父，他知道这是佛法。（众鼓掌）你们鼓掌，就表示你们是内行人，（众鼓掌）学佛要谦虚一点，不要一直为自己鼓掌，我现在是在称赞你们呢，你们还自己鼓掌，这样不会不好意思吗？这是很难为情的事情呢！

    再来，所以我是比较平凡，我是一个很平凡的人，我的心，是法平等，没有高下，但是我也希望别人尊重我，譬如说，我到台湾大学去上课，第一句话我一定告诉他们：台大是一流学府，师父来为你们上课，假使你认为我讲得不好，跟你的思想不同，没关系！你听到一半可以离开，这是第一点。第二点，你如果象我膀胱无力要上厕所，你安安静静的走出去，小便时小声一点，不要吹口哨，这两种人都可以离开。你要尊重我，因为我今天来到这个地方，我就是教授、我就是老师，你要尊重我。结果没有人离开，台大的同学，没有人离开。所以说学历高的，有时候反而好讲话，最怕的就是那种半吊子，我经常比喻的五专，既不象大学，又不象高中，比大学低一级，比高中高一级，那种卡在中间的，所以我常常这样比喻，我不是看不起五专，不是这个意思。象是那种半吊子，卡在中间的，说他懂佛法，他懂一点点，要叫他讲，讲不出来，可是要批评就一大堆。所以说我们要了解，众生的看法都会不一样，要是我，我不会这样，不会受影响，大家要彼此尊重。我不会说我今天在林口体育馆，五万人那么大的场面，总统来致词，我就拼了命的讲；我来到南投才两千多人，我就随便讲一讲，在座诸位，我没有这种心，我在五万人面前这样讲，我在南投文化中心，我也是很热心的在讲，你们也看得出来啊！（众鼓掌）心情不受影响，包括美国的哈佛大学来请师父去上课，包括英国的牛津跟剑桥大学来请师父去上课，我也不会觉得走路就有风：你看！你看！我很不得了！我没有这样的想法。


智慧的语言 ( 四 ).第二集.下

智慧的语言 ( 四 )

第二集下

    以前没学佛时就会这样，以前因为读建国中学，觉得很威风，台北建国中学是一等学府。在公车上都坐这样，碰到煞车时，其实也没有踩很大的煞车，只是轻轻的踩个煞车，根本不怎么摇晃，我也顺着煞车时表现一下，意思就是说，有没有看到我的学号？现在回想起来，真是难为情，很丢脸，真的，很难为情！还有去图书馆，笔本来是插在这里，但是会挡到学号啊，我就赶紧把笔拿掉。那时候年轻，很喜欢听人家的赞美，又怕那些小姐没看到，经过时就故意这样子，很愚痴！现在一讲到过去，我就觉得很丢脸，说真的，世间又不是只有你一个人读建国中学而已，那些读台大、博士的人，都不觉得什么了。因为我们不了解生命嘛。我们总是说，我有优点，希望你来认同。都是这样，活在别人的掌声之下，是最脆弱的，所以可见我以前很脆弱，你们不要学师父这样。所以记住！要把所有的优点，全部隐藏起来，否则你会树立敌人，我不骗你！佛陀说：不要在你的智慧当中夹杂着傲慢。我看到佛陀的这一句话，真的大彻大悟，意思就是说，你很有智慧，但是你千万不可以骄傲，不可以在智慧里面夹杂着傲慢。哎呀！释迦牟尼佛真是伟大！所以建国中学打电话来，说我得到杰出校友，建国中学至今已经是第五十届了。他们问我：慧律法师！你要不要来领奖？我跟他们说：不用了！让别人领就好了。经不起他们苦苦的哀求：好啦！你回来领杰出校友。我后来说：好！去领也好。现在出家修行，去领奖时就不一样了，就静静坐在那里了，一同得奖的杰出校友有四十五个，马英九也有去，周百錬也有去，简又新，还有卢修一，他也是建国中学，马英九做代表，领奖时，大家坐在一起。后面那个拍我的肩膀：慧律法师！我在听你的录音带呢！我说：哦！也没有特别的感觉，我也不会吹嘘，我也不会想上台代表发言，有英九兄上台发言就行了，叫英九兄没错啊，马英九是帅哥，女人看到他就神魂颠倒了，我说他如果竞选台北市长一定当选，选台北县长也肯定当选，一定选得上！光是那些女人，就差不多全投给他了，靠他那一张英俊的脸就很吃香了！马英九，我是敢站在他身边啦，因为我长得也不错！所以去领奖时，我的心就很平和了，很缓和了，得到了这个，又能代表什么？你得到杰出校友，能代表什么？对不对？我今天我觉得最安慰、最快乐的就是说，我们能够将佛法、圣人的思想，散播到宇宙，使千百万的人，了解人生的真理，使他们能够解决内心的痛苦与烦恼，婚姻可以美满，有因缘可以出家，这些烦恼的人可以得救，想要了生死的人，可以解脱。所以我觉得，今天我的生命最大的意义，是说独乐乐不如与众乐，牺牲、奉献，这是我的职责。所以人家若是对我赞叹，我都跟他说：这是我的责任，这是我的义务，这是我应该做的工作。所以宗教家就是这样。

    说到学佛前那一种狂妄，我还练过跆拳道的哦，我跆拳道练到二段，不是挨打二段，是练到跆拳道二段，我是实力派的，这不是靠送礼换来的。真的！以前智商高，我的智商158，跟我的身高一样，这样算很高了，我的身高157．5，四舍五入158。智商158，这种智商很高了，读书成绩又好，跆拳道二段，对不对？你想想那种心态，充满着优点，一直想要表现出来，到现在学佛了，大不相同！所以我们人有学佛的心态，跟没有学佛的心态，那是大不相同。我过去一直想表现，所以很惹人讨厌，大家都骂我，大家都在背后骂我，都被人家骂脏话，骂脏话就是跟他走的意思，（三字经谐音）都被骂三字经。可是我现在呢？都收敛起来，收敛起来了，如果有优点，别人的；如果有功德，别人的、别人的，我都归功于别人。如果真想出名的话，你看！记者要找我们，还有电视台，对不对？电视台都喜欢找名人，象演了一出观世音，在中视，还是演一出妈祖、演一出阿弥陀佛，播完之后要请人出来做评语，就希望我出来讲几句话，我说：你别找我去讲话，讲这种评语会被人家骂，电视剧里的妈祖都乱演，演观世音菩萨斗什么妖精，观世音菩萨居然还打输了？！

    所以说，我告诉诸位：你今天你要学佛，我说几个重心点，你就很轻松了，第一、不要强出头，如果有功劳，你都归功于别人，真的！不要抢功，不抢功就不立敌，就不会树立敌人，你样样事情都不要抢功。这一次的胜利，譬如说团队精神，去比赛打乒乓球，人家若是说：都是靠你才能赢，你就说：不是！大家、大家的，不是我的、不是我的。你都不要抢功劳，你就没有敌人，把所有的好处，统统说别人，不要说你自己，真的、真的！你的生命就大不相同。所以我们要把一种问题，化作感恩的心，不要一直强调自己，譬如说我掉了钱，我就观想：如果他捡到了，他拿去花，如果我捡到了，就是我花，钱放在我这里，只是暂时借我用而已，钱若是被你捡到，就暂时给你用。所以我们若是掉了钱，就不会很痛苦，我们要做观想。

    我们如果不把问题，化作一种智慧的成长，用一颗喜悦的心，用智慧的心去解决问题，你将会被问题解决掉，你会过苦恼的生活，日日苦恼、时时苦恼、分秒苦恼，你活着比死更痛苦！再说一遍，刚才用国语，现在用台语，因为有些外省人说：慧律法师啊！你讲这个台语我听不懂，你多说几句国语嘛！也有阿婆说：慧律法师！你讲国语我听不懂，拜托你讲台语。很难两全其美！所以国语讲完换台语。我们如果不能将世间的一切问题，化作一种智慧，也就是说问题到，就是智慧到，不要怕问题，问题的产生，就是要让我们产生智慧。知道吗？要勇敢面对一切问题，你才能够产生智慧，我们如果没有将问题，化作一种智慧的增长，用感恩的心与喜悦的心，用智慧的心去解决问题，否则你会被问题解决掉，你会过着很苦恼的生活，日日苦恼、时时苦恼、分秒苦恼，活着比死更痛苦！所以要怎么样用智慧来解决呢？很简单啊！注意！底下讲的，你要注意听，怎么样能够可以解决一切的苦恼？注意听！我们要把问题，看到的问题，从正面去疏导自己，从有利的一方面，去疏导烦恼，令烦恼解脱。就是说看事情都要往正面想，不要想到侧面，不要想到别的地方去。

    我这样讲你听不懂，举一个例子来说，我们走在路上，或是说同参道友、同事迎面走来，你走过去时，对方刚好吐了一口痰，你内心若是没有智慧，你就会想：哼！这个人竟然对我吐痰，瞧不起我，真可恶！我昨天才买榴槤给他吃，今天看到我就对我吐痰！病，这个就是病态，这就是负面作用，我们的心，这样已经病得很严重了！你若是什么事情，都往负面作用去看，这样我们会活得很痛苦，会非常痛苦！我们现在就要这样想：他吐痰，我们若是好心，就介绍他去吃什么药，他可能是身体有毛病，可能是得肺痨，或者是得癌症，不过不要想得这么严重啦，不要这样想。要想：吐痰是他的习惯，并不是要侮辱我。

    再来，假使说我们在公司上班，对方处处找我的麻烦，或是上司，处处就是找我的这个缺点、漏洞、麻烦，老是这样子，你就要这样想：佛陀告诉我们，你要尊重你的敌人，因为你的敌人，第一个看到你的缺点，逆境就是改变缺点的开始。注意听！佛说：你要尊重你的敌人，慈悲你的敌人，因为敌人第一个看到我们的缺点，敌人的反应，敌人对我们的不利，就是要改变我们缺点的开始。佛的看法的角度跟我们不同，佛所看的都是正面。这个人一天到晚跟我过意不去，你就想：我的缺点很多，他要改变我的缺点，对我是有帮助的、有好处的，我们要感谢他、感恩他，我们要感恩他。所以这样看事情就正面了，这样看事情就正面了。很多事情，不是用解释就能解释清楚的。

    我现在讲我的亲身经验，有一次我去花莲，那时候还没有建文殊讲堂，是很久以前的事了，我跟一个比丘，两个人坐着公路局，晚上好象到了东港那边，或是枫港，我也记不得了，当晚就去一个比丘尼的道场，那间道场很大，有一个老比丘尼，里面还住了几个居士，我就去那里挂单住上一晚，没办法，也没地方住。在那边挂单时，大殿旁边有两个门，两道走廊，门开着，风很大，我那时候因为身体不好，冬天又很冷，我想说风那么大，把小门关起来比较暖和，我才一拉起要关门，因为风势对流的力量太大，结果砰的一声，就象是我故意用力推门一样，后面那个居士看到我的动作，脸色就变了，旁边那个法师，他的脸色也变了，这个居士以为我是故意用力推门的，这个法师也以为我在发脾气，其实是风力太强，风把门推上了，我不知道风竟然这么大，结果他们两脸色都变了，后来我们两人去办事情的时候，坐公路局的车子，在车上的时候，一路上他都不跟我讲话，我就知道他误会了，他以为我瞧不起他，把门关得那么大声，听到砰的一声，以为我不高兴，其实不是，其实不是这样子。事情办完后就回来了，那个老比丘说：慧律法师！我说：菩萨！有什么贵事？很晚了，请你去关一下小门。我说：我今天人不舒服，你叫另外那个法师，跟那个居士去关一下。她就叫那个在家居士，跟那个法师：请你们两个去关一下门。他们两人很客气的要代劳，后来说：好！我们一起去关好了。走到门边，结果当那个法师要关门时，被风势猛力的往前一拉，门砰一声关上了，那个法师顿时就开悟了：啊！我冤枉慧律法师了，我冤枉他了！（众鼓掌）所以我才说：什么事情都要往正面看，就算对方的动作很明显，要来找我们的麻烦，我们也要以欢喜心，这就要看我们的修养了，大部分的人都会受不了这个，大部分的人，被人家欺负，一次忍耐、两次忍耐，第三次他就会咬牙切齿了：我已经忍耐你两次了，你要是再得寸进尺，我就让你死得很难看，不信你试试看！我要不是听慧律法师讲经，你早就没命了！他就已经受不了了。慢慢来！在座诸位，修行不是象吃饭那么快，要慢慢来、慢慢来，这是让你急不得的，要一步一步训练，训练无所著。

    所以第一个，我们怎么样能够解决问题呢？要从正面的角度，我们对任何的东西，都要观想对我们有利的地方，这个人侮辱我们，我们就想：可以增长我的忍辱。这个人一天到晚都要找我麻烦，你就想：我的缺点可能很多，他才会找我麻烦，我的缺点可能很多，所以敌人是最先看到我们的缺点，所以我们要尊重他，要慈悲。你如果能这样想：我若是要成佛作祖，这样子就忍受不了，我凭什么说在修行呢？放下！也可以训练自己。所以我们要想：他这个众生造了无量无边的恶业，来成就我的菩提之道，我怎么还可以怪他呢？要这样的想法，我们要感恩他、谢谢他，要这样子，诤与道相违嘛！所以说，无论发生多大的困扰的事情，总要如此的思惟：哎呀！这是好的，逆境是好的、苦是好的，困难、艰辛是好的、是有利的，释迦牟尼佛成就菩提之道，他也是吃尽苦头啊！再讲一遍，无论我们发生多大的困难、困扰，我们都要这样思惟：这是好事情，不是坏事情，这是有利的情形。譬如说，虽然对方让我们出丑，实际上却帮助我们改掉了缺点。

    譬如毒蛇咬到我们，就象众生伤害我们一样，毒蛇咬伤我们的时候，我们若是开刀，除掉这个毒，虽痛，但是有益，虽然很痛，开刀会痛，不过对我们很有帮助。众生侮辱我们、诽谤我们，制造是非，无中生有，一直伤害你，我们都不必去解释，我们沉默寡言，清者自清，浊者自浊，因果绝对不会误人，天欺人欺，因果绝对不会欺负我们，你若是相信因果，我们就绝对解脱！所以说，一切逆境，对我们的修行都有帮助，一切侮辱我们的、陷害我们的，都有助于我们修行，因为能够使我们动心忍性，增益其所不能，能够让我们修忍辱，能够让我们了解世间是苦的，我们要脱离苦海，会让我们坚持我们的道心。所以我看到今天的听众有几千人，第一现场满，第一现场这里，有一千两百个座位全满，地下室有六百人，也是全部坐满，场外还有很多人，这样就超过两、三千人了，就表示没有受到媒体的报道影响，所以佛教一定能够大兴，佛教一定能够兴旺！（众鼓掌）我也很担心这一次会受到影响，很担心，结果我才晓得南投县这附近的众生，对三宝这么有信心，师父很钦佩大家，很钦佩！（众鼓掌）最主要的，就是依法不依人，我们了解佛法非常好，我们不受到影响，我们不但不受到影响，大家反而更团结，坚持到底、坚持到底！奇怪！讲到这里怎么不鼓掌？（众鼓掌）有的人听经，会听到眼神呆滞，嘴巴张得可以塞进一个卤蛋了！（众笑）

    再来，怎么样能够解决我们的问题？我们再进一步来说，要如何才能解决，我们今生所发生的问题？底下这一句是最重要的，你要冷静听：你要接受事实，总比懊恼、烦恼好得多。你要接受这个事实，总比你坐在那里痛苦、懊恼更好受。什么叫做接受事实呢？举一个例子来说，我有一个泡茶的茶壶，那个茶壶是从大陆买回来的，要好几万，是信徒送给我的，人家来跟我借去泡茶，他一个不小心拿不稳，掉在地上打破了，他说：慧律法师！很抱歉，跟你借茶壶去泡茶，却不小心打破了。我跟他说：一切法无常，你不是故意把它打破的吧？他说：不是啊！这样就无罪了，不是就好了，既然打破了，难道我还伤心的说：啊！一个几万块的茶壶，你竟然打破了！我能这样难过的说吗？不能用这种口气。也不能用骂的，都是无常，这只茶壶早晚都会破的，他说：我再买一只赔你。我说：不需要这样子啦，对不对？打破就打破了嘛！不过你要是想买给我，我还是会收啦！他说：你后面怎么还加这一句？你买来我不收，不是太浪费了吗？对于不可改变的事实，我们一定要接受，这句话能够让你运用在任何的状况，你都能够解脱。譬如说，有一个男众，有一个信徒，他的女儿交了一个男朋友，这个父亲是非常反对，这个小姐就硬是要跟男朋友结婚，父亲告诉他：你要是跟他结婚，我就跟你断绝父女关系。已经爱上了，没办法，要断绝也不在乎了，就断绝父女关系了。后来他也不承认这个女婿，也不认这个女儿，后来有了小孩，生了孩子了，但还是尽量避开她父亲，都是等他父亲不在家时，回来看她母亲，遇到碰巧父亲回家时，就叫这个孙子喊爷爷，孩子也乖乖的喊：爷爷！可是他仍然是老样子，就是这样生气、这样不认同。他后来听过了录音带，于是来拜访我，我说：你要请教什么问题？他说：我很烦！我说：你在烦什么？我女儿不听我的话，我告诉他，那个男的是流氓，跟着他生活，一定没好日子过，那种人是受众人唾弃的。跟她说嫁给这种人不会幸福，她就硬是要嫁给他。我很不满，就跟他断绝父女关系了。我就问他，我说：第一点，我请问你，你有办法改变今天的因缘吗？他说：没办法啊！孩子已经生了，还能改变什么？我说：第二点，你有办法感化你女儿，跟你女婿的观念吗？按照你的意思去做，离婚吗？他说：不可能啊！第三点，你女儿是人、你也是人啊，对不对？她想嫁给谁，是你女儿要嫁，还是你要嫁？他说：当然是她要嫁，可是我做父亲的人会关心她啊！我说：她硬是要嫁，跟我们有什么关系，这已经成事实了！我就告诉他：佛告诉过我们，凡所有相，皆是虚妄，我们要顾自己的生死，这才是最重要的，我们要接受这个事实，她已经嫁人了，是她自己选择的。我说：今天如果是我，就跟你不一样了，这是假设啦，假使我的女儿那么坚持，我就会跟女儿讲：你要嫁给谁，这是你的事情，眼睛要睁亮一点，爸爸关心你，但是我没有资格干涉你，嫁人之后，就不要回来报怨，各人走各人的路——相互尊重。他也很听我的话，我告诉他：你要放下，你女儿不能帮助你了生死啊，师父的录音带你要认真听。后来他就很认真的听，听到一句：改变别人，不如改变自己。他说：啊！我以前真傻，我一直想要改变我女儿。我说：对、对！现在改变你自己就对了！一句话就解脱了！所以他活得很欢喜。

    因此我们要接受事实。意思就是说，无论发生什么事情，我们都要彻底的去修正这个错误的观念。所以人家说：师父！你能不能用一句比较简单的，什么叫做修行？很简单！修正观念叫做修行，我们就是观念错误，死在那个错误的观念里面，象我们昨天所说的，讲我，是真的我吗？真的我吗？无我！我们为了这个“我”，你看忙碌到什么程度，你看第四台的广告，吓死人！哪有皮肤修护液那么有效的，任何部位有什么疮疤，只要一擦就痊愈了，这一只手，譬如我的手是黑人的手，那么黑人擦了岂不变成白人了，对不对？广告都是夸大其词，对不对？肤色是黑、是白，这都是天生的，黑人也有黑人的美，白人也有白人的美，对不对？大可不用这么计较，对不对？是不是这样子？我们要修正观念，一切法无我。一切法不净，我们这个身体是不清净的，一切法是不清净的，是不是这样？总而言之一句话，还是要怪男人，男人就是挑剔，男人就喜欢欣赏那种38、22、38，女人就拼命去雕塑身材，Trust me.You can make it.这一副广告，绝对是真实的！没办法！去到那里，就在你大腿上按摩、捏来捏去的，然后还擦什么保养品，擦完之后只看到两只眼睛，要是再吐个舌头，夜里没被吓死才是奇怪！有时候为了瘦身，还让人爬到身上去踩，爬到身上去踩、踏一踏，还有三温暖啦、化妆啦，全是为了这个肉体，你把这个肉体养到最后，它也会离你而远去，你把它养得白胖可爱，有一天它要死亡时，它也是撒手就走了，不会因为你把它养得很漂亮，打扮得很美，它就不用死，照样会死！所以说：凡所有相，皆是虚妄，冷静一下！

    我们如果对世间透视之后，道理了解之后，开始就要做训练的工作了。那么就问题了：请问师父！什么叫做修行？你注意听哦！时时刻刻训练自己的心放下，再放下，无所求、无所著，一切法不可得，万相皆空，世间没有一样是我们的，时时刻刻训练我们的心放下，再放下，放不下，你也照常要放下，不然到头来，你临命终的时候，你会死不瞑目，你放不下，你临命终时，就会瞪大着眼睛，因为你放不下啊！所以我们一定要有一个观念，训练自己的心放下，这比赚钱更重要！训练自己的心放下，比我们赚钱更重要。我们在赚钱，钱可以买书本，但是钱买不到智慧啊。钱可以买床铺，不一定买得到睡眠啊！有钱人那张床要好几万元，可是晚上躺在床上，精神衰弱睡不着，穷人只睡一张硬板床，他上工回来累得半死，回到家躺在硬板床上就呼呼大睡，对不对？金钱买得到床铺，买不到睡眠；钱可以买到书本，但是买不到智慧，你想买到智慧，就要训练，听经闻法。所以我们要将听经闻法，当做是生命的第一功课，为什么呢？我们要了生死啊！我们还要做好事，我们要将听完的录音带送给左邻右舍，也许他正活得很痛苦，听到一句话，说不定他也解脱了，我们也是功德无量。好事做一点，坏事不要做。

    再来，我们若是遇到逆境，当我们遇到逆境的时候，如果我们能够自动的，把它认为：这是好的，这是喜乐的、喜悦的事情，即使我们面对，我们面对很多的逆境，第一个，批评，我们今天为了想保护自己，所以我们都无法接受批评，在这个世间，没有几个人能够接受别人的批评，因为我们的我执很重，包括出家修行，也没有几个人，能够接受别人的批评，因为训练不够。要接受批评是相当困难的。有一些师姑，很认真的来帮忙煮饭，她很发心的来煮饭，做到累得半死也无所谓，她可以从早忙到晚，可是人家只跟她讲一句：师姑！你香菇加太多了，这样会浪费常住的钱。她马上就把锅铲放着：你厉害！你自己来煮！她就不做了！她可以从早忙到晚不喊累，可是你只是告诉她香菇加太多，这样就不行了，一句话就受不了了，没办法接受别人的批评。我们现在摸摸自己的良心，所以我们要养成一个美德，接受别人的批评，这也是一种修行，要记住！先冷静听听看别人怎么说，不要急着解释自己的立场，你要听师父的劝告，你慢慢就会活得很快乐。再讲一遍，冷静的接受别人的批评，等他讲完了，你再发表意见，不要急于强调自己的存在，或者是抗拒别人的批评，这样会伤害彼此之间的感情。第一点，我们如果遇到逆境，我们就自动把它当作是有利的，接受批评。第二、如果我们很贫穷，其实贫穷比富有更好修行，富有的人，其实不好修行，贫穷其实比富有更好。穷，只要不是穷得很严重，穷得恰恰好说行了，不要穷到连内衣裤都穿不起，三餐也没得吃，当然那就很严重了！我所谓的穷，是基本上的生活没问题，我们穷，其实反而好修行，富有，不一定好修行！如果我们今天很有钱，我们就会搞很多名堂，我们在逆境当中，反而比较能够成就道业。所以讲到这个，我就觉得很感谢了，我小时候，三岁时家庭就发生变故了，我母亲得独自抚养我们兄弟姐妹？我也常常说，日本有阿信，台湾有朗饲，我母亲叫做朗饲，朗饲。（众鼓掌）我小时候，我母亲去做清道夫，去扫街道、帮人洗衣服，我们就去捡破铜烂铁，今天我三哥也有来，他们都可以做证明，我们要去捡破铜烂铁，有时候要去捡菜，他们是做得比较累，我是做得比较少，我们小时候就是这么艰苦。吃的菜，就是去菜市场捡人家削掉的笋子，笋子的第一片都比较粗，人家把它削掉不要，我们就去捡那些竹笋回来，捡那些人家不要的菜。要是碰上台风天，一些鸡被淹死了，就把这些鸡捡回家，用水烫过后，毛拔一拔，也不管它有没有毒了，用油炸过加些姜母，还是得吃啊！我今天会这么矮，不知道是不是吃那个中毒的？变成长不大了，阻碍发育了，不知道有没有中毒？可能没有啦！我们就是这样艰苦的过日子，要去捡破铜烂铁、捡废纸，但是很安慰的就是，我从小就很会读书，很有读书的天份，也很有志气，所以我的个性很倔强，我从来不曾求人，不求于人，我们建文殊讲堂，从头到尾都是赤手空拳，凭着一股毅力，靠着众生的慈悲，来建立这个文殊讲堂，现在我们拥有四个道场，剃度男众八十个比丘，都是吃尽苦头来的。所以说，有今天，就是因为我小时候很艰苦受过磨练。父母亲分道扬镳，各自生活，我小时候去捡破铜烂铁、捡菜，也是被人瞧不起，譬如说，我背着一个箩筐，背着一个捡破铜烂铁的箩筐，我今年四十四岁，小时候背着一个箩筐去捡破铜烂铁，走到人家的门口，就被人家驱赶：你这个小扒手，走开！走开！每次都来偷我们的铁条，连烟囱、塑胶管也偷！其实都是别人偷拿的啦，为什么说是别人偷拿的呢？因为我从小就不敢偷东西。为什么说是别人偷拿的呢？因为是同伴偷拿的啦，别人偷拿的，然后他叫我把风，他叫我守：如果有人来，你就咳嗽暗示我。我说：好啊！他说：我拿到之后，我会分一点给你。我说：好啊！他说：你个子小拿不到，我去偷比较快。我就负责把风。他个子比较高，手也够长，就伸进去人家的仓库里面，偷拿塑胶管，因为也没有看到有人来，我就一直没咳嗽，他就一直拿……有啦！他拿完之后，定有分几支给我啦！依你们看，这样有罪吗？这个罪应该不是很重吧，他只是分几支给我，我只是负责把风而已，那时候又没有学佛，也不晓得这样叫做偷盗共犯。所以走到哪里都被人家赶，说我们是小扒手，都瞧不起我们。碰到下雨也没地方躲，去士林那里捡破铜烂铁、捡废纸的时候，有一个人，不晓得是没生儿子还是怎么样，可能是没有儿子，他看到我很高兴：老伴！这个孩子长得很好，我们把他带回去养。我吓得大哭，赶紧跑，怕他把我带回去当儿子。要是讲到小时候，真的是吃了很多苦。所以我今天出家，我能够体谅到穷人；我能够体谅到困难的人；我能够体谅到一些职业，有些人对自己的职业很有自卑感，譬如说当舞女、当妓女，这个我们也体会得出来，有时候她若是把苦衷说出来，也许比我们更孝顺也不一定，对不对？真的是这样，当然如果是自愿去做的则另当别论。她会去当舞女、或是当妓女，或是其他陪酒等等，她也有很大的苦衷，她如果说出来，也许比我们更苦恼。

    所以我们绝对不要瞧不起别人，千万不要瞧不起别人，每一个人都有他的立场。所以我因为从小，我就很成熟，我读大学的时候，我跟同学没有话讲，因为他们的思想就是每天都在讲女人，把马子啦、去那里交女朋友啦、写情书啦，我都跟他们谈不来，我要谈话，都是找教授，我都是找教授。教授就这样说，他说：很奇怪！他说：林同学！你这么一个小孩子的心灵，为什么你的思想是这么超越？你的思想为什么超越你的年龄二十年以后？我说：我跟同学都没有话讲，我也不知道要跟他们讲什么，讲了也是话不投机，因为他们整天就是要跳舞、要踏青，要去KTV唱歌，或是把马子、写情书，我说：这些对我来说，我觉得是很无聊的事，面对生老病死，这种东西不能解决我的苦恼，我想追求的是真理。教授说：这是结过婚的人，经过痛苦洗礼的人才能够开悟，莫非你是六祖再来的？教授这样称赞我。（众鼓掌）我说：六祖早就死了，那来六祖？我没有那么伟大，只是觉得这个世间，都不能满足我求知的欲望，我觉得这个世间很无常，大哥、二哥、三哥，他们都结婚了，走结婚的路，大姐也走结婚的路，世间人都是走结婚的路，我如果也走结婚的路，也不过是一个这样子啊！对不对？我说：释迦牟尼佛这么伟大，我很想走出家这条路，但是我只有跟教授讲而已。他说：你做什么事情一定成功，这没有什么惊讶的，因为你的个性就是这样。

    我的个性就是这样，我要做什么事情，我一定是冷静、思惟，重复的演练才动工。所以到今天，我的知名度够了，人家去跟教授说：现在人家那个林同学怎么样怎么样……意思就是说很有成就。我们那个教授，一点都不惊讶，他说：这个孩子，二十年前我们就知道了，他在做事情很稳重。因为我也不会吹嘘，夸大其词，因为我是穷人家出身的。所以我们要感谢苦、感谢贫穷。所以《法华经》说：十方三世佛，以苦为良师。十方三世一切佛，以苦为师，就是要吃苦，才能够成就。所以在座诸位！如果我们今天贫穷，没关系，今天我们很富有也没关系，只要我们有智慧，富有，正能够好好的安排我们自己，施舍，独乐不如与众乐。

    再来，我们若是遇到困难，或是遇到失败，我们内心都要这样观察：因缘果报，为什么别人做就能成功，我们做就失败？我们要冷静检讨我们的因果，不然我们就当做是偿还债务。有的人倒是很象扫把星，世间真的有那种不晓得是什么八字来出生的，不管他去那一间公司上班，凡是请到他的，那间公司的老板就一定倒闭，真的！真的有这种人，那间公司一定倒闭。有一个人来说：师父！很奇怪！我很想好好工作，可是不管跟那一个老板，每个老板到最后都倒闭了，现在要来依靠文殊讲堂，慧律法师！你会不会也被我连累了？我说：我不怕你来依靠我，我这里有佛陀让我依靠，佛陀总不会倒闭吧！所以我们如果遇到困难，或是失败，我们自己要冷静一下，不要牢骚、抱怨，不要怨天尤人，我们就想：冥冥当中都有业力，都有定数，都有因果，我们前世坏事做太多了，我们今生又没有结善缘，所以做什么事情都不会成功。放下、放下！

    再来，讲到病苦，九点二十七分了，你们还想再听吗？（众鼓掌）我把这一段讲完，不然我会很难过，讲完这段，刚好到一个阶段。讲到病苦，我可以当祖师爷，可以坐在供桌上受人礼拜了，真的、真的啊！我以前有头痛、胃痛、腹泻、鼻子发炎、鼻窦炎、鼻蓄脓，再来，耳后中耳炎、喉咙发炎、膀胱无力、酸痛哦，这只手酸痛、酸痛。以前坚持持午，过午不食，足足八年，我吃饭时都只吃半碗饭而已，这是我个人的问题，跟戒律没有关系，因为我的体力承受不了，那时候又坚持持午，又只吃半碗饭而已，所以这个胃酸就一直增加，胃溃疡、十二指肠溃疡，幽门扭曲、变形、阻塞，幽门，全身没有一个部位正常。去医院时，医生说：师父！你如果晚上不吃，你也不用来让我治疗了。他说：你如果晚上不吃，你是好不了的，我们吃的饭，你只吃半碗，一小时就消化完毕了，然后要等到明天六点半才吃饭，要十八个小时，你不可能撑得住。晚上七点半到九点半还要讲经，双手就一直颤抖，血糖降低啊，双手一直颤抖，可不是象现在的体力，若是象现在的体力，来啊！看谁力气大！尽管来试试看！我是怎么调整的呢？我那时候有一个错误的想法，修行人错误的想法：四大皆空啦，五蕴无我啦，宁死也要持戒律，坚持持午，会死就死吧，让它自生自灭好了！可惜不会死，只不过是全身颤抖而已，不会死，全身颤抖，若是有信徒说：师父！请你帮我加持大悲咒水。然后拿着茶杯时就象这样，手是抖个不停，端不稳，因为血糖降低，手一直颤抖。加持时信徒还说：师父！你念咒真有感应，茶杯还响个不停。我说：不是啦！那是手在颤抖，端不稳，那里是什么感应？胡说八道！人家说：慧律法师在加持，连茶杯都会出声音。讲得也太夸张了，其实不是这样子的。所以这个身体到最后，就一直呕吐，长期性吃西药，中毒，西药，长年的一直打针……在座诸位！我不是说西药不好，在坐诸位！这里有西医、医生，或是开西药房的人，你不要误会我的意思。我的体质一直无法适应西医。所以那时候就是打针，一直打针……打抗生素，打匹林（药名）、打抗生素，种种的消炎，饭还是吃得很少，生病就去医院，我还是坚持持午，晚上要讲经没有体力，就去打点滴。医生就来我身边说法了：慧律法师！一个便当才五十元，你打点滴，足足要五百元，你打这一瓶，等于十个便当，我看你还是晚上吃一点好了。还对我开示呢！还对我开示。我跟他说：你不要害我犯戒好不好？我就偏偏要打针。没办法！所以到最后，因为自己把身体搞坏了，已经西药中毒了，一直呕吐，饭也吃不下，以前吃半碗，现在剩一汤匙，后来少到用数的，少到能算出吃几粒米了，只吃得下几粒米了。经过这么痛苦的洗礼，我开始发现，没有健康的身体是不行的，好！那么晚上就来吃吧，没办法啊，犯戒，犯戒也得犯了，不然能怎么办，让它自生自灭吗？没办法！入口咽咽犯，沙弥律仪讲得很严，那也没办法，医生叫我吃啊，不是我喜欢吃啊，我都推卸给医生，因为真的是医生叫我吃的，我也没办法。本来一直持午，实然晚上要开缘，吃不习惯，怕人家看到，这样突然开缘，吃不习惯，很痛苦，胃都受不了，胃穿孔、胃溃疡、十二指肠溃疡，咳出来还有血，命都快没了，这样一直呕吐，去照X光，医生说：奇怪！没什么病啊，体内也没什么严重的毛病，都很正常啊！结果就是spasm胃痉挛，spasm交感神经跟副交感神经，因为长年累月的年缺少饮食，神经衰弱，整个乱掉，整个胃都乱掉了！喝茶也吐、吃也吐、不吃也吐，整天就是一直吐、一直吐……后来福报大，遇到邱医师，今天也有来，可能有来，遇到邱医师，邱医师跟我讲一句话，他说：师父！你这个叫做西药中毒，整个胃里面的毒素，如果没有先解掉，你打再多的罗马敏（药名），——你看我打针打到连药名都知道了，你看我多厉害，罗马敏、阿利他命F，注匹林，医生写什么药名，我都看得懂，还注什么辛柯嫩，我都看得懂——邱医师说：要先解毒，在解毒的过程，你会很痛苦，因为毒素一直排除，会吐得更严重，但是吐一次有一次的功效，这不要紧，师父！你要忍耐。一天吐两百遍，有身孕的人，一天也差不多吐十次而已，我常常说：就算生十个，也不会吐得象我这么痛苦！你们不要以为我是夸大其词，我讲的句句都是实话。

    最后五分钟，再跟诸位讲一下，所以说痛苦、病苦，会让人求生不得，求死不能，要记住师父一句话：身安而后道隆。再来，我们人那个因缘果报，受痛苦若不到因缘结束，你没办法解脱。

    再来讲我这只手，左手，我在喝邱医师的药水，但是这个酸痛，一直都没办法好，怎么治疗都没有用，什么五十肩啦、关节炎，为了医治我这只手，去买日本最好的药膏，吃阿利他命，F、E、X，日本最好的药，治关节炎、五十肩，吹蒸气、针炙，人家还送我一套器材，新加坡做的，把那两片装好，一插电就开始嘟嘟嘟嘟……拍打时全身就抖个不停，你们有没有看过？拍打时全身抖个不停，象是在抓狂一样，也用这种方式治疗过。这样绕了一大圈，足足搞了二十几年，搞了二十几年哦！以前这只手只能举到这里，就没办法再举高了，无法再往上举了，完全动弹不得，背部很痒时，连举个手要抓痒都不可能，如果这只手要举起来，另一只手就要撑在这里，那么可想而知有多严重！然后还去让黄医师、蔡医师拼命的按摩，他们希望能够治好我，因为别人就是这样治好的，为了要帮我治好酸痛，在家居士一次做二十分钟，我做了一个半小时，已经不惜成本了！拼命的为我按摩，拿着一只象熨斗的东西，不停的动着，拼命的帮我按摩，从屁股按摩到上身，全身都按摩遍了，想要解决我的酸痛，还是没办法。我这只左手的酸痛，跟右手的酸痛，足足搞了二十几年，最近，我们金师兄介绍给黄达辉，黄达辉师兄介绍我一个医生，我就去看了，刚开始去看时，我也没什么信心，那个医生说：这就是里面瘀血，这只要刺血、拔火罐之后，贴膏药，将你的内伤全部排出来、瘀血全部抽出来，因为膏肓全变硬了我这里的整个膏肓都变硬了，结果，刺血之后，拔火罐起来，我连续刺血二十天哦，每次拔火罐起来，都是一整瓶的黑血。国术馆的医生说：慧律法师！象你这样，怎么可能靠吃药排出瘀血呢？不可能！他在拔火罐、刺血之后，把瘀血抽出来，贴上药膏，再把瘀血排出来，我这个人很勇敢，至少刺了四、五百针，我连吭都没有吭一声，每次吸起来就是一整瓶的瘀血。结果你们看，这只手以前不能高举，现在都可以跟阿弥陀佛、观世音菩萨打招呼了，看是要右摇、左晃，还是想这样摆动，OK！恢复了百分之九十五。所以我跟诸位讲过，因缘若是还未到，你就无法解决痛苦，诸位！你们要忍耐，知道吗？你要忍耐，至于能不能医好你，我就不晓得了，听说也有远从日本来给他医治的，也有从澎湖来的。我二十几年的痛苦，以后会不会再发作，我是不知道，经过二十次的刺血，期间我去了日本十四天，要去日本以前，刺血八天，回来之后治疗了十二天，总共二十天，我这只手医了二十几年医不好，竟然在刺血二十次、贴膏药后，结果现在这只手是上下、弯曲自如，想怎么摆动都OK，这岂不是冥冥当中，都有一个劫数，都有一个定数。要座诸位！我们不必怨叹。你们若是想问那个医生的电话，打文殊讲堂的电话去问，他们会告诉你，文殊讲堂的电话：33278333349177 那些工作人员都知道，因为我没有带他的名片出来。我介绍给你们，就是说治酸痛方面的，可是你如果医不好，不要来怪我，酸痛有好几百种啊！对不对？可以试试看，但是我不保证一定适合你。所以我才跟诸位说，因缘果报若是到了，痛苦自然解除，不要让自己的心情老是郁闷，要把问题升华、放下，喜悦的去接受它，然后尽量创造因缘。


智慧的语言 ( 四 ).第三集.上

智慧的语言 ( 四 )

第三集上

慧律法师 主讲
由「灵慧」网友根据录像整理

    我们昨天讲到，我们遇到这个逆境的时候，我们要自动的把它当作是好的，或者是喜乐的，我们要面对它。那么我们就能坦然面对批评、面对贫穷、面对困难跟失败。我们昨天还讲到病苦，我们一定要相信因缘果报，我们造什么业，那个果报若是还未报尽，病苦就无法痊愈。有一种病，看医生能看好，有一种病，看再多医生也医不好，叫做业障病，业障病是任何医生都医不好的。所以说，不造恶便罢，我们若是造恶，被因果业力牵制住，那比电脑更准确，一丝毫的因果，你都跑不掉，一点都跑不掉！所以说，我们若是认识了这一点，面对我们的病苦，象师父昨天有举例，我这只左手，医了二十几年，最后竟然是被一间国术馆，不起眼的国术馆，二十天就医好了百分之九十五，这只手本来都无法举高，我也不是没有看医生呢，就是碰不到因缘，花了不计其数的钱、时间，对不对？买什么狗皮膏，什么阿利他命F（药名）、吃西药、打针，想尽一切办法，都医不好，结果用刺血、拨火罐，贴一块膏药两百元，一块膏药两百元而已，就算每天都贴，二十天也才四千元，右手也有帮我贴，一天就算四百好了，二十天也才八千块，还花不到一万元，而且他还不跟我拿钱，我就叫他帮我多贴一块，因为免费的啊！（众鼓掌）这样竟然医好了百分之九十五。你要是看到我以前，那是很可怜的，晚上睡觉的时候，翻身碰到床板，就马上痛醒了，那种病苦、痛苦，所以我体会得出病苦者的心境。

    但是有一点，我的心、我的心理很健康，我了解，这是因缘果报，因缘若未尽，你的病苦看再多医生都没办法痊愈，福报、因缘若是到了，随便吃点草药，或是人家帮你介绍个医生，就会那么刚好适合你，很奇怪！人若是有那个因缘、福报，介绍什么方法都能医好你，人若是没有福报，那就很凄惨了，那种因缘就是很不可思议！有一个患者，病得很严重、很痛苦，呼吸已经很困难了，送到一间医院去，那间医院怎么跟家属讲呢？你要有准备，你母亲快不行了，要赶紧帮她办后事了！全家哭成一团，没办法，大家都哭得很厉害，后来想反正快不行了，不然再给另一个医生看看，送去给另一个医生看时，医生说：这个很简单，那是肺积水，我帮你处理一下，水排出来就OK了！结果经过处理，把水排出来，痊愈了，还活得好好的，又是个活生生的人了！所以病苦是一回事，碰不到好的因缘，命就绝了，这叫做因缘不可思议。

    我们人若是经常起嗔恨心，都不跟别人结善缘，那么不管是我们修行也好，不管是我们的福报也好，都会消失。所以这一点我做得很成功，譬如说这个人很可恶，整天都在批评佛教，伤害出家人，我顶多就是远离而已，顶多不跟他讲话，我这张嘴不会去批评他，不会去诽谤他，说：这个人怎么这样子？顶多就是跟他保持一个距离。所以我这一生，到目前来讲，不管这个人用什么角度恨我也好、诽谤我也好、赞叹我也好，我有一点，是我自己觉得很安慰的，我不会讲别人的坏话，我也不会伤害众生，所以可能是这样子，讲经时，听众才会这么多，因为我不曾伤害别人。（众鼓掌）

    再来，我们今天讲到对病苦的认识，再来我们就要认识这个死亡，要如何才能对死亡不恐惧，我们心中一定要有智慧，我们这样才会对死亡不会恐惧，否则我们就会害怕死亡，有的人连棺材放在路边，都不敢从棺材旁边经过，对不对？但是他不曾这样想过：有一天我们也是会死啊！所以因为我们先天性会保护自己，很严重的自我保护意识，使得心跟境界变成很强烈的对立。所以说，我们有所挂碍，有所挂碍就是有所执着，有所执着就是会颠倒，颠倒就是妄想。我们若是想对死亡不恐惧，有几个观念我们要冷静地接受，第一，我们一定要了解，死亡是我们生命的一部分，生老病死，它是我们生命的一部分，它是不可避免的事情，你要接受这个。第二，你要这样观照：再了不起的人，他都要扮演死亡的角色，在这个历史的过程当中，是没有一个人是例外的，每一个人都要扮演死亡的角色，没有例外！那么我们就想：蒋中正那么伟大，我们的老总统，也是死啊；蒋经国那么伟大，他也是死啊；毛泽东他也是死；拿破仑他也是死；凯撒大帝他也是死；汉高祖刘邦他也是死；亚里斯多德、柏拉图，他们也是得死，对不对？那么我们想想看，我们不过是一个凡夫而已，只是一个凡夫而已，为什么我们不必死呢？就算最伟大的佛陀，他也要示现涅槃，了解这点之后，我们的心很清楚这个死亡，无论多么伟大的人，统统要扮演死亡的角色。

    但是一般的人说死亡，是对这个死亡的认识太肤浅了，他认为佛教求生极乐世界，就是求死、等死，我告诉诸位，我们这里所有的人都无法死亡，因为死，是另外一个生命的再出生，我们死不掉，我们现在死，来世还要再出生，我们没办法死。只有两种人可以死，第一个就是佛，佛就是真正的死，就是他不会生，叫做不生不死，释迦牟尼佛就是不生不死。佛教不是求死的宗教，佛教是不生不死的宗教，说它是求死的宗教，是因为世间人不了解，其实我们死不了，死是另外一个生命的开始，我们说死，是方便说，我们根本就没办法死，死不了，因为我们的意识打不死、分别打不死、执着打不死，我们的分别心、执着心、颠倒心，我们打不死它，所以我们没办法死，死了之后，它还要再来出生、受苦，所以我们根本死不了！真正的死亡，第一个是佛陀，二死永尽，分段生死、变易生死永尽，佛才是真正的死亡，因为他不会再来出生了，他如果来出生，都是示现的。第二，就是证阿罗汉果，断我执，他进入偏空涅槃，他也脱离六道轮回了，他也是进入不生不灭，但是他并不圆满。真正的死亡是悟道的人才够资格，死了之后，他就不会再来出生了，他就不会再六道轮回了，我们不够资格，我们死不了，死是另外一个生命的开始，我们还必须来出生！所以说，说佛教是死亡的宗教，那是非常偏见的，他根本就不懂，佛教是不生不死的永恒的涅槃，那才是我们真正的法身慧命。所以说，我们面对这一些批评、贫穷、困难、失败、病苦、死亡，悟道的人，毫不费力的放下、自在。

    再来，我们来听经闻法，我们就是要有智慧，所以从现在起，我们要下定决心：无论我将面对什么困难，这些困难都不会激怒我，危机就是转机，智慧和勇气，是修道的基础。再讲一遍，我们要下定决心，佛法是学以致用，不是来听一听之后，回去就忘光了，这就叫做来听个结缘的，只是来听个结缘的，并不是想求得解脱。所以我们应该要下定决心：我从现在起，无论我面对什么困难，这些困难都不能激怒我，危机就是转机，修行的两大要素，修行的两大要件，第一个knowledge或者是讲翻译成智慧，wisdom智慧，knowledge知识，或者翻译成power权势，一般都是用wisdom智慧，The knowledge is power智慧就是力量，有的人讲：知识就是力量，我们今天如果下很大的决心，遇到任何事情，我们都下定决心，一切都是因缘生、因缘灭，不可得。有的人说：师父！那种境界太高了啦，你可不可以教我一个比较适合初学，让我能够实践的，境界现前时，真的能派上用场的，有没有那一种比较容易的方法？我说：有啊！我教你，你要注意听！她跟我说，她经常跟先生吵架，我说：很简单！我现在教你，第一，你以后再跟先生吵架时，你心理先默默数到一百才发脾气。她说：好！我回去试试看！结果数到第十，已经气得心脏快停了，数到第十一时就破口大骂，大呼小叫了！她说：还是没办法，整个人都快气炸了，那还可能数到一百？我说：要不然就这样子，第二种办法，如果跟你先生意见不合起争执时，你就告诉他：好！我们约好明天再吵架，今天先暂停一下。也就是先休息、休息，然后就不要再讲了，什么都不要讨论，因为火气大的时候，相骂恨无话，我告诉她：你要这样想：师父讲的，现在正在气头上，先暂停、休息一下，明天再跟你吵个够！她就真的听我的话，先去休息，去睡觉了！隔天起床之后，火气已经全消了，问她先生：我们还要不要吵架？她先生说：不用吵啦！那已经是昨天的事了！这一招很有效，变得很有效了，（众鼓掌）这一招很管用，现在若是有夫妻常吵架的，我就跟他们说：你们就象这样，约好明天再吵。结果明天一睡醒之后，大家的火气全消了，有效、很有效！因为无法一下子，就象圣人一样如如不动，无法做到这样，就等明天再吵，慢慢慢慢的，时间就缩短。记住！夫妻之间，要记住几句名言，意见相同的，夫妻携手合作，为了这个家庭、儿女，我们要携手合作打拼。意见不同的，夫妻要互相相敬如宾，人有权利看法不同，人没有权力去伤害对方，如果夫妻懂得这个诀窍，那么日子就很好过了！第一个名言就是这样。

    第二个名言，当你结婚的时候，你就要准备容忍对方的缺点，你千万不要妄想说，我要改变对方，或者是要对方全部听我们的，那个是不可能的！只怕你会被打得鼻青脸肿，你还奢望改变他？他不改变你就很不错了，他可能会帮你美容，为什么说帮你美容呢？凑得你眼睛挂彩、肿进来！你想改变他？哪有可能的事，谁愿意让别人改变呢？不可能！所以夫妻之间一定要了解一个哲学，我们这里，如果有准备结婚的人——婚姻问题，我也是专家——我下面要讲的这一句话，你要注意听，你才能结婚，当你要跟对方结婚的时候，你要问自己：我能不能容忍对方的缺点？如果我可以容忍对方的缺点，你可以准备跟他结婚，如果你不能容忍对方的缺点，你千万不要跟他结婚。第二点，两人的宗教不同，千千万万不能结婚，真的！（众鼓掌）从前我劝过一个人，有一个信佛的女众——佛学社的同学，我劝告她：你现在要走结婚的路线，宗教不同，你最好不要结婚。她说：不会啦！我先生信基督教的，没关系，他念阿门，我念阿弥陀佛，我念四个字比较多，力量比他大！结果她就真的兴高采烈的结婚去了，人很奇怪，善知识劝告她也不听，什么也不怕，两人宗教不同，就真的结婚了。结婚之后，她先生没问题，换她婆婆有意思见了：要做我们家的媳妇，我们世代都是基督徒，要改变，一定要改变！完蛋了！真的！就开始鸡犬不宁了，她就一定要改变你的宗教。后来弄到最后，离婚了！再来找我时说，女众都是这样子：师父！我要跟你出家！我说：你现在在讲什么？我说：我又不是脑袋坏掉了，剃度女众？我不是在讲你们哦！我那边不敢剃度女众，那是要很勇敢的人，才敢剃度女众，真的！那是要菩萨心肠，他才敢剃女众，我那边不敢！女众不是不好，女众度量大、福报大、是非少啊，是我自己没有福报啊！我上一次，看到有个老和尚剃度女众，这个老和尚很慈悲，哎呀！某某师！你帮我泡一杯牛奶。泡杯牛奶、准备毛巾，这是很正常的事。然后就比较疼这个，疼这个，其他人就很难接近了，人是已经剃度出家了，但是心要解脱，就没那么简单了！若是这个徒弟不在，出去办事情，老和尚要泡牛奶时，徒弟出门了，没人帮他泡，老和尚就喊其他人帮他泡：某某师！帮我泡杯牛奶。我不会啦，你叫某某人泡就好了。师父若是重视这个徒弟，这个徒弟学历比较高，书读得比较多，做会计，比较疼这个徒弟，另一个就受不了了！我们人的这个度量，确实没有那么容易。所以女众就是说，我们如果为她剃度，做师父的人，女众有一个好处，不论你怎么打她、骂她，她还是说：师父！我就是要跟着你。对不对？女众是这样，男众就不一样了，男众，你还没开口骂他，他就说：师父！我有自知之明，我自己迁单。他就自己离开了！男众就是这样。所以说，我们人要修行，除了智慧之外，要有勇气去改变那个习性，也就是习气，否则我们百千万生都无法成道，习气若是不改，听再多的经，还是没办法！

    所以我们如果能够了解，一切乐跟苦，烦恼跟菩提，都是唯心所造，确实如此！好吃、不好吃，这都是心。我们前两天讲的，都是比较属于一般的初机佛法的入门，我们现在讲的是万法唯心造，这个心的动念，是很可怕的事！我们若是有智慧，一念之间，我们即成就菩提之道。我们应该要了解，所有的感受，苦跟乐，都是虚妄的假相，我现在讲我的感受给你们听，我们每天早上吃稀饭，我们不会有特别的感觉，早上拿起稀饭，端起碗就开始吃了，还吃到发出声音，我们不会去觉得这个稀饭的美，它的口感是什么，我们都不会去感觉。有一次我在莲因寺，忏公那里，那时候读大学，经常去亲近他，因为我的胃肠福报比较大，老是拉肚子，有信徒跟我说：慧律法师！你知不知道，你经常拉肚子是什么原因？我说：我不知道，可能是体质的关系吧！不是！是因为你的法号！我说：我的法号？他说：大家都叫你上慧下律，下律（下痢）就是拉肚子啊！我说：哦！跟名字也有点关系，那可能是真的哦！我说：我这个名字还算很好听，还有一个叫圣琉法师，你如果加“上下”，听起来就怪怪的了：上圣下琉，那就很难听了！我还只是叫做下痢法师而已，还不是很难听。他说：师父！你拉肚子可能是跟你的名字有关系。我说：你乱乱讲！在忏公那里就腹泻，肠子抽筋——这是我的老毛病了——从小就抽筋，抽筋、一直腹泻……就是一直拉肚子。忏公就跟我说：那么益谦啊！你这个腹泻，你三天不要吃饭，自然的断食，这个腹泻自然就会好了。知道吗？结果我第一天没吃饭，起床之后是饿得发抖，没有吃饭啊，师父叫我三天不能吃饭，他是师父，我当徒弟的人，不听话不行啊！对不对？益谦啊！好一点了吗？师父问我，我也不敢答还没有，实际上还是很痛苦，我还是答：嗯、嗯！没有吃饭，全身饿得发抖。接下来还是一直忍耐，第二天没有吃饭，当天晚上就受不了了，第二天晚上就受不了了，腹泻又没有吃饭，不过腹泻果然停了，但是全身无力，去打坐时就靠着椅子，全身无力。到了第三天，师父叫我来：益谦啊！你昨天有没有偷吃？报告师父！没有偷吃。那有没有什么状况啊？师父！有！什么状况？昨天晚上作梦，都梦到在吃东西！啊！这个正常的习气。白天没有吃饭，夜里作梦都梦到在吃饭。到了第三天，已经没有丝毫力气了，早课、晚课时都站不稳了，都没有吃饭，全身无力。到了第四天早上，忏公说：益谦啊！第四天了，可以去吃一点点稀饭的汤，然后加一点盐巴，知道吗？知道、知道！当我这样子端起那个，因为手一直颤抖，端起那个稀饭汤，因为三天都没有吃饭了，喝了第一口：哎呀！这个真是人间的美味，怎么会有稀饭的汤这么好吃的，稀饭的汤怎么会这么好喝！为什么我吃了二、三十年的稀饭没有吃过这么好吃的！就是这样，这样你们感受得出来吗？万法唯心造，稀饭是你每天在吃的东西，你觉得那是很平凡的东西，但是等到你饿得眼冒金星的时候，光是喝到稀饭汤，你就觉得如饮甘露了！我就开悟了，这就是万法唯心造，同样的东西，只是时间、空间、那个身体的感受不同，你会感觉它是那么美味的东西，那么好吃的东西，万法确实唯心所造。那么我们就要开始注意了，乐跟苦，都是由自心所造，乐跟苦，端赖我们自心，端赖自己的诠释，它并不是缘于外物，或者是别人。记住！所有的快乐，以及所有的痛苦，都来自于自己的心所造的。佛陀说：弟子们！世界上的人，没有一个人可以给你痛苦，只有你自己可以给你自己痛苦。佛陀说：世间没有一个人，可以给我们痛苦，我们若是大彻大悟，连死都看得开了，那个人能使我们恐怖？遭遇病苦，我们了解四大皆空，五蕴无我，病苦，他照常有那个定力，对不对？真的！所以世尊说：要训练我们这颗心，修行，修行就是要重复的训练我们这颗心，放下、解脱、无所著。

    乐跟苦，为什么说唯心所造呢？举一个例子来说，我们以出家为例，我那时候在雷音寺闭关，有一个在家居士来，他说：啊！师父！他学佛还不是很深入，他说：你为什么要这样？你为什么要把自己关在这个范围内？你为什么要关在这里面？我就跟他说：居士！你为什么要关在外面？他说：你怎么会这样讲？我告诉他：你看我是关在里面，我看你是关在外面啊！不是这样子吗？只是你关的范围比较大，我关的范围比较小。我就告诉他：居士！心若无所著，天地万物就是我的故乡，天上天下，心若是不分别，我这间小房间，就与天地宇宙平等。（众鼓掌）

    再来说明，你的心若是有所著，虽然你拥有全世界，不过回到家里，每天跟你先生吵架，你的世界，也不过是几尺宽而已，因为我们执着啊！大跟小不是看范围的，是看我们的胸量。哦！所以他就有所启发了！所以这个世间人很奇怪，他会说：真可怜！出家人真可怜，也没什么东西好吃，只能吃些简单的素食，出家人真可怜！我就说：啊！你们没有出家真可怜！我就这样讲。所以我都经常这样子反问人家，有一个人来问我：师父、师父！我问你一个问题。我说：好啊！你为什么要出家？我说：居士！换我问你一个问题。他说：哦！你为什么不出家？他说：你怎么会这样问？对啊！你问我为什么要出家，换我问你：你为什么不出家？这是很简单的道理嘛！对不对？我讲一句口气比较重的话，我说：居士！你读的书会比我多吗？他说：不会啊！我说：你的智商会比我高吗？不可能啊！那么依你看，我会很丑吗？不会啊！很可爱啊！我这种人才，如果出社会，会输给别人吗？对不对？当不了拿破仑，也能当邓小平，矮个子都是厉害的人，是不是这样？不好意思，（众鼓掌）今天是最后一天，让我吹嘘一下。他说：分析起来倒是真的。我说：那么你想想看，这样分析之后，我的条件都比你好啊！的确没有错！我说：连台湾大学的教授，台大我都去上过课了，从台湾大学一直到清华、交通大学，到高雄医学院，我的学生桃李满天下，一等一的学府我都教过了，那我们为什么要出家？我们并不是脑筋坏掉了。所以那个出家，他就是认识了真正的生命，他知道修行是生命的唯一，他知道智慧是真正的财富。所以佛陀说：拥有外在的财富，不如拥有内在的智慧，智慧是无限量的财富。我今天如果有智慧，无量无边的财产，都是我们的。举一外例子来说，譬如说健亚哥花园，建亚哥花园花了好几亿，建九族文化村，也花了好几亿，对不对？而这个老板——举一个例子来说——因为夫妻吵架，心情不好，他就到亚哥花园，或是去九族文化村参观，他心情不好啊，他愤怒啊、他不满啊，他对这个世间都是记恨，认为人人都要害他，他就愤怒、想报复，内心充满着恨、仇视，他走到百花前面，看到百花盛开，他也没有心情欣赏，花了好几亿、好几百亿，他所种的花，都不是他的，因为他无心欣赏，他只有愤怒、不满。我就不同了，我只需要买一张票，花几百元，我怀着一颗智慧的心、知足的心，我不缺什么啊！对不对？我了知一切相，皆是缘生缘灭，一切法不可得，用这颗清净心，看这个世间，用无所住、无所著、无所分别的心来看百花，不管我看到圆仔花、菜花、或是各种颜色的花，乃至凋谢的花，我都很快乐，因为这就是世间的真相。（众鼓掌）那么简单来说，简单来说就是，世间这些愚痴的人，他只会努力，但是他不会享受，世间这些愚痴的人，很认真打拼的，来创造好的环境，但是他不会改变他的心境，那么他就无法享受人生，这些愚痴的人，都是为了这些智慧的人在打拼，为什么呢？有智慧的人，他用一颗知足的心，我不用花一百亿，开垦什么九族，我不用花任何钱，让你们去开垦，我只须要买一张门票，我就能够享受所有你种的花。（众鼓掌）佛陀在《阿含经》讲过一句话：弟子们！什么叫做真正的快乐？弟子们！真正的快乐，就是不花一毛钱，就可以享受到世间的真理，真正的解脱的道理，叫做真正快乐的人。不用花一毛钱，就能够令心非常的快乐跟欢喜，这是真正了解快乐的人。所以弟子们！世间人追求快乐，其实世间人根本不懂得快乐，世间人认为境界在阻碍我们的心，其实不是，是我们的心去障碍这个境界。这样听懂了吗？（众鼓掌）再讲一遍，我们凡夫的心就是说：我看到你这个人就觉得讨厌，我不想见到你，你最好别在我面前出现！这叫做凡夫，境界，世间人认为，是境界阻碍我们的心。

    所以世尊告诉这个弟子们，不是境界来障碍我们的心，是我们的心去障碍境界。举一个例子来说，这一颗是钻石，钻石放在那边，你可曾听过钻石跟你说话，你听过钻石说：来啊！我是钻石，赶快来执着我，赶快来爱我！你看过钻石说话吗？没看过啊！钻石就是默默的放在那里，但是你为什么会对它这么贪、执着呢？听懂了吗？因为我们这一颗贪的心，知道这是贵重的钻石，就起执着。所以《法华经》说：法住、法位，世间相常住。每一种法，都安住在它的岗位，缘起性空，处处缘起，处处性空，处处相、处处无相，包括一朵花，它就是缘起、它就是性空；包括一个茶杯，它都是因缘生因缘灭，它也是缘起、也是性空；包括这张桌子，也是缘起、也是性空；包括我们这个身体，也是缘起、也是性空，所以处处相、处处无相，唯一的就是这一颗心，我们不能觉悟，其实我们也不是不能觉悟，我们是故意不觉悟，我问你：你会不会死？会！你会不会生病？会！当你临死时，你的双手还想抓住什么？你还想抓住什么？什么也抓不住啊！一样也没有啊！所以有的人，他做得真的让我们很感动。

    我看以前那个传记，有一个居士，他只是发愿，他说：我这几甲地都要挖起来，要做放生池。只是发这个愿，西方三圣马上现前，阿弥陀佛马上现前。我们人那个愿的力量是很可怕的，我们人造业的力量也是很可怕，很可怕！所以说。你只要真的想了生死，并不困难。

    了生死有两条路，第一条，靠自力，就是大彻大悟，参禅悟道，明心见性，了解现实的生活本身，就是涅槃的本身，现实跟涅槃本身并没有距离，这个叫做不二法门，生灭就是不生不灭，当体即空，了知一切法不可得相，念而无念，无念而念，一切法，当体就是涅槃的本身，不离当处，若论佛法，一切现成，若是讲到佛法，一切都是现成的东西，见就是性，性就是见，耳就是闻，闻就是性，这都是讲本性的东西，老太婆就听不懂了，就算年轻人也听不懂，不晓得在讲什么，听不懂啊！听不懂也不要紧，我还是劝大家念佛。下面的例子是我亲眼所见的，不是听人家转述的，念佛是真正的不可思议，两种人会诽谤净土，第一个，学小乘的人，你若是去泰国留学，学阿含的人，学《阿含经》的人，你若是跟他说：念佛了生死，他嗤之以鼻，跟你讲：大乘非佛说，他连理都不理你，他还说你迷信，学阿含的人，原始佛教思想的人，都批评净土法门。第二个，学禅不透彻的人，也会诽谤净土，学禅不够透彻的人，不了解其实念佛本身就是自性弥陀，它就是究竟的禅。但是我们若是无法悟到自性清净心，实相不二法门，那么就要用方便法了。有一天人家打电话来说：师父！能不能请你来助念？我说：好啊！要助念没问题，我就去助念了。去助念的时候，到了之后一看：竟然是我教授的妻子要往生了，怎么会碰到自家人呢？教授说：怎么是你？走出家路线哦！我说：是啊！当时大家的心情都很低迷，因为他妻子快要往生了，他就跟我说：我太太曾经堕胎三次，学佛差不多一年三个月，不知道念佛有没有希望？我说：临命终十念就能往生。我们到了之后就为她开示，我跟她说：世间无常，就算你今天继续活着，迟早也是要回去的，既然医生宣布急救无效了，她好象是得到子宫癌，还是什么癌症，我记不清楚了。她全身痛得连碰都碰不得，整个肚子都膨胀起来，好象是肝癌，因为太久了，肚子膨胀得很大，痛得受不了，医生就来帮她打麻醉药——在这里我要跟诸位交代一下，临命终，你千万不能全身麻醉，我是重复的交代，你只能局部麻醉，佛要来接引，你是要清清醒醒的走哦，可不要麻醉药一打，人就昏迷了，佛现前时你已经昏睡了，不省人事，你千万不要乱打麻醉药，（众鼓掌）你要记住，要记住我交代的话，无论多么痛苦，你只能局部麻醉，不能全身麻醉，意识整个昏迷了，佛现前，你是看不到的——因为她实在痛得受不了，就请了医生来，帮她打什么针呢？打吗啡，因为已经没救了，确定快断气了，于是就帮她注射吗啡了。我做法师的人就要开示了：你要看开一点，你两个孩子，你不用担心，你先生会好好的抚养、教育他们，至于你过去堕胎的孩子，你不用担心，这些婴灵师父会帮你超度，不用担心，你现在就一心一意准备跟佛走。还怕她走错路，又拿一张很大的西方三圣像：你要看清楚哦！这一尊来，你才能跟他走，你千万不要看错了！好象在卖膏药一样，真的！法师难为啊！我说：你是不是睡着了？你可不要睡着了，这一尊来，你才能跟他走，是这三尊哦！这三尊！她就点点头，然后就开始念佛，奠定她的信心，我告诉她：你绝对能够往生，佛陀说：造五逆十恶罪，临命终一念忏悔，就绝对往生，你不用担心！我就一直鼓励她……她就点点头，很欢喜！早上十点多就开始去帮她助念了，阿弥陀佛……一直念，念到下午、念到晚上，一直等，还是没断气，念到晚上十二点，南普陀的比丘，已经都受不了了，三、四十个比丘，硬是要送她往生，一直为她助念，一直拼命的要让她断气，她就是迟迟不断气。没办法！我说：那只好分班了，体力较差的人，只好先回去睡觉了，要是想看瑞相的人——有时候佛来接引，会看到瑞相啊！——就留下来等了，有的人就准备等了，有的人支撑不住，只好先回去睡觉了。然后又继续念佛……凌晨时看表：一点，眼睛看看她，还没断气！又一直念……念到后来，只剩四、五个，本来三十几个，然后剩下十五个，剩下十个、剩下五个，那五个人，也是硬支撑下来的，时间过了十二点、一点……我看她还没断气，我就跟隔壁的比丘说：她还没有死呢！还是继续念下去，可别她还没死，我们就先累死了！真的啊！她就是一直不断气，也不晓得为什么能撑那么久。还是得念啊，不然怎么办？然后就继续念：阿弥陀佛……人却是摇摇晃晃快撑不住了，阿弥陀佛……没办法，已经念一整天了，你们不用笑我，换成是你，也一样累得气喘吁吁了，你们还敢笑我，你们有我这么大的定力吗？少骗我了！你也会想说：奇怪！怎么还不死？你也是会这样问的啦！真的！不是只有我会这样而已。后来就继续助念，一点、两点、三点……到五点时，她突然睁开眼睛，面露微笑，哦！终于露出微笑了，旁边的比丘已经累得说不出话了，就用手比这样，没有吹口哨，已经没力气吹口哨了，一旁的比丘，用手比这样子，已经没力气吹口哨了，用手比这样，我也不知道是什么意思，他伸手过来暗示我，因为早累得说不出话来了，就伸手暗示我。结果我看到她的面相比平时更安祥，满脸红润，脸上开始露出微笑。我问她：你是不是看到西方三圣。阿弥陀佛要来接你了？她点点头，看到她点头，我好高兴，我又问她：你要怎么证明是不是真的？她就牵起我的手，写一个生，往生的“生”，我说：你是不是决定往生极乐世界了？她徽弱的发出：啊！立刻就断气了！哦！看到这种瑞相，（众鼓掌）我就体悟到，修禅在临命终太没有把握了，看来还是念佛比较稳当！堕胎三次，学佛才一年三个月，也不是天天做早晚课，又没有象我们拼命的度众生，这样看来，还是净土最殊胜！你看她这个例子，（众鼓掌）要不然禅我也经常在讲，我看这个比较不保险，这种了生死的情形，让我们看了信心百倍。断气之后，因为唯识说：顶圣眼生天，我不相信，就想试探看看，头顶上有热气。有的人知道：顶圣眼生天，可是摸错地方了，居然摸额头，我说：你摸错地方了，这是额头，是生天界，要摸头顶才代表往生极乐世界！她是女众，我又不敢触摸她，她是女众，比丘不方便触摸她，我说：没关系！轻碰一下就好了，不是用摸的，结果伸手试探看看，果然没错！往生的人，头顶上真的有热气，真的！你们要是不相信这个，我再讲一次经验给你们听，另外一个例子，我也去帮她助念，她是一个乡下人，我去为她助念，阿弥陀佛……她平时也没信佛，但是她儿子有信佛，大家都是好朋友，所以就去帮她助念了，阿弥陀佛……她儿子也没有为她做好开示，我去时也不晓得她母亲学佛的深浅如何，阿弥陀佛……一直为她助念……助念了很久的时间，后来我摸她的脚底，热烘烘的，我说：你母亲的脚底热烘烘的，那是下地狱呢。神识最后脱离，唯识学讲的：顶圣眼生天，人心饿鬼腹，傍生膝盖离，地狱脚板出。你母亲这种情形是下地狱呢！他说：我妈妈生前非常执着，劝也劝不听，一天不工作，就象要她的命一样！我说：赶快！要为她助念，要大声一点，就开始大声念佛，把全部的人都叫过来了，阿弥陀佛……一直念、一直念，助念几个小时之后，再摸摸她的膝盖，脚底的热气冷下来了，变成上升到膝盖，后来膝盖又冷了下来，变成心脏有热气了，心脏是热的，手是热的，变成手有热气了，还是一直为她助念，助念到晚上，我说我回去睡个午觉，你要一直为她助念。我就回去吃饭了，读个书，再看一点书，然后又来到她家中已经晚上八点、十点了，就开始一直为她助念，阿弥陀佛……一直为她助念，助念到后来，她突然坐起来了，没有死！她开口就问：你们在做什么？我说：我们在等你死啊，做什么？她说：我好端端的啊！我说：你刚才有没有看到什么？我看到一个男的很高，好象不是我们这边的人，长得很高，旁边还有两个女的，地上全是黄金，亮晶晶的，我说：那个男的讲什么？她说：那个男的把手伸下来，比这样子，意思是叫我上来。我说：那你跟他讲什么？她说：我又不认识他！竟然说不认识他，不认识阿弥陀佛！我说：那你怎么又回来了？她说：我想起稻子还没收割，请工人一天要一千多块，不如我自己去做。你也拿她没办法！没办法！所以要往生极乐世界，如果不是我们平时很了解，平时我们就好好的奠定净土的基础，到临命终时，就算看到西方三圣也没有用，不肯跟他走啊，佛现前，她也不肯跟他走啊！她说：那个地方真的好漂亮，那个地方实在是太美了！就是极乐世界嘛，一定不会错，你看众人一直跟她助念……见到西方三圣，因为她不懂得求生极乐世界，不会想说：我要发愿往生极乐世界。不了解！因此我们就知道，万法唯心所造，不管我们过去造什么恶业，只要我们真正有心想学佛，只要我们真正有心坚定的想了生死，佛不舍一人，佛绝对不会只接引这个，不接引那个，佛不会这这样，佛是平等心。象我妈妈如果跟我爸爸吵架，我妈妈就说：叫阿弥陀佛不要接引你爸爸！害我替佛觉得很难为情，我妈妈怎么会讲这种话？我妈妈要是跟我爸爸吵架，她就会这样说：叫阿弥陀佛不要接引你爸爸！怪怪的！佛是平等的，没有分这样子的，佛如果会这样子，他要怎么做佛呢？所以说：万法唯心所造。

    我们要看清这个世间，修行才能够坚定。我自从看过《印光大师全集》，我就对净土法门充满十足的信心，我亲近李炳南老居士、忏公，也听过净空法师讲经，跟煮云法师打佛七，我自己看《印光大师全集》，看得感动流泪，印光大师这个人实在了不起！印光大师说了一句话，你们要注意听，他说：你如果对往生有百分之百的把握，临命终时没有人帮我们助念，那么你的机会，只剩下百分之五十而已。没有人为我们助念，机率就降低了！而你如果只有百分之五十的把握，临命终时，若是有大批人马为你助念，再加上五十，等于百分之百，决定往生极乐世界！（众鼓掌）因为我们人，我们人在临命终时，我们平时的口气都很大：我全部放下了，我都看得开了，师父！钱我都看得很开了，钱我都不会贪了！我说：数目小嘛，当然不会贪，三、五万块不会贪，三千万一砸，你就昏倒了。怎么可能不会贪？这是讲实在话，真的！金额少，大家都不会贪，数目大你不会贪吗？临命终的时候，什么境界都会现前，平时讲得很有把握，临命终一点把握也没有！


智慧的语言 ( 四 ).第三集.下

智慧的语言 ( 四 )

第三集下

    我看到一段故事，一定要讲给大家听，你听过也好，你不曾听过也好，这个故事给我们的警惕性非常的重要！有个人娶了两个老婆，这个男众，修行的功夫是大家公认的，最了不起的居士，很认真念佛，念到自知时至，何时要往生，自己已经知道了，他就通知亲戚朋友：你再几天来为我送行，阿弥陀佛要来接引我了。到了要往生那一天，亲戚朋友都来了，他自己已经先沐浴、更衣，洒檀香水，身体洗干净，更换衣服了，他说：你们现在为我助念，佛要来接引我了。大家就开始念佛……念到后来，他的脸红光满面，非常的庄严，因为他平时对净土、对阿弥陀佛很有信心，结果佛已经现前了，念到他已经看到佛了，佛已经现前了，在最后一刹那之间，要接引他时，他的小老婆，第二个太太就冲进来了，这个小老婆冲进来之后，因为她没有学佛，就开始放声大哭了，整个人就扑在他身上了：你走了，留下我怎么办？（财产还没分给我啊……）可能是这样子哭啦，我是代替她这么想啦，要不然她在哭什么？都是担心财产还没分，不然还会哭什么事情？你死了，我要怎么办？财产还没有分给我……都是因为还没分到财产在哭的，（众鼓掌）都是为了财产在伤心的，不然会是真的为先生哭吗？我才不相信，女人在想什么，谁不知道！我不是在讲你们啦！被这样一搅乱之后，因为他平时很疼这个小老婆，起了执著：对啊！我要是走了的话，留下你一个人怎么办？动了这个念头之后，佛就不见了，一刹那之间，脸色就变黑了，佛不见了！执著，他想要留下来，跟小老婆厮守在一起，但是已经到临命终了，人无法活过来了，被这么一搅乱，念佛的意识不见了，中断之后，佛就消失了，佛不见了，整个脸色都变黑了。后来众人，又重复一直为他助念，把小老婆拉开，重复一直为他助念………强化一直为他助念，没有用了，死的时候，整个身体、脸色都发黑了！一刹那之间，生死在一念之间，能不能超越，全看你临命终。

    我现在告诉你们，你们要注意听，回去之后，你就把遗嘱写好，说：我死了之后，第一、要用佛教的仪式，办素食，不能动我，十八个小时之后，才能为我换衣服，你都要交代清楚，如果有财产交代不清楚的你最后就写一条：我所有的财产都给慧律法师。（众鼓掌）没有啦，开玩笑的，这样是犯了贪，讲起来，好象我很喜欢人家的财产，这怎么行，马上就被抓去关了，开玩笑的！你遗嘱要先写清楚，要记住！命终后十八个小时内，都不能动亡者，也不可以帮亡者换衣服，拜托、拜托！那么你想往生才有机会。你要坚持到底：我今生修净土法门，绝对完全不改变！在高雄，有一个菩萨，每天都念观世音菩萨，南无观世音菩萨……念到什么程度呢？念到他的桌子上，浮现出一尊观世音菩萨，报纸上也报道过，在坐诸位，我并不是强调这个，感应这种东西，只是增上缘，不是用感应就能度众生，感应是来方便来告诉你，确实有其事，我们还是要以正知正见为引导。我今天举这个例子，就是要告诉诸位，想了生死，方便又究竟，直接又了当的，就是净土法门，这都是我亲眼所见的例子。若是修禅，不是不好，不是不好，禅也是很重要，能够悟，当然是最好，万一不能悟的话，还是要靠净土法门的他力法门，十方三世一切佛所赞叹的，我们对这个世间，我们要有所认识，才不会被迷惑，我们这个世间，的的确确是苦的，但是我们却把它当做是快乐的，世间是苦的！聪明的人，他会赶紧施舍，世间人很奇怪哦，冰箱里的东西，他自己一个人吃不完，他也不肯送给左邻右舍吃，他宁愿把东西放到腐烂，实在是很糟糕！我们人有多出来的东西，要趁你在世的时候，赶紧舍出去，世间是苦的，贪著就是制造生死轮回。

    我常常听广化法师开示，我很感动，广化法师跟我们说，慈航菩萨有多么慈悲，你们知道吗？慈航菩萨往生之后，打开他的抽屉，只剩下四角的邮票而已，其余的全布施光了，什么也没留，统统布施完了，没有留任何东西。还讲到慈航菩萨对众生非常慈悲，譬如说有人供养他人参，他就拿起一片人参含在嘴里，然后说：你们大家都看到了，我已经有吃了，来！整罐都拿去分，人参是最珍贵的东西，他也是整罐分给大家。信徒若是供养他吃的东西，他就撕一块起来：你们看到了，我有吃了。然后把所有的东西，都拿去分给别人吃。信徒如果供养他钱，全部用在印经典、放生等等……完全舍得干干净净，一毛钱也不留，你想想看，那种布施心到什么程度！你看慈航菩萨，他真正做到布施波罗蜜，他做到金刚不坏身。我们冷静的想想看，想了生死，就是《大智度论》讲的：熟处不生，生处不熟。意思就是说，我们的习气很熟，我们贪嗔痴的习气很重，这个叫做熟处——我们很熟；不生，你习气很重、贪嗔痴很重，你就没有办法出生这个清静心了生死。生处就不熟，如果要生出清静心了生死，要让这些习气慢慢的不成熟。这是《大智度论》讲的。所以我们众生要了解，我们不要以苦为乐，这个世间确实是痛苦的，无一处是快乐的，这是我从小到现在的感受。

    我读大学一年级的时候，朱斐居士去我们大学演讲，他第一句话就说：世间无常，生为苦本，生是痛苦的，世间的一切都是痛苦的，刹那变化无常。我顿时……不敢说是大彻大悟，可是我坐在台下，非常的震憾，我自己这样想：我活到二十几岁，也念到大学了，今天第一次在大学里听演讲，人家第一句话，竟然就说世间是苦，为什么我都没有体会到呢？他就开始解释：你看！世间什么事最快乐？换你们说给我听听看。来！现在换我问你们：你们认为世间什么事最快乐，你们讲给我听听看！打麻将？赌博吗？跳舞？唱歌、KTV、MTV？看电影、唱歌？究竟是那一件事，你们倒是说来听听看！唱歌，让你从七点唱到十二点，你有本事一直唱，都不用睡觉吗？有这么厉害吗？跳舞，你有多大有能耐，跳太久腿酸，不用贴膏药吗？对不对？不是这样吗？唱歌最好听的，就属邓丽君了，邓丽君四十三岁就过世了，邓丽君，我很欣赏她，她唱歌最好听了，还是得死啊！这世间，你冷静的想想看，万法是无常，无常就是苦，我们得不到任何的东西。释迦牟尼佛在《阿含经》讲过一句很了不起的话，说：弟子们！如果你想在这个无常的世间，求取快乐，得到快乐，那是不可能的，你想要得到快乐，只有牺牲、奉献自己，燃烧自己。（众鼓掌）因为在这个世间，不可能得到快乐的东西，样样都是无常的东西。我因为了解无常，我住在高雄的民权路，文殊讲堂，以前刚在盖文殊讲堂时，我都会去巡视，经常看到一个老人坐在家门前，抱着一个小孙子，我是不认识她，我说：阿婆！你有空要念佛哦！哼！我哪有那时间！说她没有时间。我走过去时，跟她打招呼：阿弥陀佛！不理我，当我是疯子一样！才经过没多久，我从她家门前走过，想看看阿婆，阿婆不在了，只见墙上挂着一张相片，已经死了，我跟她寒喧后没多久，她就死了。所以说，这个世间叫做颠倒，以苦为乐，劝人家：你要念佛哦！他说：我没时间！没时间。你就去阴间吧！没时间的人，只好去阴间吧！就象有一个菩萨，他在做生意，对佛也不是很有信心，不过他倒是有往生的意愿，他常常跟我说：师父！我说：什么事？我要卖菜，都没时间念佛呢！我说：卖菜没时间，不然一天就念个半小时。他说：半小时也抽不出来。我说：不然十五分钟也行！他说：连十五分钟也没时间。我说：那五分钟也好！他说：如果连五分钟也没时间呢？我说：如果连五分钟也没时间，你干脆去跳楼死了算了！我不相信一天连五分钟念佛的时间都没有，晚上看“顺娘”连续剧，一看就是一小时，因为我有时间也偷看个一、两次，我不是很喜欢看那个啦，那是不小心看到的，还当我是讲真的啊！世间就是这样，叫他修行就没时间，一看起电视，整晚都不喊累。

    再来，世间就是以不净为净，我们这个色身不清净，你放不下夫妻的感情，释迦牟尼佛教我们要观察，我们若是对这个色看不破，若是执着男女这个感情，要观照不净，如何观照不净呢？要这样观照：感冒就流鼻涕，受风寒就腹泻，女众每个月还有不清净，若是还不能开悟，就参参看，参！自体是清净还是不清净？慢慢的观照，不然你就自己观照：哎呀！不要说别人，说我们自己，有人说：师父！不净观总是观不起来！我说：观不起来，下次大便的时候，拿个碗去接，大便时用碗接着，绕上几圈，就象霜淇淋一样，整碗拿来放在面前参：这就是你拉的，参！的确不净，不清净，慢慢的，你就能够放下。我们所执著的美女，我们所执著的俊男，竟然是一堆不净的东西。泰国比丘阿姜查说：我们人是一块会烂的肉。的确没有错！我们的身体会烂，不清净，我们虽然无法一下子降伏我们的欲望、情执，但是我们若是多多观照，慢慢的就能放得下。世间是无常，但是无知的众生以为常、永恒，世间就是无我，众生却当作有我。所以世间人，与其说他追求快乐，不如说他追求痛苦。为什么呢？他所追求到的东西，一定会消失，一定会败坏。

    所以说，要追求快乐，第一个，你必须要从内心去解脱，要不断的行善，使我们的心光明磊落。所以说，我们要不断的行善，不断的闻法。再来，最后一个就是，重复的训练放下，重复，一次又一次的训练放下，不管你的眼睛看到什么很不顺眼的事情，你都要告诉自己：这个都是假相，不要被它所欺骗。什么是佛法？佛法就是见一切相，如如不动，这就是我们的本来面目，我们不要被这世间的假相所骗了，但是我们如果没有经过训练，我们是无法马上看破的，看不破！所以佛告诉我们说：快乐跟痛苦，都是空性不可得，也就是世间，没有一个真正的快乐，因为快乐是无常；也没有一个真正的痛苦，痛苦也是无常，叫做无自性。众生为什么会痛苦？因为他妄执四大，虚妄的执着这个四大的假合。所以底下这一句话，你要牢牢的记起来，佛陀一再的告诉我们：只要我们的执著心在，我们的问题将永远存在。佛陀说：只要我们的妄想、颠倒心在，一切的问题都存在。再讲一遍，只要我们这一颗执著的心存在，我们不了解四大皆空，五蕴无我，一切法不可得。世人不了解世间不清净，又一直拼命的制造是非，你都要如如不动，要如如不动！什么叫做大彻大悟？大彻大悟就是心如虚空，不来不去，没有事，不生不灭，本无生，不增不减，所以说：法尔如是，本来如此，他的心，达到绝对的真空状态，一切是非，对他都没有作用。这个是非是很可怕的，如果我们有智慧，你会了解一切都是戏论，别人的生死，不关我们的事情。

    举个例子来讲，这个世间，你若是要执著，是执著不完的，如果要听是非，是非也是听不完的，你也无法去分辨是真是假，世间有一种人，他是不怕因果的，他是绝对不怕因果的。举一个例子来说，譬如说有一天，有个人开车从对面驰来，我开车从这边过去，刚好在五月花大酒家门口，开车擦身而过，而这个人——这是比喻啦，不是真的有这件事，只是我现在要举例说明，世间就是有这种人——然后他就去跟别人讲，跟第一个人讲：我亲眼看到的哦！我在五月花前面，看到慧律法师！没有错啊！我是在五月花前面，坐车跟他擦身而过，可是他不讲坐车擦身而过。这一句他不讲，他偏偏要说：我在五月花看到慧律法师！这是跟第一个人讲。然后又传给第二个人时，又会加油添醋了：听说慧律法师去五月花，酒量真是惊人！一次喝一打呢！又多十二瓶酒出来了。然后又传给第三个：听说慧律法师在五月花喝了一打酒，之后还叫了十二个女人！又多一打的女人出来了。后来追问个清楚：到底是谁看到了呢？现在假设说我去追查：谁亲眼看到了？我听他讲的啊！谁看到了？我听他讲的啊！问到后来，他会说：我又没有这样讲，我只是说在五月花前面，跟你开车擦身而过。这时他又开始解释成这样了。众生就是这样，寄钱会少，寄话会多。这是举一个例子来说明，一切的是非恩怨，智慧的人，他绝对如如不动，跟我们的生死没有关系的，放下！所以说，只要我们的执著心在，执著心的意思就是说，是非不断，取舍不断，他内心一直想要保护自己，他执著一个我相，什么都斤斤计较，什么都不肯施舍，不但不肯施舍，又贪著别人的，不但贪著别人的，又说别人的坏话，他二十四小时都想要保护自己，却来造无量无边的恶业，这叫做无明，这样你的问题将永远存在。这个人走到任何一个地方，每天都在制造问题，人的业随心而造，面随心而转，业，心在造业，面，随心在转。所以我们的执著心若是存在，无论我们走到天涯海角，我们的问题仍然存在，仍然存在！所以我们出家也是一样，有些比丘、比丘尼，到这里住，跟人合不来，到别的地方住，也合不来，离开一个道场后，就批评这个住持、批评这个当家，去别的道场还是合不来，又开始批评这个住持、批评这个当家，广钦老和尚就说了：是我们的心不安，不是道场给我们烦恼，不是道场使我们不安，是我们的心不安，我们若是心安，广钦老和尚说了一句话，他说：我们若是心安，随便找颗树下坐着，他也是在修行，我们的心若是安，你随便坐在一颗石头上，也是在修行。我们对广钦老和尚说的，实在很赞叹，事实就是这样，（众鼓掌）所以说，是因为我们的心不安，没有智慧、执著，造成我们走到哪里，看什么都不顺眼，没办法！舍不下、放不下。所以说，我们只要，接着，只要我们的妄想、颠倒心在，妄想就是我们的分别心，什么叫妄想？这世间以苦为乐，叫做颠倒妄想；这个色身不清净以为清净，这叫做颠倒妄想；世间无常以为常，这叫做颠倒妄想；世间无我以为有我，这叫做颠倒妄想，只要我们没有正视世间的真相，我们永远没办法除掉妄想跟颠倒。

    佛讲的真理，是不容许辩论的，我们现在不是批评人家，基督教说：上帝创造天地万物，人认为上帝是万能的，上帝创造天地万物，在基督教，这是天经地义的真理，我们不批评他，你能接受吗？我不能接受，我无法接受，为什么上帝要创造我们？他不要把我们创造出来，不是很好吗？我也就不会肚子痛、腹泻了！我就问他，我请教过这些基督徒：上帝为什么要把我们人创造出来？他说：他为了要管理世间。我问他：上帝是不是万能的？他说：是！上帝如果是万能的，他把我们创造出来，是不是多此一举？因为他是万能的，他就能管理这个世间了啊！他说：我们被创造的人，不够资格问这些。要默默的被他创造出来，我们不能问，被创造的不够资格问。我不能接受！所以基督教讲的道理，变成有的人能接受，有的人不能接受。佛讲的道理不是这样子，佛讲的道理，注意听！诸行无常，是生灭法，你相不相信？凡所有相，皆是虚妄，都是因缘生、因缘灭，都是无常，包括我们的色身，没有一样是我们的，一切法都是无常，你相不相信啊？（众鼓掌）佛陀说：真理不关相信不相信的问题，今天你不相信，它也是生老病死，也是无常；我们今天相信，它也是无常，真理是超越感性、超越种族、超越权威，什么叫做真理？就是让你没有辩论的余地，世间就是无常，它就是无常。（众鼓掌）而不是，我今天跟佛陀辩论，它就由无常变作常，不可能！世间无常，是生灭法，诸行无常。诸法无我，一切法无我，这个无我，就是没有一个固定的形相，这个无我，并不是说只有单指无我，不是这个意思，一般人对“无我”的意思不了解，无我就是相，没有我相，要这样解释。一切法无我，譬如说这是毛巾，这是毛巾，狭义的叫做没有一个无我，广义的叫做一切相都没有本体，这个叫毛巾，毛巾也是生灭，它没有真正的毛巾，这个叫做无我，佛说毛巾，即非毛巾，是名毛巾，这样叫做无我。所以一切法，包括这盆花；包括这张桌子；包括我们的心；包括我们的色身，都是无我，你相信或不相信，都不重要，（众鼓掌）事实上就是无我。所以我们的妄想跟颠倒，我们的观念若是错误，佛陀说：当我们观念错误的时候，我们就会活着错误的生命，过着毁灭的生命的生活，我们的观念若是错误，我们就会过着很痛苦的日子；我们就会过着颠倒的日子；我们就会过着执著的日子、烦恼的日子，这就是佛陀对我们的开示，全是因为妄想、颠倒。

    再来，只要我们生，就是生老病死这个生，只要我们有生，必定衍生无量无边的问题。简单来说，我们今天如果来这个世间出生，一切问题就随之而来了，出生、读书、教育、吃、食衣住行，一切烦恼，感情、事业，一切问题，一直衍生出来。所以说，学佛的人，应该怕生，不要怕死，你应该要怕：我来生不想再来了。应该怕生，你要怕：我不可以再来投胎了，我再来投胎的话，我如果有生，就一定要死，如果不生就没有死。所以说，我们要用智慧，只要我们来到这个世间，生长在这个世间，一切的问题，就一直演变而来，但是我们有佛法，不怕！佛法是讲不二法门，现实的生活跟涅槃本身，并没有距离，佛法是既现实又超越，既超越又现实。所以在《维摩诘经》里面讲：一切资生事业，不坏实相，意思就是说，今天在坐诸位，不管我们做什么行业，都不影响我们的修行，要了生死，不必放弃你的职业，只要我们能够运用我们这颗心，那么你就成功了！有一个妇人，她听到：修行要放下。有一天她就去文殊讲堂，她就说：师父！象你这样讲，修行要放下，我现在有三个孩子呢，我如果象你讲的，把三个孩子放着不管，我自己跑去修行，这种放下怎么得了！我说：菩萨！这样叫做放弃，不是叫做放下，放弃就是还没有完成自己的责任、义务，自己就脚底抹油溜了，那叫做放弃，放下是不离自己的责任跟义务，完成心地的解脱。什么叫做佛法？要记住！既现实又超越，既超越又现实，这样才能够运用在这个世间。出家人，他只是一部分而已，并不是所有的人，他都有因缘能够出家，不可能，如果不能出家，也没有关系，我们有殊胜的净土法门，自古以来大彻大悟的，象庞蕴居士、维摩诘居士，象李炳南老居士，这都是大修行人，方伦居士，这都是很了不起的人！对不对？所以说，能够出家，当然这是有福德因缘，不能出家也没有关系，既现实又超越，佛法是适应每一个众生都有，佛法如果只适应出家人，那在家人怎么办？佛法若是只适应在家人，那出家人怎么办？释迦牟尼佛不会这么偏心的。出家人他有因缘，他想专修、专攻，他不希望有干扰，对不对？在家人有的立场不能配合，但是他也可以在家好好的修行。所以佛法的可贵之处，就是说你不必放弃你的职业，但是你不要忘记你的任务是什么。我们不要忘记，我们的责任是什么。

    再来，我们要解脱，既现实又超越，既超越又现实，第一个，你要有清凉的心，心要清凉，你想得到解脱，想要心清凉，你想自在，你首先一定要做两件事情，就象做事业也要有本钱，修行，它也要有基本的条件，你想要解脱吗？想！你想清凉自在吗？想！那么下面说的这两点，你不能触犯，第一点，一个修行人要降伏嗔怒，就是我们的脾气，我们的脾气，我们这个嗔恨心，愤怒的心要先降伏，否则我们永远无法解脱。佛说：心中的嗔恨心、愤怒的心，就象一块烧得火红的木炭，放在心中，把我们烧得那么痛苦，你看一个人大发脾气，起嗔恨心时，脸色都气得发白了！愤怒的时候，就象阿修罗一样，恨不得把对方吞进肚子里，每一个人都有潜伏着。有的人说：师父！我都不会愤怒了。哎呀！讲那些象小孩子的话，谁会相信呢？愤怒是潜伏在我们的潜意识里面，你说你不会愤怒了，如果我走过去，冷不防的给你一巴掌，你一定会说：你为什么打我？我就说：你在说什么？再给你第二下，你就爆发出来、暴跳如雷了，马上找一把乌兹枪来了，就起嗔恨心了，这一辈子，假设有人叫你明天来听经，人家说：我们去听慧律法师讲经！听哪个人讲？无缘无故的就打我一巴掌，真是莫名其妙！嗔恨心不是没有了，是隐藏着，一打下去就浮现了，这叫做八识田中的种子，修行的困难，就难在这个地方，我们的习气，都潜伏在我们的八识田中，平时看起来都很有修行，修得很好，看起来很庄严，为什么？还没碰到嘛，没有境界现前磨炼我们，我们的口气都很大：师父啊！我都不会贪了，师父！我已经都不发脾气了。为什么？没有境界磨炼啊，脾气从何生起？没有境界啊！要等到境界真的现前时，人家侮辱你、伤害你，百般的跟你过意不去，你还真的能够活得很自在、很解脱，又能以欢喜心来接受，那么你就真的解脱了！修行要考试的啊！修行是要考试的，不是光靠一张嘴巴讲讲就行了：师父！我不会贪了，我也不会发脾气了。若是要用讲的，大家都很厉害，我也不会发脾气了，但是你敢打我试试看！只怕会被反击得更厉害！对不对？嗔恨心要先降伏。

    你如果想要解脱，想要心清凉、自在，第二点，要降低一切的欲望，否则你就免谈了！欲望要慢慢慢慢降伏，因为它是个无底洞，我们的欲望就是无底洞，心随着欲念，始终无法满足，一而再，再而三，再怎么样都无法满足这颗心。举一个例子来说，女众，我们明明已经有很多鞋子了，鞋子已经很多双了，可是当她去逛夜市、逛百货公司时，看到新鞋子，她也知道再买鞋子也用不着，可是看到那么漂亮，不买很痛苦，买回来之后，一年却穿不到两次。有一个小姐出国，第一次出国很高兴，带了十几万去，出国，去泰国、新加坡，带了十几万去，全都花光了，买了很多东西，我说：你买这堆东西做什么？她说：唉！今天才知道我的习气这么重，这个也买，那个也买，实际上一年还穿不到两次，再怎么穿还是穿那件最喜欢的，其他的就摆在那里闲着。再怎么穿也是穿那一双，每次选来选去，譬如有五双可以挑选，在五双里面选，选了老半天，到最后都恢复原点，因为最后一定是拿固定的那一双。女众，买再多，总觉得还少一件，我们这个购买欲，或者是赌博的欲望；饮食的欲望；或者是男女的情欲。我们一定要慢慢的下降这个欲望，不管是购买欲、男女的欲望，乃至是一切的欲望，一定要慢慢慢慢的降低。说要一下子降低，那没有办法，降到零点，那是不可能的，这样就成佛了，凡夫没办法一下子做到这样，基本上的欲望，三餐啦，那个都不为过，或者是饮食啦、睡眠啦，基本上的欲望，佛说这个不为过，佛说：基本上的欲望，譬如说你要休息、你要三餐，简单的这些欲望，佛说这个不为过，我们所指的是过分的欲望，譬如我们一个月才赚两万，结果花费要十万，这是过分的欲望。

    所以你想要解脱，有两个重要的，第一个，不可以有嗔怒心，要有感恩的心，无论遇到任何人对我们多恶劣，我们都不能恨他，你若是能够做到这样，不去恨众生，真的无法解决时，我们走法律途径，告他，也不须要恨他，如果我们恨他，我们自己八识田中，自己不清净。所以真的不得已了，他把我们欺负得无路可走，要霸占我们的财产，要伤害我们的生命，就诉诸法律，不要恨他，不要报复，走法律途径，国家会给我们一个公道，对不对？第二、要降低一切的欲望。嗔恨心会销毁我们的功德，而且它会留下来生生世世，造成严重的清净法身的伤害。嗔恨会销毁功德，嗔恨也会遗传哦，遗传给自己哦，不是遗传给儿子哦！世间人研究遗传学，只是研究精子跟卵的配合，这叫做遗传，佛法的遗传不是这样哦，佛法的遗传，是指每个人的习气会遗传，譬如说，你动不动就想自杀，我告诉你，讲久了之后就会变成真的了，你动不动就想用自杀来解决事情，我告诉你，自杀一次，你八识田中都有自杀的意识，来世再来出生，动不动他又会想自杀，他又会想自杀了！所以我们这个八识田中，就象一个大仓库一样，我们不可以动到这个恶的念头。动到这个恶的念头，因果就会留在我们的生命里面，没有办法磨灭，何况你又去造业，用身口意直接去造业。所以我们今天起嗔恨心，不但毁了别人，最可怕的是毁了自己，是毁了自己。说：我恨你！你不一定能够伤害到对方。说：我恨你！你不一定能够伤害到对方。说：我恨你！第一个受伤害的，是伤害到我们的心、我们自己。说：我恨你！让自已陷在痛苦的深渊中，我恨你，我就是恨你入骨，已经恨了对方三、四年了，人家也没有少一块肉，人家还是一样逛街买东西，高兴的逛来逛去，过去问对方：喂！我已经恨你三年了，你知道吗？我不知道啊！哎哟！我已经恨你三年了，你还不知道啊？你恨人家，人家也没感觉，只是让自己气得半死！所以怨恨他人，首先受伤害的是我们自己，不算聪明，不算聪明！怨恨他人，在八识田中落下种子，以后种子起现行，又是自己要遭殃，生生世世的嗔恨心更重，有时候还会投胎做毒蛇，嗔恨心重会投胎做毒蛇。所以以恶严重的伤害我们生生世世的法身慧命，千万不要有嗔恨心。所以修行当修忍辱，忍辱是第一道。

    修学佛法，你讲得再好，不如忍辱；你布施了再多金钱，不如忍辱；你戒持得好，不如忍辱；你再大的精进，不如忍辱；你再大的禅定，你不算忍辱。我告诉诸位，忍辱，是释迦牟尼佛最赞叹的，所以在比丘戒里面讲：忍辱第一道，佛说无为最，出家恼他人，不名为沙门。释迦牟尼佛在比丘戒里面，一直赞叹忍辱，“忍辱”这两个字。（众鼓掌）但是忍辱要有智慧，在座诸位！我教诸位，碰到事情发生的时候，你就这样观照：没有一个忍辱的我，因为无我嘛；没有一个嗔恨的对象，对象也是四大皆空，缘生缘灭的对象，他也是生灭法；也没有一个让我们生气的中间的事，用三轮体空去观照这个忍辱，才是真正的忍辱，忍辱如果没有智慧，就不是真正的忍辱。譬如说，你若是没有悟到空性的东西，不了解缘起性空，你欺负我，我就想，我要忍辱、我要忍耐。都是这样讲：我要忍耐。我告诉你，长久下来就忍不了了，今天忍耐，只是稍微压抑住，明天忍耐，再继续压抑，都是先稍微压抑而已……长期压抑之后，时间一到，他就爆发了，如火山爆发！也就是说，修行，它不可以用压抑的，修行不能用压抑的，强迫自己忍耐，强迫自己忍辱，有一天会发疯、会爆发、会发疯。要用疏导的，要用观照的忍辱，透视智慧的忍辱，要用空性思想去修习忍辱，那么我们的忍辱，才能够与佛陀所说的忍辱相应。世间人，譬如说：我忍辱。其实他还有我执，他是勉强的忍辱，虽然是有相当的功夫，这是与道不相应。忍辱要跟空性相应，无我相应，才叫做真正的忍辱。跟无相相应、无我相应，才叫做叫做真正的忍辱。所以说：忍辱第一道，佛说无为最。

    释迦牟尼佛说，修习一切法，都比不上忍辱的伟大，所以能忍，乃是出世的大丈夫，能够修忍辱行的人，才是真正出世间的大丈夫。所以说：诸位！应当用智慧修忍辱、智慧修忍辱。广钦老和尚开示录，有一段讲得很好，广钦老和尚开示录有一段说：修行就象在演戏，我们这一生在修行，就象在演一出戏，演什么样的一出戏呢？演忍辱，忍辱的一出戏。广钦老和尚开示说：佛菩萨，为什么他能够做佛菩萨呢？他就是忍辱，他冲得破，他有智慧去忍辱，所以他不会忍辱得很痛苦，他忍辱得如饮甘露，很自在，别人侮辱他，广钦老和尚说：这样就象在赚钱。我们如果能修忍辱，就象是在赚钱，人愈是侮辱我们，我们就赚更多的钱，人家拿钱给我们，我们还不晓得要赚，要懂得忍辱。广钦老和尚真的是了不起！（众鼓掌）所以我们要将忍辱当做是在赚钱，别人侮辱我们愈严重，把我们诽谤得愈严重，刊登报纸，也不管是真是假，就是一直要整垮你，你同样以欢喜心接受，就是赚更多的钱，发财了，你发财了！你有条件，人家才要诽谤你，你没有那个条件，谁要诽谤你呢？若是演得不成功呢？演得不成功，就要做凡夫，我们大家，现在就是什么情形呢？做凡夫，演得不成功啊！别人如果骂我们一句，你就气得说：你敢再骂一句试试看！就忍受不了了，忍辱不过就要做凡夫。所以我们生生世世，生生世世就是一直在这个地方冲不过，忍辱不了，知道要忍辱，但是没有方法。

    我现在来讲两个比丘尼的故事，有一个老比丘尼，很认真念佛，南无阿弥陀佛……她拿那一串念珠，不是叫做念佛，应该叫做搓佛，为什么叫做搓佛呢？她拿着那一串念珠，每念一句南无阿弥陀佛，念珠就搓半圈……所以念两句，就搓完一圈念珠了………我常说她是在搓佛，不是在念佛，南无阿弥陀佛………好象在拔河比赛，南无阿弥陀佛……她不是一颗颗拔着念，反正这就是她的固定动作，就象机械动作一样，她拿念珠是用来搓的。有一天，不晓得是掉在厕所还是其他地方，她在搓的那一串念珠竟然不见了，念珠不见了，她念佛念了三十几年，那一串念珠却丢掉了。我去看她时：老尼师！你今天怎么闷闷不乐？居然哭起来了，我说：你为什么哭啊？我那一串念珠念了三十几年，可是丢掉了啦！我说：念珠丢掉了，你心中的佛也跟着丢掉了吗？心中的佛没有丢掉就好了嘛！她就开悟了！念佛念到对佛珠有感情了，那一串念珠丢掉了，居然哭得那么伤心，这就是没有智慧。我说：就算你全部的财产都丢掉也没关系，心中的佛不要丢掉就好了！她说：讲得很对、讲得很对！我现在就用默念的，阿弥陀佛………会用心念佛了。我买一条更好的给你，念珠丢掉没关系，不要执著。每天念：南无阿弥陀佛……往生之后，烧出来的舍利子多得惊人！这位老比丘尼，她只是听到我一句话，（众鼓掌）一句话而已，真的！阿弥陀佛……很认真的念佛，我跟她说：我向你保证。她说：慧律法师！我死的时候，你要来哦，我往生时，你要来送我哦！我说：你安心的死，你不用担心，我绝对会到，绝不失言！不过要是我先死，那该怎么办？她说：对哦！我说：不会那么倒霉啦，一定是你先死的啦！说中了！真的是她先死了，所以举她为例比较没关系，晚上不会来抓我。第二个比丘尼，我要非常赞叹她，第二个比丘尼，是在六龟的一个比丘尼，她有一间道场四千多万，她说：“这道场是我向十方化缘的。”我说：“什么意思？”她说：“献给你。”四千万的道场，一句话就献出来了，把我吓死了！世间有这种比丘尼，我还是第一次看到，从来没见过。我说：你有没有什么要求？她说：“慧律法师！我什么要求也没有。”我说：“你都不用什么条件吗？不用！我都不须要。”我说：“不须要拿一点零花吗？”她说：“不用！都不用！”于是我帮她写了一个大牌位，放在文殊讲堂，消灾牌位，帮她消灾一辈子，往生之后，一直为她诵经念佛。我说：“四千万的道场，你这么干脆，我也二话不说，我叫比丘僧团，也是无条件的，你这一生的生死，我全力帮助你，僧团帮你写一个牌位。”我对她非常赞叹！世间就是有那种很执著，也有那种很放得下的人，就是有这种人，我说过，这种人保证上品上生，我也跟她讲过，我说：“你百年之后，如果不嫌弃的话，你告诉我，我绝对到！”不过六龟这个比丘尼才五十几岁，我四十四岁，到底谁会先死还不一定，我说：“搞不好你要先送我。”她说：“那也很难讲！”真的啊！

    因为我们那边有八十个比丘，我剃度八十个比丘，我们一定要教育这个僧才，而在都市，象文殊讲堂位于都市，某些比丘他喜欢静，包以我现在在鱼池乡花了五千万，准备要建道场，大家希望清净的道场，当然将来的功能怎么样，我们不晓得。

    我们南投县立文化中心，这次很支持我们，我们非常的感谢、非常的感谢，佛法是讲不完的，你看我做的笔记，我才讲多少而已，讲了第一面、第二面，才讲到第三面而已，讲到这个佛法，不晓得我的话怎么这么多，总是讲不完，因为我书看得很多，（众鼓掌）人家说：学富五车，一般是说学富五车，我告诉你们，这句话要是用在我身上，就不是这样子了，我是学富五卡车，因为我书看得很多，所以讲经的资料就很多，总是讲不完，我也一直想全部说给大家听，可是没办法，他们说只能讲到九点半而已，那就没办法了，到这里就必须结束了，要休息了，有的人还从很远的地方赶来。我希望在座诸位，我们一定要冷静，我们这一生，趁我们还在世时，能施舍的，我们要赶紧施舍，不要等到临死时才想施舍，已经来不及了，到死后才要叫你的儿子做功德，你来不及了，我不骗你，真的！再讲一个故事，有一个女人，她很担心她的财产，她并不打算留给儿女们，那个女人就跑来文殊讲堂：慧律法师！我说：什么事？我已经把遗嘱写好了，她说：我的财产全部给你！我听到之后好高兴，有人财产要给我，那是最好的事了，我很高兴，听到有人财产要给我，我就很高兴。我说：钱在哪里？她说：不是啦！我有一间房子，靠近成功路那边，有两层楼，我遗嘱都写好了，我死了之后，财产不留给子女，我全部给你，你说我这样做好不好？我说：你今年几岁？她说：我三十二岁啊！我说：你三十二岁，我四十几岁，我想得到你的财产，要苦等到几时你才会死？哪有人财产要给人家，还要等她死才肯布施的？对不对？要是我先死了，岂不是变成我给你了？那种布施有所著，那不是修行。我现在的意思就是说，我们要了解这个世间的假相，了解世间不可得，在世时，做你该做的工作，不要贪著，一切随缘，记住！拼命的认真念佛！以后如果有缘再来，以后如果有缘再来。（众鼓掌）


智慧的语言（五）.第一集.上

智慧的语言（五）

第一集上

慧律法师主讲
由「hhh9898」网友根据录像整理

    南无本师释迦牟尼佛
    南无本师释迦牟尼佛
    南无本师释迦牟尼佛

    妙广老和尚，诸位法师、诸位在家居士，大家阿弥陀佛。

    彰化这个地区，我在五六年前，曾经来演讲过一次，今天算是第二次了。这次的因缘，最主要是信徒多次的邀请，所以就答应了。今天来到这里，没想到雨势会这么大，来到彰化又塞车。所以说诸位法师跟诸位在家居士，你们求法的精神令人钦佩，值得为自己鼓掌一下！听说外面还堵了三十几辆游览车。现在的时间已经八点多了，不能再拖了，所以原则上，演讲讲到九点四十到四十五分。彰化学佛的人很多，水准也应该算很高。听说这里在办法会的时候，人都很多。像今天是雨天，听众还是这么多，很不简单！所以我们彰化的佛教会兴盛！我们说要为法忘躯，今天虽然下着大雨，不过我们求法的心，不是大雨所能阻挡的。所以明天如果下冰雹，你们也要来！

    今天四周围都贴得满满的海报，海报上是我十年前的相片，还是把它拿出来贴，十年后也没有变老，还是一样。反而更年轻了。所以我还算很年轻，今天来到这里，最主要的是向诸位学习。佛法如同万丈深渊，是很深广的东西，我今天来到彰化，是抱着学习的心，向大家学习，大家互相来研究。我们今天的题目，叫做《智慧的语言》，第五集。有的人说，前面几集没有听到，没关系，因为每一次要演讲，为了定题目就很头痛，所以定《智慧的语言》。凡是佛说的、祖师所说的，都叫做智慧的语言，因为第一集、第二集、第三集、第四集，都可以独立存在，所以今天虽然是第五集，它也可以独立存在，所以前面没有听到没有关系，不受影响，佛法若是听得入，几句话就开悟了，就解决了。我们今天要来讲《智慧的语言》第五集，大家要认真听，这样才有意义。

    譬如说，我们今天作为一个法师，建道场，每天忙碌，但是内心没有解脱，就枉费我们出家了。或是做一个在家居士，很认真的护法、办活动，真正用生命去护持，但是内心没有智慧，不自在、不解脱，这样都是白忙一场，跟世间人没有什么两样。佛法的可贵之处，正是因为它能够透视人生及宇宙的真理、真相，这才是最可贵的。作为一个出家人，包括我们在家居士，要修行，要服务三宝，不是光靠一颗热诚的心，劳动这个身体拼命地做，这样是没有用的。听经闻法，要列为生命首要的功课，要将听经闻法当作修行人最重要的功课。所以说诸位今天能够来到这里，有这么多法师，这么多在家居士，大家因缘会合，因缘具足，大家一起坐下来，互相研究佛法，这都是修了无量劫再来的。既然诸位的福德因缘具足，来到这个地方，我们就要认真听。这两小时当中，我们若是听到一句话能契合，或是听到一个故事有所悟，那么就不虚此行了。想想自己今天这么辛苦，冒着大雨来到这个地方，我听到一句话能够应用，这样就值得了。若是出家整天建道场，在家整天护法，但是不听经，不闻法，跟世俗人就没有两样，为什么？他忙碌，你也忙碌啊。我们为三餐忙碌，他也是为三餐忙碌啊，都是生生灭灭的东西。

    所以我们若是明白了，就要赶紧依法观照，依法修行，求解脱。那么我们今天坐在体育馆才有意义，诸位说对不对？所以今天既然来听经了，就要很用心的听。在场有外省人，也有本省人，所以我台语会多讲一点，国语也会讲几句。不然有的外省人会抗议，下台后他就说：你讲那个我连听都听不懂啦，台语听不懂啦，你讲几句国语啦！他希望我要讲几句国语，所以才会说：法师难为，法师难为！

    我们要有智慧，如何才能有智慧呢？透视这个世间，认识这个世间。第一句，佛说：我们得失的本质，其实都是痛苦的，世间唯苦无乐。佛跟我们开示：得到的东西也痛苦，失去的东西也痛苦，若是好好的观照、认真的冷静想想，世间只有痛苦，没有快乐。

    我们举一个例子，譬如说看电影，看第一场、看第二场，看第三场时，就换成你被电影看了，累了！或是当归鸭很好吃，吃一碗不错；吃两碗很饱；第三碗你就吞不下去了，就开始觉得痛苦了。或是说睡觉最舒服，睡三个小时太少，睡五个小时差不多，如果让你睡二十个小时，你就躺不住了。世间每一件事情，与其我们说在追求快乐，不如说我们根本就是在追求痛苦，因为世间没有真实的快乐。何以故？无常，无常故。

    一般的人，对于佛陀的四圣谛，苦、集、灭、道，把这个佛陀讲的苦谛，解释作痛苦，这是很严重的错误！佛陀说四谛法，苦、集、灭，道，说世间是苦，你若是把它解释成：世间是痛苦的，这样是不对的，并没有契合佛的意思，世间并非完全是痛苦的东西，比如说你身体健康，快乐；世间人娶个老婆回家，快乐；孩子考大学，上榜了，快乐；赚很多钱，这也是快乐，你不能说世间全是痛苦的东西，对不对？你如果说世间都是痛苦的东西，这样就很消极了，世间也有很快乐的事啊！

    所以讲到苦，要了解痛苦的定义是什么。所以佛陀在《阿含经》里面讲：因为世间是无常，所以我们说它是苦，不是指世间唯有痛苦，而说它痛苦。佛说：这个世间叫做多苦少乐——快乐比较少，痛苦比较多。无论是快乐，无论是痛苦，它的本质都是痛苦的东西。譬如说快乐，你娶了一个老婆，很快乐；娶两个，快乐；娶第三个，很累人；娶第四个……要是娶十个，你就忙不过来了，不晓得要照顾谁了。对谁稍微偏心，就开始争风吃醋了，对不对？所以快乐的本质，因为它无常，刹那间在变化，我们今天若是有一个健康的身体，我们就了解这个身体会变化，有一天会死、会坏、会烂。所以佛法的开示就是说，要了解这个世间的真相，使我们这颗天天在执着、期待的心，平静下来。所以修学佛道的人，叫做宁静的革命。

    我们要修行，只要改变我们内心的观念，苦、乐，束缚、解脱，都在一念之间而已，都在我们一念之间而已。所以说，世间的痛苦千百万种，但是究其根本，就是不了自心为最苦——我们若是不了解我们这颗心，这是世间最痛苦的事。不能了解心，我们就整天拼命追求，分别、颠倒、执着，我们每一天都在盼望，每一天都在希望，而每一天都在失望，所以因为得跟失的强烈的执着。因为我们不了解世间的真相，就是一直在变化，本来就不可得。所以佛陀说：我们活在这个世间，我们不曾拥有过任何东西，我们也从来没有失去过任何东西。这句话的道理很深，要注意听！佛告诉我们，我们来到这个世间，有始以来，从出生到现在，我们不曾拥有任何东西，也不曾失去任何东西。你说你今天拥有什么东西，你说来听听看！你拥有汽车，拥有美貌，无常啊。拥有汽车，那么死了之后，你还能开什么车？拥有房地产，你死了之后，就不再是你的了。房子一失火，全部烧得精光。发生水灾，家当都泡汤了，你希望你儿子当医生，结果出门发生车祸死亡了。你所拥有的东西，刹那间都在变化。所以佛陀告诉我们：如果你认为这个世间，可以给你真正的快乐，那是一个愚痴的人。因为我们明明知道，每天都在变化，时时刻刻都要面对死亡，这些恩恩怨怨的事，都会随着时间消逝。

    举一个例子来说，你最执着的人，或是最恨的人，你现在观想：他已经死了，火化之后，用骨灰罐装起来，里面只剩下几根骨头，剩一些骨灰。那么我爱你，没有意义啊，只剩骨头；我恨你，也没有意义啊！在座诸位！也不一定要用死为例，因为用死来观照，这样比较能够产生直接的作用，因为这是一定会发生的事情，用死亡来观照着今天，那么我们对天地万物的执著，都完全能够放下。就算说今天不要用死亡为例，用火化后剩余的骨头来观照，我们也知道，世间没有一样事情值得我们执著。我们要讲官做最大的毛主席，统治中国大陆十几亿的人口，如今不在了，只剩骨头了，对不对？还有我们的老蒋总统，也不在了。我们今天虽然还没有死，但是我们也很清楚的知道，有一天我一定会走这一条路。所以说在座诸位，我现在请问你们：不会死的举手，你不会死的举手。话再说回来，你明明知道你会死，你今天为什么还活得这么痛苦？活得这么执着？活得这么颠倒？为什么？没有智慧，所以我们活得很痛苦！所以譬如说，我们今天跟某人有冤仇：我恨你！有一天我们死了，他也死了，恨也毫无意义了！所以把终点拿到起点来用，我们今天就能过着很解脱的日子了！将终点拿到起点来用，我们今天就能活得很解脱，时时刻刻都观照无常，时时刻刻都观照死亡，天地万物所有的计较都平息，修行就是宁静的革命。

    我们的内心，一直去除这个恶的，那么转换成善的，然后把这个善的，转换作无念，没有执著的善，通达本性的善、自性的善、无所着的善，这就是对世间的真相透视、了解。

    再来，我们今天，六根，眼、耳、鼻、舌、身、意，六尘，色、声、香、味、触、法；六识，眼识乃至意识，我们一定要记住，时时刻刻都在变，那么我们随时都能解脱。在座诸位！这朵花，从左边移到右边，你们看是不是同一朵花呢？不一样，不一样！如果说，这朵花移过来这一边之后，还是同一朵花，同刚才的那朵花一样，那么它就不会坏，不会烂了。这样听懂了吗？这朵花，从左边移到右边，这样一刹那间，这朵花里面已经在变化了，这样听懂了吗？里面已经在变化了，会产生变化！与其说它的变化的速度太慢，不如说它的变化的速度太快，快到你凡夫没有办法觉察，这样了解吗？因为里面的电子、质子、中子的变化速度太快，快到让你无法觉悟、觉察。所以在座诸位要记住！这朵花从左边移到右边，已经是不同的花了，再将这朵花从右边移到左边，也已经是不同的花了，外表看起来都一样，对不对？但是这朵花一直在变化……同样的道理，昨天的我们，跟今天的我们，不是同一个人了。你的细胞一直在变化，刹那间的变化，二十四小时中都无法停止，无法安住的变化。

    所以想学佛，一定要有第一层的功夫，就是认识这个变的世间，这个世间时时刻刻都在变，时时刻刻都是无常，时时刻刻都要面对死亡。所以今天所有的财产，世间为我所用，非我所有，今天我们所看到的世间，都是会变化的东西，富有会变贫穷，健康也会变衰老；美也会变丑，你今天很执著任何一样东西，都会产生你生命的休止符，会停顿，无法突破。所以《金刚经》说：离一切相，即名诸佛。我们说这朵花，佛教说：但有言说，都无实义。这是一朵花，只能够用名字来安立：这是一朵花，而实际上，没有真正的一朵花，如果你把这朵花分析起来，这朵花，是颗粒微尘所构成的，如果把这朵花烘干，磨成粉末，一阵风来，把粉末吹散，这朵花就不存在了。也不须要这样子破坏，空性的思想，不坏缘起，空性的思想就是说，这朵花，要找一个永久的本体，不可得，这朵花，要找一个永久的本性，也不可得，叫做缘起无自性，因为它是因缘生、因缘灭。所以没有真正的一朵花。同样的，我们今天因为因缘生、因缘灭，也没有一个真正的我，没有一个真正的相，所有的天地万物，都是因缘生、因缘灭，不可得、不可住。

    佛说：不可以三十二相见如来。我们看到佛像很庄严，向他礼拜，当然这是一念虔诚，但是内心要充满了智慧，不可以三十二相见如来，就是说释迦牟尼佛再庄严，也是假相，真正的佛是什么呢？觉悟的心，一颗觉性，我们这一颗清净的心，举凡每一个人，如果找到这颗清净的心，当下我们就是佛。所以说我们修行佛道，就是要如何呢？不要被假相染着了，为什么呢？你过去的爱，不存在；过去的恨，不存在，都在变化，过去心不可得。我们现在呢？每一秒钟都在变化，未来呢？还没有到，所以我们现在要面对这个现实，我们就是要了解缘起性空，凡所有相，皆是虚妄，那么心就安住了。

    心安住在什么地方呢？安住于无所住，无所住是什么地方？无所著。讲到这个就很难解释了，我们现在修行，都是用妄想心，妄想心就是说：我在求佛道，有取舍的观念，若是愈求佛，他就离佛道愈远，为什么？现前一念的空性，我们的觉性就是佛，不必追求，只要于一切相，当下放下，离开执著、离开分别心，这一念觉性，就是我们本来的面目，但是因为初学佛的人没办法，所以就要慢慢的来……一步一步的来。所以佛告诉我们，讲经说法就是给众生助缘，无法要求他一下子就开悟，没办法，所以就变成要多听经、多闻法，要一步一步来。

    再来，我们今天会六道轮回，最主要是有贪执，也就是贪著。我们心中夸大自己，这样我们没有办法停止我们的贪念，我们若是想开悟，不能夸大自己，也不须要对外境的好坏产生执著。所谓开悟，就是彻底的认识自己，彻底的认识宇宙，这就叫做开悟。所以开悟，就是彻彻底底的认识人生、这个色身、这个宇宙的真相是什么，这就叫做开悟。如果开悟了，他的心就能解脱、自在，二十四小时，都安住于清净的心，就是佛的心。

    有的人来不是为了听经的，他是想来看看法师的，听说慧律法师长得满可爱的，他来这里是要看人的，所以他坐在那里，你讲太深的话，他听不懂，他只是想来看人而已，所以就要尽量讲到让他听得懂，他就能产生兴趣，明天他才会再来。

    现在我们来分析这个色身，我们这个色身是什么呢？大家都曾经生过病——病苦，今天我们若是无法彻彻底底的看破这个身体，你根本别想修行，我们整天就是想要享受、追求而已，我们若是能够了解这个色身，我们才有办法修行。这个色身，从出生到现在，病苦，讲到生病，我算得上是祖师爷了，没有一天是不吃药的，可以挂张相片在药房受人供养了！吃药，花在医药上面的钱是不计其数，所以讲到病苦，我的体会最深。人慢慢慢慢的步入老年之后，打哈欠就流眼泪；感冒就流鼻水；受了风寒就拉肚子，全身没有一处是好受的，老了之后，病痛就慢慢的出现了。我们这个身体，若是死了以后，就开始败坏、腐烂了，用火葬的还干净一点，用土葬的就很吃力了！人死了之后，开始腐烂，腐烂之后就流出尸水，流出尸水，接下来就膨胀，膨胀之后，虫就开始来啃噬了。啃到最后，只剩下一副骨头。所以我们这个身体是很污秽的。所以在座诸位，你们有没有听过一句话：「比死人还臭」。死人的味道真的很难闻，真的是很臭！所以我跟诸位建议，用火葬的方式，是比较简单、比较干净。

    再来说我们今天在贪著什么东西。譬如说我们今天，女众，喜欢戴金项链、戴金戒指、戴钻石。你现在观想，如果我们有一天死了，身体坏了、烂了，这只手腐烂得只剩白骨，那么这颗钻石挂在白骨上，有那一点好看呢？我们挂了一大串的项链，死了之后只剩几块肋骨，你就这样观照，身体若是只剩白骨，戴这些链子、戒指、金项链，它到底是哪一点漂亮？而有一天我们就会变成这样！那么我们现在就要观照，我们今天所有的贪，都是多余的。这样分析起来，对于这个贪，我们了解身体是污秽的，那么我们的贪，慢慢慢慢的就能放下，你也不会因为别人吃得比较多，同桌吃饭，计较别人的份量比较多，你的烦恼都是多余的，对不对？我们只要三餐吃得饱，别人喜欢吃得很多，就让他去吃，因为吃得多，他就必须拉很多啊！对不对？这样就有智慧了，就不会有冲突了。所以世间人在分包子的时候会说：这一粒给你吃，这粒给你吃、那粒给他吃，学佛的人比较有智慧，他分包子的时候会说：这一粒给你拉，这两粒给你拉，那两粒给我拉。吃下去就要拉啊！我们如果了解这个色身是污秽的，慢慢慢慢的，对金钱的观念、穿漂亮衣服的观念，譬如男众都希望自己很英俊，穿上西装，打条领带。我们就观想，如果是一具白骨，穿上西装，打条领带，那就不好看了，意思是一样的。所以我们要了解，这个色身是污秽的、是苦的。

    再来，我们这个色身是丑陋的，从头顶分析到我们的脚底，无一可爱的地方，没有一个地方，是所谓可爱的东西。你们有没有看过人家在卖猪肉？看过人家卖猪肉吗？把猪肉放进绞肉机里，用机器绞几下，碎猪肉就跑出来了。你认为你的手很漂亮，你把它伸进去绞肉机里面绞一绞，不过可不要真的照做喔！我现在是在讲经哦，这只是作个比喻，你可不要回去后，真的把手绞碎了，明天跑来找我算帐，你可别真的这样做呢！我只是方便作个比喻而已，你只要观想就好了。你现在观想，观想我这只手，伸进绞肉机里绞一绞，绞完后只剩下碎肉、碎骨头而已，你自己拿起来闻闻看，你就不会喜欢你那只手了，做这样的观照，你就开悟了！所以说：皈依法，离欲尊。意思就是说，我们若是知道要来皈依法，依法来修行，就能够离开五欲六尘痛苦的束缚。


智慧的语言（五）.第一集.下

智慧的语言（五）

第一集下

    释迦牟尼佛讲：世间有两种人，一定活得很痛苦。第一，有执著的心跟分别的心。我们若是有执著的心跟分别的心，一定活得很痛苦；第二，于五欲六尘，束缚不舍，一直追求不舍，那么就绝对知道你会很痛苦。

    举一个例子来说，我们今天很执著我们的看法，夫妻就不和了，执著自己的看法，我执很重，夫妻不和；执著自己的看法，兄弟姊妹不和；执著自己的看法，好朋友不和。光是执著我，对方的意见、看法跟我们不同，就认为他像敌人一样了。所以执著是一切痛苦的根本。我们今天若是想要活得快乐一点，那个执著，要慢慢学习放下，虽然无法马上放下，但是要想尽可能观照：哎呀！这个身体是苦的根本，身体是污秽的，身体是丑陋的，这个色身是无常的，心刹那间在变化，我今天执着这个东西，有一天也会坏、会烂、会死，这都是痛苦的。所以我们如果想要活得很平静，要依法观照。所以皈依法，离欲，这个「欲」就是欲望，五欲六尘。

    这个世间人，不了解人生的方向、目标，所以他每天都在追求快乐，举一个例子，年轻人飙车，认为飙车刺激、快乐啊，拿着刀在路上乱砍人。年轻人觉得这样很快乐，不仅犯法，出车祸断手断脚，父母亲还得养他一辈子，快乐就变成痛苦了。有人说赌博很快乐，赌到最后倾家荡产，无家可归，夫妻离婚，当乞丐，潦倒，死了之后，左邻右舍也瞧不起他。或吸食安非他命，慢性中毒，世间人说这样叫做快乐，吸毒快乐。或是说逞老大快乐，当流氓、当黑道快乐，以欺负别人为快乐，最后被人打死，或是送绿岛坐牢，五欲六尘是一切痛苦的根本。但是在座诸位，大家不要误会，佛陀说：合理的欲望并不是罪过，合理的欲望，并不是罪过。譬如说你需要睡眠，这不是罪过，这也是欲望啊！你要吃饭，这是恰到好处的欲望、合理的欲望，这不是罪过，所以说，我们今天来听法，最终的目的，就是要解脱，就是要依法去修行，要依法。我们今天很清楚，看电影、欣赏舞蹈，乃至我们出国去玩、旅游，走遍全世界，我们内心的妄想、执着没有放下，没有开悟，我们就算到死，让你坐飞机，从美国坐到台湾，游遍全世界，我们都得不到快乐，永远得不到快乐。

    像我以前，没有听到佛法，元宵节，妈祖庙里的人，就会做一些仙女花灯，用机械来控制的，也就是电动花灯，然后它就会自己摆动，上下来回的摇动着，用这种人偶代表仙女。去看机械电动花灯，不然就是提着元宵灯笼玩，整天就是向外找新鲜事，小的时候，中秋节无聊，就跑到公园看那些恋爱的男女，情侣在接吻的时候，我们就在后面拍手：你看！他们在亲亲！事不关己，也跟着瞎起哄。没有学佛啊，认为追求这个很快乐，或是以为看电影叫做快乐，追求到最后，疲惫不堪，不如保持一个宁静的心。所以佛陀实在很伟大，佛陀说：你用尽心血，要追求这个世间的快乐，你永远追求不到。为什么？何以故？不可得。我们今天所拥有的东西，都会随着时间而消失。世间没有一件事，叫做真正的快乐，只有保持一颗宁静的心，解脱的心、觉悟的心，才是真正的快乐。我们如果拥有一颗真理的心、智慧的心，我们的内心就拥有真善美，拥有一个和平的世界。

    要记住！你若是奢望这个世界和平，没有战争。我告诉诸位，不可能！自有历史以来，人类的记载，不曾超过两百天，说这个世界都没有发生战争的，不是大战争就是小战事。不是在中国打仗，就是在美国打仗，不然就是中东战争，不然就是苏联战争。直到今天，地球上一百八十几个国家，大小战事不断，无一处、无一天不在战争。所以要期待这个世界和平，没有战争，这是不可能的！但是佛陀告诉我们，我们如果希望这个世界和平，我们若是先有一颗智慧的心，真、善、美的心，我们能够透视这个世间是缘起、是无常，我们这颗心，对世间做到无所求、无所住、无所着、无所惧，那么我们内心的世界，变成一个快乐的世界。无论别人如何诽谤我们，我们都了解这是空性、无常、不可得；无论别人如何夸奖我们、赞叹我们，我们也了解这是无常，这是空性，这是不可得。别人如果称赞我们，我们随喜功德，这是他的修养；别人如果批评、诽谤我们，我们感恩他，他增加了我们修行的愿力。所以一个修行人，真正开悟的心，他开悟，他就真正过着世界和平的日子了，外面的战争再激烈，他的内心都不会有战争，因为他开悟了！每一个人，如果想要过着和平的日子，你就要来听经闻法，所以我才说，明天就算下冰雹，你也得来，就是这个道理。

    再来，我们今天说我执痛苦，五欲六尘痛苦，佛陀说，最后一句话，世间最大的苦是什么？轮回是世上最大的痛苦。轮回，六道轮回，这是世间最痛苦的事。佛曾经比喻，他说我们今天，佛在经典上举了一个比喻，譬如说我们今天出生，从小孩子开始受教育、读书，小学、初中、高中、大学、研究所，认真读书，为了找一个好工作，认真读书，把书本读得滚瓜烂熟。接下来就是创业，事业创造成功了，娶妻生子，再继续创造事业，进入中年，开工厂赚大钱，人生已经慢慢要消失了，所以等到他的事业很风光时，他有种种的愿望、种种的希望，希望他的女儿有个好归宿，希望他的儿子能够继承他的事业；乃至他会希望活到一百岁，希望可以走遍全世界，他有种种的希望，可是世间不饶人，无常不饶人，他活到五十岁，正是顶天立地，正是充满着希望时，出车祸死亡了！五十岁而已，死也不是全部解决了，他还必须再来六道轮回！

    讲到这里，再转回来，佛举了一个比喻，比喻得让我们心服口服，佛说：我们从出生，执着、分别，每一天都在希望，就像推着一颗大石头，从山下慢慢的推，每次用力移动一点点，每天要赚钱啊，上班辛苦啊，每次往上推一点点，眼睛往上一看，已经快把这颗石头推到山顶了，结果没有力气了。还没有推到山顶，这颗石头又滚下来了。然后又开始重新推石头，又从山下一直推，想再推到山顶，本来推到山顶就可以休息了，结果还未到山顶，又没有力气了，石头又滚下来了。释迦牟尼佛的比喻就是说，我们从小时候，抱着一念希望，对我们的事业，我们的学历、事业、家庭，一直盼望。每天都有一个希望，结果无常一到，生命就结束了，我们就要从头来，还要重头再来。再来转世、再来出生，然后又开始读书、教育、工作、结婚生子、养儿育女、创业，还要从头开始来过。所以轮回不断，是为大苦，轮回若不断，这就是最大的痛苦！你如果能来投胎做人，还算不错，为什么说做人还不错呢？师父讲经你还听得懂，知道要来修行，知道要来听经闻法，对不对？做人还知道要来听经闻法，如果投胎做狗的话，有可能听得懂吗？你跟狗讲了老半天，它还是听不懂啊！对不对？所以说，如果做畜生，它想要修行也不可能了！现在报纸上还报道，有些猪得了口蹄疫传染菌，只好把那些猪全部杀了，因此不是生生世世都能投胎做人的哦，没有那么好的事！你生生世世想要做人，谁要做猪？对不对？所以轮回是从哪里来的呢？欲念不断，轮回没有终止，我们的苦也没有办法止息——我们的欲望若是不断，我们就无法停止一切痛苦。

    那么什么才能够使我们真正的快乐呢？学佛、听经闻法、修行，这是生生世世的事，我们今生没有修行，不能解脱，来世还得再来，来世你若是又遇到佛法，碰到有人在讲经，你还是得修行，你才能够脱离六道轮回，修行是生生世世的功课，你哪一生遇到佛法，你肯认真修行了，你那一生才有希望，你才有希望哦！所以话再说回来，我们今天也得到人身了，也得到佛法了，也来听经闻法了，有这么大的善因缘福报，我们今天就应该把握。「人身难得今已得，佛法难闻今已闻，此身不向今生度，更待何生度此身。」我们今天听到正法，又投胎为人，又知道要用功，那么我们就要下定决心，机会稍纵即逝。所以要记住，我们若是有因缘出家，你就要把握，出家是比较好修行，因为比较没有外缘。如果选择在家，夫妻俩都学佛，这样还算不错。如果我们今生遇到佛法，你不修行，你放弃了，来世你还要再来投胎，你还要继续等，何况来世不一定能听到佛法，甚至不一定能够做人，所以这叫做机会难得。

    再来，有的人说：师父！我很想修行，不过这个烦恼没办法断。在座诸位，你不必断它，烦恼你不必断它，你用转念头，我们面对这个世间，面对这些现实，我们如果会转念头，叫做烦恼即菩提，我们如果不会转念头，烦恼就是痛苦，烦恼就是轮回的根本。要如何转这个念头呢？要记住，我们要训练自己，把最不理想的情况，做为最有效的训练，把不理想的情境，当作是最理想的，这样时时刻刻的训练自己。譬如说夫妻吵架，譬如说柏拉图，是个好丈夫，又是个大哲学家，他的妻子却是整天唠唠叨叨的，非常恶劣，那张嘴巴好像是泼妇骂街整天没有一句好话，柏拉图的学生看了很难过，而他这个大哲学家，却活得很解脱，很自在。有一天他的学生百思不解：你的妻子这么唠叨，这么恶劣，处处限制你，你为何还能活得这么自在呢？柏拉图讲了一句非常了不起的话，学生一直问他，他也只是笑一笑，学生说：老师，你是用什么方法，能够跟你的妻子和睦相处，而不会烦恼？他说：我常常这样观想、观照，我如果可以容纳我这个恶劣的老婆，我就可以容纳全世界的人。意思就是说：我如果能够容忍我这个这么恶劣的老婆，我就可以忍耐全世界最坏的人。也就是他妻子是最坏的了，没有人可以超过她了！所以这句话就同佛所说的：「境无好坏，唯心所造」，境界没有好与坏，就看我们的心，就看我们的智慧了。会转念头的人，譬如说，你嫁了很恶劣的先生，你就这样想：世间是苦的，佛陀说过，慧律法师也这样说，嫁了很恶劣的先生，你就要这样想：下辈子不要再来嫁人了，不要了，所以坏的逆境，变成你修行的增上缘，不错啊。所以他每天打你、揍你，你就当作：我欠你的！但是有一点，我要劝告你们女众，女人那张嘴巴，你先生如果在发脾气时，你最好沉默不要顶嘴，这样你才不会讨打，否则你就很凄惨了！没有几个男人在发脾气时，你顶嘴，你还不对你动粗的，所以你先生在发脾气时，你就学聪明一点，我们就在心中称念：南无观世音菩萨……静静的不要说话，对不对？那个时候大家退一步。所以我们要常常这样想：千百万人中，台湾省二千一百四十万人，你千挑万选，去选到这么差劲的先生，这不是欠他是什么呢？既然欠他，你就要欢喜心偿还了，对不对？有钱人、英俊的，你选不到，你偏偏去选个这么差劲的，整天就是对你动粗，还伸手跟你拿钱，但是也没关系啊，知道如何转业，忍耐一点，对不对？把不理想的情境，当作是训练的办法。训练，这是最有效的修行，这是转苦为乐的办法，你不必逃避现实，我们照常把家庭照顾好。假使我们娶到恶妻，恶妻逆子，无法可治，也是这样。

    有一天，有一个年轻人来问师父，他说：我觉得我父亲很可怜！我说：为什么？他说：我母亲有外遇，结果反而比我父亲更凶，我母亲只要时间一到，她就是打扮得漂漂亮亮的，一定要出门，我父亲也很无奈，身体又不好，我母亲就去外面觅食，算是肚子饿啦，或者是说去找别人「共修」。他很难过，不晓得该怎么办？他说：「我父亲简直想去自杀了！」我说：「你叫你父亲来。他就请他父亲来了。」我跟他说：「你儿子跟我讲过你家的情形了。」他说：「这是很丢脸的事。」我说：「这没有什么好丢脸的，我们人，生生世世都有种种的缘跟业力。」「师父，你不会瞧不起我老婆吗？」我说：「不会啊。也许我前世是女人，前世我也去偷人，还偷了十几个也说不定，你老婆才偷一个而已。前世造什么业，根本不晓得啊，我们也不能因为看她今生这样子，就瞧不起她。」我问了：「你能不能挽回她？」他说：「怎么可能？她比我更凶啊，怎么可能？」我说：「那你打算怎么办？」他说：「我能怎么办？我只有无奈啊，我很无奈啊！」当然我也不好意思问他是什么原因，对不对？是不是男方无法「共修」，还是什么原因，因此她就去外面找别人「共修」。「共修」你们听得懂吧？不然也不晓得怎么说，做法师又不能讲得太粗鲁。讲得太粗鲁，人家会批评、会诽谤。所以她先生不会念大悲咒，老婆就去外面找人「共修」了。我说：「你不能改变她，那你有什么打算？」他说：「我能有什么打算？」我说：「不然这样好了，人力所不能为，你求佛力。我现在教你，你要不要听？」他说「：好！我听师父的。」我说：「很简单，试试看，有没有效，我就不晓得了。你每天都诵《普门品》，有时间的话，诵四十九遍大悲咒，没时间的话，念二十一遍，要认真念哦，虔诚的求。每天都在佛前供一杯茶，念完之后你就说：愿以此功德，回向我妻子，希望她业障消除，赶紧回来，全家团圆，你无法改变她，就求佛祖改变她。」他就听我的话，就这样子念。经过三个月、半年，他老婆真的跟情夫分手，结束了，又回来他身边，全家又团圆了。他来跟我说：「慧律法师！很有效，真的有佛祖呢！」我说：「你不是白讲了吗？当然有佛了，怎么会没有佛呢？对不对？」得到感应，现在很用功在修行了。这就是支离破碎的家当中，把它转变。

    所以说这个世间，不理想的事情很多，我们要知道如何转变。可是求佛也要求正经的，不能求那些无聊的事，有一个阿婆来，问的问题实在是倒胃口，她说：「慧律法师，听说你很厉害。」我说：「没有，你乱讲，我没有说过自己很厉害，你几时听我说我很厉害？我都是说我还在学习，我没有讲过我很厉害，很厉害是你讲的。」她说：「哦，大家都说你很厉害啊！」我说：「没有的事，我一点也不厉害，我还是得吃饭、拉屎，都一样，跟你一样，其实你比较老，我比较年轻，这一点比你厉害而已。」她说：「请问慧律法师，我那个孙子都不吃饭！」我说：「几岁？三岁，三、四岁，都不吃饭，要念什么咒，他才会吃饭？大悲咒有没有效？」我说：「没有效！」「往生咒呢？」「没有效。」她说：「不然要念什么咒？」我说：「拿藤条，藤条咒！藤条侍候，不吃饭就打，马上见效，比念咒更快！回去之后，你听我的话，你什么咒都不必念，孩子不吃饭，你就跟他说：再不吃饭，阿嬷会打你哦！」结果吃得一干二净！我早就说过了，打比念咒更快！不是每一件事情都来求佛就有用，不是这样子。世间还有一种人，患了重感冒，我生病了，也不去看医生，宁愿自己一直咳嗽，表示是个老人嘛，还有点气喘，尾音要拉得很长，像是快吊死了一样，因为以前我家隔壁，就住着一个这样的人，所以从小就是他教我，每次他在咳嗽时，我就跟着学，我大哥就骂我：你要死啦，学那个！有的人咳得快没气了，还不肯去看医生，然后他就来问了：师父，请你念大悲咒水给我喝。讲也讲不听，他很执着，想不出办法劝他。后来我说：你先等一下。我去里面上个厕所就出来。我想：这个人咳嗽，也不去看医生，每次都要我念大悲咒水给他喝，西药房、医院岂不是一间间都要关门了。如果喝大悲咒水就能医治一切病苦，众生就没有业了，不是这样子的，当然这是有感应没有错，但是人力、佛力、都要双管齐下。没办法，我看他很愚痴，我当时虽然没有感冒，我就故意说：你等一下，想不出办法劝他，我就坐着一直咳嗽，故意端一杯茶，一直咳嗽，他说：师父，你不是要念一杯给我喝吗？我说：如果喝大悲咒水有效，我还须要咳个不停吗？我是咳给你听的，你没听到吗？他说：哦，连师父自己咳嗽也没办法啊！对啊，还以为我喜欢咳嗽啊！要记住，病苦要看医生，咳嗽千万不能拖，全多禄（广告词），对啦，对啦！咳嗽千万不能拖。所以我们要体会，真理要会运用，不是什么事都求佛祖，不是这样子的。有一个人喜欢赌博，来求观世音菩萨，我说：你一定输光光的，赌博也要来求佛祖，要佛祖帮你贪钱，没有那种事。

    所以说，我们今天要了解，什么是真正的道场？什么地方能够让我们好好的修行？要修行，两种条件要具足，你修行才能够成就。

    第一，善知识不可少。要亲近善知识，要听人讲经，有的人说：师父！我不用听人家讲经，我自己在家里用功就行了！我告诉你：自己在家里用功，不要骗人了，没办法用功，电视一打开，「我的阿爸我的子」，就沉迷在连续剧里了，每天就是注意秀琴发疯了，剧情发展到哪里了，时间一到就守着电视，看得魂不守舍了！有的人问：师父，你也有在看啊？我说：没有啊，偶尔而已啦，我是不会迷那个啦！

    第二，要有环境。所有的修行，我们如果说要找道场，我告诉诸位，什么叫做真正的道场？心安，哪里都是道场。心若是安，任何地方都是道场，你们说对不对？我们若是心不安，处处都不是道场。心要如何安呢？第一，诸恶莫作。凡是恶的，我们就不要做，我们在家居士，杀生、偷盗、邪淫、妄语、两舌、恶口、绮语、贪、嗔、痴，都不要做。你的心若是要安，你不能够造恶。第二，众善奉行。要做善事，心要如何才能够安呢？二十四小时当中，都要告诉自己：一切法如梦、如幻、如水中月，不可得！二十四小时都要警告自己：不要着相！何以故？一切相，如水中月，就像水中的月亮，水中的月亮不可得，就像空中的花，我们若是眼睛痛，就看到虚空中有花，那是幻相啊，因为眼睛痛，才看到空中有花啊！如梦、如幻，就像在做梦，我们来到这个世间，就像在做梦一样；如戏，我们来到这个世间，就像在看一出戏。二十四小时，都要这样警告自己，我们今天拼命的一直追求，到头来，双脚一伸，什么也带不走！亚历山大，很伟大的一个国王，他的国土横跨欧亚，他在临死前，叫人把棺材打四个洞，让双手、双脚可以伸到棺材外。他就告诉众人：像我亚历山大这么伟大，横跨欧、亚、非三洲，那么伟大，死后也是双手空空，双脚也没有穿任何东西。世间所有的执着，都会造成心的不安，因此我们的内心要观照，如水中月，如空中花，如梦、如幻，不可得，我们就能够活得非常的快乐。

    富裕并不好，贫穷其实更好，贫穷再加上遭遇逆境的痛苦，更能成就佛道！如果家里经济很差，逆境很多，在座诸位！要恭喜你，这样你修行才得力，十方三世一切佛，以苦为良师，十方三世一切佛，以苦为老师，所以有了痛苦，世间的逆境，来磨练我们，这样我们才能够成就，否则我们就会醉生梦死，我们无法做一个中流砥柱，我们只能够做一个随波逐流的凡夫，顺境太如意了，样样都称我们的心意，没有任何事来磨练，那么我们就无法完成佛道。所以我们一定要记住一句佛陀告诉我们的，我们要用感恩的心，感恩示现给你逆境的那个人，给你痛苦的人，批评你的人，因为有这些可恶的人，才能够成就我们的佛道，要感恩他们！为什么？因为他造无量无边的恶业，来成就我们的佛道，我们怎么还不会运用呢？我们怎么不欢喜呢？对不对？所以广钦老和尚这样说，逆境就像在赚钱，逆境若是愈多，我们的钱就赚得愈多，面对逆境，我们若是能够忍辱，我们就是在赚佛陀清净的钱，今天的逆境愈多，我们若是愈能够忍辱，愈能够成就我们的无上佛道，无上的功德。所以广钦老和尚说：要将逆境当作赚钱，别人若是给我们逆境，我们就当作：钱愈多，对我们愈好，尽管来，不用怕它！能够这样想，你就很解脱，很洒脱了！

    再来，受赞美并不一定好，被批评其实更好。顺境并不一定好，逆境更能够成就佛道。注意听哦！受人称赞，不一定比较好，受人称赞，长久之后，我们的自尊心会很强，我们变成温室的小花，我们今天都是只喜欢听好话而已，别人稍微给我们一点逆境，批评我们几句，我们就受不了了。所以有优越感、自尊心，常常受赞叹的人，佛陀说：那是最脆弱的人。再讲一遍，自尊心太强，优越感太重、太强，优越感太强，受人赞叹愈多的人，其实这是一个世间的弱者，是世间的弱者，因为他不堪一击。所以平时我们要感恩批评我们的人，感谢一切逆境，把它转一个念头，我们要这样想：一切问题都出在我们的心，我若是以欢喜心接受它，我以感恩心接受它，这些逆境都是我的顺境。我们如果有智慧，逆境就化作顺境；我们如果没有智慧，顺境也会变成逆境，你们说对不对？所以视一切的问题，心生欢喜，我们要常常感恩上苍的恩典，能够启发我们内心的菩提之道。我们要将一切问题，用一颗欢喜心来接受。我前世造的因果，我要承担；我前世造的业，我要承担，现前种种的境界，我若是再起一念贪心、嫉妒心、愚痴心、嗔恨心，那么又会继续造业，所以因果绝对比电脑更准，业力比电脑更准。相信因果的人，相信业力，造什么业，你就得到什么果，造什么因，我们就得到什么果，不抱怨，学佛就是有这一点好处，不抱怨，了解种种的因缘果报，这个明天会讲到。

    所以说，我们用一颗欢喜心，来接受一切逆境，但是这种欢喜心，要建立在智慧上。我们若是没有智慧，这个欢喜心不能持续太长，无法维持很久，我们来听经，听一听很有欢喜心，回去之后听人家说几句话，无明又生起来了，我告诉你，吃素容易，修行难，没有那么简单！今天我们来听师父讲法，听得法喜充满，但是你回去之后，不一定就做得到，这就要靠一次又一次的磨练。所以说：风平浪静，训练不出良好的水手。我们把一切的问题，都用我们的一颗欢喜心去解决，要感谢上苍，赐给我们的一切因缘。所以佛陀说：不要用抗拒的心，不要跟你的命运抗拒，不要跟你的业力抗拒，因果是最公平的。所以不要因为嫁了差劲的先生就怨叹：或是娶到恶妻就怨叹；事业做得不顺利就怨叹；或是说我们在上班，那个同事一天到晚都要找我的麻烦，满腹牢骚，我们不要这样。我们应该怨叹的是，我们为什么没有一颗智慧的心，用一颗欢喜心来接受它；我们要怨叹自己的修养怎么这么差，无法包容对方；我们要怨叹，我闻法至今还不能契入，还不能解脱；我们要怨叹我们自己，没有智慧、没有解脱，没有一颗欢喜心；我们要怨叹自己，不要怨叹别人，那么事情就全部解决了，所有的事情都解决了，要说我们不好，不要说别人不好，你就活得很自在了！任何事情，处处都说我们不好就对了。你若是遇到任何事情，一开始就指责对方，那么你的烦恼又会一直生起来，我们的烦恼又会一直生起来。在座诸位！这一招很管用的哦！

    我们现在听经，听经闻法，注意师父一句话，今天最后一句话，要跟诸位交代，这一句话，你若是能听得进去，你这两小时就没有白费了！要注意听！遇到任何事情，我们就先问自己；是不是我做得不好？先由我自己开始检讨，是不是我对不起大家，对不起对方，让对方那么生气；让对方那么不满；让对方那么嫉妒，是不是我自己做得不圆满？在座诸位！冷静一下，退一步，哇！海阔天空，生命整个改观，今天这两个小时，这一句话你如果听进去了，你就得大利益了！好！今天讲到这里，明天再来。


智慧的语言（五）.第二集.上

智慧的语言（五）

第二集上

    南无本师释迦牟尼佛
    南无本师释迦牟尼佛
    南无本师释迦牟尼佛

    诸位法师、诸位在家居士，大家阿弥陀佛！

    今天的人数就比昨天多了，昨天八点五分开始，今天提早了十分钟。可见我们中部地区，无论出家、在家，大家求法的心都很强。凭着这一念心，我们中部地区，尤其是彰化，佛教一定会兴盛。我们如果能够将法散播出去，包括佛书、录音带、劝人听经，都是极大的善事。我们今天是第二天，大家放松心情，我会尽量讲到让大家听得懂，尽量不要讲专有名词、术语，因为佛经很深，但是我们如果在几万人的大场面讲得太深，恐怕明天的听众会减少一半，尽量讲到大家听得懂。以前有一个阿婆来听经，那一天正好我在讲本性的东西，太深了，人家问：阿婆，你还要不要再来听？明天再来哦！我才不要，讲那个都听不懂，去也没听到讲笑话，我听那个做什么？来听经，只想等着听笑话而已，这样不能受益。

    有一个师父跟一个徒弟，在路上走，走到途中，刚好有一棵大树倒下来，横放在路中间，人车很难通行，出家人心怀慈悲，就想将它移开，让路上的车辆、行人，比较好走，结果因为树木很重，师徒合力扛着这颗树，累得气喘吁吁的，搞得汗流浃背，好不容易把那棵树扛到一旁来，才把它放在地上。这个徒弟心情很轻松的跟师父说：师父，这棵树这么重，扛着它好辛苦，还是尽早放下来比较轻松！师父就借机会对他开示，他说：我们心中的执着，比这棵树更重，我们扛了一辈子，都不觉得累，我们如果知道要修行，有一天，将妄想与执着放下，就像我们扛着这么重的一棵树，能够将它放下。所以他对师父说：放下的感觉真好。我们现在就要学习这样。所以说众生就是这样，执着就是扛着一个很重的东西。从小扛着这种东西，很执着自己的看法，，执着一切因缘所生起的假相的东西，活得很辛苦！佛陀说：我们若是能够回光返照，智慧就在我们心中，真理就在我们眼前。

    譬如说，我们依靠金钱，当作快乐，金钱对世间人很重要，人都希望依靠它，不过金钱能够解决我们一切的病苦吗？没办法！我去高雄医学院的时候，去加护病房，看望一个在家人，那是人家拜托我去的，去为他加持、看一看他。他是个有钱人，一讲出来，高雄人都认识，所以不方便讲名字。躺在病床上，装上助呼器了，那间医院就是他开的，医院规模算是很大了，财产是无法估计，高达几百亿，根本算不出来，是高雄的名望家族，好像是八十九岁，还是九十岁，躺在病床上，靠着助呼器微弱的呼吸。儿孙们读到博士，财产一大堆，可是因为病苦躺在病床上，只能靠助呼器呼吸，什么也没有。所以佛陀说：人之所以痛苦，在于追求错误的东西。我们以为追求金钱、名利等一切，就能得到快乐，结果所得到的，都是暂时性的，痛苦往往就随之而来了！所以我们对这个执着，要慢慢训练放下。否则我们临死的时候，会死不瞑目，执着太重，死的时候走不了。儿孙放不下，金钱放不下，临死的时候，两眼瞪得大大的。他明明快死了，却死也不甘愿，他这么多的财产，还没享受到就得死了，死不瞑目，不肯合眼。

    所以平时修行，不是到早课、晚课时才叫做修行，二十四小时都叫做修行，二十四小时都要观照，世间没有一样是我们的。今天为了一点小事情，大家争得面红耳赤，没有目的，苦恼自己，苦恼了对方，活得没有意义。

    有一次，世尊在乡下走着，四处去游化，在路上走，接近中午的时候，刚好来到一棵树下，世尊便在树下盘坐，有一个农夫，扛了一个很重的担子走过来，看到世尊在前面，非常的高兴。扛到世尊的面前时，就把担子放下，赶紧向佛陀顶礼，他说：」请问世尊！我这一辈子，从早到晚都扛着一个担子做生意，等田里收成后，把农作物扛去卖，每天都很辛苦，不知道人生要怎么过，才会比较轻松？」世尊说：」你扛着这个担子还比较轻，世间有一种担子，是无形的担子，要是扛了那个担子，一生就会扛着不放了，那个担子叫做什么呢？叫做执着的心、分别的心，若是扛住了这个担子，一辈子都放不下了！」他听了之后有所启发，便问世尊说，」要如何才能够活得很快乐？」」放下，观照我们这颗心，生生灭灭不可得，这些妄想、这些执着、对世间怀着一种希望，统统会消失，要活在当下这一念的觉性，彻彻底底的去了解世间的真理是什么，那么我们就是世间最富有的人。」他问：」世尊！我这么穷！」世尊说：」贫穷、富有，不是用钱来论断的。智慧，是修行人最大的财富，心的平静，宁静的一颗心，是修行人无上的宝库。」如果我们今天很富有，不过心情总是郁闷，不是贪就是嗔，整天看这个不顺，看那个不顺，他虽然很富有，但是他很贫穷，他整天就是愤怒，不满这个、不满那个，他就会很贫穷，为什么？心不平静，静不下来，没有智慧，不能透视世间的假相，去超越这种束缚，所以他是一个穷人。世尊、出家人，三衣一钵，世尊在世时是不拿钱的，出家人身上没有一毛钱，但是他是世间最富有的，为什么呢？他充满了真理，充满了智慧，心充满了平静，了解世间凡所有相，都要放下。

    放下不是放弃，不是叫我们失去责任跟义务，不是这样！放下的意思是叫我们要面对现实、透视现实，放下不必要的执着跟妄想。你若是已经尽人力，剩下来的就是听天命了。举一个例子来说，我们这一次办佛学讲座，大家都很发心，事先彩排、开会，他们已经尽力了，也在报上刊出消息了，又出动广告车，还贴了我的相片，淋得湿答答的，这还算是很不错了。有一天，贴那个海报，你们知道吗？不晓得是不是贴到一贯道的家门前，还是去贴到谁家门前了，不晓得是俊男兄，还是清海嫂的徒弟那里，贴在人家门前，可能是贴到他们徒弟的家门前，他的徒弟看了很不满，贴上去之后就被撕下来。后来再贴上去，这一次他倒是没有再撕了，可是在我的照片上画了一副眼镜，画一副眼镜还不打紧，底下又画一支机关枪打我，真是可恶！我跟他们说，体育馆的演讲要认真办，要贴海报、在报上刊登广告。昨天要演讲，突然下起大雨来了，倾盆大雨，害我们开车来找不到路。结果跑去一间工厂，没头没脑的就开去了，转得昏头转向，视线又看不清楚，昨天就大乱了，下了一场雨，大家都手忙脚乱，可是昨天的听众还是那么多。所以说，我们已经尽力了，我们的心能够安，剩下来的，听众多或少，你就放下，放下就是这种情形。当我们已经完成了自己的责任跟义务的时候，该做的工作都做完了的时候，其余就是放下，这样就对了，世间就是这样。

    我们今天有很多事都是多余的，比如说我们的儿子今天要联考，做父母的人已经很关心他，叫他要认真读书了，那么你已经尽力了，所有的协助、外缘，都帮助他了，至于他能不能考得上，父母亲就没有责任了，因为已经尽力了！所以我们修行就是这样子。所以佛陀就对那个农夫这样说：我们这个担子，若是有执着心、分别心，这个担子就要扛到死亡，执着放前面，分别放后面，这个担子就要扛到死亡。在座诸位！放下的感觉真好，我们为什么不放下执着？我们为什么不放下分别心？那么这个担子不就没有了吗？这样就跟佛陀一样自在了！我们若是想做，很简单，不困难。肯，就很简单，你不肯就很困难。所以说，若是聪明的人，我们就知道要放下这个担子，这个担子无论扛到何时都是叫做负担，重担也好、轻担也好，只要你有着一点法，着一丝我相、人相、众生相、寿者相，你只要有着，一点点都是负担，一点点都不行，一尘不染，一丝不挂，赤裸裸的，这就是我们佛法所说的，其实这一丝不挂是佛教的名词，现在都被人乱用了，用来形容不雅观，一尘不染，一丝不挂，这是本来的面目，这是佛教很清净的名词，现在都被人家乱用了！

    再来，这个执着的可怕性，就是使我们不能脱离六道轮回。所以修道三种主要的正知正见，你先要具足，我们才能够修行。想修行，不管是出家、在家，一定要具足三种心，拥有正知正见，我们才能够修行。第一、出离心。第二，菩提心。第三，空性的正见。你若是没有拥有这三种条件，都只能叫做善而已。

    有时候我看电视上，有些人在讲经，都是讲一些故事，讲一些因果，那不能叫做说法，那叫做劝善，知道吗？劝你做好事。法是要令我们解脱的东西，是超出因果的，非因非果，是进入空性，不生不灭的涅槃，不是只说因果生灭的东西，基本上的因果，善有善因，恶有恶因，善有善果，恶有恶果，善因跟善果、恶因跟恶果，这是世间人普遍地劝善的一种方式而已。佛法不是只叫你做善事，光做善事不能解脱，你光做善事怎么能解脱呢？如果光做善事就能解脱，世间行善的人，拿钱去布施，他就可以成佛了。光用钱布施是不能成佛的，要回光返照我们这颗心，去除妄想、去除执着，证入不生不灭的清净的智慧，才能够成佛作祖。所以行善是必须的条件、基础，究竟是要开悟。

    我们现在先来解释出离心，我们要这样观照：无量劫以来，我们不知道做过多少次的人、多少次的畜生，在六道中轮回，一直不能解脱，因为没有遇到正法，所以我们今天遇到正法了，但是我们要会运用，要会发这个心，譬如说，要念南无阿弥陀佛，你没有出离心，你如何念得相应？要有出离心，坚定的出离心；我一定要脱离六道轮回，我一定要出离三界。你首先没有发出这个心力量就薄弱了，你念佛也不得力。我们在念佛就是这样，阿弥陀佛，阿弥陀佛……然后一边看电视……阿弥陀佛……问他：」你念佛为了什么？」」念佛求平安啊！念佛求平安啊！」」你想不想去极乐世界啊？」」想啊！」」你有把握往生吗？」」没有！不一定，我也不清楚，不知道能不能去得了？」没有那种出离心，很强烈的出离心，这样是没有用的，没有力量。所以为什么我们修行不得力？就是出离心不强，出离三界的心，超越六道轮回的心不强，所以他没有力量，可是他也同样在念佛，漫不经心的念着……所以如果出离心很强的时候，在临命终时，你可以说有十足的把握。就像《净土圣贤录》里写的，那个张善和，他杀牛杀了一辈子，到临命终的时候，阴境现前，牛要来跟他索命了，一群牛要来戳他，只有他见到，别人跟他妻子根本看不见。他吓得失声惊叫，一直叫着：牛来跟我索命了！看到牛一直戳他，惨叫声不断。阳气如果衰弱，阴气就来了，频率就开始相应了，我们人的气数若是尽的时候，念佛的人，频率跟佛相应，念南无阿弥陀佛的人与佛相应；若是造十善的人，跟天人的气氛相应；持五戒的人，跟人间的气氛相应。张善和杀牛杀了一辈子，临终时非常痛苦，束手无策，凑巧一个出家人来到他家，他的妻子就请求这个师父救他，因为先生整天一直惨叫，那已经不是用哭的了，是用惨叫，也不晓得该怎么办。师父就告诉他：这个时候，你修什么宗都没有用了，修什么禅，修其他法门都没办法了，你想靠自己的力量是不可能了，这个时候，只有念南无阿弥陀佛可以救你。因为他非常痛苦，牛在后面要来索命了，佛像摆在面前，他也没有选择的余地了，师父说：你合掌！连念佛也没办法念了，只有合掌，师父说：你如果没办法念，嘴上动着，心里跟着忆想就好了，心里若是能忆想，就能去极乐世界，你跟着我念。念不到三句，南无阿弥陀佛，南无阿弥陀佛……他本来是非常恐惧，渐渐看到一片光明，念不到十句，佛现前了，临命终，佛就来接引了，接引他往生了，这段在《净土圣贤录》就写得很清楚！

    所以只要我们有一念的出离心，有想要离苦，你就能够得乐。但是要下决心，修行不是说修数十年，就一定胜过别人，不一定，你修行若是不下决心，就算你修一百年，还是老样子，阿弥陀佛，阿弥陀佛……一边念佛，一边就开始看《我的阿爸我的子》，看秀琴被陷害，发疯了——那一次是我不小心看到的——一打开电视就看傻了，迷上连续剧了，一方面要看电视，一方面还要念佛，平时又跟人家斤斤计较，你说他有在修行吗？他有啊！他有在念佛吗？他有啊！你说他会往生吗？不一定！他没有下决心啊，没有下决心，就不一定往生了！

    所以修道的三种心，第一个：出离心，思惟我们在娑婆世界的痛苦，思惟我们在六道中轮回非常辛苦，所以说人都会老，我们来世如果再来出生，我们还是会再老一次，人老了是很辛苦的。

    有一次，有个阿婆去我那里，她说：」师父，请你帮我加持一下。」我说：」也不用加持了，我这里有大悲咒水，我倒一杯给你喝。」我就念一念：」这杯给你喝。」倒给阿婆喝。我说：」你要喝以前，要念十声南无观世音菩萨。」阿婆的手一直颤抖，控制不住，南无观世音菩萨，南无观世音菩萨……念完要开始喝时：」师父，怎么一滴水也没有？」我说：」我倒了一整杯给你，怎么会没有一滴水？」全洒光了，只因为端着茶杯念几句：南无观世音菩萨。你看老了有多凄惨，手抖到茶杯都端不住。后来她说：师父，厕所借我一下。我跟她说：」往那边走，有没有看到？」为了找厕所，找了老半天还找不到，结果跑到男厕所去。人老了就很无奈！无论我们来生会多么幸福、多么快乐、多么有钱，我们有一天也会老。所以生老病死，终究是痛苦的，一定要有出离心。

    第二，要有菩提心。一般人对菩提心不了解，常常在念：」愿以此功德，庄严佛净土，上报四重恩，下济三途苦，若有见闻者，悉发菩提心。」每天在念，可是菩提心是什么？不知道啊！他就说：」师父这样念，我就跟着念嘛！」我如果去死，你是不是也跟着我去死？他就是一点也不了解。所以说要听法，我们才会了解。菩提心叫做自觉、觉他的心，觉行圆满的心，菩提心就是觉悟的心。觉悟又分成自觉，我们要自己觉悟。世间无常，众生都是颠倒、都是执着，所以众生都是我执、我见，因此你要改变众生是很困难的。所以改变别人，不如改变自己，我们若是改变我们自己，就比较简单，你硬是想改变对方，夫妻就会经常吵架——我不骗你——天天都会吵架，意见、看法不同啊！所以这个菩提心，就是要自己觉悟。若是有因缘，还要令众生觉悟，要制造因缘，令众生觉悟。

    我从前读高中的时候，我就曾经这样想过：活在这个世间，人生的意义是什么？开始会思考人生的意义。那个时候，因为我算是很会读书了，我读建国中学，脑筋算是很好的了，我的智商跟我的身高一样，身高158，智商也是158，这种智商算是很高了，顶尖了，以世间人来说，条件是非常的好，只不过「高」了一点而已。但是我一直觉得，这个世间也是很辛苦啊！虽然我很会读书，虽然我的脑筋智商很高，不过始终觉得人生茫茫然的，没有什么意思啊，就算让你读到博士，你也是得死啊，让你当上总统，你也是得死，对不对？那时候我就想：难道每个人都要结婚吗？看到我大哥、二哥、三哥，都结婚了，我是四哥，前面三个哥哥都结婚了，可是天天在吵架啊，经常吵架，老是意见不合，有时候还打架、起口角，吵吵闹闹的，意见不合，不过孩子照常一个个的生，那好像没什么影响，打一次就生一个，打两次就生两个，吵完之后和好，她就又怀孕了，被打一打，说以后不敢了，明年又历史重演。所以说，我看一看，觉得人生就是这样子，娶妻、生子、上班，早上起床，吃饭、拉屎、刷牙，上班、下班、看电视、娶妻、生子，人生哪有什么意思？都一样啊！每天都是重复啊，生生灭灭，都一样啊！虽然环境在改变，不过都是生生灭灭，都是无常，你每天看到的都是一样，春天花若盛开，冬天就要凋谢；这个孩子若是来出生，老了就一定会死，看一看都一样，人生到底在追求什么？可有什么例外的吗？

    到了读大学的时候，参加佛学社团，去听人家讲经，才开始亲近李炳南老居士，开始亲近忏公，才发现：这才是我所要追求的，才发现了真理，因此就决定不结婚了。我看到经典上佛陀说：世间的众生都是颠倒，哭都哭错边了，哭成相反的方向了。照理说，应该是哭有人来出生才对，而我们都是为了人死而哭，我们都哭错方向了。因为人如果来出生，就一定得死，你不用哭，他是一定会死的，你哭也没有用。这个孩子如果来出生了，就注定他会死，所以我们都哭错方向了，我们应该哭他来出生了，他出生时，就要替他伤心，你要来受苦了，你会很凄惨了！要这样哭才对，要哭他来出生才对。可是我们都哭错方向了，哭老死的时候：」我啊！我啊！你死了我要怎么办……」我看我们乡下都是哭这种调子，年轻人不会哭这种音调。我伯祖母死时，我看那些亲戚都是这样哭的：」凄惨啊……叫我怎么办……」都是哭这种调子，我在后面全学起来了，我本来是不会这样哭的，我还想：怎么会这样哭？好像在唱歌一样，凄惨啊……（财产还没分……）财产还没分，听清楚一点，原来是在哭财产还没分，是为了财产没分而伤心的。这世间，你说一个人活到七、八十岁往生了，这是理所当然的事，本来人有生，就一定会死，到底在哭什么，我就想不通，伤心倒是无可厚非，对不对？所以我们都哭错方向了。

    我们现在就是这样，小孩子出生后，就开始庆生、庆生，帮他买手环、做周岁，开始庆祝了，他不知道这个孩子是要开始来受苦了。所以我们应该哭他出生，不应该哭他死亡，他如果来出生，就一定要受苦！所以小孩子出生时，就要替他哭了：凄惨了……你要像我这么痛苦了，生老病死了……会生老病死，你就要像我这么凄惨了！会生老病死啊，对不对？伤心就流眼泪，感冒就流鼻水，受了风寒就拉肚子，统统不净，全身都是污秽的东西，这样我们就了解了！所以说，世尊把我们众生叫做颠倒，搞错边了，有生必有死，无生就无死。所以我们应该怕的是生，来世不能再出生了，我们应该怕这个，要认真修行，就是来世不要再来出生了。若是无生，就无死，就不必害怕你会死了，我没有来出生，就不用死了，对不对？往生佛的西方极乐世界，都是莲花化生，你就不用来六道轮回了，生死就解决了！所以说，要怕生不要怕死，你们说对不对？

    所以讲到这个菩提心，佛陀就很了不起，我一直在想：佛陀为何会这么了不起，他在两、三千年前，就能够这样觉悟，放弃他做皇帝的机会，将来可以登上皇帝的地位，放弃他的荣华富贵，知道要去修行，他知道名、利、男女、这都是假相。唯有真理，依法修行，才能够让我们究竟解脱与快乐。

    有的人听到佛法，他就开始发菩提心了，可是不知道自己的功夫不够，就跑去跟人家辩论了，听了一点点佛法，他就想接引别人来信佛，对方是外道，也不可能听他的。跟人家辩论，又讲不赢对方，懂的道理又有限，争辩得脸红脖子粗，硬要跟对方辩个高下，他知道佛法很好，可是讲不赢对方。我奉劝诸位，有因缘的，我们才度，没有因缘的，随缘，这样叫做佛法，这个人的因缘若是未到，你硬是叫他来信佛，不可能，这个人若是因缘成熟了，他的觉性，因缘或是成熟了，他自然就发菩提心，你不用教他，他就比你更精进了！

    有一个人，她先生来学佛，在我们讲堂打八关斋戒，他经常去讲堂修行，打八关斋戒，念佛，可是他的妻子没有信佛，怕她先生信佛，以后跟慧律法师出家了，所以也不听经。这个男众很认真修行，持八关斋戒，晚上回去要分房，她先生受八关斋，妻子受九关斋，什么都不知，第九斋就是什么都不知。对不对？妻子不知道他受八关斋戒，当晚要分房，妻子就邀他」共修」，我这样讲，你们听得懂就行了。想邀他」共修」，先生跟她说：今天不行。告诉她今天不行。她就破口大骂了：那个慧律法师，破坏别人的家庭，破坏别人的幸福！她先生就很生气了：你不要骂我师父，你乱骂人，你造口业，你诽谤三宝，你会下地狱！不讲不严重，一讲就更严重了！她的嗓门更大了：我下地狱又怎么样！女人啊，一旦开始无理取闹，给她拿起来的时候，谁也控制不住，什么真理都不管用了。女人，当她在无理取闹的时候，嘴巴就不停的骂，像机关枪扫射一样！我现在讲的是体育馆外面的那些女人，不是讲我们里面这些啦，里面这些女众不会。掌声这么大，就表示我们里面这些女众都不会无理取闹，我讲的是路上那些女人，她们会无理取闹。先生回去后，就跟他无理取闹了，破口大骂，诽谤三宝。她先生第二天来向我求忏悔：慧律法师，很惭愧！昨天受八关斋戒，昨天回去跟我老婆吵架，起嗔恨心。我说：怎么回事？他就从头到尾讲一遍给我听。我说：你太急了，你太急了！他说：没办法啊！回家后她就想邀我」共修」啊！我说：你跟她讲你重感冒，你告诉她，医生说你肝不好，或是肺不好，随便找个借口，说身体不好就行了！他问：」我到底应该怎么办？我妻子这样闹，该怎么办呢？」我跟他说：」不用担心！世尊说的，慢慢慢慢来，不用急，急不得。」他说：」师父！要怎么度她？」我说：」先不要讲度你老婆，你现在先不要讲那么多，先度你，第一点，你从今以后好好的疼惜她，她讲什么，你都把它做好，不要发脾气，疼爱她、关心她，记得她的生日等等，去上班时，偶尔买一些好东西给她吃，买一束花送她等等，讨她欢心，最好是现金啦，现金她是比较喜欢啦，女人，大家都心知肚明，现金是比较容易处理啦！然后每个月的薪水都交给她。」过后我问他：」现在还有没有在诽谤？没有了！」我说：」我教你，你回去之后，要放录音带听经时，音量稍微大一点点，让她在客厅刚好听得到。」然后他就在书房里面听经，他妻子在外面听得到，很不可思议，先生在书房里笑，妻子在外面笑得比他更大声，渐渐有在听了，要慢慢慢慢来，一步一步来。所以这个菩提心，自觉、觉他，要有因缘，不能勉强。

    再来，空性的正见，这个难了，这个非常难！要体会万法皆空，当下无念，这非常难！这叫做空性的正见。什么叫做空性呢？你要注意听，我底下解释的，你要注意听。这一朵花，世间所有的众生，一看，这就是一朵花，修行人看，这也是一朵花啊，世间人看，这也是一朵花，相没有改变，不必破坏它，但是观念完全不同，心境完全不同，大修行人了解这朵花。第一，是假名；第二，是假相；第三，是暂时的；第四，它是无常的。它是无常的，所以你要找到一个花的永远性，不可能！叫做缘起性空，这是因缘生、因缘灭的东西，空性的意思就是说，它的本体不可得，它的自性不可得，自性不可得，花，没有永恒性，乃至天地万物，人，没有永恒性，只有觉性，觉性才是我们永久的生命，永久的慧命，若是讲到这个肉身，找不到一个我，找不到一个真实的相，因为这个相终会破坏。所以世间人看到这朵花，他就染着了，以为这个相就永远存在了。修行人，他不必去破坏相，而世间人，你要将相破坏，他才会感到无常，譬如说这朵花，我把它捏成这样子，然后举例说：这就是无常，已经先把这朵花破坏了，然后说：你看！这个是无常。修行人不必，修行人，这一朵花拿起来，他就马上知道，这是假相，这个没有永恒，花只是假名，英文叫FLOWER，这是假名，但有假名，都无实义，没有真正的意义，它是因缘和合，水跟土所造成的东西，一种自然因缘和合，影现出来的一种相而已。你若是放火把这个相烧了，它就变成尘土。人，来自于尘土，也必须回归到尘土。所以修行人了解，这朵花不是真相，那么他看到天地万物一切相，他不必去破坏它，就了解一切皆是因缘，在这世间，如果能够了解这个因缘，该我们的就是我们的，不是我们的，强迫得到，会是一种灾难。

    譬如说，男众追女众、小姐，这个小姐长得很漂亮。世间人就是冲不破这一关，就算是英雄好汉，任何大英雄好汉，电视上都是这么演的，无论你武功再厉害，甚至当皇帝了，这一关都冲不破，就是执着美女，执着到摆脱不了，没有一个冲得过，他整天的脑子里面，都是那个美女，美女的相，那个欲望，那个美女的相，总是挥之不去。修行人就不同了。修行人也有欲望啊，他不能一下子断，但是他会观照啊。他会去书上找方法，阿姜查教我们，男女的感情如果看不破，应该要观照，如果你很爱这个小姐，因为这个小姐很漂亮，你就用一个宝特瓶，叫她拉一坨屎，把她的屎装进去，把宝特瓶盖好放在一旁，当你在思念她的时候，就打开宝特瓶的盖子，拿起来闻一闻，闻一闻，然后再赶紧盖好，放得时间愈久，会愈有味道。你若是又很思念她，思念得放不下时，再把宝特瓶打开来，再闻一下，保证你会发现，这个世间不是我们想像的那么可爱。修行人能够透视，他知道这都是因缘生、因缘灭的东西，了解都是因缘生，因缘灭的东西，美没有美性；丑没有丑性；善没有善性；恶没有恶性；是没有是性，非没有非性，所以大修行人，所有相都平等，无是非相、无善恶相、无高下相、无贫富相、无美相、无丑相，凡所有相，他都放下，为什么？全是假相，统统是假相。所以我们人那个执着很可怕，你不知道吗？这是很可怕的，正常人还劝得了，我们文殊讲堂，出了很多不太正常的人，不是来自我们讲堂的哦，是外面的人跑进来的。中秋节，有一个人来文殊讲堂，带了中秋月饼来，从早上六点多就去等我，五十几岁的人了，五、六十了，脸还黑黑的。她就在那边等，我很怕被她看到，她就一直在盯，电梯门一打开，就直盯着看我有没有下来。人家就去问她：你拿中秋月饼做什么？她说：慧律法师是我先生，我今天是要来跟他团圆的！你看有多吃力！赶也赶不走，被旁人听到了怎么得了？旁人听到了会误解，对不对？赶也赶不走，她就一直等。等到中午，因为我十一点吃饭，中午我下楼吃饭，我看到她，赶紧又搭电梯上来，她说：」你为什么看到我就跑？你为什么看到我就跑？」人虽然疯了，还是伶牙俐齿的。我跟她说：」我看到你为什么不跑？」是不是这样，所以我们人对一种执着，那种执着，实在没办法，很难突破！所以这个执着，这种东西虽然是假相，还是要很彻底的观照才有办法，没有那么简单，所以我们若是觉得男众执着女众，或是女人很执着，非常执着，摆脱不了，晚上若是女众在睡觉，我们就在旁边听听看，女众在睡觉时，有时候会打呼，还会流口水，你就这样想：本来是那么漂亮的人，化起妆来还稍微能看，睡觉时鼾声竟然这么大，还流口水，长得再漂亮，也不过是这样而已，白天还算很可爱，很讨人喜欢，晚上的睡相就很可怕了！


智慧的语言（五）.第二集.下

智慧的语言（五）

第二集下

    世间不是我们想像的那么美好，看起来不过是这样而已，不过是这样而已。所以说你若是觉得那一个女众漂亮，你就像阿姜查教我们的，我们拿一个宝特瓶，叫她拉些屎尿给我们闻，这样你就能够开悟了，以后你爱的程度就会降低，所以这叫做消防车，观照就如同消防车到了，马上把火扑灭，就清凉了！所以说，这个空性的正见，就是要让我们了解，世间万法，都是因缘生、因缘灭。你不能否定它哦，你若是说：这是一朵花，而修行人说：它不是一朵花。这样就不对了，所以说，初学佛法的人，见山是山，见水是水；修行经过一段时间后，见山不是山，见水不是水；修行到炉火纯青的时候，见山是山，见水是水。为什么？众生如果说这是一朵花，修行人也要说这是一朵花，你也不能说这不是一朵花，要照常顺着众生的意思去说才对。所以说，空性的正见就是说，我们修行人，了解这朵花不可得，是暂时影现出来，暂时性的东西。

    同样的，世间为我所用，非我所有，所有的金钱，是借我们使用的；楼房，是借我们住的；房地产，只是现在暂时登记我们的名字，对不对？放在我们口袋里的，不一定是我们的。今天我们身上带很多钱，别以为我们很富有，你不一定花得了。不是这样吗？你看看报纸上所报导的，有个有钱人想去对街买个面包，一出门就被车子撞死了，连口袋里的那些钱他都用不到了！所以说，我们要了解，因缘生、因缘灭，看到有因缘了，就要用功德；看到有因缘了，就要行善，若是想等到我们有钱，或等到临死时才要做，已经来不及了！所以三种心，第一，出离心；第二，菩提心；第三，空性的正见。要了解万象皆空，不可得。

    所以我们要这样观想，观想有一天我们往生了，火化后只剩下骨灰，放在纳骨塔，我已经跟徒弟交待好了；我若是死后，你把骨灰磨成粉末，撒在大海里就行了，你们如果觉得舍不得，不然就放进纳骨塔里，你们慢慢去拜，做纪念，对不对？生前已经不执着这个色身了，死后也是一付臭骨头而已，什么也带不走，了生死比较重要！所以我们修行，叫做借假修真，借着这个假体，修出我们真实的本性，开发出我们的本性。其实假就是真，真就是假，假与真，两边都放下，这叫做真，永远的真。讲到这个，就要讲禅宗的不二法门，这就要等以后了，将来再讲，因为初学的人很多，你突然讲这个不二法门，他会听不懂。他连「不二」都听不懂，有的人说：不二法门？师父！是不是吃得很饱不会饿了，叫做不饿法门？我说：那个叫做不饿的法门，我这个叫做不二法门，不是叫做不饿的法门，怎么会差这么多！是你自己讲不饿的啊！他已经吃饱了，所以就不饿了，他连这一句也听不懂，所以不敢讲得太深，讲得深浅适中就行了。

    佛陀说：我们的痛苦、轮回，其实我们很冤枉，我们可以不必在六道中浮沉，只要我们有决心，就能够出离六道轮回，我们今天轮回得很冤枉。因为这个执着放不下。佛陀说：其实我们并没有拥有金钱、美女、权位，我们真正拥有的，最后只是痛苦、失望、伤心。世尊一针见血地告诉我们，在这个世间，我们都说：我拥有什么东西，其实一样也没有。所以说，我们今天所拥有的东西，金钱，金钱不能依靠，不能让我们了生死，不必为金钱搏命。美女，美女她也是会老啊，会死、会坏、会烂啊！所以阿姜查讲：人这个色身，只是一块会腐烂的肉。我们人这个色身，是一块会坏、会臭的臭肉。人这个身体，只不过是一块臭肉而已。因为我们这个身体会坏、会烂，时时刻刻都在变化，时时刻刻都在老化，没有一时一刻停得下来，不曾停过。所以我们为了这个貌相，若是没有学佛的人，我们会希望把时间留住，我们会做一些很颠倒的工作。譬如说年纪大了，皮肤就渐渐出现皱纹了，他就把这里割开，然后把它拉皮，他希望青春永驻，他希望青春能维持久一点，这是不可能的事！不管你怎么样拉皮，你的美貌又能维持多久？伊丽莎白泰勒嫁了七、八个丈夫，她不也常常在拉皮吗？或是以前的宋美龄，一代美女蒋宋美龄，现在一百岁了，对不对？走过一世纪了，没办法！什么都留不住，我们未曾留下任何东西。

    所以佛陀告诉我们：我们出生的时候，双手空空，什么也没带来，我们死后也是双手空空，什么也是带不走，我们现在虽然拥有金钱、地位、美女、家庭等一切，但不过是暂时借我们使用，借我们居住而已，世间为我所用，非我所有，如果能这样观照，我们的痛苦、执着，就会慢慢的减轻……就能开发出我们的那一颗觉性，清净的本性，慢慢慢慢的就显示出来，就不会被这些执着、妄想、欲望绑死了。我们若是有智慧，我们就会了解，这些都是短暂的。所以我们要修行，我们一定要修行，我们若是不修行，我们生生世世，都要在六道轮回中打转。

    说起来，我们是很可怜的，一下子做人、做天人，一下子做狗、做猪、堕地狱，或是做饿鬼、畜生，很可怜！一下子又去做孤魂野鬼。所以佛陀说：修行虽然有一点点小苦，但是你这个小苦不能忍，地狱的大苦你忍不住的。佛陀跟我们开示：修行虽然辛苦，但是不修行，比修行人更痛苦。修行人虽然三、四点就要起床，很辛苦。出家人都是三、四点就起床了，像我昨天三点半就起床了。修行人都是三、四点就起床，虽然很辛苦，不过他的苦是有目的的，我们在家人辛苦，却是没有目的的，辛苦没有目的。在家人今天的苦，赚钱辛苦，养儿育女辛苦，就算让你赚很多钱，也不能了生死，儿女孝顺你，也不能了生死啊，很孝顺你，每天给你吃最好的东西，买一辆宾士车给你开；买很多房地产、好几甲地，给你这个父亲，你又能做什么？你要怎样？所以说，我们要自己亲自修行，念佛、打坐、打佛七、打禅七、看经典、听经闻法，虽然要耗一点时间，有时候会觉得很辛苦，不过修行人的辛苦是有目的的，他今生辛苦之后，他就要脱离六道轮回了！世间人辛苦了一辈子，眼睛一闭，什么都没有，又不能出离生死，不能脱离六道轮回，可怜！所以我们今天能够听到正法，我们要觉得自己很幸运，我们觉得自己是一个很幸运的人，因为我们能够有机会来修行。

    但是要慢慢来哦，急不得的，有的人听到佛法很好，丢下家庭不管，就要去我那里出家了，不能这样子。有些母亲更急，听到佛法之后，就把她儿子送来，把她儿子送来，我说：你送这孩子来，你儿子几岁？这个弟弟几岁？她说：三岁！我说：你送这孩子来做什么？她说：慧律法师！这个孩子跟着你，现在出家，以后可以做你的侍者。我说：你有没有搞错？他三岁，我要把他养到二十岁，我要先做他的侍者做十七年，送他来做我的侍者，我看是我做他的侍者，晚上哭闹的话，我还得买电动玩具给他打，带回去、带回去！才三岁就带来交给我。阿弥陀佛！哪有急成这样子的？修行也不是这样子的，搞不好还跑去大殿撒尿！慢慢来！

    有的人问：慧律法师，想跟你出家，要有什么条件？第一，要男众；第二，要四十岁以下，第三，高中以上。若是真的很不得已，国中也可以，如果不识字的话就没办法了，还要从头教起，那就没办法了，那就很抱歉了。所以说，我们今天如果知道要走修行的路，就已经很聪明了。我们若是不修行，将来堕地狱了，生前在这个世间作恶多端，这世间的人，死了之后，没有几个不下地狱的。你一打开报纸，吓死人了！杀人、放火、强奸、分尸，那是很可怕的。在这个世间，你不必羡慕别人，千人千般苦，苦苦不相同。一千个人，就有千百般的痛苦，每个人只要一说出来，大家都有痛苦的一面，所以你不必羡慕世间任何一个人，有钱人有他有钱人的痛苦，有钱人怕被绑票；有钱人怕被抢。穷人也有穷人的苦恼。所以每个人苦的角度不同。我们今天要羡慕自己羡慕自己听到正法了，我们今天要羡慕自己；我今天听到正法了，我是世间最富有的人。所以说，拥有一颗宁静的心，是修行人最大的财富。我们要记住这句话！拥有一颗智慧的心，是修行人最大的、无上的财富。我们要常常记住这句话，所以我们要羡慕自己。

    因此，我们要相信，学佛虽然辛苦，修行虽然辛苦，但是如果我们不学佛，我们生生世世都要在六道中轮回，那种痛苦叫做无边的苦海，无边的苦海在等着我们，来世还要从小时候开始来过，所以我决定不来了！为什么不来了，光是这个病苦，就让我体会很深了。讲到这个，我就要很感谢邱医师了，我以前呕吐，一天吐两百次，以前把胃都搞坏了，一天吐两百次，我讲的是实话，不是随便说说的，读大学的时候没有钱，牙齿痛的时候，去看牙科，我又舍不得花钱打麻醉药，到了牙医那里，牙科医生不在，他妻子有身孕，挺个大肚子出来，我就问了：为什么会牙疼？她说：你正在发育啦，正在长牙齿。说我正在发育。我心想：真是奇怪！哪有人到大学二年级了还在发育，又不是像陀螺转个不停，哪有人发育那么久了，还没发育完全？想随便唬我！我还真想跟她说：你这个大肚子的女人，真会臭盖！哪有人发育这么晚的？医生不在就随便乱讲！牙齿痛得受不了，她就随便帮我擦个药，回来之后，整个都肿起来了，痛得都肿起来了！先别说世间有多痛苦，光是这个牙疼，你就受不了了！

    以前我在雷音寺的时候，有一个人让我非常感动！重度残障，他还是请人家把他从山下载来大殿，来拜佛。重度残障是很辛苦的，有一个歌星，阿吉仔你们都听过吧？曾经去文殊讲堂找我，他的情况是很严重的，重度残障。所以我们想想看，如果是一个健康的人，不会觉得有什么不便，可是他连拿碗也没办法，对不对？我们如果去加护病房看看，我们现在要念一句：南无阿弥陀佛，很简单啊！我们去加护病房看看，叫他念：「南无阿弥陀佛」六个字，根本就念不出来，真的！念不出来。所以说，能够修行，就要修行！

    再来，我们这个业，是公平的。这个英文KARMAN FORCE翻译成业力，叫做羯磨，或者叫做造作、造作，FORCE就是一种力量，造作的力量、羯磨的力量，这叫做业。我们若是能够了解这个业，慢慢慢慢的，我们的心就平息了。为什么呢？什么叫做业？我在《业力的探讨》有解释过，但是大家不一定都听过，做工有工业；做商有商业；做医有医业；做善有善业；做恶有恶业，都是业！做事就有事业，大事业，意思就是说，大事就有就有大业，我们中国人用这个「业」字。所以我们中国人，自古以来就有这个「业」字，譬如说：欧吉桑！欧巴桑！你看起来好象很辛苦。就是业（操劳）这些孩子嘛！他也懂得说这个「业」字，业（操劳）这些孩子们，你看有多厉害！中国人一开口，就会说这个「业」字，所以这个「业」，就是平等的。所以嫁对丈夫、嫁错丈夫，这都是我们的业，，反倒是从前的人的婚姻，像我母亲那一辈，快八十岁的人，都是靠媒妁之言，婚前竟然不知道自己先生长什么样子，我母亲要嫁人以前，也不知道我父亲长什么模样，也不曾见过面，从前的人哪有在谈恋爱的，哪有双双去殉情，没有的！从前的人哪有像我们现代人，情侣相邀去赏月，现代人都自由恋爱人，谈恋爱时，他就开始乱讲了。虽然是一句比较粗的话，但是还是要讲才会精彩，虽然是粗了一点，不过还是要讲。男人为了留恋今天约会的气氛，男人就会这样讲，他说：月光光，照着我们两人的屁股。就是这样子，话是粗了一点，是比较不好听啦！现代人都自由恋爱了，从前的人哪有在谈恋爱？从前的人也很少离婚的，我没听过从前的人在离婚的，从前的人离婚，会被笑死的，对不对？现在离婚却像家常便饭，很草率的就说：好聚好散，干脆离婚吧！或是心血来潮：大家这么熟，不如结婚吧！有点小磨擦就离婚，像吃家常便饭一样，非常简单，从前的人不会这样子的，所以这叫做业。有的人做事赚大钱，有的人拼死拼活的，连三餐也吃不饱，有的人前世有布施，布施心很大，他今生不论做什么，做任何一行，都能赚钱，世间就是有这种福报这么大的人，他甚至随便去买张奖券，他都会中奖，为什么？福报扎得稳啊！春天有播种，秋天就有收成，他肯施舍啊！不然你看，千差万别。我问你：千差万别，哪个人不想做事业？哪个人不想赚钱？但是难道说你想做事业，你就能够成功吗？难道说你想赚钱，你就能够如愿吗？你没有那个因、没有那个缘，你不可能！绝对不可能！所以业就是公平的。

    话再说回来，虽然今天下这么大的雨，在座诸位！我们能够坐在这里听经闻法，这就能够种下未来我们成佛的因缘，绝对功不唐捐，功不唐捐就是说，我们听经，落入我们八识田中的种子，永远不会消失，这也是叫做业，善业，所以我常常跟这些佛教徒，包括跟这些法师勉励，我告诉他们：学佛，要将听经闻法列为生命的首要工作。要记住我这句话，今天无论出家、在家，我们今天若是想修行，要将听经闻法列为我们生命最重要的工作，听经闻法，我们才能够开发智慧，有时候靠我们自己修行，搞了老半天，始终就是无法突破，那个瓶颈就是冲不破，始终没办法超越。我们若是能听经闻法，一天一天，一遍又一遍的薰习，我们的心就会慢慢开解。

    有一句话说，业因就有业果。所以我们若是相信业，我们就是相信因果，因果不失。所以说：天欺人欺，因果不欺。天会欺我们，人会欺负我们，因果不会欺负我们。我们今天，譬如说，这个人对我们很不好，他有他的因果，这个世间烦恼的众生，没有几个会讲良心话的，如果一让他气起来，白的都可以说成黑的，当他想害人时，什么话都说得出来，讲到这种人，当法官的最清楚了，当检察官的最清楚。上法庭就是比赛谁比较会说谎，上法庭就是这样，虽然讲求证据，有多少证据办多少，但是我告诉你们，这个世间，上法庭的时候就看谁比较会说谎了，你想分辨谁对谁错，这是很困难的事，胆子大的人较占优势，只有我们学佛的人，才会摸自己的良心说实话，我们不敢打妄语。所以说，我们如果看到凶恶的众生、看到横行霸道的众生，欺负我们的众生，一直要置我们于死地，除非威胁到我们的生命跟财产，否则的话，放下！他造什么因，他要受什么果报，如果他一直伤害我们，实在没办法，再走法律，真的没有办法，再走法律。我们若是相信因果，心自然就清净，我们若是能够相信因果，我们的眼睛，不要去看别人的缺点，因为我们不知道对方心里的想法，我们也不了解，对方心里的出发点是什么，有时候他是菩萨发心的，人家的背后那一颗心，我们看不清楚，我们不能只看表面。只看表面，我们会错觉。所以说，这句话要怎么解释呢？举一个例子来说，我们对一件事情，若不是很彻底的去了解，我们千万不要轻易的诽谤、轻易的批评，落入偏见、主观的意识形态，这样会误了大事，我们的因果会很不清净。佛陀说：对于一件我们不了解的事，最好保持尊重，最好保持尊重的态度，否则会显示我们自己的无知。我们不了解一件事情的真相，又一直批评人家，一直诽谤人家。像那些记者，记者说：佛教最近很败坏，发生很多事情。就是指宋七力、妙天禅师。我跟他说：他们跟佛教有什么关系？我问你。记者还是大作文章，当然这是少数啦。「宋七力」的名字，听说是从买槟榔来的，买三粒槟榔送七粒，所以叫做宋七力，他自称能够分身，也有本尊，他的信徒对他是十足的恭敬，当然这也没有错啦，也没有什么过失，稍微有一点佛教思想的人，会觉得这种事情实在是非曲直分不清，太幼稚了！为什么呢？他的信徒说，在北京有看到他的分身，说在拆除宋七力会馆的时候，看到宋七力在空中分身，《金刚经》说：凡所有相，皆是虚妄，若见诸相非相，即见如来。凡所有相，皆是虚妄，我们眼睛所看到的，六根、六尘、六识，这都是妄想、都是颠倒，成佛尚不可得，何况见一切相。绝对的佛性，空无自性，毕竟平等，哪有这些相呢？若见诸相非相，即见如来，你若是看到一切相非相，也就是空性，那么你就见到如来，怎么会去执着宋七力的分身或本尊呢？

    好！话再说回来，就算真的让你看到宋七力的本尊或分身，我们内心的烦恼不断，那你又能如何？别说是看到宋七力了，就算看到佛陀好了,看到释迦牟尼佛。释迦牟尼佛现前，让你看到了，你内心的贪嗔痴不去除，你照样不能脱离六道轮回，甚至你会着魔，我不骗你！所以学佛的人，念佛，阿弥陀佛现前，那个瑞相是给我们增上缘，不是要让我们执着的，是要给我们信心的，不是要让我们执着的，有很多人念南无阿弥陀佛，看到西方境界，看到西方三圣，只要我们不执着，这才是好的境界。我们若是执着，就是坏的境界，就是不好的境界。因此我就告诉过他们，那些记者要负很大的因果，为什么呢？不懂，又乱写、乱说，这个跟佛教完全扯不上关系。好比说妙天，那根本跟佛教扯不上关系，要是说中台禅寺，这虽然是属于佛教，它本来是一个很单纯的剃度事件，媒体却大肆炒作，记者拼命的一直写、电视一直报导，造成很严重的伤害。所以说，我们若是相信因果，我们就不要乱做，每一件事情，要彻彻底底的去了解，不要人云亦云，不要道听途说，尤其是不可以随便开口诽谤、批评别人，这样是很没有修养的，你对事情根本还没有搞清楚。

    我在这里要向诸位建议一件事情，碰到任何事情，要冷静、要用智慧，最后一件工作就是要查清楚，你才说话，你要把事情查清楚，你才能够下定论。孔子说：未见颜色而言，谓之瞽。我把眼睛闭起来，我还没有看到这是什么颜色，我就乱猜：这是黄色的、这是红色的、这是黄色的、黑色的。眼睛失明，看不见色彩，才会乱猜，你一个明眼人，你明明知道它是白色的，你为什么说是黑色的？你明明可以用眼睛看，你为什么要乱猜？同样的意思，我们对一件事情，如果不是很清楚，我们若是不了解，修行人或是世间人背后那一颗心，我们不能妄加批评，不能胡乱诽谤，这才是有智慧、才是客观、才是中道。

    再来，剩下十分钟了。修行三大障碍，修行的三大障碍，你要牢牢的记住，第一，傲慢，我慢。佛陀说：看不起别人很容易，要摆平自己是很困难的。要看不起别人，这很简单，人很轻易的就会看不起别人，就会轻视别人，但是要摆平自己，相当困难！所以人，人能够统御百万大军，就是没有办法超越自己。所以第一，要降伏傲慢，所以我们的自尊心不要太强，优越感不要太强，所以我们二十四小时要常常告诉自己：我是世间最平凡的人，我是世间很平凡的人，我没有什么了不起的，我没有什么了不起的！世间比我厉害的人太多太多了！我们要这样想，作如是观察，那么我们的心，就不会生起我慢，不要瞧不起穷人；不要瞧不起残障的人，不要轻视弱势团体，我们要一视同仁，平等心。在一个大修行人来说，譬如说李登辉去拜访师父，总统去拜访我，他是总统，再过二十年、三十年，他也是得死啊，他今天穿上一套西装，或是穿名牌衣服，他贵为总统，可是洗澡时，他也是要打赤膊呢，总统会穿着西装洗澡吗？他也是光着身子一直搓啊。所以看起来都一样啊！在修行人的心中，总统跟乞丐都一样，为什么？都是无常！总统对国家有贡献，我们要尊重他，但是乞丐，我们也不能瞧不起他，也不能瞧不起他，他有他生命的权利，他以后也能成佛作祖，乞丐若是认真修行，认真念佛，他也能够成佛作祖！

    所以第一，要降伏我慢，才不会障碍我们的修行。第二，嫉妒是修行最大的障碍。包括出家人，我们出家人的道场若是说：哎呀！我们的信徒跑到那边去了。心里就不高兴了，心里就不爽快了！信徒若是跑到自己这边来，又觉得很高兴了！法师要互相勉励，不能有这种心。我们要记住！孔子说：德不孤，必有邻。我们的德行若是具足、慈悲具足，信徒自然就会来亲近我们，我们若是有法给信徒，我们若是有智慧能够教他，信徒就会来亲近我们，用抢的也抢不来，不是我们的，用抢的是一种灾难，是一种造业，所以我文殊讲堂没有在分党派的，我不会去独占信徒，我不会因为这个信徒出一百万，我就想将他占为己有，我不会这样子。这个信徒出一百万，有法师来，我都介绍给他们认识，我文殊讲堂的大门，我都跟他们讲过，二十四小时永远敞开，你认同我的法，你跟我有缘的，欢迎你进来；你如果跟我无缘的话，你可以自由离去，但是不要诽谤、不要诽谤，来自在、去也自在，这叫做佛法。我没有抢信徒的，平等，你要亲近佛光山，那是你的事；你要亲近慈济，这是你的事；你要亲近哪一间道场，圣严法师那里、圣印法师那里，我都为你欢喜，你亲近哪一间道场，我都欢喜，因为我度不了你啊，我不是全能的，分一些给别人度，这不是很轻松的事吗？别人代替我度他，我怎么会不轻松呢？对不对？有因缘我度，我没有因缘，就给别人度，同心协力度众生，不是很欢喜的事吗？何必分彼分此呢？分彼此做什么？我就想不通！所以人家问：慧律法师！你是什么派的？我说：我释迦派的啦！释迦牟尼佛这一派的。出家人还分什么派？笑死人了！又不是国民党、民进党、新党，对不对？我没有在分什么派的，没有在分什么党派的。所以说，我没有嫉妒心，我们这些法师，你有能力的话，最好是这些众生都让你度，我反而落得轻松，都平等嘛。如果这些众生跟我有缘，就让我来度他们，对不对？就是这样，彼此合作，没有嫉妒心，这就是佛的心，我们修行，要用佛的心去修行，去行菩萨道，怎么能用嫉妒心呢？所以我如果看到道场，一些比丘、比丘尼的道场法会抢信徒，这是很不好的，在家人会瞧不起我们，信徒来我们这边时，你跟他说：你不要去那间道场。这样在家人会瞧不起我们，你应该跟他说：没关系！哪一间道场跟你有缘，你觉得很快乐，能够使你解脱的，你尽管去没关系，师父不会阻止你，只要是正法，只要是正知正见的道场，你都可以去。我就是秉持这样。所以我晚上睡觉时，很好入眠，我也不曾跟哪一间道场计较，我也不曾去得罪哪一个法师，我只有赞叹三宝，赞叹出家人，赞叹所有的道场，我不曾跟任何道场有纷争，为什么？我不怕你抢信徒，我没有信徒啊，来也空，去也空，世间的真相，就是万法皆空，本来就是不生不灭，广钦老和尚讲的：不来不去，没有事，修行人，没有事就是修行嘛，是不是这样？没有事就是修行，而我们来来去去，一大堆事！是不是这样？这个信徒拿一千万给我们，我们带得走吗？有人会说：可以给我们建道场啊！没有给我们这一千万，我们就建得慢一点；如果给我们这一千万，我们就建得快一点，快也好，慢也好，道场建好了，也是无常；道场建不好，也是无常，万一还没有建好，你就奄奄一息了呢？那不是得死啊！对不对？若是道场没有建好，我就放不下，这样子要怎么做法师？道场建得好，不用管它；建不好，不用管它，随缘，无事，那就妥当了！修行就是这样，轻松非常！意思就是很轻松。世间人的口头禅。

    再来，修行人第三个障碍，叫做偏见。偏见就是先入为主、执着，先入为主叫做偏见、偏见是修行人很大的障碍！什么叫做偏见呢？偏见就是：我这样叫做持戒、叫做修行，你这样叫做犯戒，我这样叫做修行、清净，你这样叫做没有修行，这就叫做偏见。执着自己的见解，认为是最殊胜的，叫做偏见，容不下意见、看法跟我们不同的，无法容忍他，容不下看法跟我们不同的人，这样要如何论及修行呢？世间人说：肚大能容，对不对？宰相肚里能撑船，要能包容异己的存在。世间人都能够包容看法跟自己不同的人，为什么我们修行人，不能包容世间这些恶劣的人呢？为什么不能包容这些看法跟我们不同的人？这样还想修什么行呢？别人若是看法跟我们不同，我们就烦恼，这样要修什么行呢？所以这很重要，偏见是所有出家人没有开悟以前，包括在家人，统统具足。师徒吵架，偏见，执着自己的看法，母子也同样如此，一切众生，就是因为执着自己的知见为最殊胜，所以变成偏执。释迦牟尼佛就不会这样，佛陀的伟大就是说，他知道这个是外道，知道这个是不究竟，但是释迦牟尼佛从来不生气、从来不攻击，从来也不伤害外道的众生，绝对没有，因为要留一个余地，以便将来有因缘度他，要记住，这很重要！佛陀从来不曾得罪外道，佛陀从来不曾伤害外道，不曾攻击外道，他只是辩论，使道理愈辩愈明。佛陀为什么不伤害外道，不攻击外道、不批评外道？顶多是告诉他，他不究竟，为什么？因为要留将来度他们的因缘，为了留往后度这些外道的因缘。所以你如果一下子就跟外道起冲突，那么他就不能入佛门了，不能入了，知道吗？所以我们不须要去伤害外道，告诉他：不要紧！慢慢来、慢慢来。


智慧的语言（五）.第三集.上

智慧的语言（五）

第三集上

    南无本师释迦牟尼佛
    南无本师释迦牟尼佛
    南无本师释迦牟尼佛

    诸位法师、诸位在家居士，大家阿弥陀佛！听众是一天一天的增加，只有增加没有减少，表示我们彰化地区、中部地区的佛法很兴盛，大家求法的心很热烈。希望在座诸位法师、居士，听完讲经之后，要负起传播佛法的这个责任。我们作为佛弟子，不能将离苦得乐的这个法门隐藏起来，要将它传出去，好的东西要分享给大家。

    昨天因为时间快到了，所以只大略说了一下修行的三大障碍，我们今天再简单重复一下，因为如果得了这三种病，就很难医得好，修行就无法成就了。

    第一、叫做傲慢，我慢。瞧不起别人是很简单的，要摆平自己很困难！无量劫以来，我们不能成佛，就是总是觉得我们比别人了不起，我们的自尊心如果太强，就受不了别人讲我们一句话，甚至别人好意给我们建议，但是我们也会当作他是恶意的中伤，问题是我们自己太过敏感，把别人的好意都扭曲了。所以我们从这个时候开始，学佛就是要有佛的心，《金刚经》说：是法平等，无有高下，听到好听的话，要当作人家很有修养；听到难听的话，就当作没有听到，这样慢慢慢慢的来降伏我们这颗我慢的心。

    第二点就是嫉妒的心。这个嫉妒的心很糟糕，非常的糟糕！在《百法明门论》里面说，嫉妒的心就是不耐他荣，不耐他荣就是别人如果比我们好，我们就忍受不了，譬如说，师父若是称赞：哦！这个小姐很漂亮！然后旁边就会有一个住在她附近的小姐跑出来说：是啦，师父！她确实是长得不错，不过懒得要死！她就一定会再补充一句，她如果不讲人家的缺点就会很难过。我们人都会辩解：我是好意。但是他的目的，就是要伤害对方，我们人就是这样。明明是嫉妒，但是有的很会做人，口口声声都是为他好，其实是在伤害他。所以台湾话很厉害：「右刮左削」，就像在刮瓠瓜一样，台湾话很厉害，台湾话很有学问，真的！我们如果有嫉妒，怎么修行都没有用，出家人若是嫉妒，你也没办法修行，你别想修行了，世间人都是这样子，看到人家供养某个法师，心里就愤愤不平：那包红包怎么没拿来我这里，为什么拿去他那边？我们也不想想看，自己前世没有结这个因缘。人家称赞谁比较有修行，我们就受不了；人家赞叹谁比较精进，我们也受不了；赞叹别间道场建得很庄严，我们也受不了，这样我们怎么有办法修行呢？不可以三十二相见如来，若见诸相非相，即见如来，你想见到佛，你一定要破这个相，你才有办法，是法平等，无有高下。什么叫做大修行人？修行人就是天天都无事，叫做大修行人。什么叫做开悟的圣者？天大地大的事情，到了他这里，统统无事，什么事情都没有，那就叫做大彻大悟。为什么？凡所有相，皆是虚妄，他不会被假相束缚了。

    我今天接到一封信，达赖喇嘛说要请我吃饭，在台北。他也要来高雄弘法，要凭票进场，所以要索票。有一个人病得很重，已经快要死了，自己觉得来日不长！听到达赖喇嘛要来，他就很兴奋，结果他去索票没要到，要不到票就在外面哭，伤心达赖喇嘛来，他却不能进去。人家问他：你为什么非进去不可？他说：」我已经是快要死的人了，希望给达赖喇嘛摸一下，看病苦能不能好起来，不然让他摸一下，死也甘愿了！」这真是大愚痴的人。有一次，我从文殊讲堂刚坐电梯下来，正好有一个小姐来，还长得很漂亮。那个小姐看到我就说：」哦！你是慧律法师吗？」我说：」嗯！」」你帮我摸一下。」我说：」怎么回事？」」帮我摸一下，替我消灾。」我说：」摸哪里能消灾？摸哪里不能消灾？」她说：」摸头顶啦！你帮我摸头顶。」我说：」摸别的地方不能消灾吗？」贪嗔痴具足，要如何消灾？一开口就乱骂人，尖酸又刻薄，没被人打死就很庆幸了，你要如何消灾？几时告诉你，消灾是这样子消法的？消灾是要回光返照，从我们自己彻底改变，我们心中没有贪，就是消灾了；我们如果没有嗔恨心，不结恶缘，就是消灾了；我们心中若是有智慧，我们就消灾了，诸位说对不对？这样就消灾了！不然整天跟左邻右舍结恶缘，人家如果在你门前停个车，就开始破口大骂，这样要怎么消灾？你没被打死就很庆幸了，还想消什么灾？拜一百次梁皇宝忏也没有用，佛法就是改变我们自己，才叫做消灾。消灾要从我们本身做起，这样知道吗？这样才叫做消灾啦！不懂佛法，以为人家帮你摸个头就解决了，没有错，可以结个善缘是真的！如果说摸一下就能解决事情，希望消灾、病苦好起来，要是摸一下病苦就会好，我今天还会病成这样子吗？生病是要吃药的！是不是这样？哪有那么笨的人！我们人的脑筋都坏掉了，将拜佛当作在拜神，佛教会灭亡，就是这种观念造成的。

    譬如说拜西方三圣，有一次我去信徒家中，他家里的西方三圣像挂得很庄严，他正好在拜佛，站起来，拜下去，顶礼得很庄严，很认真的拜，一边拜佛，嘴里还念念有词，不晓得在念什么。拜完之后，我招手喊他过来：」你刚才在念什么？」」我希望能够消灾解厄，祈求佛祖保佑我赚大钱！」我说：」如果被你这种人拜到，佛菩萨会全被你拜跨了！无一幸免，佛教会很凄惨！真正拜佛不是这样子的，拜佛叫做依法，依法不依人，法就是真理，真理就是解脱的东西。」他说：」我拜西方三圣，这样不对吗？」我说：」那差别可大了！佛教要是像你这样拜，就跟拜神一样了，你这种拜法，跟拜神完全没有两样，拜神就是希望他股票赚钱，他儿子考试上榜，身体健康，这样就跟拜神没有两样了，拜佛跟拜神是天壤之别。如果被你这种人拜到，佛教灭亡！」他听完之后，脸都绿了！」师父！不然应该怎么拜？」我说，」我现在教你，你如果看到阿弥陀佛，阿弥陀佛叫做无量寿、无量光，知道吗？我们的心里要想：我的心有无量光明否？有无量寿否？心有没有像阿弥陀佛这样？如果看到观世音菩萨，我们就想：我们的心有没有像观世音菩萨的慈悲？如大悲观世音菩萨否？看到菩萨，就想到我们这颗心，有没有跟他一样？我们如果看到大势至菩萨，就知道代表智慧，我们的智慧，有没有跟大势至菩萨一样？拜西方三圣，就是在拜佛的慈悲喜舍，也就是显示我们的本性，这样才叫做拜西方三圣，这样知道吗？这才叫做正法，凡是任何的法，都要回光返照，心心相印，与佛相应，依法，这才叫做拜佛，即心即佛，不然我们只是茫茫然的拜佛，那就很悲哀了，拜佛就跟拜神一样了！」拜佛祈求不生病，我说：」你脑筋坏掉了？你去看经典，佛陀尚且要示现生病了，为什么说病苦是正常的呢？」这个身体叫做无常啊，无常之身就一定会生病，佛陀尚且示现会生病了，凡夫又怎么可能不生病呢？对不对？生病就要看医生，生病是很正常的事，要以欢喜心接受，生生灭灭的身体，怎么可能不生病呢？对不对？法就是要会认识，要认识正法是什么东西，这样才是一个真正的佛弟子，佛弟子就是要有觉性。

    再来，我们说到嫉妒，这很难改，嫉妒就是不耐他荣，没有办法接受别人的光荣的一面，别人如果好，我们就很痛苦，这是心里严重的病态，障碍，很重的障碍，这是很不好的事！所以说我们修行人，我昨天讲过，我们出家人，千万不要去跟信徒讲另一个道场的坏话，那会很糟糕。有一天，信徒就会传到那边去，信徒传到那边去之后，那边又说这里的坏话，到后来，信教徒不敢拜佛了，你们出家人都这样互相攻击了，他怎么敢来拜佛呢？他不敢来了！所以我们要记住！信徒把钱拿来我们这里，或是拿到别的道场，我们都无所着，为什么呢？我们无所着就有德行。意思就是说，譬如说，信徒捐一百万给佛教，没有拿来我们这里，拿去别的道场，我们也要替他欢喜，为什么？那边是三宝，这里也是三宝，我们要替他欢喜，我们没有得到钱，但是我们得到德行，我们有德行，我们无所着，我们的德行就存在。我们的德行，不是用金钱买得到的东西。所以我们要记住！不要有嫉妒心，这一点，我都尽量的做，因此我文殊讲堂永远敞开大门，信徒喜欢来就来，信徒想走就走，一切都随缘，何以故？不可得！万法都不可得，以无所得，我们才能得到佛道。所以佛陀说：修行人不可以苦苦的哀求，示作可怜相。我们是一个出家人，人有人格，僧有僧格，我们一个出家人，怎能像你世间人这样苦苦哀求，摆一副可怜相，去跟人家乞求呢？这样我们还有僧格吗？我们出家人岂还有人格可言呢？没有了！宁愿贫穷，坐蒲团饿死，千万不要去跟人家乞求什么东西。所以佛陀告诉我们：大修行人不可苦苦哀求，不可以苦苦的去跟人家哀求什么东西。有，也欢喜心；没有，也欢喜心，因为有跟没有，到最后都是无，有跟没有，到最后都是无，为什么？不可得。那么我们的嫉妒心就会慢慢消失了。我们在家人，要学一个欢喜心，人家说：那个人很有钱。我们就要替他高兴：台湾又少一个穷人了！或是人家赞叹：那个人很漂亮！我们就跟他说：台湾少一个丑女了。没关系，她很漂亮，非常好。所以如果我们比别人丑，已经丑一分了，我们若是还有嫉妒，就丑人家两分，那就更糟了！如果我们外表比别人丑，但我们的心比别人漂亮，这样就扯平了。我们的心若要比别人漂亮，就是不能有嫉妒。要记住，看到别人好，我们要起欢喜心，为他祝福，不能攻讦他。世间人为了选举，互相攻讦，情有可原，出家人要僧赞僧，居士也要赞僧，那么佛教就能兴盛，僧赞僧，佛教就兴盛。

    所以什么叫做修行？从平时的修养做起，有人问：师父！要如何修行？我说：好好的修养就是修行，你连基本上的修养都做不到了，要如何论及修行呢？跟这个也不和、跟那个也不和，离开这个道场，就说整间道场的不是，当家不好、住持不好、整间道场的人都不好，只有你最好，世间哪有这种事情？对不对？没有这种事情！所以我们学佛就是人人好，大大小小统统好，为什么？我们的心好嘛！我们是无相。

    再来，说偏见。譬如说有一个人，我们对他印象不好，我们就要这样想，现在对他印象不好，不过法是会变化的东西，无常嘛！浪子有时候也会变好人，穷人有时候也会变富翁，这个人本来长得丑丑的，不过他学佛之后，慢慢慢慢的变得很庄严，学佛愈久，就愈来愈漂亮，所以人会变，心也会变。因此我们若是对一个人有成见，不能用过去的观念，因为对他有成见，我们这一生中，就一直攻击他、批评他。修行人要给对方机会，我们对他有成见，变成我们自己的障碍，所以这个傲慢与偏见，非常的要不得。我们人为什么会偏见呢？就是在生灭法里面，动一个执着的念头，所以会轮回，轮回归到最后，就是生灭的心，叫做轮回。佛陀说六道轮回，天、人、阿修罗、地狱、饿鬼、畜生，这是大的轮回，回归到最后，起心动念若是有执着，这就叫做轮回。轮回叫做重复。我们的情绪不停的变化，譬如说，我现在的心情很好；等一下我的心情变得很糟；等一下我的心情又很好了；等一下我的心情又变得很糟。我一下子爱这个人，没多久之后我又恨他，恨他之后又变成爱他，爱他、恨他……恨他之后又变成爱他，爱他、恨他……这个叫做生灭的轮回相。所以动念即乖，执着就成轮回，回归到最后，就是起心动念若有执着，就是轮回相，这就叫做轮回。所以不必等到来世才知道自己会不会继续轮回。

    有的人问：师父！我能够了生死吗？我能往生极乐世界吗？很简单！你不用问佛陀，你问你自己：你现在放得下吗？可以！这样就没问题，对不对？放不下！这样就没办法了，是不是这样，所以说，能不能往生，能不能了生死，问我们自己就知道了！印光大师就说过：不问见不见，但问定不定。你不必问：我念佛能否见阿弥陀佛？能否见观世音菩萨？你不必问这个，你要问你我心有没有定？你有没有决心？你有决心否？你有没有出离心？你有没有强烈的出离心？有！你绝对了生死。智者大师在《大智度论》里面有比喻，我们念佛，就譬如一棵树，我们众生都是随业而转，我们每天念佛，就像风吹着树倾斜向一边，南无阿弥陀佛，南无阿弥陀佛……无论我们的习气有多重，我们的恶业有多重，就是用念佛的力量来对治它，南无阿弥陀佛，南无阿弥陀佛……这棵树，风每天都往同一方向吹，每天把树吹弯一点点，这棵树渐渐倾斜成一边，就像习气一直被压下去。我们的净念、我们的善念愈来愈强，南无阿弥陀佛，一天、两天……一直薰习，一直薰习……我问你：最后这棵树倒下时，它会往哪个方向倒呢？它会倒向另一边吗？不可能！这棵树一直倾斜到快倒下去了，有一天倒下去时，一定是倒向倾斜的一边。意思就是说，一个念佛的人坚持到底，每天念一些，习气就每天断一些……善念一直增加，到了临命终时，正念现前，自然往生极乐世界，不然你还能走哪一条路？你不往生极乐世界也不可能，因为心中有佛啊！所以薰习很重要，这棵树每天倾斜一点点，它到临命终时，不可能倒向另一边，它一定倒向倾斜的这一边。意思就是说，我们如果坚持我们的修行，坚持到底，到临命终，我们就一定了生死！

    所以说，我们的傲慢、偏见、嫉妒，是修行的障碍，那么要用什么心呢？要记住！随喜心就是佛心，这句话很重要！随喜的心就是佛的心。随喜的心就是说，看到比我们厉害的，要夸奖他、赞叹他，看到比我们漂亮的，夸奖、赞叹他；比我们富有的，夸奖、赞叹他，走到任何一个地方，都令众生生欢喜，释迦牟尼佛在《华严经》里面说：菩萨所到之处，皆令众生生欢喜心。我们如果真的要学佛，我们无论走到任何地方，都要令众生欢喜，不要带给众生困扰，这个很重要！所以菩萨要做两件工作。第一，给人方便；第二，给人希望，给众生希望。这个人跟我们谈话，会觉得充满了希望，我们不能让他绝望。

    有一个小姐，她学佛还不是很久，发觉自己是同性恋，心里很痛苦。完了，犯戒了，简直快活不下去了，她就去问一个戒师，戒师跟她说：你破戒了，你要下地狱了。她听了之后很绝望：完了！回家之后就开始大哭了，不晓得该怎么办，才二十几岁而已，整天吃饱饭，就等着下地狱了，这怎么得了，她整天只能坐着哭了，她要哭到几时才会死？这怎么得了，才二十几岁而已，知道自己是同性恋，内心非常痛苦，又问到学戒律的律师这样回答她。她觉得非常痛苦，然后就跑来找我了，换成跑来找我了，我跟她讲，当然这样子是不好啦，我说：我先讲一个故事给你听，你冷静的听。佛在世的时候，有一个人叫做央掘摩罗，央掘摩罗受到外道邪知邪见的影响。外道的师父跟他说：我们人，你在世时，你如果能够砍足一千颗人头，杀死一千个人，收集一千颗人头，那么你死了之后，就可以升天了。中了邪知邪见的毒——这出自《佛度央掘摩罗经》——等他砍了九百九十九颗，只剩下最后一颗人头了，他找来找去，想不出要砍什么人，找到后来他想：干脆找我母亲好了。打算砍他母亲的头，他拿着刀，就准备去砍他母亲的头。佛陀有他心通，知道这是造五逆罪，杀父、杀母，这是逆罪，就赶紧去阻止他。后来他受到佛的感化，来皈依，之后又出家了，又证得阿罗汉果，杀了九百九十九个人，佛陀还没有放弃他，又把他救回来，并且说法给他听，还证得阿罗汉果。你看看佛的慈悲！我说：」我现在请问你，依你看，你犯了同性恋的罪，就是女众对女众，一对一，你犯了同性恋的罪，会比杀九百九十九个人……那可不是杀蟑螂，那是杀人呢！会比杀九百九十九个人的罪更重吗？」」当然是杀九百九十九个人的罪比较重了。」我说：」杀人那么重的罪，佛都原谅他了，为什么你还要这样耿耿于怀呢？」所以我告诉她：」忏悔包括改过，你如果有心要忏悔，佛也不会放弃你。这样知道吗？问题是你是不是真心要忏悔？你要不要放弃这个恶业？你若是真心要忏悔，就要改过才有意义，你若是不想改过自新，你忏悔就毫无意义了，所以忏悔要包括改过才有用。」她有所悟的说：」哦！」我跟她说：」回去之后要拜八十八佛，拜八十八佛，你要认真念佛求忏悔。从此以后，跟她保持一个距离。」她说：」师父！可是冲动性很大，不晓得该怎么修？」我说：」如果火气大的话，晚上吃少一点，念头太重，欲望的念头太重，晚上吃少一点，电视也少看一点，尽量念佛，尽量不要接近英俊潇洒的男众，比较不会起心动念，尽量跑比丘尼的道场，女众亲近女众，时间一久，我们的欲望就会慢慢降伏，慢慢来！年轻人，火气一定很大，这是难免的，如果火气不大，你怎么会来投胎呢？不可能啊！对不对？慢慢的一步一步来，这是让你急不得的，你愈是压抑，硬要压制它，有时候一爆发出来，那是会发疯的呢。所以要用疏导的方式，慢慢慢慢的有在进步，这样就很不错了，想要一下子完全断掉，又不是佛陀，哪有那么厉害的，吓死人了！慢慢慢慢来，慢慢减少……」所以我给了她希望，她听了之后非常欢喜！她说：」本来我已经绝望了，我去问律师，他说我会下地狱。」我说：」你才二十几岁而已呢，你要等到下地狱，还要很久呢！你要是能活到七十岁，你还得等五十几年才会下地狱呢，所以不要这样绝望。所以她又燃起一线的希望，又认真的拜佛，认真求忏悔，现在心很平静了。」所以我是希望，不论我们是法师，或是在家居士，我们跟人家讲话的时候，不要动不动就：」哦！你会下地狱！」这样不好，要给人希望。如果他确实犯了很大的过失，我们也尽量不要责备他，尽量劝导他：」这样不好，要改过。」要记住！

    再来，我们说我们要学佛，好心即佛，要有佛的心，但是我们看不到佛的心啊，我们看不到，既然看不到，就要表现于语言上。所以说话就很重要。说话有几点我们要注意。第一、讲话不可以有杀伤力；杀伤力不可以，我们跟众生讲话时，不可以针锋相对，不是你死就是我亡，跟众生针锋相对，对我们的修行没有帮助，我们的佛性会被障蔽，会被无明盖覆。所以讲话如果针锋相对，就会引起仇恨，不可以这样针锋相对，释迦牟尼佛在讲话，他都讲柔软语，柔软的话。这后面会讲到。所以第一，不可以有杀伤力。第二，不可以有攻击性，我们在讲话当中，不可以攻击别人的缺点，尤其是不可以拿对方的缺点来开玩笑，不可以，不可以拿对方的缺点开玩笑。为什么呢？因为每个人都有他的隐私权，每个人都有他的自尊心，我们明明知道对方有这种缺点，我们知道就好，了解吗？知道就好，不可以往他的缺点一直攻击，这样他会受不了。举一个例子来说，譬如说，她已经离婚了，现在外面又跟了一个男人，她觉得这是很难启齿的事，她为了抚养两个孩子，在外面跟了另一个男人，她觉得她很丢脸，可是她又不知道该怎么办，一方面是为了生活，她也有她的苦衷，可是你动不动开口闭口就是问她：」喂！你现在这个男人怎么样？你以前那个先生呢？」在大众面前就问她这种问题，这是她最脆弱的一点，你一直问她，她一直无法回答，这样子很不好，这是很没有修养的，非常没有修养，知道就好了，了解吗？所以我才说，我们了解别人的缺点，我们要弥平对方的缺陷。

    上次有一个妓女，也就是在赚皮肉钱的，人家说是豆芽菜底的，还是什么空心菜底的。没关系！她也是来拜访师父。她来了之后先顶礼，顶礼之后，我请她坐下来，她一直哭，不敢坐下。她说：师父！你是圣人，而我满身的污秽，我很肮脏。意思是说：我就像公共厕所，我的身分、我的职业，让我很自卑，但是因为我听到佛法，师父救了我一条性命，我因为家境有变化，所以我本来想去自杀，但是我听到师父的录音带，说不可以自杀，自杀一次，以后会自杀七次，所以你的录音带救了我，」改变别人，不如改变我自己，埋怨命运，不如接受业力的事实。」她听了种种的法，法喜充满，今天她拿了一个红包来来供养。照理说，这种钱是不能供养师父的。杀生的钱不能供养法师，卖淫的钱不能供养法师，这个不净的钱，佛的戒律有规定，这个不可以供养法师。但是她很虔诚的要供养我，我看她一直在哭，很有忏悔心。我跟她说：你坐下来，没关系！她就开始描述她的过去，我跟她说：」过去心不可得，佛教讲的，万法都是平等，这是你的业，有心忏悔就好了！」她说：」我这样子的人，法师！你会瞧不起我吗？我说：这样就不够资格做师父了，做师父就是天地万物统统平等，什么叫做超越？莫着于相，莫住于相，于一切法平等，于一切众生大悲心。」我说：」你也是众生啊！况且你也有心要回光返照，想要来修行。」所以包括这样子的职业，我都不会瞧不起她，为什么？她也是佛呢！在《华严经》里面，善财童子五十三参，五十三参里面，就有一个菩萨示现做妓女。所以修行人的伟大，就是在他的心中，没有恨、没有嫉妒，不曾动过一个念头瞧不起别人。所以我跟她说：你要转业哦、要转业，要赶紧转过来，知道吗？可是她的自卑感还是很重，我说：没关系！来！我就将我带着的咒轮拿出来帮她戴上，亲手帮她戴上。我说：祝福你！希望你能够尽早转业。她反而哭声得更大声了，这是女人最拿手的，一直哭……哭得泪如雨下。我说；不哭、不哭！慢慢的就能转业了。经过一年之后，她又来了，她非常欢喜，师父给她希望。现在她已经转业了，在社会上赚劳力钱，每天上下班，靠体力辛苦赚钱，现在她心安理得了，一个月赚两万多，将近三万，我说；这样对，这样做很对！然后要认真拜佛，认真念佛，生死无常，凡所有相，皆是假相，这是你的业，不要埋怨。让她感受到我们佛门的慈悲。因此这就是说，在座诸位！我们说话千万不要攻击别人，千万不要去挖人家的隐私，或是揭别人的疮疤，这样不好，有的人会自卑啊！

    再举一个例子来说，学生都有一种自尊心跟优越感，譬如说他在台大补习班，然后他的朋友，就在我面前介绍他：师父！他是台大的。只有讲这样，他就没有再加一句补习班了，我也明白他是在台大补习班，我也是会心一笑。或者是说，他是读台大夜间部的，那么介绍他是台湾大学就行了，夜间部就不须要介绍出来，不要再补充这一句。不过有的人考不上会比较谦虚，而有的人并不会觉得不好意思。我问他：你考上哪里？他说：我考上台大！什么系？他说：「见笑系」，很丢脸的意思啦，也就是没考上、没考上，「台大见笑系」。我说：考完就好了，有没有上榜没关系，今年没考上，明年再来，这只是读书的过程，有尽力念就好了，没关系！再慢慢开导他：学佛最重要！所以他们就说；跟慧律法师讲话，觉得是一种享受。为什么？我不会让人家出丑，我一生中，不曾去说别人的坏话，我不会去攻击别人，我绝对不会去攻击别人，我开口一定讲好话，我若是知道你的缺点，除非你承受得了，否则我不会去讲你，你的根机不够，不能用那种方法。可是如果是我的出家徒弟，就不能让你这样子了，我就会直接挑明讲了，如果是我的出家徒弟，我就不会跟你客气了，因为你是要成佛作祖的啊，你是来亲近我的，对不对？对我的徒弟，我就直接单刀直入了。你待得住就留下来，待不住就给我出去，你别想在我这边闹事！我这个人吃软不吃硬，你想耍流氓，有本事就试试看！真的！你脾气硬，我比你更硬，你不修行，你想闹翻整个僧团，我不会放你干休，不相信你试试看！就要学道上兄弟撂狠话了，所以只要乖乖的就好了。否则我一个人剃度八十个男众要怎么管呢？我问你，每个人的个性不同啊！对不对？每个人的个性不同，八十个，每个人都顺他们的意思，那是行不通的，所以出家的生活，就是要半专制、半民主。什么叫做半专制呢？在我那边要是不做早课，不做晚课，不过堂吃饭，马上开除，不会跟你多说。否则如果用半民主的，全部都讲民主，然后就开始投票了，本来三点多要起床，如果用投票的，师父说现在讲民主，我们投票表决，不做早课的举手。八十个全部举手，明天早上睡到八点，那怎么行，什么事都用举手表决的，不做晚课的举手。全部举手，八十个都不做晚课，那我养一群人做什么？我养这一群人，都不做早课、晚课，那怎么得了！这是不可以讲民主的，要半专制，来到我文殊讲堂，你就要遵守戒规，你就是要用功。半专制、半民主。所以我若是对外面的人，包括出家、在家，我都很客气，非常恭敬你，因为你就是佛陀，为什么？根器不够，根机不够，你们知道吗？


智慧的语言（五）.第三集.下

智慧的语言（五）

第三集下

    举个例子，你不知道根机不够的话，是一句话都讲不得的。有一次在念佛，我在打法器，阿弥陀佛，阿弥陀佛……有些五十几岁的人，有两个，她很没有节奏感，我要是念「阿」，她就念「陀」；我要是念「陀」，她就念「阿」，怎么调整就是跟不上，又极大声，她又怕别人听不到，表示她很行，阿弥陀佛，阿弥陀佛……奇怪！老是佛号二重唱，整场变成一团混乱，愈来愈乱……整场的人都念得很整齐，偏偏那两个人又念得特别大声，没办法！是两个女人哦，女人又很不可理喻！等到止静之后，我也很客气的跟她们说：」菩萨！我们这里是一个团体，拜佛、念佛时，要整齐，如果声音不一样的话，我们就念小声一点。」她念那种声音，就像鸡没被宰死一样，就算佛祖听到也吓跑了，吓死人了。你念那个是什么声音？如果念佛的声音很难听，就念小声一点，她们不是，反而念得更大声，把整场搞得乱七八糟的！结果两个人马上站起来，当场就站起来了，站起来之后回了你一句，倒不是很大声啦，回了一句：」骗谁啊！只有你这里才有佛祖拜吗？走！」两个就走人了。我才讲你一句而已，你反而比我更凶，这样要如何成佛作祖呢？我是当师父的人，师徒如同父子呢，当父亲的人讲她两句，才两句而已呢，当场就走人了！她不是等到这一场结束，下一场才不来，当场站起来回了一句：」骗谁啊！」马上就走人了！所以以后我要是遇到那些五十几岁的女人哦，人家说：师父！那个人念的音又不同了，师父！那个女众又念不同调了。我就说；让她自生自灭，别管她！让她自生自灭。还有一个人，所以说女众真是不可理喻，吓死我了，所以我都不敢剃度女众。有个女众在打坐时，阿弥陀佛、阿弥陀佛……不晓得她是睡眠不够，还是什么原因，一边念佛，身子就一直弯下去……我心想天气这么冷，缩着身子也不是办法，打起精神才不会感冒，我就拿着一支香板，从后面这样打几下，意思就是叫她挺直、叫她挺直，这样纠正她，她就很不高兴。结果经过一星期之后，有一个信徒来，」师父，你惨了！」我说：」怎么了？」」那天有一个女众来拜佛，出去后说你非礼她！」我说：」啊？你说什么？」」她说她在念佛时，你打了她。」我说：」我打她哪里？」」她说你打她这里（前胸）。」哇！怎么差这么多？我是拿香板打她后背呢，她说我打她那里？她说打这里（前胸）啊！我的天啊！从此以后，打佛七时，有女众念佛念到打瞌睡了，就算流口水了，我都不会管她了，那根本是碰不得的，没办法教，这样才能撇清我没怎么样。人家说：」师父！那个人快睡倒了！」」让她倒、让她倒，别理她，别理她！否则等一下出去之后，又不晓得会说我打她哪里了。」世间人真是会说谎，女众出生做女众，不是没有原因的，业障真是重，乱讲话，乱讲话，没办法。

    所以说，我们人讲话要凭良心，不要妄语，不能有攻击性。再来，讲话不能有影射，让对方知道我们在讽刺他，这样也不好。我们人要有口德，我们人如果没有口德，痛苦的是你自己，真的！我跟你们讲，这个口德非常重要，高雄有一个信徒，开口就是脏话不断，是个男的，而且又满嘴的槟榔，槟榔总是嚼个不停，不管是年幼或年老，如果有人得罪他，他就拿榔头去了，他就开始骂脏话了，就开始骂三字经了，骂三字经就是要跟人家的妈妈结婚啦，不然那三个字我又不能学，就是要跟人家的妈妈结婚，用强迫的，你妈妈一定要跟我结婚！阿弥陀佛！我一直劝这个男众，我跟他说：哎呀！你不要这样子啦，你的嘴巴很坏，这样不好！我劝他：你这样子不好啦！他整天嚼槟榔，又喜欢骂脏话，直到他临死前，六十几岁的时候，得了口腔癌，你们知道得口腔癌有多可怕，那是很严重的，从嘴巴开始都烂了，里面全部烂掉。烂掉之后，开刀，开刀之后，又插上一根管子，肿得像猪头皮一样，脓水不停的流，从早到晚，就是一直哀号。口腔癌，临死的时候，痛得一直打滚……直到最后断气，死了！那个造口业，那种口业！所以我常常想：我们这张嘴为什么不做功德，讲经给别人听，做善事、说好话，为什么要造口业呢？一发起脾气来，什么都忘光了，把人家九十几代的列祖列宗全请出来骂了。这样很不好。

    再来，这个是在家人，再来讲一个出家人，有一个比丘尼，不晓得到底是什么身份来出家的，这个比丘尼没有读过什么书，但是很勤快，不过那张嘴哦，跟世间人一样，老是破口大骂。有一次广化老和尚他就想：奇怪！晚上怎么会有链子声音？有听到链子声音，出去一看，结果什么也没有，于是又继续用功，没多久又听到这种大链子的声音，一直有这种声音传来，奇怪，再出去看看，还是没发现异状，他想：应该没什么事情。隔天再一探究竟，那个老比丘尼已经死了，整个脸庞都发黑了，可能是被七爷、八爷抓走了，死的时候脸都发黑了。所以说我们这个口业，是最厉害的，非常快！造业就属这张嘴巴最厉害了，而且又免缴税金，就一直讲下去了，有一就有二、就有三……无凭无据的事也拼命的讲，所以这是很可怕的！

    第一件事，我们如果想要修行，这张嘴巴若是守不住，你没办法修行，守不住就很难修行。所以说要记住！要记住师父的话，别人的好与坏，是别人的因果，我们这张嘴如果去诽谤别人，变成我们的因果，我们要学聪明一点，这个人若是很坏，我们心里知道就行了，有因缘，慢慢地感化他，知道吗？没有因缘，就随缘。如果说，这个人的口业很不好，我们也跟他大呼小叫的，又在背后一直诽谤他，就会变成我们的业了，变成我们造恶业，因果变成我们来承担，要学聪明一点，不要那么笨，心里知道就行了。所以说，讲话不能有杀伤力，不能有攻击性，不能影射。

    还有一点，不要说谎，吹嘘自己，夸口、吹牛，在家人若是喜欢吹牛，自我膨胀，要记住，自我膨胀就像气球一样，气球就是自我膨胀，你如果喜欢吹牛，夸口、夸大自己，你会处于危险状态。你自己夸口自己，要记住，有一天你会被人家漏气，说一句谎话，你要编出十句的谎话，才能够隐藏你的缺点。说十句谎话，你还要编一百句谎话，才能掩饰你先前讲的，所以一开始，我们就不要讲谎话，一开始我们就不要夸大其辞，我们都不必。在家人爱吹牛已经很糟糕了，出家人爱吹牛，那就更严重了！你们没碰过爱吹牛的出家人吗？有，我有一个同学，我不可以讲他的法号，他对外自称：我是留美的，我是大学毕业的。说他是大学毕业的，他处处都跟人家说，他是大学毕业的，也不晓得是怎么跟人家介绍，怎么跟信徒介绍的，国外来的人，他也是这样跟人家介绍，说他是大学毕业的，学历很高。结果人家写信来了，用什么写的呢？用英文写的，写英文信来了，完蛋了！他才读到国小而已，却跟人家吹嘘自己是大学毕业的，结果他看不懂，只好拿来找我，拿来找我时，我是知道他只读小学，我故意跟他说：英文我看不懂啦！你是大学生，你自己看就行了，你自己看。可是他看不懂，他只读小学，怎么看得懂英文信呢？人家写英文信来了，他就苦恼无边了。同学当中，就属我的学历最高了，我懂得英文，他则是一窍不通，他不拜托我，要拜托谁？这又不是中文，可以随便拜托任何人写，英文他就束手无策了。于是就来拜托我写，我才不想帮他写，他就很凄惨了。他说：慧律法师！这是从哪里寄来的？我说：这就是USA嘛！FROM从美国寄来的啊！我说：你是去跟谁讲的？他说：有信徒从美国回来，我就跟他讲……我也不会当面给他漏气。所以说，这样就踢到铁板了。人家写英文信来了，怎么办？他又不能用中文回信，后来他就写中文来，我帮他翻译成英文，然后寄回去，结果对方又寄一封英文信来了，完蛋了！变成我在跟对方通信了。我说，你自己负责。我说：你干脆寄中文信去，让他在那边找中文翻译，以后寄来的信就变成中文了。自找麻烦。所以说自我吹嘘，就像气球会膨胀，你喜欢吹牛，有一天你的牛皮就会吹破，没有必要吹牛，吹牛不必打草稿的，你们没听过吗？吹嘘不好。没有必要吹嘘。所以说我们要冷静，什么事情，我们就是老老实实的，有一就说一，有二就说二，有三就说三，不须要自我膨胀。

    再来，说到业，我们这个业是必然的。我们的业、烦恼、妄想，若是不断，业就会一直扩散，我们要记住，无因不招果，业永远不失，我们若是能记住这句话，我们就不敢造业。无因不招果，意思就是说，我们如果种下这个因，果不逃不掉。你今天烦恼你种种的痛苦，车祸、火灾、事业不顺利、患重病、家庭变故，有种种的业障碍你，你绝对没办法闪躲，你造什么恶因，你就是一定要招什么果，所以业，它是必然的，业是公平的，所以这个业永远不失坏，《华严经》说：」假使百千劫，所造业不亡，因缘会遇时，果报还自受。」你造什么因，我们就要受什么果报，逃不掉！所以我们要相信这个业，我们如果相信这个业，就要从我们自己做起，相信我们造的业必感果，我们不能像世间人这样烦恼。譬如说，我们听到别人批评、诽谤我们，那么那是他的业，到我们这里时，要保持如如不动，心如果如如不动，天底下没有任何一个人能够伤害我们。就像我们进入这个丛林，树林里面，有许多长满了刺的荆棘，如果我们保持不动，伤害不了我们，我们若是走进树林里，碰到有荆棘的地方，我们如果乱动，我们如果动左边，左边会被刺到；动右边，右边也会被刺到，一动就会刺到我们的身体。意思就是说，我们在这个世间，若是保持如如不动，那么我们的伤害会减到最低点，保持心如如不动，那么我们的伤害会减到最少、最少。

    举一个例子来说，这个人攻击、诽谤我们，他自己造业，到了我们这里时，我们用欢喜心接受，到我们这里时，我们不诽谤他、也不报复他，完全不反击，不但不反击，还说他的好话，我们对他还是很有礼貌，他虽然一次次的伤害我们，我们都保持沉默，两次，三次……他讲了一年、两年，时间一久，他就不会讲了，这样才能够化解这个冤业，如果你讲一句、他回一句，冤仇会更重，你讲一句，他又回一句，用这个仇视心，永远没有办法解决仇视，要用慈悲心，才能够解决冤仇。所以说，他伤害我们，是他造业，到我们这里，我们就不再造业了，他做他的，他自己要承受，他骂我们，是他造口业，我们不须要，我们不能跟他一样，我们如果想要成圣成贤，我们如果想要超脱三界，不能跟他一样，我们要当下无念，当下无所着，当下不分别，回归到佛陀的心，我们要用佛的心行于世间，要用慈悲喜舍的心，在人群当中与人相处，这样我们才能了生死，我们的烦恼也会减少。所以他造的业，我们不用替他承担。所以说，我们了解因果，我们的心就很平静，因为业是平等的，谁做的谁负责。

    再来，我们应该常常发愿，为什么呢？我们说：万法唯心所造，你仔细观察，我们如果跑到山上，在深山林中，你对着山谷喊一声：我要让你痛苦！然后就会传来回音：我要让你痛苦……最后声音传回来时，会换成它对我们讲：我要让你痛苦。我们如果跑到山谷、深山林中，大声的喊：我要让你快乐……然后传来的回音，就是要让我们快乐了！山谷里的回音，你发出什么声音，它就传来什么回音，这样知道吗？你若是喊：我要让你死……结果传来的回音，就是要让我们死。所以我跟诸位讲，如果尽做伤天害理的事，害来害去只有害到自己。好心多做一点，坏心不要有。你要记住！因果循环是丝毫不爽。所以说，我们现在要常常发愿：我一定要让众生安乐，我一定要让众生快乐。要常常发这种愿。 这样来说，就像我们拿一瓶香水说：让你香一下！然后洒出去，让你香一下，然后把香水洒出去，我们还没有把香水洒出去以前，我们的手已经沾到香水，自己就先有香味了，我们洒向对方的时候，有时候也会洒到自己，让你香一下；要是坏心肠，拿一些粪水起来：可恶！让你臭死！还没有洒到对方，我们的手就先沾到粪便了，让你臭死，还没有洒到对方，我们的手就先沾到臭粪了。意思就是说，我们想要让别人痛苦，我们自己就会先痛苦，我用这人比喻，诸位如果听得懂，就很受用了！

    所以说，要齐心协力，不要有私心。一般来说，男人是比较没有私心，我们昨天讲的那个例子，男人比较有感情，昨天是不是有说到，明月光下，两个人在谈恋爱，女人很高兴，男人比较没有私心，女人说：哦！月亮很明亮！男人就接着说：照着我们两人的屁股。后来月亮被云遮住了，男人就说：哦！月色变暗淡了。女人就接着说：我正好偷藏私房钱。她就比较自私，只想着要偷藏私房钱，所以两个人讲的心境就差很多了。虽然是比较不文雅，不过台湾话就是这样讲。所以若是有菩萨心肠的人，我们就会替别人着想，会交换立场，如果我们今天，如果想要在社会当中立足，包括我们修行想要没有烦恼，我告诉诸位，一定要站在对方的立场互相交换，否则有很多事情你会想不通，你会想：他为什么要这样子？他为什么要这样子？你会想不透！所以有很多事情，若是大修行人，也不用想这么多，他有他的因缘，他有他的因果，你想这么多，有时候会困扰我们自己，我们也不了解别人，甚至我们自己会造口业，因为你若是没有交换立场，你不能彻彻底底的了解对方，这样会用我们主观的意识去衡量别人，误会别人的好意，自己产生错觉。因为我们人的自尊心很强，我们人的优越感很重，所以他在讲话当中，都带有攻击性，不然就是批评别人。我们人很奇怪，他如果不讲几句话数落别人，就觉得不能显示自己的价值观，不能显示自己的存在。我们为了显示自己的存在，所以对于对方的优点，都会加一句：BUT但是，但是，一定的，不相信的话，你注意听，每一个人在讲话当中，隐隐约约都在赞叹自己，这样知道吗？每一个人在讲话当中，隐隐约约都在批评别人，讲到最后，全世界就是他最厉害，这就是众生相。这样我们会很痛苦，我们不可以这样说话。我们在讲话时，自己要觉得：世间我最平凡，世间我最没有用。我们如果能这样想，我们如果能这样想：我很平凡，我很没有用。那么我们的自尊心跟优越感就不会很高，那么我们就不会处于危险状态。自尊心跟优越感，就是把自己撑得太高，站在高处的地方，他就会太过危险，所以他就不堪一击。所以别人如果骂他，他就承受不了。因此我们在讲话当中，了解每一个众生，都想保护自己，希望对自己有利，这是天经地义，世间人讲的：人不自私，天诛地灭。这是世间人的角度。若是这样来说，我们就了解每一个人，他都有我执，他有他的见解，他有他的看法。

    我们要如何生活，才能使整个家庭和乐，能够和乐、能够和睦，没有纷争，要从我们自己做起，你想过快乐的日子吗？我教你，你注意听！你若是听我的话，保证做到让人竖起大拇指！听我的话，守几条戒律，你要记住！你若是为了家庭和乐，你一定要照我的意思去做，保证，盖章加保证，第一点，你如果听到家里任何人跟你讲什么，到此为止就好了，儿子如果来讲媳妇的坏话，或是媳妇来讲儿子的坏话，到你这里就要停止下来，不要再讲给媳妇听，到你这里就要停止了，不要火上加油，加油又添醋，这样火会烧得更旺，这样知道吗？对于我们四周发生的事情，听到什么都不要讲，为什么？凡夫受不了批评，凡夫都喜欢听赞美的话，儿子跟我们讲，你又把这些坏话跟媳妇讲，那完蛋了！事情会闹得愈大，对方会愈记恨，多数人不但无法摆平事情，而且都会加盐加醋，你要遵守的规矩，就是不可以传话，不可以挑拨离间。听过之后就好了，不须要再讲、不须要再传。

    再来，第二点，开口就要讲好话，而且要跟对方说：他并没有这样讲，他也讲了你很多好话，他也很赞叹你，要这样说，他没有这样讲，他也是很赞叹你。这样才能够摆平，这样子说话，才称得上是一种修养，这样家庭才会和乐，团体间才会和乐，才不会有纷争。

    再来，我们在这个世间，病苦都是难免的，但是有很多病苦，都是人为的因素，有一些病是医不好的，譬如说心病，心病是药物医不好的，还有一些身体的病，譬如说现在的AIDS或者是CANCER癌症，到目前为止，没有办法，我们的病苦，有些并不是绝症，可是看再多医生也医不好，这叫做业障病，你已经尽心尽力去看医生了，不过怎么医治都无法痊愈，这就是业障病，如果是业障病，就念南无观世音菩萨，认真地念，不然就念：南无消灾延寿药师佛，每天念佛的时候，回向，这种事情，有时候病苦若是很难治愈，吃药、看医生，怎么医都医不好，你对佛菩萨若是信心百倍，那是很有感应的！道庆法师跟我说，他们那边一个老比丘尼，有坐骨神经痛，那是非常的严重，中西医都没有办法了，宣布无效，中医束手无策，西医束手无策，都没有办法医，没有办法医，好！只能死马当活马医，她是怎么个医法呢？早上进去寮房，把门关起来，做什么呢？念大悲咒，从早上一直念到晚上，每天端着一杯水，念大悲咒，每天都是这样，端着一杯水念，从早上一直念到晚上，用功，死马当成活马医了，念、喝，然后在身上拍一拍，结果才几个月？三个月就痊愈了，医生都束手无策的，现在还活着哦，是可以求证的哦。基隆照善寺，那个比丘尼还在，你们大可以去问问看，这就叫做佛力不可思议！所以有一种病是医不好的，就是要靠这个佛力，这样知道吗？所以说，最重要的就是要有信心。

    再举一个例子来说明信心是很重要的。我大学毕业时，举行毕业典礼。我二哥在开计程车，载我们去素食馆，要庆祝我毕业嘛！他就乱讲话：年纪轻轻的就吃素，跟人家拜什么佛……因为他不了解啊。结果起了一个不是很正的念头，就开始觉得疼痛了，痛得受不了！那一次还载了师妈，我当时还没有出家，才刚大学毕业，二哥突然觉得很痛，痛得很难忍受，一直喊疼，身体没办法动。我说：二哥！你怎么了？他说：我只不过是路上嘀咕了几句，我就想：年轻人就吃素，走这条路不好……动了这个念头，他并没有攻击性，只是动了这个念头，就开始觉得疼痛，整个人痛得受不了……我跟他说：没关系、没关系！我跟他说：你把脸转向那一边。我就为他加持，念什么呢？念毗卢遮那佛咒，在《安乐妙宝》里面，加持一百零八金光明沙，加持《安乐妙宝》的毗卢遮那佛大灌顶光真言，一百零八遍，往生西方净土。观想、结手印、放光，念不到三十秒，疼痛马上就减轻了，都没有吃药呢！那种感应就是很不可思议。但是也不能每件事都用这种方法，这样会把我念得累死了！真的啊！所以走到哪里，都有人要我加持，有的小姐都会这样，不晓得是不是听录音带讲的，还是听到风声，说我很厉害，我也没有说过我很厉害，碰到师父时就说：师父！帮我摸一下。我第一句话就问她：要摸哪里？你要我摸哪里？我都会问她们要摸哪里。我告诉你们，有病就要看医生。然后我教诸位，念观世音菩萨、大悲咒，自己念完喝下去，保证有效！尤其是收惊特别有效，不用师父念，你自己念就行了，你的儿子、女儿，不论是感冒、受惊吓，你都不用来找我，你自己倒一杯茶，有的人说；师父！大悲咒我不会念！不然念那个比较简单的，你就念六字大明咒，很感应哦！很感应。念：唵嘛呢叭弥吽，这样就行了！唵嘛呢叭弥吽……这样知道吗？然后念：南无大悲观世音菩萨，念愈久愈好，念：唵嘛呢叭弥吽，六字大明咒，念：南无观世音菩萨，然后喝下去，对惊吓很有效，绝对有效！你不用来找我，如果来找我，孩子看到我这张凶恶的脸，反而被吓得更凄惨！不用把孩子抱来，自己处理就行了。

    下面再来说明，我们要身安而后道隆，就是说我们想修行的话，我们要先把身体照顾好，我们不要一修行之后，因为吃素，吃素其实是不会造成身体不好，只是有的人听到佛法之后想吃素，又没时间煮，是吃什么样的素食呢？很可怕的素食，像我读大学的时候吃素，回家的时候，我妈妈不会煮，吃什么呢？花生、酱菜，再来，初一炒空心菜，初二就炒高丽菜，初三炒空心菜，初四就炒高丽菜，空心菜、高丽菜，两道轮回，受不了，吃得脸色苍白，去厕所方便后站起来，眼冒金星，营养不良，其实我可以长到一百八十几公分，结果去吃那两道轮回，只剩下一百五十八公分。没有啦，没这么严重啦！（法师笑）这个身体若是没有照顾好，没办法修行，身体如果没有照顾好，就别想修行了，真的！所以我们修行人，就是要先把身体照顾好，气才会旺，做早课，做晚课，气才会旺，要救众生也才有办法，要听经闻法也才有办法。所以有的人，一开始修行就非常精进，过午不食，像我们以前，大学生都去亲近忏公，一去就开始持午，一去就开始日中一食，一天吃一餐。因为一开始学佛，非常的精进，学佛一年，佛在眼前嘛，学佛三年，佛在西天；学佛十年，化作云烟，全不见了。十年，佛就不见了！头一两年都很勇猛，十年后就化作云烟了。有的人初学佛时很勇猛，过午不食，日中一食，早上起来做早课，忏公那边做早课，念楞严咒要大声念，南无萨怛他，苏伽多耶……一直念……结果没力气，念到要打坐的时候——忏公那里，早课中间一定打坐——阿弥陀佛……就开始坐下来，然后止静：阿弥陀佛。那三声，当，当……打完之后，开始坐着之后，就睡着了，就是那两个人，两个人都很坚持持午，结果没力气，没有体力，两个人开始瘦下来，瘦得像广钦老和尚一样，瘦得皮包骨一样，没办法，两个人一坐下来就是打瞌睡，因为没有体力啊。坐着的时候，一个摇过来、一个晃过去，忏公是外省人，他讲话就像这样：那么你们两个，稍微坐开一点，以免发生危险。因为怕两人摇晃间互撞，撞得头破血流，所以叫他们两个人坐开一点，因为两个人一直打瞌睡，怕会撞得头破血流。这样是没办法修行的，所以我跟大家说过，想修行，身体很重要，学佛，一开始不须要那么勇猛，不须要这样，要缓缓的来，就像火车刚开动时，呜……再往前慢慢加速，对不对？哪有火车一开动，就直冲出去的，这样维持不了多久，很快就会出事了！飞机要飞上天，也是这样慢慢来，慢慢慢慢的才飞上来。什么事都要慢慢来，想一下子飞上天，很快就会摔死了！所以修行不能急，要先把身体照顾好，要循序渐进，按部就班，一步一步来。

    下面，魔是佛的示现，苦是空的化身，魔是佛的示现。在大乘佛法的绝对论里面，大乘佛法中，我们没有所谓魔，什么魔最可怕？心，我们的心最可怕，心魔最可怕，邪知邪见最可怕，外在的魔不可怕，外在的魔，你如果把他当作是善知识来磨练我们的，魔就是佛的示现，他也是我们的善知识！其实真正说来，没有魔，最可怕的魔，就是我们的心，所以这个魔，其实是佛的示现，他要成就我们的道业。魔不可怕，内心的妄想、执着才可怕，内心的执着跟妄想才是可怕！苦是空的化身，我们这个世间是痛苦的，不过你慢慢的体会它，痛苦是从哪里来的呢？从妄想来，从执着来，从业来的，你慢慢的分析这个身体，不可得，身体是缘起，身体是性空，身体是业力。在《楞伽经》里面讲，是藏识所影现出来的相，在本体叫做无生，心里藏识所影现的相，叫做无所住，我们如果说；应无所住，这是指相，刹那生灭不可得，回归到本体，叫做空性、叫做无生，站在本体的角度，叫做无生，站在相的角度，叫做无所住，无相，那么体相用，这是一体的东西。所以苦实质的本体，就是无生、苦不可得。所以我们对于一切影现出来的种种逆境、痛苦，都要体会无生，无生的意思就是空性，没有实实在在的这样子的事情。譬如说，我们在哈佛大学毕业，有一张证书，那么哈佛大学这一张证书，领到了，世间人会很高兴，但是我们把它分析一下，这张证书，真的我有得到它吗？你慢慢地分析：我这个身体，四大皆空，五蕴无我，这张证书火化之后，只剩一堆灰烬，哪里有真正的得到这一张的东西？哪有得到这种东西呢？学历的认证，不过是一个观念而已啊，博士也有他不懂的地方！台湾人称作「博士」，其实是不对的， doctor博士，博士是样样都懂，才叫做博士，世间上只有佛陀，才够资格做博士。人家说：慧律法师！你怎么这样讲？我说：我这样讲没有错啊！他说：不然「博士」要改成什么？我说；博士要改成专士，你问博士，他什么都不懂，他只懂得那一点点东西而已，那怎么能叫做博士呢？譬如说，他是电机工程师的博士，或者结构工程师的博士，structural engineering doctor 结构工程师的博士，他只懂得那一科而已，对不对？对人生宇宙的道理，他根本就不懂，应该称为专士，他对这一科有专门的研究，不应该称为博士，你们知道吗？他太多事情不懂了，他要怎么做博士呢？应该称为：专士，专门、专攻这一科的。

    所以我们将它分析之后，我们就能够了解，世间宇宙天地万物，所有的逆境，也是因为我们的心强烈的执着，没办法去接纳，造成我们内心的障碍，所以我们会觉得苦不堪言。譬如说，我们的女朋友离我而去，他就怎么样呢？痛苦，其实法本不生，法本不灭，法也不来，法也没有去，真空法性如虚空，常住法宝难思议。对不对？哪有一个真正的，来跟去这个相呢？譬如说，身体四大皆空，对方那个美女呢？她也是四大皆空啊，她也是一个臭皮囊啊，我们也是一个臭皮囊啊，对不对？两个人有相应，当然就我爱你、你爱我，有这个爱的建立，如果离开之后，他就百思不解，无法放下，其实我们对于空性、缘起的这个假相，拼命的将影像印在心中，就像照相机把相照在底片上，心挂碍，所以这也是心的问题，心对外境的影像死执不放，所以她离开了，你会觉得很痛苦。当两个人在交往的时候，你就了解对方这个美女，本来当下就是空性，来无来相，去无去相，来跟去，都是生灭法的东西，她迟早都会死，我也会死，对不对？有一天她离开，你就想：世间无常，早也要离开，晚也要离开。就算今天你们多恩爱，终究要离开，所以一定要记住，拥抱不代表拥有，为什么？夫妻俩抱在一起，很好！但是你并不一定拥有对方，为什么？时间到了，一定要分开，不然两个人就这样抱着一起去买菜吗？笑死人了！两个人抱着一起厕所吗？对不对？夫妻俩再恩爱，都不能互相代替，妻子对他很好，很恩爱，问他：老公，你疼不疼我？疼啊！那你代替我去小便！他要如何代替你去小便呢？你有你的业、我有我的业，我要怎么代替你小便？你不就得拉一条塑胶管装在我身上，才能互相代替，对不对？同样的，生死也是不能代替的，再恩爱的人，最疼爱你的人，最疼爱我们的人，最照顾我们的人，到了你临死的时候，他照常束手无策，你只能独生独死啊，不然能怎么办？我也是独生独死啊，任何人都无法代替。所以生跟死，都是我们自己的问题，孝子贤孙，派不上用场：夫妻有多恩爱，派不上用场。就算让你守在旁边一直哭，甚至装上麦克风让他哭，对临命终人都没有帮助，唯一有帮助的就是什么呢？你不要为他哭泣，不要扰乱他，好好的帮他助念，为他念佛，好好的帮他助念，为他念佛。

    念佛的时候，如果声调怪怪的人，就念小声一点，要是你的声音不好听，你就播放录音带，譬如说，他本来还念得很欢喜，结果你念那种声音，有些人的声音，让人听了很难过，我有一次去听一个法师开示，听了差一点受不了，他开示的声音是怎样呢？他说：打开《佛说阿弥陀经》第一页（慧律法师学别人声音）……还没听完就觉得快憋死了，这种声音怎么听得下去呢？听了这种声音，就像得了便秘，听了实在是快要……还没听到就断气了，如果用这种声音来助念，反而会让人受不了，用这种声音助念，会让人受不了。所以说，我们如果真的疼爱对方，就好好的为她助念，平时给她安慰，她要往生的时候告诉她：你放心！儿子我会帮他安排出路，女儿虽然还没嫁人，你放心！我会替她处理，你安心的走吧，你死了之后……你至少也要骗骗她；你死了之后，我绝对不会再娶，因为她担心你会再娶，对她不专情，放不下心，要跟她说：你放心！你放心的走吧，别担心，你去吧！闭上眼睛，你去吧你去吧！又催促她几下，叫她赶紧断气，有些人死时不瞑目啊！我们的心，临命终时要安慰她、劝导她。我告诉你们：临命终时，说话很重要。真的，有一个人，她先生跟她讲了老半天，眼睛就是不肯闭上，先生说：你不用担心，儿子我会帮你抚养长大，女儿我也会帮她找个好归宿，我会帮你把这个家安顿好，你安心的走，尽管去，不要操心！结果眼睛还是不肯闭上，我们人的执着是很坚固的。讲了老半天，先生问她：你到底还有什么事情放不下呢？后来她先生突然想起来了：对了！老婆！隔壁张太太那笔会钱，那一百万我会去帮你收，你不用担心！眼睛马上就闭起来了，就是那一百万，差那一百万，眼睛就是不肯闭起来，差那一百万，差别这么大！所以看我们人临命终时就知道，说不爱钱是骗人的。如果讲到不爱钱，那就是我了，我不爱钱，不是我的钱，我绝对不会贪，但是我有一个习气，我看到钱会很欢喜，还有一个欢喜心，很奇怪哦！看到钱会起欢喜心，但是我不会贪，因为那是你的钱，我不会贪那个，我不会执着，但是到现在还有一个习气，看到钱会很欢喜。剩下五分钟，今天要讲到九点半。

    下面说，我们向外寻求安乐，是不可靠的，只会苦，苦得精疲力竭，而且永无止境，永远没有办法满足。意思就是说，我们修行，若是要向外追求快乐，这不可靠。只会一直痛苦，痛苦到让我们精疲力竭，我们向外一直追求快乐，追求到最后就是失望，为什么呢？这个世间一直在变化刹那间刹那间在变化，你注意观察，譬如说邓丽君，是我很欣赏的，唱歌很好听，我以前很欣赏她，唯独独就是欣赏邓丽君，她的歌声没有话讲，四十三岁就死了！所以这人唱歌，并不能代表快乐。邓小平，中国的伟人，对不对？九十三岁时死了，活到九十三岁，也是死啊！权力不代表快乐，欧那西斯，最有钱了，财产无法估计，对不对？还是死了，金钱不能代表快乐啊！所以不论我们如何追求这个外境，除非我们这一念心放下。所以佛陀告诉我们：你要得到快乐吗？不可以苦苦追求，我们想不想得到快乐？你不要苦苦的追求外境，苦苦的一直追求外境，你的苦就无法停止。所以说尽你的力，叫做Do your best.但是，不要忘记Don’t forget你的责任跟义务是什么。这样我们就安心了！所以学佛除了要学习觉悟，再来就是学什么呢？学心安。心若安，吃稀饭配酱瓜都很快乐；心若不安，就算让你拥有全世界的财产，你还是苦恼。所以智慧就是无量的财产，心安就是最好的定心丸，最好的药丸，这叫做一服见效。

    已经九点半了，我已经讲完了，我要回高雄去了呢，三天的任务完成了！这三天虽然一直下大雨，听众还是这么多，以后如果有因缘，我还要再来！感谢各位父老、兄弟姊妹！佛法是讲不完的，欢喜就好，有因缘我们再来。


智慧的语言 ( 六 ).第一集.上

智慧的语言 ( 六 )

第一集上

慧律法师 主讲
由 [ 如玉 ] 网友根据录像整理

    诸位法师，诸位在家居士，大家阿弥陀佛！

    很高兴有这个因缘，再来到我们南投市讲经，来跟大家结缘，别的地方一直在请，国内、国外都在请，我都没有答应。唯独答应阿贵师兄在南投市演讲，我们上次演讲 ‘ 智慧的语言 ' ，总共讲了五集，前三集在花莲讲，第一集、第二集、第三集，第四次在我们南投市，第五次在彰化，第六次又回到这个地方。佛法是讲不完的，说不尽的，最重要的是，你如果在听讲当中，有掌握到重点，那么就能够解脱了，问题就在这个地方，要能掌握到重点，就像我们进入一间黑漆漆的房子里，我们第一件事会找什么呢？找开关，电灯一打开，立刻就光明了！同样的，我们今天那么辛苦，放弃电视节目，放弃五欲六尘，来坐在这里听经，是为了什么呢？不是来看热闹的，不是来凑热闹的，是为了什么呢？希望听了之后，看能不能解脱，根机利的人，不用两小时，几句话就解脱了。若是根机迟钝的人，灌输十几次，也没什么感觉，有人邀他来听经，他就跟着人家来了，听完之后问他：今天讲什么？不知道啊！不过那个法师长得还蛮可爱的，那他讲些什么？不知道，不知道在讲什么！所以说我们听经要全神贯注，了解这是稀有难得的因缘，想要听一次经，非常的不简单，所以我们在读大学的时候，我们这个教授， professor 常常说：你们要常常去听人家的专题演讲，我们读大学的时候，教授就这样教我们，教我们要常常去听人家的专题演讲，为什么呢？专题演讲就是别人经验的心声，把二十年的经验浓缩，在两小时中讲完，所以那就是别人生命经验的精华，所以无论如何，要认真的听人家讲经，所以我才跟你们说，就算下大雨、下冰雹，也得要来，因为法，为法忘躯嘛！ 我们听闻佛法要用心，要认真的听法，不过对这一点又很担心，为什么说会很担心呢？他如果跟错人，那就完蛋了！一开始来听经闻法，你如果跟错法师，跟到邪知邪见的人，那就凄惨了！身穿袈裟，讲的不是正法，那就很凄惨了，很凄惨！为什么？众生无法分辨对跟错，他没有能力，我也不能跟你讲，那一个才叫做厉害，这样我又会被人家攻击，说我有分别心。又不能讲得很清楚，讲得很清楚，人家会说我嫉妒那个人，所以又不能讲。做法师如果讲人家，别人就说我们没有修养，希望众生好，他没有那个能力去分辨什么叫做正知正见，什么叫做正法、什么叫做邪法，他分不清楚啊！困难、困难，非常困难！所以现在就变成要看福报跟因缘了，看你的福报，跟看我们的因缘了，你如果福报大，因缘具足，你就会遇到了不起的法师；遇到有智慧的法师；遇到正知正见的法师。若是福报不够，业障深重的人，正知正见的法师讲经，他不肯来听，邪知邪见的人来讲经，他马上跑在前头，而且还坐在第一排，这是真的啊！所以我作为出家人，我也不能讲什么。

    那一天李俊男去找我，带着中秋月饼去找我，我刚好出国不在，到底是找我做什么，我也不知道，过了几天我出国回来，印德法师打电话给我，我说：有什么贵事？他说：李俊男他父亲往生了，要将我的名字，写上治丧委员、治丧委员，问我的意思如何？我说：我很惭愧，我没有那个福报，没有这个因缘。我也不能讲什么，因为他经常跟一些长老照相，所以信徒分不清楚，可是我又没办法讲，做法师最难为的就是在这里，只能点到为止，我只有跟他说：我没有福报。我是听信徒说，他在讲经当中骂我，骂我矮仔猴（台语），我说：说我矮，我就已经很难过了，还加一个‘猴'字！这句就不需要鼓掌了。我是跟他说：可能是信徒听错了，做法师的人都很有修养，可能不会这样讲，但是要写上我的名字，我就很抱歉，很不好意思了，我一定要分得很清楚，什么是正法，什么是 x x 法 , 这要分清楚，这不能混淆视听，我荷担如来家业，我的名字跟他们写在一起，虽是假相没有关系，可是众生分不清楚啊！对不对？印德法师说：不然我带李俊男来跟你求忏悔。我说：我没有这个德行，法师！你不要这样说，我没有这个德行，我也没有这个福报，我只能说因缘不具足。他说：你不觉得他出家之后，现在都不再诽谤我们出家人了？我跟他说：过几年在讲吧！修行人就是口业要清净，我从头到尾，都没有讲过李俊男第二句话。这样你们知道意思了吧！并不是我苛求，也不是我架子大。所以说：慈悲背后一定要有智慧，不可以混淆视听，因为众生无法分辨对跟错的东西，可是我们很清楚，我们非常的清楚，电视一打开，哪个法师讲几句话，我们马上就知道了，可是我们不能讲什么，为什么？因为我们是出家人，会让人家讥讽，也会让人家误会我们是在嫉妒，其实事实不是这样。好了，我们言归正传，我们讲我们的法。

    我们今天要讲的题目，叫做《智慧的语言》。智慧，在英文里面有两种， knowledge or wisdom , knowledge 解释作知识， wisdom 解释作智慧。 Knowledge is power or wisdom is power. 知识就是力量，或者是智慧就是力量，我们有智慧的人，他就很有力量，我们有知识的人，他就很有力量， Wisdom is power. power 可以解释作权利或者是能力。那么我们想要有智慧，要从哪里来呢？从我们的本性来，不是从法师身上得来的。在座诸位，我们每个人心中都有智慧，有佛陀的本性，大家都能够作佛，所以我对每一个人都很恭敬，对每一个众生都一样，虽然他示现作外道，我也不会瞧不起他，因为他以后也能作佛，只要他改过自新，像俊男兄、清海嫂（众笑），以后如果有因缘改过自新，依正法，我们也是称扬、赞叹他，法都是平等的，我们不会因为今天他怎样破坏我们，我们就生气，不会！我们弘扬我们的正法，人家自然就会慢慢受我们感化，了解什么叫做正。 有智慧的人，他就有能力，所以六度当中，前五度都没办法作佛，布施不能成佛，如果布施就能成佛，王永庆施舍出来，一次布施几亿，他就做王永庆佛了，那是不可能的事，布施不可能作佛。持戒不可能成佛，外道也有在持戒，外道也有戒律。精进不能作佛，有的人精进是杂修乱进，目标搞错了，就算二十四个小时都在拜佛，很用功，夜里两、三点起来拜佛，他能做佛吗？不能！烦恼照常存在，为什么？方法错误、方法错误。禅定也不能作佛，四禅八定都无法成佛作祖，都不可能！所以布施、持戒、忍辱、精进、禅定，都没办法成佛作祖，唯一的就是要智慧， wisdom 智慧，用智慧的心布施 ; 用智慧的心持戒； 用智慧的心忍辱；用智慧的心修精进；用智慧的心修禅定；以智慧为前导，那么所有的法都叫做圆满，所以智慧就是最重要的！ 若是没有智慧，就会像一些傻呼呼的信徒，他因为听到录音带，知道慧律法师喜欢吃水蜜桃，就因为听到这样子而已，他也不管是不是生产季节，昂贵、便宜；甜不甜；好的、不好的，反正只要带有‘水蜜桃'这三个字的东西去，就算是我的好徒弟了。于是就买水蜜桃来了，把水蜜桃包装得很漂亮，拿来供养师父，我们看了也很欢喜，徒弟很孝顺、很懂事，很好啊，结果一打开六粒，花了多少钱买的呢？六粒花了一千多块，而且每一粒都很大，日本进口的这么大一粒，打开之后，把它翻过来一看，屁股都烂掉，每一粒都腐烂了，那么你看他这种孝顺，算是有智慧吗？难道不能买别种水果，硬是非得买水蜜桃不成？这就是他想施舍，但是他没有智慧，不会想：我先买一粒试试看甜不甜、有没有烂掉，对师父是否适合，我先试吃一粒看看，我吃过之后，觉得真的不错，我在拿去给师父。这样才叫做有智慧，任何事情就是要有智慧。当然信徒送水果来，等他走了以后我才打开，我也是保持沉默，我也学得很有修养，还是笑一笑，这种布施没有功德，我一粒也没吃到！拿这六粒来，只能摆着看而已，看着六粒硕大的水蜜桃，排放着观赏，本来打算拿去供佛，屁股烂掉，又不敢拿去供佛，浪费这一千多块。对不对？ 这就是举一个例子， 任何事情，就是要有一个智慧为前导，学佛就是要这样，不然只是拼体力的念佛，可是症结一直解不开，始终无法突破，念佛就没有力量，知道要用功，知道要了生死，不过烦恼冲不破，没办法啊！叫他来听经，不用啦！不用听经，我只要认真念佛就行了！这句话，如果是对有智慧的人来说，那是没有错，问题是你智慧不足，烦恼摆不平啊！ 所以说，我们的念头很重要。修行佛法，就是要修行这个念头，观照这个念头，俗语说：一天一个苹果，病苦远离我；一天一个净念，业障不现前。一天如果吃一粒苹果，病苦就远离我，这是世间的医生这样交待的，饭后三百步 , 不用开药铺。像我们吃饱饭之后就是这样，忏公都拿着引罄，引导我们走三百步——饭后三百步 , 不用开药铺——吃饱饭之后，如果走上三百步，就不会生病。我们一天，如果有一个正念，清净的念头，我们说，一天一个善念，动一个善念，或是清净的念头，那么业障就不容易现前。我们今天业障一直现前，是因为什么呢？心烦躁，恶念、业报就解踵而来，所以我们这颗心要训练，我们没有经过训练的心，经典上说，就像一只猿猴，你控制不住它，经过禅定训练，又有智慧、开悟的人，他不用控制，心就安住了，他的心非常安静，不计较、宽恕、慈悲、看得开，处处解脱自在，每天都过得很欢喜。所以我们这颗心，如果能够起善念、起净念，以我们清净的本性起清净的念头，那么对我们的修行跟行为就不会有偏差， 修行的定义，就是修正错误的念头，叫做修行， 不然佛在哪里？你说来听听！我现在问你这个问题：佛在哪里啊？就好像歌仔戏讲的：佛在哪里啊？咚咚锵 …… 佛在何处呢？歌仔戏都是这样演的，佛在哪里，你说来听听，佛在哪里？在佛像身上，你也知道后面那一尊是假的啊，那还用说嘛，不然佛在哪里？佛在花里面？你也知道这是花呀，不然佛在哪里？你每天拜佛，拜这么久了，竟然不晓得佛在哪里？心在那里啊？死了之后，心在何处 ? 心是在右边，还是在左边？是在内、在外？我们要了解，什么叫做佛陀？就是 我们的觉性，清净的觉性叫做佛陀，清净的觉性就是佛陀 ，这样我们觉醒了吗？我们觉悟了吗？我们的心有没有清净？了解这第一个阶段，了解佛陀， 什么叫做佛？我们只想着要成佛作祖，我们却不了解佛陀是什么东西，我们找不到啊，我们把整个身体晒干，拿来磨成粉末，也找不到佛陀，凡所有相，皆是虚妄，没有一法真实，佛陀在哪里？我们这一念觉性，清净的觉性。觉性是什么呢？我现在说话的就是了，你现在听经的就是了，在听经的就是我们的觉性。所以这颗心要慢慢训练，没有那么简单，你以为修行像吃饭般容易，不是那种靠蛮力的就叫做修行，不是这样子的，打佛七，阿弥陀佛 …… 念到头都快掉下去了，习气还是存在，贪嗔痴完全具足，佛法没有入心，没有用！否则你看有多少人在念佛，为什么临命终时，还是死的不自在呢？他一方面念佛，一方面贪嗔痴又具足，我们的心跟佛陀的心不能相应，不相应就不是佛，佛法就没有力量，对不对？不能相应嘛！所以我们要训练我们的心，起善的念头，譬如说水，水是平淡无味，可是大家又不能离开水，水如果被牛吃到、喝下去，就会变成牛奶，牛如果喝了水，制造出来后就变成牛奶，水若是被眼镜蛇喝了，就变成什么呢？变成毒液，很毒的东西，同样是水，同样这杯水，牛喝了之后变成牛奶，大家都可以喝，你看全世界，有多少人在喝牛奶，包括小孩子也都是喂牛奶。这杯水如果被毒蛇喝到，就会变成毒液，被咬到之后，你就会当场死亡了！ Why? 为什么？很简单，就是因缘。所以我们若是起一个清净的念头，因缘若是具足，我们就现清净身；我们如果动一个要去西方极乐世界的念头，认真的念佛，频率相同，拼命念佛与佛相应，有清净的念头，我们有一天，就能到西方极乐世界。我们今天如果起一个恶念、起一个恶念，那么慢慢的，我们就会跟地狱、恶鬼、畜生相应，跟恶道相应。所以说，心本来就是平等的东西，但是因为我们迷了，不是起善念，就是起恶念，这都是六到轮回的种子； 善念也是六道轮回，恶念也是六道轮回，善念只是得善报而已，不能超出三界，若是想超出三界，要无念，连这个善念都无所著，行一切善，不著一切善，行一切布施、持戒、忍辱、精进、禅定，不著一切相， 《金刚经》那句话，你要注意听：以要言之，离一切相，即名诸佛。以要言之，就是用最简单的一句话来说，佛陀是什么？离一切相，叫做佛陀，离一切相，即名诸佛。离一切相就是说，面对一切相，不离一切相，放得下，有持续的定力，持续的，持续哦！不可以间断哦，我们今天都会说：无所著！心情好才无所著啦，明天心情不好，他又会开始著了，所以我们的心性，没办法持续，今天心情好，明天心情不好；后天心情好，大后天心情又不好。心情好，就说自己有慈悲，心情如果不好，慈悲心就生不起来了！佛陀不会这样，佛陀的心是非常的平静，无论发生天大地大的事情，他统统无事，你不可能让佛陀动到一个念头！甚至要害他，要他的性命，甚至是无中生有的诽谤，对佛陀来说，完全无碍 ! 所以说：以要言之，离一切相，即名诸佛。 要离一切相，我们才有办法修行。

    再来，我们要训练几项重要的心，要训练慈、悲、喜、舍的心，这四项是行菩萨道一定要具足的，要成佛作祖的，这四个字一定要做到，“慈”就是与乐，譬如说林春生，还有高天民、陈进兴，他们就是想获得而害死白晓燕，他想获得，结果造成一个家庭这么痛苦。所以说我们要学佛，不但不能伤害众生，而且还要令众生快乐，‘慈'就是与乐，‘悲'就是拔苦，要拔众生的苦，我们身体的苦还能够忍受，病苦还能够忍受，对于内心的烦恼，我们没办法忍受，为什么？连医生都束手无策啊，若是病苦，譬如说我这里痛，可以靠吃药、打针；或是我身体里面长瘤，可以开刀切除，不然就是吃中药，都还能够治疗。或者是长脑瘤，只要不是恶性的、不是猛爆发的，还可以开刀把脑瘤拿掉，都还能活下去，这些都还有办法开刀，世间唯独有一种病，是无法开刀治疗的，就是心病——内心生病了。有的人说；师父！我很烦！我说：烦在哪里？你拿出来我看看，我帮你开刀。找找找 …… 找不到啊！那为什会很烦？我就是觉得很烦躁！我说：知道什么原因吗？就是不知道啊！不知道，对这颗心束手无策。所以开刀、打针、吃药，只能医治我们的身体而已，对我们的心就没有办法医治。所以我们的心要训练，要听经、要闻法， 要用生命去换取智慧，所以我们的身体，有一天会死亡，这个生命会结束；我们的法身慧命 ------ 我们智慧的生命，生生世世会一直连续下去。 所以为什么有的人很有善根，有的人就缺少善根？那就是前世所带来的因缘果报不同。所以我们现在要开始一直训练，我们要训练慈心、悲心、喜心、还有舍心。喜，喜是很难做的，喜就是没有嫉妒心，这很难，非常得难，全世界唯独这个字最难做，起欢喜心，这是很难的，别人若是有成就，譬如师父称赞某人说：“ 那个 小姐很漂亮！”有人就会出来说：“师父！你不知道啦！”他就会扯人家的后腿，称赞她好，别人就有杂音出来了。或者赞叹他是很好的人，人家也会批评，所以我们人因为嫉妒心重，缺少欢喜心，所以做什么事情，统统都计较，无法随喜，这个‘喜' 很难做，我们今天会感到欢喜的，大部分都是顺我们的才欢喜；忤逆我们的，我们就不会欢喜了，佛陀就不同，不管你是忤逆他，或者是顺他，他统统很欢喜心。再来就是 施舍心，这个‘舍'，不只是舍外面的钱财而已，还要舍我们内心的烦恼， 要布施外在的钱财，这个大家都做得到，可是你叫他把内心的烦恼舍出来，他舍不出来、死执不放。譬如说，我们对某一个人有成见，你看到他就讨厌，无论他做再多的好事，无论他多么了不起，对国家有再多的贡献，你都不认同他。我们人内心的烦恼舍不出来，布施金钱简单，布施烦恼很困难，舍不出来，所以就被绑死了！孔子也这样说：君子坦荡荡，小人常戚戚。君子，也就是比较有智慧，佛教讲的，就是有智慧的人，心情总是保持得非常开朗，而没有智慧的小人，整天就是要找人算账、找人麻烦，与我们无关的，我们也是想找他麻烦。所以同样是一个人，有的人活得很快乐，有的人活得很痛苦，为什么？心的问题，控制不了心！而心又是所有医生都没有办法的，这就要找法师了，同样有一个‘师'字，我这种师是比较难，医学院才读七年而已，我读到今年，已经读了二十年的佛法了，你看要读多久的时间？看要认识我们这颗心有多难！

    这是讲到慈悲喜舍的心，底下有几种心要训练，佛陀教我们要训练底下这几种心。训练得好，我们就能够解脱。第一、叫做柔软心，柔软心就是对个性暴躁的人讲的，不要那么硬脾气，稍微放柔软一点，这张嘴别不留余地的伤人，也不要太直接。柔软心也就是宽恕心，对什么事情，我们明明知道对方确实很恶劣，我们也要用一颗柔软心对待他。这世间的事情，看不顺眼的人很多，不可能大家都能满我们的意，所以要有柔软心，要柔和一点。像我的个性，坏脾气，从小人家就说我是饭匙倩头，（台语，形容脾气很坏）很不好惹，所以我自从在高中时，认识了一点点佛法，到了大学、后来出家之后，直到今天，我最重要的就是一直改这个脾气，改了又改 …… 对这个坏脾气很头痛。我的脾气很不好，但是因为可能宿世，我常常说，我前世可能是婆罗门教的，比较自负、比较骄傲，所以我的脾气已经改到可以说是很进步了，一直在进步，所以那天诵戒的时候，我就跟我的徒弟讲：整个讲堂，我总共剃度八十个比丘，前后加起来，进步最多的，我觉得是我进步最多，为什么？有脾气也被徒弟磨没了。八十个徒弟，各有各的个性啊，昨天两个师兄弟为了借车，吵到拍桌子，还要劳驾我出来。“不要这么大声，师父都没有这么大声了，当徒弟的这么大声，笑死人了！”后来他的态度就软化了，我知道他就是我的写照啊，我也是改这种脾气改好久了，出来之后，我就好好的跟他讲 …… 徒弟他肯听，马上跪下来求忏悔，我说：“我以前也都是用拍桌子的，但是拍别人桌子这一招好像不怎么厉害， 我们应该学被人家拍桌子，而且有本事不生气，这样才算厉害！”

    柔软心第一点，就是宽恕心，对什么事情，在这个世间要计较这么多，你会很疲劳，这世间要计较这么多，真的会精疲力尽。譬如说飞机的飞行员，两架飞机在花莲坠落，三个人丧生，刹那之间而已。前几天松山机场飞机又失事，五人丧生、五人受重伤；印尼航空公司坠机，两百三十四人遇难，那时候我刚好在国外，在泰国， Nepal （尼泊尔）导游告诉我们，印尼航空公司飞机失事了，我第一句话就问：死了多少人？两百三十四个。接着是越南航空，又有一架飞机掉下来了，越南航空又发生一起空难。我问：失事之后情形如何？听说飞机失事之后，当地人为了抢金子，尸体身上的金子拔不下来，竟然直接把整只手剁掉，哎约！幸好！幸好我从来不带手饰，连尸体上的金饰死了之后拔不下来，干脆就手链带手整只剁掉。越南人很贫穷，三餐都有问题，飞机失事之后，都忘记要救人了，都不知道要救人，只顾着抢东西而已，尸体不管是男、是女，西装、衣服全被脱光了，你看死得多么没有尊严，他的灵魂怎么敢回来见祖先呢？对不对？那么你想想看，世间还有什么好计较的东西？冷静一下，我们是不是要把度量放大一点，对不对？

    第二点，所以要训练柔软心，要委婉一点。你可不要像我，你如果像我，一辈子就枉然了，我这个坏脾气，搞到今年四十五岁了， I am forty-five years old this year. 我改这个脾气，改二十年了，改到今天，不错！还可以啦！因为实在是被徒弟搞得想生气也没有余力了！随便啦！随便啦！别太离谱就行了。师父！我买一辆车好不好？好啦！随便啦！去买一辆车也好。讲到我那些徒弟，非常爱国——开车出去，一定被开罚单回来，车子老是撞得惨不忍睹，开出去之后，一定被照相回来，一定要缴些钱给国库，我这些徒弟，出家众，真得很爱国，当师父的若是定力差一点，只怕会受不了、会发疯，真的！骂也没有用、讲也没有用，出去照常撞得稀烂，我常说我本来是修行修得很不错了，可是一看到车子被撞成那样，我就修不下去了，只能猛摇头，保险杆可以撞成那样子，真不晓得是怎么开的，我也不会形容了，讲到我那些徒弟，我也不知道怎么说了！开会时讲了又讲，我说：碰到有照相的地方，你就开慢一点，拜托一下好不好 ? 一张要一千多 …… 还是劝不听，没办法！

    第二、要知足心，这点很重要。如果要有知足心，用讲的没有用，要亲自去看，如果想亲自去看，看先进的国家没有用，要去看那些落伍的国家，我刚从尼泊尔回来 —— 我妈妈都讲成：尼泊。我跟她说：你少讲一个字，要多一个‘尔'，不是尼泊，是尼泊尔，要多一个‘尔'——我从尼泊尔回来，那个感触真的非常大：能出生在台湾，每一个人都非常幸运、非常有福气，大家实在是应该知足了！到尼泊尔时，那实在是 …… 讲一段给你们听，那真的很凄惨！整个加德满都， Katmandu （首都加德满都），那实在是非常脏乱，又弥漫着一种味道，那种味道很像起士，又像是牛奶酸掉的味道，当地人不晓得是没洗澡还是什么，男的也是这样，我们那个尼泊尔导游也是这样。甚至女众也是一样，女众也都是一股味道。我们就来到西藏村，那里有在买一些东西， Hey! Master! Hey! 天珠。他们会讲天珠、天珠， three eyes ——三眼的、三眼的。我也不买那个，我管它是三眼的，只要我不变成三眼就行了，我管他什么三眼，天珠我也不懂，钱倒是有带一些，闲着没事就跟她聊天了， three eyes 我英文又能通： How much? 我随口就问她： How much ？ 问她多少钱，她站起来之后靠过来，讲了一句： sixty thousand dollars ——六万，三眼的天珠开价六万，我不是被价钱吓倒，我是被她身上的气味熏得快晕倒了，那实在是臭到我无法形容了，那个女人看起来那么漂亮，竟然会那么臭，从此以后我才开悟，原来女人也是……，怎么会臭成这个样子，我的妈啊！到底是没洗澡还是怎么样，看起来很漂亮啊，可是为什么会臭成这样子？实在是臭到不能闻。然后就当成开玩笑，我就说： 卢 医师、 卢 医师！要是台商来到这里，那些台商不就乐坏了，台商个个都这么有钱，对不对？一个人可以娶十个， 卢 医师也很风趣：像这样子的会有胃口吗？身上那股味道，没有人敢娶她，那股味道真的很重，我也不会形容了。到加德满都时，就看到乞丐伸手要钱了：卢比、卢比！他们的钱叫做卢比，会伸手跟你要卢比：卢比、卢比！就见到乞丐伸手要钱，不然就是做生意，他们都有学几句中文，在那边看了很多，讲不完啦！其中有一个很小的小孩子，鼻涕竟流的很长。他们尼泊尔人的观念，就是孩子生愈多，父母就能够生天，孩子生得愈多，就愈有机会升天，他们时间也多，所以就一个接一个，孩子是一直生，也不管是不是养得起，就是一直生 …… 没多久就怀了一个 ….. 都是不小心就有了，孩子是一直生，可是又养不起孩子，没办法，太多了！来兜售时不是一个，而是一整群人围过来，他也不管你是出家、在家。我也不买东西，我就坐在那里，因为口袋里装卫生纸鼓鼓的，他们还以为我带了很多钱，一堆人就围过来了，那个孩子就走过来，来到我面前，是一个小妹妹，鼻涕已经流成两条了，我用台语跟她讲，我说：你想跟我做生意，你至少也先把鼻涕擤掉。我的意思是叫她擤掉，人家马上这样子，倒吸进去，她说： OK ！ OK ！ 意思是擦好了。然后就开始跟我兜售，四个一百、四个一百，两个五十、两个五十，四个一百、两个五十。我说：这还要你讲，我加减乘除比你厉害，四个一百，两个当然五十了！那需要跟我讲这个！一直叫我跟她买。她一直瞧著我的口袋，因为我的口袋鼓鼓的，我就跟她说： No money no 卢比，她不相信，我就伸进口袋里，拿出卫生纸给她看，全是卫生纸，卫生纸的英文我不会讲，干脆拿给她看，卫生纸叫做 paper ， Look ！ only paper no money no 卢比。她说： U.S.dollar. U.S. 美金也可以啦，美金也行。我说 : No U.S.dollar. 赶不走，实在没办法！后来实在是赶不走，我只好跟她说： No father no mother no sister no brother. 没有父亲、没有母亲，我没有父亲、没有母亲，没有兄弟，也没有姊妹， Anything is no OK ？ 我什么都没有，拜托你走了行不行？她还是不走，打量我全身上下后，看到我这只手表， your watch watch 、 watch change 、 change 用五十块钱，想跟我换这只手表，这只手表是人家去美国读书买给我的，这只手表要两万，是信徒送的。你说她笨笨的，其实挺聪明的，五十块钱要跟我换这只两万的手表， your watch change 、 change 我真想说： …… ，那句话我又不能讲，我实在是 …… 那么精明，五十块钱想跟我换两万！所以说感触是在很大。他们吃的东西也很简单，尼泊尔人吃的东西也很简单，所以台湾还有哪个人不知足，你去尼泊尔看看，他们就是用马铃薯、红萝卜，然后加上咖喱粉搅拌成一团，就这样吃起来了，就是吃这种东西，全是青菜。所以说：如果小孩子不知足的话，带他走一趟尼泊尔看看，他就会很知足了，到尼泊尔时，有些地方甚至是没有电的，没有电， no power 没有电。所以说，住在台湾的人很幸福，在尼泊尔，别说想要听到正法了，那可以说是根本不可能，他光是吃三餐就很困难了！它又是个内陆国家，离港口好几千公里，运输费庞大，电器用品是贵到不能碰，既是内陆国家，又没有工业，大家都没有事做，没有工作，孩子又是一直生，人口把它的经济压垮掉，压垮掉！他们的游览车，司机的工资一天一百五十卢比，合计起来，乘以三十天，一个月也才四、五千卢比而已，只有四、五千块的收入而已，在我们台湾，如果你是做游览车司机，一个月至少也有五、六万块，而他们的工资才五千元，我们的十二分之一，十二分之一的收入，那种日子要怎么过呢？所以讲到这个知足心，从尼泊尔回来，我就感觉到：这样已经很知足了，已经非常享受了，真的非常享受了！有的人就说：师父！那你就要你的徒弟组团，让他们去尼泊尔看看。我说：不行！我这些法师组团一起去，要是不幸遇上空难，慧律法师八十个徒弟全部死光了，剩下我一个，我苦命了、苦命了！我一次死八十个徒弟，我怎么办？我往后要怎么栽培？这不行！我说：如果要去的话，两个去就好了，死了也没关系，死了两、三个，还有七、八十个就没关系，不然八十个一起去尼泊尔，如果发生空难，八十个法师全死了，那不行，我也学得很聪明了，真的啊！人会发生什么事情，根本无法预知，所以要有知足心。

    第三点，要训练感恩的心，要有感恩的心，要怀着一念感恩的心。今天我们要常常想：我们的衣食住行所需，是从哪里来的呢 ? 我们从脚下说到头上，虽然我们有钱，我们的鞋子从哪里来的呢？也是要有鞋店、制造鞋子的人。我们穿得丝袜从哪里来的？也是从工厂生产出来的。我们吃的米饭从哪里来的？也要有农夫去耕作啊，我们是对某一方面专业，但是这种种的衣食住行，也是无量无边的众生辛苦出来的，所以我们要有感恩的心，所以我们要知恩必报。如果有一颗感恩的心，我们就不受动摇。不会因为遇到种种的因缘，我们就退道心。有许多在家居士，很多人都是这样，一开始都怀著很恭敬的亲近三宝，但是因为三宝出家众，他不是圣人，亲近久了之后，看到师父种种的缺点，就退道心，甚至还会诽谤。当然，他是出家众，不是圣人，所以我必须跟诸位讲清楚：出家，他还是在修行，他不是圣人，我们要这样想：他今天能够剃度出家，虽然有一些缺点，也比我们在家人好很多了，我们应该这样想。所以以后，我们如果看到出家人就要想：只要他没有脱下这件袈裟，我们就要想：他已经比我们厉害了，至少他还能够出家，我们却没有办法，只要他这件袈裟没有脱下来，不管他有没有修行，我们都要有感恩的心，因为有出家众，我们才能够听闻正法，佛陀往生之后，都是一直靠出家众传法啊，历代以来也有圣僧，也有凡夫僧，所以在我们心中，信徒的心中不能分辨圣僧或凡夫僧。譬如说，我们要祈祷下雨，很久没有下雨了，我们要祈祷海龙王帮助我们，我们也是要在海龙王的雕像前向他祈祷，然后才会真的下大雨，对不对？这个海龙王的雕像虽然是假的，不过我们祈求后，下雨是真的啊 ! 就像一张地图，地图是假的，是由文字、纸张、线条印成的，不过能够让我们找到目的地。同样的，虽然他是凡夫僧，不过他是现僧宝的相，他就代表三宝，不管他有没有修行，我们一律恭敬，就这是我们的福报，这点要很注意、很注意！所以说， 两种人不能往生极乐世界，第一、盗常住物，你想往生极乐世界，两条戒律你不能毁犯，第一、盗常住物，偷取出家人的东西：第二、诽谤三宝，你就免谈了，你不可能往生，你去看《无量寿经》，就写得很清楚了！ 所以说，出家人有没有修行，我们都无需操心，看到不妥当的，也百事不管，人家说：那个怎么样 …… 我不知道，我什么都没说。保持沉默就行了，阿弥陀佛 ….. 念我们的佛就行了，装成傻乎乎的，饭大口的吃，一问三不知，没有我们的事情，他造他的因果，我们怕我们的因果，（各人造业，各人承担） 这样你来亲近三宝，你就会成功，我们就会成功。如果说这个出家人，他的行为确实很严重，我们希望他好，可以！到一旁来讲，请师父来旁边，跪著，用跪的哦、用跪的哦，不能大呼小叫的，用跪的：师父！我的看法是这样，我跟你建议一下，很恭敬的跟师父说：我是这样给你建议一下，你是三宝，我建议一下，这件事情要怎么做，才会比较圆满。师父看到你那么恭敬，他也能够接受啊，对不对？是不是这样 ? 所以说，我们如果有一颗感恩的心，感恩三宝，我们今天能够听到佛法、正法，是来自于什么人呢？就是出家众代代一直相传下来，一代一代一直传下来，是由什么人传的？是在家居士传的吗？传戒，你有听过由在家居士传戒吗？没有！都是师父在传戒的，对不对？都是由出家众传戒。所以那个出家众有没有修行，跟我们没有关系，我们的因果要守住，这点很重要，我们的因果要守住。还要有感恩的心，礼敬三宝，我们若是不能礼敬三宝，你就不必自称在修行了，一个出家众师父，你都不能恭敬了，要如何论及成佛做祖呢？那不可能！释迦牟尼佛是什么身份？出家众！阿弥陀佛呢？出家众！对啊！都是出家重啊！地藏王菩萨也是出家众，都是出家众。所以说，我们一定要了解，要有感恩的心，所以我们如果有感恩三宝的心，听到正法，有智慧了，我们在三宝当中，就算看到一些不如法的，乃至一些我们觉得不妥当的，我们也同样很感恩！而且要常常想：我是凡夫，师父在做什么，我们不了解，我们是凡夫啊，师父在做什么事情，我们不了解，我们不必干涉，这样我们才不会犯到因果。


智慧的语言 ( 六 ).第一集.下

智慧的语言 ( 六 )

第一集下

    再来，还有第四点，要有安乐无害的心，安乐就是安住于这一念喜悦的心，我们今生听到正法，已经非常值得了，又听到有一个极乐世界，已经很知足了，世间人讲的：死也甘愿了！真的！死也甘愿了！我还没有出家以前，我就经常在想：读大学毕业之后要做什么？做事业、娶妻、生子，然后创业、赚大钱，因为我小时候去给人家排八字，说我带著双层的财库来，说我以后会很有钱，结果哪有？像我现在就很穷，负担的债务重重叠叠，你们不要认为我很有钱，不是这样子的！接下来我们要这样想：安乐，要如何才能安乐？世间就是这样，从年轻打拼到年老，像我的想法就是这样，从年轻打拼到年老，生了孩子，然后女儿长大嫁人 …… 接下来要做什么？也许女儿们去美国留学、去南非留学，都不在身边，没有伴，没有伴到最后就做什么呢？牵著一条狗去公园散步，不然就牵著一只猫，不然就养一些宠物，或者养一条大蛇，以后好把我们吃掉。否则不晓得要做什么，你稍微冷静的想想看，人生的意义是什么？你现在冷静的想想看，象白冰冰的遭遇——嫁人，嫁个日本丈夫，丈夫死了，身上好几亿，白晓燕死了，剩下她一个，虽然很会说话，书也写得很好，可是又能如何？最后只剩下她孤单一个，世间就是无常，随时随地都有可能发生任何事情！所以我们要有安乐的心、要有无害的心，我们千万不要起心动念去残害众生，这样会伤害我们清净的本性，为什么我们今天会这么痛苦？最主要是因为我们在顺境中生活习惯了，所以逆境一来时，就像下面有一颗石头，上面也有一颗石头，我们给自己压力，所以我们自己执著，执著这个相，下面是烦恼、习气，上面又有压力，一摩擦之后就起现行，象是被石头一磨就摆平了！心就是这样，过去的习气仍然存在，加上与今生的逆境一磨擦，恨就起来了：我要让你死！恨就起来了，为什么？产生磨擦，内在，内在自我就产生磨擦系数，磨擦就生热，顺逆二境，以前都处于顺境，现在别人突然给我们逆境，就生恨了，嗔恨心就开始起来了，想置对方于死地了，他就不会说：我应该感谢他了。所以说： 三世诸佛以苦为良师，给我们痛苦的，就变成是在成就我们， 要这样想。给我们逆境的，就是在成就我们，要这样子想。所以无害的心我们才能够修行。在座诸位！这样听起来很简单，实际上做起来很难，很难！我们如果活在顺境中，我们还有办法宽恕众生，我们如果活在逆境中，象白冰冰遇到这种事情，没有几个人承受得了，有的人说：应该宽恕那些歹徒，宽恕林春生、宽恕陈进兴、高天民，我说：你如果是白冰冰，你也做不到，你同样恨他入骨，学佛摆一边，佛陀先请一边，真的没办法！遇上那种事，你绝对没办法接受，自小为女儿处理屎尿，千辛万苦得将她抚养长大了，结果被他们绑票凌虐致死，哪个人受得了？没有那么简单！所以要修那个安乐无害的心，就要看境界现前时，我们还能保持这种心吗？没有几个做得到，那是很不简单的！如果是在顺境中，就比较没有问题。

    再来，宁静的心，静下来，我们每一天，都要抽出一点时间，无论是早上也好，无论是晚上也好，要打打坐，冷静一下 …… ，念念佛，宁静的心，宁静的心就是回光返照，我今天活著为了什么？我在追求什么？我一直追求到最后，只剩一副骨头，死了之后火化，只剩一把骨灰，我今天在追求什么？事业做这么大，我又能够带走什么？要常常这样冷静得想：我今天恨一个人，有一天他也会死，有一天我也会死，一直困在这个地方、执著在这个地方，我的心就一直不平静。所以首先你就要观无常。要记住： 这个世间是时时刻刻都在变化，这个世间是因缘生、因缘灭，无自性，没有一个可以主宰的我，我们今天一直著于假象中，这个心一直无法平静，我们难道不需要找个时间，来回光返照，冷静一下。我们难道不需要冷静一下，来看清楚这个世间的真相，今天看到这个邻居死了，没几天又有人过世，生离死别一直在上演，那么到底应该怎么办呢？我们难道不想脱离六道轮回的苦海吗？还要让自己茫茫渺渺继续下去吗？先不要讲超出六道轮回，我们如果冷静的回光返照，千般的计较何用？有什么意思？有什么意义？今天我们争夺，就算我们赢了，又赢得了什么 ？又带得走什么？要冷静 …… ，坐下来之后，我们就好好检讨一下，坐下来之后，就好好的思维一下，那么这个生命才不会迷失，生命才不会迷失，我们的前途才有目标，我们才会活得有意义，我们才了解生命的真相是什么。像我以前就是这样，世间人说的：我读这么多书，我来做事业，创业、结婚生子、老去，可是我的心不平静，我追求的，不是究竟的东西，所以我们如果有一颗回光返照的心，就能有一颗宁静的心，今天不管你是士农工商也好，我们尽我们的力量，去做我们的事业，但是我们一定要了解，这都是假相、这都是无常，没有一样是我们的，带不走，时时宽恕众生，学习放下，这样才是了不起，要有一颗平静的心，你就要慢慢的训练，除非你 开悟，开悟就叫做永恒的平静，永远的宁静， 他既然开悟，他就无所障碍了，世间千变万化，他的心性不变，他的本性不变，所以要有一颗宁静的心。所以说：今天我们赚了钱，赚到堆积了整座山，赚很多钱，堆积了整座山，有又什么用呢？你如果三餐吃的饱，有一张木板床可以睡，有车子可以开，有房子可以住，再来还能做什么呢？金钱变成数字游戏了，对不对？所以说，我们一定要用智慧，我们有智慧，就能够转这个念头， 所以智慧转念，比堆积如山的金钱更可贵。 不知道你们有没有听过这句话？智慧的转念，用智慧转变这个念头，我们有智慧，我们就能够转这个念头，用智慧来转念头，比我们拥有满山的金钱更可贵！诸位应该都同意这种看法。所以说，智慧的心是偷不走、抢不去的，我们如果有一颗智慧的心，别人想偷拿，偷不走；想抢，也抢不去，如果遇到强盗，顶多是抢走我的表而已，顶多是抢走这副金眼镜，要的话我就给你，对不对？身上的钱，要的话我就给你，不过我们身上的智慧，他抢得走吗？他抢不走啊，对不对？所以说，我们有一颗智慧的心，我们如果拥有智慧的心，别人就偷不走、抢不去，这叫做永恒的财富。所以记住佛陀的话： 没有智慧的人，是人生最可怕的贫穷。 没有智慧的人 , 是人世间最贫穷的人。意思就是说，一个人如果没有智慧，就可以断定这个人是世间最贫穷的人。再来，有智慧的人，他会尽量去看别人的优点，不要看别人的缺点，多随喜，少批评，在这个世间，再坏的人，他也有优点，我们多看别人的优点，我们自己的心情愉快，对方也快乐。如果要吹毛求疵，硬要找对方的缺点，是百分之一百大家都有的。我现在问你们一个问题：没有缺点的举手，你没有缺点的举手，你不曾犯错的举手，大家都有！是圣人的举手，没有人敢举手，为什么 ? 我们是凡夫啊，我们都曾经犯错，我们不是圣人。既然大家承认，我们都有缺点，我们是凡夫，我们都曾经犯错，那么为何我们要要求别人这么多呢？为什么我们只要求别人，为何不肯回光返照，来要求我们自己呢？所以智慧的心很重要！

    底下这段话出自经文，是佛陀讲的话。佛陀讲这段话，就是叫我们时时回光返照，教我们如何观照、我来解释一遍，“诸法同镜像”，一切法，“镜”就是镜子，镜的影像。“诸法”——我们眼睛所看到的、耳朵所听到的，一切天地万物，就如同镜子的影像，意思就是不实在的，都是一种影像而已，按照科学的研究来说，我们所看到的，任何东西，都是一种颗粒微尘的聚合体，没有实在的东西。譬如这朵花很漂亮，佛说：这就是假相，为什么说它是假相呢？我们把这朵花摆著，它就会慢慢的枯萎，再点把火烧了它，烧完之后变成灰烬，烘干之后变成微尘。这朵花是这样，我们的肉身也是这样；桌子也是这样；这个麦克风也是这样，你把它磨成粉末状，世间天地宇宙万物，都不过只是颗粒、微尘，电子、质子、分子的一个聚合体，只是结构的不同， Onli structure is different. （只有结构的不同而已），没有一朵真正的花；没有一个真正的我们，任何一种东西，都是颗粒微尘所构成的，我们从小就看到假相看到现在，而被种种得相绑死了！人来自于尘土，我们也将回归尘土。佛陀说： 我们来到这个世间，不曾经拥有过任何东西，我们也不曾经失去过任何东西 。佛告诉我们，来到这个世间，我们不曾带任何东西来，也无法带任何东西回去。所以在这个过程，你也不必有太强烈的喜怒哀乐，起心动念，情绪的高低潮，因为终归毁灭、无常，那么心慢慢慢慢的就平静下来了。

    再来，“亦如水中月”，又像水中的月亮，我们今天拼命的追求境界，拼命的追求五欲六尘，就是像水中捞月，月亮在天上，然后映现在水中，我们就在水中捞这个月亮。简单来说就是，你今天拼命追求到最后，就是消失，什么也没有，所以禅宗说，要修禅宗的法门，第一个要修无所得，要了解无所得，没有一样东西，能让我们得到。无所得，为无所得，以这种心态修禅宗，不可得，一切法不可得。所以捞这个水中月，徒自疲劳，我们去水中捞水中的月亮，你看有可能吗？不可能，不可能！既然不可能，我们今天拼死拼活得，为了拼一碗饭吃，当然我们还是要认真拼打，不过时时刻刻都要做观照：带不走，不必太计较，如水中月。

    凡夫愚惑心，凡夫是愚痴，还有迷惑的心 ; 分别痴恚爱，因为他有一个分别的心，分别：这是花、这是有钱人、这是穷人、这是总统、这是乞丐，他就拼命的一直分别，带得走吗？带不走，看到有钱人就拍马屁；看到有钱有势的，就卑躬接迎，来的时候，就对他很有礼貌；看到乞丐就分别。他不知道，有钱有势也是一个假相；乞丐，他也是一个假相；美也是假相；丑也是假相；身分高的人是假相；身分低的人也是假相，我们如果悟到这一点，这就叫做平等心，所以什么叫做真正的修行？ 真正的修行就是平等心。 我们如果有分别心，我们就会变成愚痴，因为我们没有悟入清净的本体、空性的本体，我们没有悟到万法皆空、万法不可得，我们都在假相里面做文章，也就是在虚妄的世间中一直追求。所以佛陀说：不要把时间浪费在你一定会后悔的地方。意思就是说：你如果拼命的追求名、追求利，有一天你会后悔，我们一定会后悔，为什么？不究竟啊 ! 再来，我们如果有分别心，我们就会有恨；这个人对我们比较好，这个人对我们比较不好。我们如果有分别心，就会说：这个我喜欢、这个我不喜欢。

    “法无作无处”，我们如果真正想修行，就要了解这个法，法的意思就是说，理跟事相，都叫做法，“法无作无处”这很难体会，不容易体会，意思就是说，如果彻底得讲起来，没有一个我，万法皆空，没有一个真正在造作的人，没有一个真正在造业的人，因为我们有妄想，所以我们离不开因果，如果我们能够了解，这是种种的妄想，只是一种观念，我们对它放得下，心拥有这个假相的观念，没关系，但是我们放得下，超越它，那么就是既现实又超越，既超越又现实。我们就能体会到万法皆空，所以万法无所作，万法无处，无处就是说，没有一个实在的这种东西，譬如说，我们今天在南投市的县立文化中心，我们如果用智慧观照它，这间建筑物是因缘和合，如果把它拆掉之后，用手将它摧毁，文化中心在那里啊？我们也不必一定要将它拆掉，我们就能够用透视的眼光，我们用透视的智慧，我们就知道这间道场是空的东西，不是实在的东西，不是永久的东西，是因缘生、因缘灭的东西，我们当下就能了解，所以心就无所著。所以说法者无法可说，听法者也无法可听。所以说，也没有一个讲经的我，也没有一个听经的你，何以故？ 这都是因缘生的东西，假相说法、假相听经，万法皆是幻化的东西。所以实在说起来，法的究竟处，是无作无处，没有一个真正的这样的地方。如虚空清净，我们若是悟到万法皆空，我们的心就如同虚空，无一相；就如同虚空无所著；就如同虚空无边际；就如同虚空无相，就如同虚空的平等心，你对它吐口水，虚空也是不动；你拿武士刀砍它，也是一样；你对它开枪，它也是这样；你对它吐口水、在虚空拉屎，它也是一样不动！虚空运载这个大地，这个地球也在虚空当中，别个地球也在虚空当中，都一样，你对它大小便，虚空也是一样，统统一样！我们修行如果能悟到，对世间的假相分别，只是痛苦了我们自己，假相化作我们一念的愚痴，不值得；这个假相化作一念恨心，不值得；这个假相化作一念恩爱，执著的恩爱，不值得！所以万法亦无有觉知，这个觉知就是感受，就是说我们的感受，都是幻化的假相，我们今天才会觉得怎么样。 所以我们会纷争，就是因为每个人的感觉不同，所以在坏的人，还是有人会称赞他，从我小时候看到现在，就属林春生最糟糕，自杀的那个林春生最糟糕！听说他死了之后，这是报上报道的，不晓得是不是真的，他死了之后，验尸，身份确认之后，死尸要运回他家里，左邻右舍都反对，签名反对，不准他的尸体运回去！你看有多严重，死了之后，尸体要运回家，连邻居都不答应，你看有多严重！他所有的器官，他父亲要把他的器官捐给别人，没有人要！要是有个人刚好昏迷不醒，在他不知情之下，帮他换上器官了，醒来时问：妈、妈！是哪个好心人，移植心脏给我，让我可以活下去？你的心脏就是林春生的，或者是得结膜炎、角膜眼要作手术，或者是肾也好，随便举一种器官来说，譬如说肾好了，告诉他：你那两颗肾脏，就是林春生的。哎呀！听到林春生的，就开始一直槌打：林春生的！为什么答应让医生移植？差不多会有这种情形，所以自我会看人以来，从我小时候到现在，没看过像林春生这么严重的，连人死了之后，大家也不肯原谅他！所以说，这就是没有听到佛法，他才会这样子，你看！把白晓燕的手指头剁掉，脱光她的衣服，又强加拍照，然后又凌辱她，凌辱致死后，在她身上绑了三十几公斤的秤锤，在把她丢进臭水沟里。人怎么可以凶残到这种程度？！很不可思议！我们每一个众生，你看悟道的人，是这样的大慈大悲，悟道的人大慈大悲，而你看迷惑的众生，这实在是超国际水准的残忍，很不可思议！

    所以说，我们的感受也是一种错觉，众生为什么会感受这个世界是真实的呢？就是因为他有执著，分别心、执著心，为什么有的人能住在有福报的地方？有的人就要生在没有福报的地方呢？《楞严经》上讲：循业发现，以你的业，发现一切的因缘，你有什么业，你就会发现什么因缘，你若是有善业，你就得到善业的因缘；你若是有恶业，你就会发现恶业的因缘，你每天如果跟拜佛的人相处，生生世世所发现出来的业，就全是同参道友；你如果跟狐群狗党做朋友，你将来生生世世所发现的业，就全是跟狐群狗党在一起，《楞严经》上写的，一切都是循业发现，你造什么业，就会发现出现相应的因缘。所以这个因缘，虽然是我们自己能掌握的，但是有时候也让你控制不了。譬如说，你一出生就生在海边，你父母亲都是在捕鱼，出生在马公，家里靠捕鱼维生，父亲捕鱼、母亲捕鱼、大哥捕鱼、大姊也在捕鱼，那么你不捕鱼，还能做什么？或是父亲杀猪、母亲也杀猪，你出生在这个家中，那么你不杀猪，还能做什么？所以我们的业，会把我们牵引到好跟坏的因缘，所以我们这个时候，也要种善的因缘，万一我们不能了生死，没有往生极乐世界，我们才会有好的因缘。所以说，我们要记住！若是在圣人来说，一切的感受， the feeling （一切的感受）统统是错觉， 好的、坏的、善的、恶的，这都是对立的观念，这个对立的观念，如果深入，牢执不破，那么我们这个世间，就永远不会平静，因为都是对立性的东西，对立的觉知、觉受。 所以说，我们要放下这份觉受，譬如说，这个人给我的印象很差，但是我们要亲近他看看，他是不是有在进步，如果有在进步，你就要给他机会，我们先放下这个感受，放下这个虚妄的感受，虽然我过去对他有成见，他给我的印象不好，不过我们跟他相处之后，发现他确实是真的很好，我们就要放下这个感受，才不会造成偏差、扭曲。

    “虚诳不牢固”，意思就是说，这个时间种种的相，都是虚诳，虚诳不牢固；不牢固就是说，诸法都是会坏的东西，我们为何会被这种假相欺骗呢？这些假相都是会坏、会烂的东西，我们这个身体也好，天地万物任何一法也好，都是会坏、会烂的东西，我们为何会被这种假相欺骗呢？于内求恚爱，在我们的心，由我们的心，去追求这个恨、追求这个爱，直到有一天双手放开，消失了，我们的追求都是多余的，多余的痛苦。 所以爱恨交织会毁灭一个人。 所以我们一定要体悟到，未尝有所得，这个世间，我们得不到任何东西，不曾得过任何东西，死了之后，双手一放开，都不是我们的。凡夫生染爱，被相捆绑住了，譬如说感情的问题、金钱的问题，光是说选这个县长，凡夫就不可能放下了，他就是坚持要选县长，他就是坚持到底，就算国民党把我开除，我还是要选。所以众生哪有可能不六道轮回呢？他产生这个染爱的时候，他拼了命也要追求。而实在是没有一个可以让我们执著的、爱染的境界，实无有染。说实在的，这个世间实在是没有一样能够污染我们的东西，因为确实都是不实在的假相。所以六祖惠能大师说：本来无以物，何处惹尘埃？本来就是假相的东西，怎么说你被它污染呢？本来无一物，何以故？天地万物分析到最后，都是空性的东西，都不是实在的东西，我们怎么会被污染呢？如于眠梦中，譬如说作梦，梦中梦到种种好的境界，就拼命的一直追求，醒来之后，什么也没有。我们今天也是一样，我们今天就像在睡觉当中，我们今天拼命的一直追求，贪爱这个境界，有一天你如果觉悟了，才发现空无所有。凡夫就是这样，愚痴、虚妄的分别。我们因为这个爱染，因为爱，生起这个污染，这个世间就污染了！一旦污染，染著爱跟恨，他就开始斗争。所以佛告诉我们：世间就像在作梦，空无不牢固，本来就是空，不牢固就是没有永久的东西，所以没有永久的财产；没有永久的孝子；没有永久的总统；没有永久的名利，统统没有，没有一样是永久的东西——空无不牢固。

    “如焰空中云”，就像空中的云，富贵如浮云，飘来飘去。佛陀很善于譬喻，飘来飘去。所以我们一定要了解，痴爱即无相，我们的愚痴、贪爱，实在说起来，我们如果好好的透视它，是无相的，无一切相，冷静的透视它，实在是没有这种相。所以诸法如同草木，心不在内，亦不在外，我们喜爱这个身体，也是非永久的东西，所以追求的东西错误了。

    “自性无所有”，自性，花，没有自性；人的身体，也实无一个肉体，这个假体是暂时性的东西，无所有。所以凡夫会见到种种实在的世间，都是由于不了解因缘法，我们如果了解因缘法，了解每一样东西，都是因缘撮合的东西，那么一切都不值得我们这样执著，无作不可取。我们若是能够了解，彻底的了解，诸法犹如幻，法都像是幻化的东西。凡夫生取著，凡夫产生一种执著，产生一种执著，幻化出来的东西，本来就是不坚固的，我们内心的贪，枉然！贪得很枉然，枉然就是白费，拚了命去贪，贪到最后白费；拚了命去嗔、发脾气，都是白费的，到最后它都会消失；拚了命去著相，也是枉然！

    所以“诸法常无相”，无相就是空相、空性的意思，一切法都是空性。寂静无根本，所以说：万境本闲，庸人自扰，天地万物，实在是很寂静的存在那里，空性嘛、不可得嘛，实在是没有什么好斗争，起贪嗔痴的东西，万境本闲，庸人自扰，愚痴的人，整天就是困扰自己。所以我们的贪心没有止境。众生不了解，一切都是假相，所以他就认为：这是我的，这个是我所有的。所以众生若是能够离开这些虚妄的相，真如本性就现前了！所以说修行是什么？修两个字：放下，离一切相，即名诸佛。所以离开了真如自性，我们的妄想、分别心就产生了，我们的分别心一产生，真如本性就被盖覆了。我们要了解，世间不是坚固的，诸法都如同梦中水月一般，所以一切境界，我们今天的六根、六尘、六识，境界是不真实的，空无不可取，一切万法全部皆空，不可执著，执著也没有用，我们从过去到现在，所执著的东西，能够得到的，唯有令我们痛苦而已；能够让我们得到的东西，唯有烦恼而已，我们执著到现在这个时候，又带来了什么？又留下了什么？一样也没有，什么都没有，不管你是王永庆也好、洪健全也好、辜振甫也好、李登辉也好，任何人都一样，江泽民也没关系，统统一样，都不真实，境界不真实，空无不可取。所以我们若是了解，这个梦幻泡影的东西，我们了解，眼耳鼻舌身意，色声香味触法，那么我们的心，于六根触六尘不分别，我们还是这样，“六尘不恶，还同正觉”。我们面对五欲六尘，我们也是这样看，我们用清静心看，面对五欲六尘，就是用我们的清静心看，所以无有障碍。所以一个开悟的人，他去舞厅，是大彻大悟，这是要真正有功夫的人。你们可不要这样试，你们是凡夫，不要这样试。我是指向佛陀，或是维摩诘居士，文殊师利菩萨、观世音菩萨、普贤菩萨，那种真正有功夫的大菩萨，就算他走到妓女户、舞厅、酒家，他怎么会迷惑颠倒呢？不可能的事！“六尘不恶，还同正觉”，他有透视的力量啊，什么也束缚不了他，我们如果自认是凡夫，当然还是避开比较好。

    所以说：虚妄生牢固，凡夫痴无智，虚妄的东西，世间是虚妄的东西，而我们却产生很坚强的执著的心，错了！我们错了！所以我们从小一直错到现在，若是没有佛陀的开示，我们还是不能觉悟。所以我那时候听到正法，才了解万般皆是假相，书读得再多，也是这样子而已，让我们赚再多的钱，也不过是这样子而已，就算当到总统好了——最大的官就是当总统了——又能如何呢？又要怎么样呢？所以说：凡夫痴无智，凡夫是很愚痴的，没有智慧。一切法本来就是无来无去，一切法本自不生不灭，是由于众生的分别心与执著心，产生来跟去的看法、增跟减的看法，何以故？生生灭灭，一方面是业力；一方面是意识；一方面是境界，交相纠结在一起，所以我们已经没有智慧了。佛陀说：我们要了解，我们用手摸虚空，就像用手摸虚空，你用手摸这个虚空，种种分别法，实在是没有分别，我这只手摸东边的虚空，空无一物；我这只手摸上面的虚空，也是一样；我这只手摸下面的虚空，统统一样，何以故？虚空无相。同样的，一切法无常，就是空，本自就是缘起、就是性空，就像虚空一样，万法就像虚空一样，不可得、无相，生生灭灭，空性的东西，我们今天如果拼命去执著，就是跟执著虚空一样，跟执著虚空一样。所以我们要观照，万法无一是真，虚空，虚空值得你这样执著吗？虚空无一切法啊！所以我们的心中，分别种种的东西，结果所分别的，都是空性的东西，分别这朵花好坏，空性；分别这个好坏，也是空性，结果原本是如同虚空，空性的世间，我们却将它当成千差万别，障碍重重、烦恼的世间。所以佛陀说：“实无分别者”，实在是没有什么分别的东西，没有什么分别的东西。所以凡夫执著五蕴、五阴，色、受、想、行、识，他认为实在有一切法可生。

    佛陀说：“我观一切法，性相无所有”。佛陀说，他观一切法，性、无形的性、有形的相，皆不可得。无生亦无灭，未曾有聚散，聚散是生灭的东西，佛陀透视了生就是不生，灭就是不灭，因为生是来自于空性，所以虽生，是幻化，因为是幻化，不可得，不可得，所以我们说它是无生。无生不是否定现象界，是悟入本体界，我们一定要记住！无生是悟入本体界，不是否定现象界，现象界就是本体界，这是哲学家讲的， 现象界跟本体界，相就是体，体就是相，所以不生灭就是生灭，生灭空性就是不生灭，所以我们不能离开生灭法，另找一个不生不灭法，我们如果悟到空性，当下放下，我们就是不生不灭，就是佛。 我们在说话，如果有觉性，无所著，说话也是不生不灭。你们在听经，如果用智慧，了知一切相不可得，你现在就是不生不灭。 不生不灭就是空无一切法，是了解所有相皆是虚妄，心无所著，这叫做不生不灭，不生不灭，但是觉性清清楚楚，相实空性的，了解缘生缘灭无所著，但是我们的觉性清清楚楚，什么是善，清清楚楚；什么是恶，清清楚楚；什么是是，清清楚楚；什么是非，清清楚楚；什么是来，什么是去；什么是增，什么是减；什么是一，什么是异，一跟异，都清清楚楚，但是心无所住，所以不生不灭就是这个意思，不生不灭不是空无一法，不是无一法才说不生灭，不是这个意思，是指生灭当中是空性，因为它不可得，所以没有实体的东西，我们说它不生不灭。所以不能离开生灭，另找一个不生不灭的东西，我们现在在讲经说法，我们就能悟到不生不灭的东西，回归当下这一念，就是不生不灭，本性本自具足。 这虽然是比较难了一些，但是我们还是要听，多少听一点，明天再说比较简单的，不然明天就没有人要来了。

    所以学佛就是要找到什么处所呢？找一个寂静的地方，学佛是为了什么呢？就是为了解脱，就是希望自在，我们如果能够这样听一段，稍微有体会到，我们就能感到很快乐，就不会这样千般的计较、万般的计较，也不会活得那么痛苦！

    明天这支麦克风， 蔡 老师稍微调整一下，这个会一直掉下去，这个下面要放蒲团，这样子脚不能垫高，脚会麻，因为我读大学时，腰部曾经受过伤，所以最好是能够用一个挺在后面的比较好，我高中时练跆拳道，腰部曾经受过伤，好了！我们今天就讲到这个地方，明天下午两点要办皈依，办过皈依的人，还是可以随喜参加。明天、后天还有两天，我会尽量讲到让大家听得懂，引起大家的兴趣，如果离开佛法，生命就没有意义了，好了！我们今天就到这里结束。


智慧的语言 ( 六 ).第二集.上

智慧的语言 ( 六 )

第二集上

    诸位法师、诸位在家菩萨，大家阿弥陀佛！

    欢迎大家再来继续佛学的讲座。

    我们先要认识这一点：为什么要修行？修行的目的就是令我们了生死，脱离六道轮回！

    修行的定义是什么？ 修行的定义，就是修正错误的观念，叫做修行 。所以首先我们要认识什么是错误，如果不能认识我们是错在什么地方，那么我们就无法修行，我们连自己的错误在那里，这个病根在那里，我们都不知道，我们要如何修行呢？所以今天讲的课程非常重要，你如果全神贯注认真的听，体会到师父所说的道理，彻底的付诸行动，刹那间就解脱了！ 修学佛法不是时间长久就一定赢，是看我们的感受、体会的能力，是强还是弱， 当然这就牵涉到宿世的善根，如果大家没有善根，就不可能坐在这个地方。

    如果能够指出我们心的病态，我们就能够从事修正的工作。一般人不是这样，一般人是不想来听经，固执己见：我念佛就好了，我拜佛就好了。贪嗔痴现前，他没办法，因为他没有听经，没有观照的智慧，所以他只是在表相里面下手而已；看到是非，他的烦恼就产生了；看到善恶，他的烦恼又产生了，我们一直这样在重复，这也是一种轮回，轮回不是只有指六道轮回，情绪的高低潮，就是一种轮回，这样是没办法修行的。佛陀说： 用情绪的高低潮修行，如是之人，累劫不得成就。 用我们的情绪，今天高兴，就多念一些佛，明天不爽快，就不想修行了，甚至就跟师父说：“我不要拜佛了啦！”好像拜佛是为我拜的，这种人百千万劫，都不可能成就道业。所以我们首先要破除这个高低潮的情绪 , 要用本性去修行，要用觉性去修行 , 一刹那之间就顿入我们无上的觉性 , 每一个人本自具足。所以今天讲的课程非常重要，诸位不要缺席，不要进进出出，你要全神贯注。

    我们人的思想严重错在那里，我上回有简单提示过，今天要大大地来发挥，我们众生的病态、心病是哪些东西，我们的病根在哪里，病根如果掌握到，对症下药，马上就根治了。所以说真正会修行的人，两句话就解脱了！为什么？他方法正确，随时拿得正确，找对师父跟对人，闻法正确，一刹那就契入了！

    第一个： 思想的累积性，这就是严重的错误。 譬如说，我们的数量观，人活在这个世间，就是在数量里面打转，一直没有办法摆脱这个数字的累积性。譬如说这个人有十亿，像王永庆这种有钱人，他累积了数百亿的金钱，根本无法计算，我看到底有多少财产，连他自己也不知道，那根本是无法计算的；而乞丐是身无分文，什么都没有。我们从小就知道，一二三四五六七八九十，从小就这样教育我们：一百比一大；一千比一百还大；一万比一千还大，有这个累积性的观念，问题就在这个地方，再加上一念执著，分别心就产生了。王永庆来，他是大企业家；辜振甫来，他的官位更大；乞丐来，不屑一顾。烦恼的是什么人？烦恼的就是我们自己，我们的心已经落入数量的累积的错觉里面。

    一个悟道的人、一个大彻大悟的人，一跟一亿都是平等的，一亿跟一百亿也是平等的，统统一样，何以故？一切法不可得，都是空性的东西。一百亿对世间人来说很多，对不对？对圣人来说，不多也不少，何以故？这是一种观念，多跟少的观念而已。凡夫有多跟少的观念；大跟小的观念；贫穷跟富有的观念，圣人没有这种东西，圣人悟到万法皆空，只有一元，他也活得很自在，何以故？缘起性空，不可得故。他身上有一百亿，他也活得很快乐，何以故？他也是缘起性空，不可得，百年之后，这些都毫无意义。所以我们在这个现实的社会里面， 因为一二三数量的累积观念，致使我们产生很强烈的分别心，富贵、贫贱 ；瞧得起别人、瞧不起别人，因此这种种就造成我们的累积性；比如分别：你读了几年书？读了二十年。我读了二十一年。而那个人呢？那个人没读过书。在我们的本性中，没有这种东西，你说那个人是博士。既然是博士，来，你炒盘菜让我看看。不会，炒不出来，博士不会炒菜，博士只懂得一点点世间的学问，只懂得一点点专业，就 能称为 博士了。其实中 国对 博士的称呼根本不对，应该称为专士，只专精一门而已，其余的都不会，‘博'应该是样样精通，上通天文，下知地理，博古通今，无不知晓，那才叫做博士。

    再来，你今天自称是博士，你是哪一类的博士呢？譬如他回答：企 管 博士。随便拿一种中药给他看：这一味是什么药？不知道！博士不懂，那怎么还称博士呢 ? 因为他只有通达这一边，另一边是一窍不通。所以我们有累积的观念，认为世间人书读得愈多，他就叫做能人，这是很严重的错觉， 世间的书读得愈多，有时候是所知障，是增加他累积的知识而已， 所以经验可以帮助我们，也会害死我们。经验，是一种难能可贵的财富，但是经验也会造成倚老卖老，所以老人常说一句话：我吃的盐巴比你吃过的饭还多，我走过的桥比你走过的路还多，要多听老人言。有时候老人自己偏差了却不自知。所以我们累积性的观念，年龄也是一样；经验也是一样；乃至数量也是一样，在圣人的心目中来说，都一律平等，何以故？不可得！所以我们生活在累积的这个错觉里面。譬如说，数学里面的点、线、面，我们的定义是什么？点是什么东西？拿起一支笔，突然把它放掉，落下是形成一点，把这个点的连线变作线，把这个线把它画一个两度空间，叫做面，三度空间 X 、 Y 、 Z ，三个轴叫做空间，那么由点连接成线，由线产生面，由面产生各种的空间这是众生的一个累积性的观念。所以大跟小就是众生的观念，而这个观念没有办法突破，多跟少，何者比较大，这就不一定了。我们这里有多少人？我们这里，场内场外，加起来有好几千人，几千人似乎很大很大，譬如说这里有两千人，可是还坐不满一个文化中心，一就比两千大了。或是说这里有一堆沙，一整台卡车的沙，你算算看有多少粒沙，好几千百亿万粒的一堆沙，抵不过几克拉的一颗钻石！何以故？多不一定赢，数量多不一定赢，我们的观念一定要正确。

    所以在座诸位！今天有两千人来听，我也是这种心情；今天有两万人来听，我也会很认真得讲；乃至跑到只剩这些法师，剩两位比丘尼，我也是会把它讲得很精彩，何以故？我没有这种相的东西，我的心情不会因为有两万人来听，我就很认真得讲；只剩两个的话，那么我简单讲讲就好了，简单，就像喝豆浆那么简单，我不会这样子；为什么？这就是我们的本性在作用，佛陀没有那种数量多跟少的观念。何以故？不可得故！因此我们如果能够摆脱数量观，那么不论富贵、贫贱，我们统统解脱。所以说，我们一定要了解，有智慧的人，他能够用本性来修行，所以对于数量的多寡，他绝对不会在里面打转。

    有一个人来跟我说：“师父！你接养德禅寺还要花一亿五千万，你打算怎么办？”我说：“放下啊，随缘啊！”他说：“可是还没有建好啊！”我说：“还没有建好也是生灭法，建好了它还是生灭法，养德禅寺从开始兴建，它就进入毁坏的阶段，现在建好了，其他某一个部分又开始毁坏了，你说在何时兴建完成了，其实某一个部分已经开始毁坏了，真要论起道场建好的时刻，这是很难评断的！”他说：“师父！照你这么说，要建到何时才算完成呢？”我说：“建到内心无所著，养德禅寺就建好了！”就算它今天正在兴建，也是生灭法，建好了之后，它还是会败坏，你用它十年，它也是生灭法，统统一样！不管任何时候，它都是生生灭灭……，建好了也是这样，没有建好也同样如此。但是我们的人生，要有一个责任感，我还是很认真的建设它，这就要看南投的福报了，对不对？总不能一亿五千万都让我负责吧，不是吗？你们难道不用多少出一点吗？否则说得过去吗！

    说一则趣事，昨天把功德箱凑一凑，看一看都是一百元，回去后数到凌晨一、两点。我跟他们说 : 如果要靠凑这一些，到来生，养德禅寺也建不起来。所以人家为什么不喜欢讲经？因为讲经的话，大家的钱拿不出来，如果要靠讲经建道场，他会累死，因为没有人肯拿钱出来，如果是做法会，大家的钱就拿得出来了。所以真正想使佛教兴盛，我告诉诸位， 佛教要兴盛，就要弘法利生、转法轮，佛教才会兴盛，这才是正统的。 这是开开玩笑，所以我们举一个例子给大家听，意思就是说，我们的心，不要染著多跟少的观念。现在我们就了解了，今天你身上有多少钱，自己稍微调整一下，控制妥当，富贵、贫贱，与我们的福报因缘有关，我们就随缘度日，不要变成数字游戏的牺牲者，数字游戏就是什么呢？就是整天在算钱，整天望著银行存折里有数千亿、整天就是看著数字游戏在高兴而已，可是吃也是一碗饭，睡也是一块木板床，只是空欢喜而已；他就不会将金钱化作功德，这就是累积性，著于金钱的数字里面，直到有一天闭了眼，都不过是这样子而已。要是我，我是从来不算钱的，信徒如果供养，我就放在抽屉里面，往抽屉里面一放，等到摆满了一堆之后：“某某人，你去算一算。”我没有时间！为什么？又不是我在花的，众生十方来十方去，共成十方事。我只要有一碗饭吃就 OK 了！为什么？修行人没有这种数量的观念，那么我们的日子就很快活了！所以 累积性的东西，要放下、要去除，你就不会去羡慕任何人、轻视任何人，对于这个病态，我们就全部了解，这是空性的东西。

    智者心境一如，没有数量。所以《维摩诘经》里面讲：已过量，超数量，真正的圣人已过量，已经超过一切的数量的观念，任何的数量观念，都不能束缚他。所以人家说：“哎呀！师父！他很有钱！”我说：“他存了多少钱？”“他存了一百亿。师父！你会比他更富有吗？”我说：“我比他更富有，我只剩下一而已。”他说：“啊！你只剩下一，只剩一块？”我说：“不是！ 我只有一颗清静的心而已，我就赢他千百万倍了，我比他更富有。” 清静心就是二十四小时都很轻松，无法形容的轻松。你有钱，我也不会跟你攀缘，我也不用巴结你，你不一定比我还快乐，我是活得非常轻松，站着也轻松、坐着也轻松，躺着我也是很轻松；不像有钱人，站着也痛苦，躺着也发脾气，晚上睡不着，起来泡面吃，他还是无法入睡，为什么？焦灼不安，脾气暴躁，事事要操劳烦心，对不对？所以轻松不起来。有一个司机，开车载著一个老板，谁比较轻松呢？一般会说：“老板比较轻松。”我说：“不对！做司机的人比较轻松，做司机的人不用伤脑筋，老板叫他右转他就右转，叫他左转他就左转，他很单纯，他没有那种观念。”老板就不一样了，他要担心股票，敲打电脑猛盯着行情表，今天开高走高，拿着一支大哥大猛打：喂！我是老板。开始急着要进场了：赶快！还差一点，再涨一档！哈！我赚进四十万了，我赚进一百万了！老板要操心，司机都没有这种心思，司机就是安分守己的开车，老老实实的开车，他都不用担心。你说真要论有钱人，到底是谁比较富有呢？你看是后坐的董事长比较富有？还是那个司机比较富有呢？以我看是司机比较富有，因为他很单纯，不需要事事操劳烦心，为什么？没有这种数量的观念，为什么没有这种观念？因为贫穷啊，贫穷到没有这种观念；就算有这种观念，钱也不是我们的，他就认命了：你叫我转东，我就转东；你叫我转西，我就转西。所以要记住！没有累积性的观念，你就很单纯， 因此众生的病态，就是有多跟少的观念， 所以你若是开悟的圣者，你绝对不会去做股票，我管他要涨要跌，为什么？跟我们的生死又无关，对不对？你已经三餐温饱，生活无缺了，房子一间一间的买，到最后留下一堆财产，让子孙开始斗争。报纸经常在报导，父亲的遗体还摆在厅堂，儿女们就开始争夺财产了，父亲还没有入殓、下葬，儿女们就开始争夺财产了，这是什么人的过失？这就是他父亲的过失。所以 这个累积性的观念，一定要放下，去突破它。 要记住！圣人没有多跟少，没有大跟小，也没有有跟无的观念；没有富贵跟贫贱的观念；没有总统跟乞丐的观念；没有来跟去的观念，统统不起分别心，他就是很平常心的过日子，自在快活，清清楚楚的看，清清楚楚的听，心无所著，就是这样的快活。所以病态要改。

    第二、人类的病态就是有限性，因为我们的六根对六尘，以这个肉眼看到的为真、耳朵听到的为真。 因为我们众生的能力有限，智慧不够，所以因为这个有限性，变成没有办法突破这种神秘感，我们就想要去找那个看不见的东西。 譬如说密宗，大家都对密宗很有兴趣，为什么？因为他看不到，我们人的思想因为有限，而密宗念咒有很多感应，众生又很喜欢感应，烦恼有没有断是其次，他只喜欢求感应。 真正的密宗，是能够断烦恼的，三密相应，但是一般只拾取密宗的方便法、感应法，没有吸取密宗的真实法，密宗的真实法是三密相应，心观想、口念咒、手结印，三密相应。 可是众生修密宗是求什么呢？求感应，最好是能见佛，他也不懂《金刚经》所说的：凡所有相，皆是虚妄 。佛陀是无形相的东西，他不知道佛陀无来亦无去，无生亦无灭，不一亦不异，不增亦不减， 他不了解这个道理，真正的佛陀他看不到，清静的法身才是真正的佛，可是他著于有相的东西，所以就喜欢求感应，为了这一念求感应，印光大师说：到最后就发疯了，发神经了！念佛就一直急着要见到阿弥陀佛；持个咒就赶紧想见到观世音菩萨；大悲咒一念，就想要见这个、见那个，他这一念执著，一直想见到那个无限的、不可思议的境界，他就发疯了！

    所以第二种病态就是有限性，有限性就是因为众生的能力有限，所以他看到的东西，就是一点点而已，没有远见、没有抱负、没有理想、没有智慧。而这一点点，就足足让他一生一世地追求——但是对一个圣人来说，这叫做无知——他这一点就像井中之蛙，以管窥天，以蠡测海，他这一点东西就用一辈子，处处跟人不合，为什么？因为他所看到的，都绑死在他的观念里面，他只有这一点世界而已，就像井底之蛙。因为我们人类束缚于假相，外在的假相中；因此他对于不可思议的佛性不能去体悟，既然不能体悟，他也不知道他本身就是佛；其他的宗教就不是说大家都可以成佛了，其他的宗教就说有一个上帝了，因为人们怕什么呢？怕水灾，怕火灾，怕雷电，怕种种没有收成的灾难，所以我就拜这个神、拜那个神，慢慢的，我就创造一个上帝出来了。到底是上帝创造人类？还是人类的无知，去创造上帝出来？这个问题就产生了。

    好！现在再来讨论，因为我们人的能力有限，思想绑死在观念、外相里面，所以他的智慧无法突破那个关卡，因此就架构——他就想象这个宇宙万物当中，有一种超能力，这种超能力就是上帝，高高在上。这个上帝就是绝对的权威，你不能问、不能探讨，你要承认它是万能，你要匍匐在它面前讴歌赞颂，认同自己的罪恶。所以基督教的原罪思想，原罪：一出生就有罪。有很多问题，我们要冷静一下，我们既然是一个从事理性宗教的工作者，我们要理性。基督教、天主教、回教，他们都承认有一个非常高超的上帝，高高在上，人永远不可以去了解上帝到底是什么东西，为什么它是万能？为什么有原罪？为什么它要创造天地万物？都不能问，然后透过感性，我直接产生祷告的力量，当然有感性的祈祷，约束自己的行为，行十善业，当然这样也是能够感应。但是我们如果冷静下来，开始用理性跟智慧去分析一件事情时，事情就不是这样了！基督教的原罪思想，佛教的无始无明，我们就要冷静的来讨论了。我在读大学的时候，我是佛教徒，有个同学是基督教徒，我请问他，也不能叫他师兄，他们没有在称兄道弟的，那就叫兄弟吧，也不晓得怎么称呼，不像一贯道还能称道亲。我就问：“我请问你，原罪是不是基督教的思想、神教的思想？”他说：“对！人一出生就有罪，透过神为我们灭罪、洗罪之后，灵魂才能回到天堂。”我现在请问你：“人是不是上帝创造的？”他说：“是！”我请问你：“上帝有罪吗？”他说：“上帝没有罪。”“上帝没有罪，为什么会创造一个有罪的人出来呢？这如何解释的通呢？上帝没有罪 , 为什么会把我们创造成一出生就有罪呢 ? ”再来 , 我请问你：如果上帝有罪，上帝也是污染的，那么他怎么能够资格叫做万能呢？再来，我请问你：“这个孩子一出生就有罪，这个罪是从哪里来的？是上帝给他的吗，还是他自己一出生就有的？若是他自己一出生就有的，就不能说是上帝创造的了，否则就是上帝给他的，那么上帝应该给人智慧才对，怎能给他一出生就有罪呢？大可不必这样嘛！对不对？是不是这样？这种事情要冷静的去讨论。

    宗教是理智的延续，不是感情作用。不是你说什么，我就统统接受、听信，这样我才叫做好信徒，好的信徒不会比有智慧的信徒更重要，我们要活得很有智慧，不要活得很有感情，感情不能解决事情，要很有智慧。再来，你说上帝是万能的，我请问你：“我这只手，我是要弯进或是弯出呢？”他说：“那是随便你的啊！”我说：“这样上帝就并非万能了，我的手要弯进弯出是操之在我，那么生命也是操纵于我们自己。”再来我又请问他：“上帝为什么要创造人类？”他说：“为了要管理这个世间。”那么我请问你：“话再说回来，上帝是不是万能的？”他说：“是啊！那岂不是很无聊，既然是万能的，它自己管理就好了，何必创造人类出来，让我们受生老病死的痛苦，是不是？”我说：“我们要感谢上帝吗？”他说：“上帝赐我吃、赐我穿、赐我欠钱免还。”我说：“你这样讲不对哦！”我请问你：衣索比亚、非洲闹饥荒，死了好几百万人，战争啦、飞机空难、印尼空难，一次死了多少人，再加上战争、饥饿、疾病、传染病，臭氧层被人类破坏，这都是上帝没有办法改变的事实，到底我们人类的生命，是主宰于上帝，还是主宰于人类？这一点佛陀就说得很清楚了，每一个人叫做别业，众生住在一起叫做共业，我们大家一起住在地球上，大家都有责任，负起环保的责任，不是靠上帝，这跟上帝没有关系，是我们人的责任，每一个人都要尽责任，去做环保的功夫，否则臭氧层会继续破坏，地球只有一个而已。佛陀说：这就叫做共业。

    再来，我请问你：“上帝在几年前创造天地万物？”他说：“七千多年前。”我说：“现在发现北京人、山顶洞人的遗址，有四、五十万年，由此发现几百万年前就有我们人类了。”在创世纪里面，说是七千年前创造的，我说：光是北京人、山顶洞人，就有几十万年了。距今五亿六千万年前，白垩世纪恐龙的时期，现在发现恐龙的化石，证实五亿六千万年以前就有恐龙，你说七千年前会不会太少？那么七千年前是什么情况？我请问你：上帝是站在什么地方，创造这个天地？上帝站的那个地方，又是谁创造的？这是重重叠叠的问题，上帝如何创造天地万物？上帝在那个地方又是谁创造的？这个问题很大！ 因为我们人的思想、智慧有限性，被绑死了，所以我们的智慧不开通，所以虽然信仰宗教，但没有这个因缘听闻正法，也无法突破那种观念， 所以束缚于人的有限的觉知里面去探讨这个真理，这样永远无法探讨究竟，永远不能解决我们的问题。 所以智者的智慧，是无限量的，就像佛的智慧是无量无边，在基督教的说法，有一个天堂，一个地狱，而佛陀所说的，是有无量无边的三千大千世界，因此我们必须这样说，以肉眼所见的为真，这是世间人的观念，我们眼睛看不到的还有很多，像紫外线、红外线；耳朵听不到的很多，长波、短波，太长的波、太短的波、宇宙波，我们都听不到，我们完全听不到，连感受都没有办法，要靠仪器，靠种种的仪器才有办法。 我们人的眼睛跟耳朵，它所感受到的世间、世界是非常小的，它的范围是非常的少，我们不懂的事情太多了，无量无边的多，因此我们不能用有限性的方式，去思维这个佛法，若是这样，就永远没有办法契入佛陀的心。

    人家说：“请问师父！你说基督教讲的原罪不对，那么佛教是怎么讲的呢？”我说，佛教是讲无明，什么时候开始无明？释迦牟尼佛讲： 无始无明，没有一个开始。我说：这个也是方便说，时间跟空间，本身就是幻化的东西，七千年前也是妄想，七万年前也是一种妄想，因为我们的妄想，才造成时间与空间的执著性、对立性、定位，长、宽、高的三度空间；加上时间，四度空间；加上神 God ，五度空间。因为我们人的有限性，所以定位在长、宽、高， X 、 Y 、 Z 的三度空间，加上时间的四度空间，再加上我们人没有那种能力，去体会高超的境界，而创造一个神出来，叫做五度空间。所以因为我们人的有限性，佛陀说无始无明，是为了破除众生、外道的有限性，基督教说：上帝在七千多年前创造天地万物，用一个礼拜的时间，所以我们现在每逢日历翻红就休息一天，每七天就休息一天，一个礼拜有七天；这是西洋人在说的，中国人不应该说一个礼拜，中国人应该说一星期，有七天，不应该说一个礼拜。所以认为上帝在七千多年前，用七天创造天地万物。

    佛陀说：时间没有一个开始，如果有七千年，就有七万年前；有七万年前就有七十万；就有七亿万；就有七兆，无法推算的时间，无限量的时间，时间从哪里来？从妄想、执著来，我们今天之所以有时间跟空间的观念，完全是我们的妄想跟执著，所定位的一个假相，就像我们的东南西北一样，你说东，那里是东啊？你说我现在的这个地方是什么方向？这个地方那有什么东西南北？跑到这边来看，这边是西；跑到这边来看，这边是东；跑到这边来看，这边是南；跑到这边来看，这边是北；我问你，东西南北的定位是什么？所以你要先假设， in case ，你有先假设、你有先定位，你就有妄想，而这个定位的本身，就是空性不可得。当然我们做数学题目的时候，它就是由点、线、面，从 zero 开始去划线，零点在这个地方， X 轴、 Y 轴、 Z 轴，画出一个三度空间，为什么？从哪里假设？从点开始假设，点也是不可得，点也是假设出来的一个定位法，也不是真实相， 因此整个宇宙万物，统统定位在人类的妄想里面。 但是因为我们的习惯性，用得太久了，所以在这个地球上的地心引力，配合一些化学程式的分析——电子、质子、中子的分析，我们的结构就是这样子， 我们有很多观念，都是因为有限性而产生的无知。 譬如说，两点之间最短的距离是什么？直线？错！不对的，要看当时候的引力。譬如说地球，光线从这边射过去来说，因为受到地心引力，光线会扭曲，我们一般说，光是跑直线的，不对！因为我们人的思维模式有限性，所以错误！光不一定跑直线的，光如果受到引力，光是扭曲的，所以要看当时候的物理现象是什么。

    我们人也同样如此，人因为有限性，看经典也难以开悟，没有精通经典的人就随便讲了，譬如说法师在讲经，讲到十八地狱，法师本身不懂，他就说：十八地狱是什么情形呢？就是一层一层的下来，愈底下就愈痛苦。一般人就会赞叹：法师讲经讲得很好！错！十八层地狱不是这样，经典不是这样写的。那是对经典研究的不透彻，才会这样讲。十八地狱是十八个区域，八热地狱、十寒地狱，十八是对，但是是十八个区域，这样讲才正确！有十八个区域，而不是十八层，一层一层往下。为什么？人类的有限性。

    再来，很简单的，我任意的随手举例子，你就知道很多观念都错误了，譬如说，铁比较容易生锈，还是铝比较会生锈？大家都说当然是铁，铁比较容易生锈，不对，是铝比较容易生锈，为什么它不会掉落呢？因为铝，氧化铝，它有连结的作用，有一层保护的作用，所以我们家的铝门窗如果被虫蚀了，也就是氧化了，铝门窗也不会有锈斑，因为氧化铝形成一种保护作用，所以它不会掉落。铁没有氧化铁，它没有保护作用，因为氧化后就被腐蚀，所以一敲，铁锈就产生了。因此我们大家都认为铁比较容易生锈，不对！我只是随手拈来，随便说几个观念，你就发现人是很可怜的，人有非常多的观念都是不对的，可是到今天就当作对了。

    从前有一个法师在讲经，他就叫人家观无常， 法师他没有悟的话，如果没有彻悟，不是从清净的本性产生的，他就从有限性跟累积性的意识观念在讲经。 有一个法师在讲经，我在底下听，当然我们要有修养，我们也不能指名是谁，他就叫众生观无常，一直强调这个无常，世间无常啦、变化啦。观无常很好。下台后，我说：“法师！你强调无常很好，我现在请问你：‘无常，那么什么是不生不灭？你用手指指指看，佛陀说的‘涅槃'，你说来我听听看，用手指指指看，什么是不生不灭？”结果他哑口无言！整天强调无常，那么我们想进入不生不灭，要怎样进入呢？他不了解，这样法就偏入小乘的观无常、四念处、不净观、九想观。另一个法师在讲经，专门讲真如本性、如来藏心，如来藏是后起佛教所建立的东西，大乘佛教所建立的思想，尤其《华严经》讲一真法界，海印三昧，《海印三昧论》。那个法师专讲真如：一切法不可得，如如不动，不生不灭……这样一直讲，讲完之后，我也不会当面问他，私下我会跟他请示：“法师！你一直说真如涅槃的本性，那么什么是因果呢？因果就是生灭法嘛，生生灭灭、增增减减才叫做因果。”又无言以对，不知道如何回答。所以说，如果一直说诸行无常，这样就偏重于有为法的发挥，缺少不生不灭的清净自性。你若是一直说，不生不灭的真如本性， 那么就远离有为生灭的因果法，远离有为法，所以我就告诉他们： 凡是要弘法利生，一定要讲一个正知正见的正法，叫做缘起无自性，一切法无我，从任何一个角度讲都能通，大乘、小乘、密宗、禅宗、净土宗，这几句话统统包括在内，缘起无自性，一切法无我，这样就可以完全解决事情。 譬如说，你说生灭法，什么是生灭法？不生不灭法不离生灭法，何以故？了解生灭法当体即空，心无所著、无所住，觉性现前，坚持到底，自性、清静的心，自然就展现出来。所以在生灭法当中，悟到不生不灭的清净觉性。不生不灭的清净觉性，不离生灭法的有为法，所以就悟到不二法门。但是因为我们人的思维有限，我们看到千差万别的假相， 无法融入毕竟空性的绝对的本体论，所以我们都无法圆融一切法。


智慧的语言 ( 六 ).第二集.下

智慧的语言 ( 六 )

第二集下

    因此我们一定要了解，缘起无自性是很难解释的。譬如说我们人，因缘生——由父母亲的因缘生，可是你想找出这个人，怎么找也找不到，确实没有这个人，可是你又不能否认因果，确实又有这个肉体，不过这个肉体又是生灭法，我们的觉性又跟佛相同，所以不离身心不二。因此我们修行， 要突破这个有限性，你如果要突破有限性，不必去破坏这个境界，但于境界，不离境界，不著于境界，不分别境界，本自如如的清净自性，无限的智慧就能现前。 我们今天就是被有限的东西绑死了，所以智慧展现不出来。譬如说：赚钱，一直拼命的赚钱，他不知道世间还有比钱更好的东西。再譬如说感情，夫妻束缚在感情中，也是有限的东西，有一天一方死去的时候，因为很恩爱，所以一方死去的时候，另一个就抱著尸体痛哭，为什么？他是有限性的，有限的智慧不能够透视生死本自不可得。所以圣者看生跟死是等同意义，是相同的意义，圣人看生跟死，都同样具足意义，何以故？生不可得，不生；死不可得，亦不死，生跟死都是相同的意义。众生就不同了，众生对生突不破，他不来转世不行——有限性。死，他不得不去投胎转世，为什么呢？业识、习气摆脱不了，为什么？他有限性。我们如果悟到我们的法身慧命是无限性，那么我们对这个世间就无所著，譬如说妻子去世，或是先生去世，或是儿子突然死亡了，他都知道，我们的肉体本自不可得，本来就无常， 花无百日红，人无千日好。 生死在刹那间，我们就能放下这个臭皮囊，所以佛陀说：弟子们！ 放下有限，你就获得无限。 再讲一遍，放下有限，就得到无限。这个有限就是指什么东西呢？譬如说，我们执著夫妻的感情，要把夫妻的感情放下；夫妻的感情很好，不要紧！但是还要对一切众生更好，对世间每一个众生都像是兄弟姊妹的疼爱他，那么我们的有限性，就扩大变成无限性；我们的生死，束缚在时间跟空间里面，如果我们对生放得下，生、老、病、死放得下，我们了解这是自然存在的世间的真相，不要动到贪著的念头，也不要放弃生命的责任，那么我们就能非常清楚的了解，无限的智慧就产生了。所以因为其他的宗教就是有限性，人的智慧被束缚了，因此人需要上帝。所以与其说上帝创造人类，不如说人类的无知创造了上帝。因为人害怕天灾，害怕种种的灾难，无法解决自己的事情，因此用有限的生命、有限的观念，创造一个绝对权威的上帝，因此智者是无限的。所以为什么我们今天要学佛？就是想获得到永恒的生命。

    再来，人类第三个病态，叫做矛盾性。矛盾就是我们心里在烦什么自己也不知道，烦躁也说不出个理由，无缘无故得就是很烦躁；无缘无故就非常的愤怒。矛盾性，控制不住，人的情绪控制不住，所以我们人的理性跟我们人的感情，就像水火不相容——爱一个人，就爱到没有他活不下去，执著到可说是他就是我们所有的生命。这就是不了解无常的意义，不了解空性的道理。所以这个矛盾性就是理性跟感性，如水，理性就像是水，感性就像是火，水跟火是水火不相容的。譬如说，有个人专心在赚钱，他忽略了这个女人在家里的空虚跟寂寞，女人是需要跟她打打俏、骂骂话，然后跟她哄一哄、骗一骗，说说好话，偶尔安抚她一下，才会 OK ，可是这个男的理性太高，他不知道这个秘诀，只顾拼命的一直赚钱，却忽略了他妻子的生日，感情就出问题了！所以一个人太注重事业的理性上发挥，忘记了他的感情的责任，那么这个家庭就会出问题。而一个人如果感情太重，这个人就会失去理性，讲话就会偏颇。譬如说，他的妻子比谁都无理取闹、比谁都凶，是他妻子的不对，但因为他们夫妻有感情，所以一定是袒护他妻子，世间人说：手肘是向内不向外弯。平心而论，这句话实在是很严重的，我们一定要了解，她所作的到底是对还是错，否则我们的妻子比谁都无理取闹，我们又去外面跟人家吵架，你不觉得很难为情吗？怎么能事事都袒护自己的妻子呢？做事情不能这样子的。所以我们人就是因为活在感情中而失去理性，因此我们的生活失调，很难调试过来。所以佛是世间最有理性的人，更是最有感情的人，愈有修行的人，他就愈有感情，但是他的感情充满了智慧，世间人的感情是充满了肮脏、恶毒、占有、攻击、嫉妒！没有那么简单，所以要调整为平衡，非常困难。莎士比亚说：恋爱中的男女，你就当他是疯子。为什么呢 ? 控制不住！所以因为我们人没有这个智慧，来平衡这个理性跟感性，因此我们就像跷跷板一样，感性压低，理性就高，理性高，感性就低，感性高，理性就低，两者永远水火不相容，所以家庭永远争执、永远吵架，看法不同，为什么？人的情绪本来就控制不住了。人家说：“师父！师父！很奇怪，我看那些结婚的夫妻，怎么都一直吵架？”我说：“这很简单！无明加无明等于无明，这样听懂了吗？”他说：“我听不懂！”我问：“她先生有开悟吗？”“没有！”“既然没有，无明就还在。他妻子有开悟吗？”“没有！”“妻子也没有开悟，没有开悟就叫做无明，无明加无明叫做什么呢？叫做无明。”无明的父亲加无明的母亲，所生的是什么呢？无明的孩子，那是一定的事，每个人一出生就是无明，这是很简单的道理。但是我们也不要像尼泊尔那种观念，尼泊尔人信仰印度教，认为孩子生得愈多，升天的机会就愈多，可不要像这样。所以我出国回来后，打开电视看到金门王唱了一首歌：有缘无缘，大家睡作伙，孩子生十个，乎干啦！把歌词改编成要生十个，生十个怎么受得了！这就很像尼泊尔的情形，夫妻有事没事就邀去睡觉，就生出十个孩子了。所以说：夫妻吵架是很正常的， normal 这是非常正常的事，因为大家都执著自己的看法，大家都不认输，要夫妻不吵架，那是不可能的事情，要夫妻不吵架很简单，就是一个已经躺在加护病房，另一个就没有对象吵架了。所以因为世间的无明，造成我们内心的矛盾性，而矛盾性来自于理性跟感性不能平衡。所以我们人的感情跟理性，是最难处理的东西。就像上次报导的，有个国中三年级的学生爱上了一个老师，老师告诉她：“我们不可能，我早就有妻儿了，你是我的学生啊！”老师一直劝她这样很不好，这个学生成绩非常好，有很喜欢她的老师，但是成绩好跟处理感情没有关系啊，她是非常执著她的老师，很爱他、很喜欢他。 后来 老师告诉她：“我是有妻儿的人，你不要跟我纠缠不清。”结果她从十二楼跳下来，吹一声口哨，就是表示跳下来了，当场死亡！十几岁的孩子。说到这世间的感情跟理性，那一天报纸也报导，有一队国小的男女学生，在厕所里亲嘴，老师在后面发现之后，想把两人分开却拉不动，亲的欲罢不能，才是十几岁的小孩子而已。你看，不晓得这是什么世间。如果是开悟的人，开悟的人就不会这样了，开悟的人还是可以亲嘴的，但是他知道这都会有细菌，会带来传染病。如果希望对方早点开悟，我们如果重感冒，她要跟我们亲嘴，我们就擤几声，来吧！对方就会明白原来再英俊的人也是垢秽之身，再英俊的人也是同样如此。

    所以说，我们要理性。我们用智慧去观照，今天都是一种妄想在作用，我们好好的用智慧去观照，观照这个身体，我们的理性就产生了。佛陀教我们要观照我们这个身体，在化学的程度来讲，我们的身体火化之后，所有的化学元素，拿去当肥料，合计起来价值两块八，比一只猪尾巴还不值钱，一只猪尾巴至少能卖上几十元，一个猪头就更贵了。

    再来，我们要冷静，我们这个身体有尸毒，人的尸体如果没有埋葬，放着让它一直发臭的时候，我们人闻了会受不了，会中毒、我们人会重病，这就是尸毒。所以我们要了解世间的真相，俗话说：比死人还臭！我们这个色身，实在是很不清净的东西，那么对于我们的矛盾性、我们的执著性，就能慢慢逐渐的透视。所以佛教我们要不净观。

    再来，我们这个身体，如果是读过医学院的人，我们从这里把它剖开，你就会看到五脏六腑，血不停得流，大肠小肠、大便小便，你都看得很清楚，胃啦等等，啊！原来美只是一层皮！我们那种强烈的感性的执著作用，马上就会平息三分。

    所以我们天台宗讲，要修止观，‘止'就是止息妄想，‘观'就是回光返照。要怎样修呢？体真止，方便随缘止，息二边止。我们今天怎么做呢？学佛是为了什么呢？为了息苦，为了离苦得乐，要如何离苦得乐呢？我们要先观照，要离开欲望的束缚，我们修行最大的头号敌人、杀手，就是欲望，金钱的欲望、男女的欲望。但是全部都没有欲望，也不是佛所主张的，《八大人觉经》讲的：「少欲无为，身心自在。」佛是叫我们少欲，欲望少一点，不是叫我们把欲望完全断绝，向外道过着那种很苦修的日子，不是的。人有饮食的习惯性，人有睡眠的习惯性，要恰到好处，所以佛说：要少欲无为，才能够身心自在。所以很多人看佛经，都是一知半解，认为学佛之后，要完全没有欲望，统统舍弃，吃只是吃一点，睡眠也不正常了，修行没多久，耳边就听到奇怪的声音了，就开始快发疯了，真的啊！有个人听到佛法之后，非常精进，也不躺下来睡觉了，很极端！我告诉他：佛没有这样跟我们讲，佛说要精进没有错，可是要 用智慧去精进，我们精进就是叫做观照。 像我们看《阿含经》，《阿含经》就是原始佛教，原始佛教都叫你四念住，要观照。既然我们头号的杀手就是欲望，欲望越重的人，修行越困难！吃是吃一大堆，睡也要睡十几个小时，而且看到衣服不买就很难过，看到这个也喜欢，看到那个也喜欢，又被男女的感情绑得死死的，你就知道这个人想修行就很困难了。欲望愈重，苦就愈多，所以《金刚经》到最后说了一句话：有求必苦。这世间就是这样，你有所求就有所痛苦，求到最后什么也没有。所以我们内在里面充满著愚痴，所以有矛盾性。因此佛教我们要观照，观照无常——这个身体会烂坏，山河大地也同样会坏，观照此身不清净，大便、小便、血，排泄出来之后，经过一段时间就会有腐臭味，我们的血液、尿液、唾液，我们稍微冷静一下，认识我们自己，我们就没有时间讲别人的是非。我们今天因为不了解这个色身，产生了错觉跟妄想，日日夜夜都是活在矛盾当中，夫妻每天争吵不休；母子、父子意见不合；父母亲气得半死，孩子还是无动于衷，照常我行我素。如果了解因缘果报，我们就不会这样了，儿女有儿女的因缘；父母亲有父母亲的因缘；兄弟姊妹有兄弟姊妹的因缘，在《楞严经》讲的：「循业发现」，按照他的业，而发现他种种的因缘，我们的因缘一直浮现。我们如果有种善根，我们学佛的缘就一直浮现。那么我们今天来听经闻法，这个因缘就一直浮现，我们有空时，就要多听录音带、多看书。所以师父有载了一大堆书来，你们不去请的话就很可惜！譬如《净土圣贤录》，里面就有记载往生的见证，要如何念佛、如何做功课。师父载来的《往生净土圣贤录》这个都要去看。

    那么要如何让我们的矛盾性产生平衡感呢？要记住！任何事情恰到好处即可，不要太好，也不要太不好，有一点粘，又有一点不粘，三好米（广告词）。任何事情，保持距离，以策安全，恰到好处即可，不要太过头，都要恰到好处， 太过有理性，没有感情的人，你就度不了众生； 太过有感情的人，被束缚了，失去理性，没有真理，没有拥有真理也不行，要怎么样才能产生平衡感？记住！ 万法皆空，缘起性空的道理。 所以有智慧的人，他没有矛盾性，他会平衡。为什么？就算是有钱人，以我现在的心态，你每天给我一百亿，我也不会觉得自己很富有，我觉得这世间没有一样属于我们，我今天如果很穷，我也不会觉得我很委屈，因为我的福报就是这样，不然你叫我要如何呢？我的因缘就只有这样，我的福报仅止于此，没有第二句话。有智慧的人，他时时刻刻能够平衡他的心态，他不会说强烈的刻意，去造成某一种追求性的东西，因为这样会造成一种矛盾。如果有智慧的人去追求，他也没有矛盾性，何以故？他背后都是智慧。譬如说，我要利益众生，我就来印书、写书、认真的印，我也希望度更多的众生，但是度更多的众生，我是不是以烦恼心来度呢？不是！我以智慧的心来度众生。所以有智慧的人，他无论是在理性、无论是在感性，无论是在哪一个角度，他都能够平衡，他不会觉得委屈，他觉得很知足，觉得很感恩，内心平静。简单来说，开悟的人，心态是最平衡的，不会牢骚、不会抱怨。所以说，我们在台湾能过着这种日子，若是还不知足、不平衡，那就很奇怪了！在台湾不用说别的，光是说厕所就好了，我相信你们家的厕所不会有臭味，我们在台湾，光是蹲在台湾的厕所里面，就是一种享受了。我们去尼泊尔，去加德满都， Katmandu 加德满都翻译成中文，叫做木造城市， kat 就是木造的，加德满都全是古迹、木雕，加德满都意即木造的城市。你们知道吗？那样的大都市观光区居然没有厕所，又碰到我这个膀胱无力的人，到尼泊尔之后我就问小高：小高！小高！厕所在那里？导游就支吾的说：“这个厕所嘛……”。一个加德满都的重点公共观光区，竟然没有厕所，真的！通车时，车上也没有厕所，就要像一般民宅借私人厕所，可是当地民众，少有厕所愿意借人的，导游跟人家借到厕所后，我就进去里面，很少很少看到厕所是干净的，几乎都是熏习着很重的味道，所以打趣说要唱炉香赞：香云盖菩……一进去里面，就要高唱香云盖，一直熏习……让你受不了，里面是臭得无法呼吸！我把姿势 pose 摆好之后，准备要小解时，尿不出来了，因为很臭啊，就必须开始吹口哨了，意思是说：快一点！快一点！实在太臭了，让人受不了，只得吹口哨，不然没办法！你看看！整个国家落后台湾差不多五十年，五十年前的台湾，还没有这么糟糕。然后我们从波卡拉要去奇旺，一路上都没有厕所，找不到加油站，没地方小解，所以车子一停下来之后，大家就东奔西跑，男众拿著雨伞跑一边，女众拿著雨伞跑一边，到后来也懒得拿了，太麻烦了！一停车之后，男众跑一边、女众跑一边，我也跟著大家跑呢！没办法，当法师也不能例外，里面又只有我一个法师，我们有要顾到威仪，当法师的人，又不能让人家看到什么，对不对？万一被发现隐秘的地方，这样就不行了。佛陀的戒规，我们要有威仪啊！在家居士跑到近处就能解决，我必须跑很远很远，为了要小解，下车后就得翻山越岭的爬到石头边，佛陀制的戒规，比丘小解又很麻烦，因为山有山神啊，土地有土地神、树有树神，小解前还要先三弹指：树神！树神！我现在要小解了，请你回避一下。否则晚上就来拉你的后脚跟了。真是麻烦，竟然有这种国家！上完厕所小解之后，其实根本没有厕所，整个大地就是厕所，整个加德满都的土地，就是最大的厕所。小解之后出来，杂草就粘满了你整只脚，整个裤管都是杂草，然后再慢慢得捡开，撒泡尿还要捡开杂草，蹲在那里捡老半天。所以说生活在台湾，你还有什么不平衡的？我们还有什么不知足的？应该很知足了，真的！你如果看到他们吃的食物，就会感叹：那是人在吃的东西吗？我们养猪的饲料，或许还胜过他们吃的东西，真的啊！然后去到波卡拉的机场，机场里面居然还有人骑脚踏车，机场里面有一群人在玩耍，我们这一团三十几个，他们那一群人差不多有一百多个，他们一直盯著我们看，我们这一群人也盯著他们看，机场可以让人进去玩耍，还可以骑脚踏车。机场内是什么情况呢？一间检查室，那间检查室看起来就像厕所，用一张铁网围起来，养牛人家的牛栏还有钉木板，还比他们的机场更进步。国际机场呢！你看那个国家穷到什么程度 ! 那就是佛陀出生的国家。所以我跟他们说，我是不会瞧不起尼泊尔，因为那是佛陀出生的国家，我是感触良多，出生在台湾的人，为什么会如此有福报，为什么会如此幸运，连大小便都是一种享受！所以我从尼泊尔回来之后，一进厕所就舍不得出来，享受， enjoyed ！（众笑）

    还有去泰国，去泰国就比较没有问题了，不过泰国话我实在不敢学，很难听，我也不会形容，若是把它当成艺术语言来说，也是不错啦。如果要我学这个，我实在是学不出来，可是不学给你们听，又没有真实性，这实在是……我也不会形容了，不晓得要不要学？你们想不想听听看？（鼓掌）有一次我去泰国，因为我一向有沾酱油的习惯，我说：“拿一瓶酱油来！”导游就马上跟我说：“法师！你小声一点，泰国话的酱油是很难听的呢！”我说：“可是我有沾酱油的习惯啊，我说拿一瓶酱油来，难道不对吗？”结果我说：“拜托啦！拿一瓶酱油来。”里面的泰国女人，个个盯著我看，我心想：可能是看我长得英俊吧！导游说 : “哎哟！法师！讲这个是很粗鲁、很难听的呢！”我说：“不然泰国的酱油怎么讲？”他说：“酱油叫做……（泰语）。”我说：“哦！怎么会这样？”他说：“真的啊。”我说：“你骗我！你想害我对不对？”他说：“不然你跟他们讲讲看，真的！这只是一个名词而已，法师！我们跟他们的发音不同而已。”我说：“这样啊！”他说：“不然你试试看。”我说：“拿一瓶（法师学泰语发音）来！”然后真的就拿一瓶酱油来了，还真的是这样讲，怎么会有这种名词，很不可思议！我们听起来很难听，但是事实上他们就是这样讲。还有更粗鲁的，还是不要学了，那个就更粗鲁了，学一学晚上就睡不著了，那是专门在骂脏话的，我们讲谐音就好了。听我们辜先生讲的，有个人去泰国，语言有不通，等了老半天，东西还没端上来，等得他一肚子火，台湾话那三个字，“跟你走”（三字经谐音——骂人的话）就破口而出了。没一会儿面包就端上来了，以后他就知道了，只要会骂脏话，去泰国就不会饿死了，只要一说：“跟你走！”面包就端出来了。所以要学泰国话，很不方便启齿得。当然我们在台湾学这个是不适合，不过语言就是一种假相。我们在这里觉得好听的话，可是对泰国人……譬如我们说：我喜欢吃鱼。这是很正常的。世间人认为很正常，你去泰国讲讲看，你就该死了，你会被揍得惨兮兮的，你若是说：鱼，那个鱼的音是不能讲的，鱼的音就是女人的……那个哦……还是不能讲！所以说语言的问题，有很大的差异。

    因此我们要了解，世间只要有种种的观念，就没有对跟错这种东西，我们说很好听，他们说很难听；我们说很难听，他们说很好听；所以世间永远是矛盾的，我们也不必觉得奇怪，入境就随俗，只是我们乍听之下，会觉得不习惯而已。所以智者，任何时间、空间都是平衡的，他统统平衡，他不会有特别的感觉，世间没有什么稀奇古怪的，只是一个名词而已。

    第四、众生的病就是颠倒性。释迦牟尼佛讲：智者正念，愚者颠倒。什么叫做颠倒呢？譬如说，这是毛巾；譬如说，这是桌子。对世间人来说，这张桌子永远摆在这个地方，永恒不变的摆在这个地方，但是如果读过物理学的人，稍微读过一点化学的人，就了解这张桌子时时刻刻都在变化，这张桌子一百年、一千年后就会烂坏，或许也用不到一百年，这张桌子是时时刻刻，迈向成住坏空这个变化旅程的过程当中——当下就在变化、在烂坏， 桌子不是永久不变的东西。我们说：哎呀！这个桌子，你看！静止在这个地方。对不对？不对！这个桌子根本没有静止，这个桌子的内部，是时时刻刻很强烈的在分裂、在变化。这张桌子，大家都知道这张桌子时时刻刻在变化，你说它静止的，不对！这个桌子是动态。有人就说：师父！那就是因为它变化太慢，所以我们看不清楚。我说：错！是变化太快，快到刹那间生灭，让你无法看清楚，你不能说变化太慢，要说因为变化太快，快到你的眼睛无法发现。所以说桌子是这样；我们这个身体也是这样；天地万物也是这样。

    所以整个《华严经》在讲什么？讲四个字：法界缘起。因为我十二月六号要开《华严经》，文殊讲堂要开这个《华严经》，法界缘起，尽虚空、遍法界，三千大千世界回归到一尘、颗粒微尘，颗粒微尘是缘起、是性空，无量无边的三千大千世界，也是缘起、也是性空，所以了解我们这个世界，就了解他方世界，他方世界的真理，不离我们这个世界的真理，永远就是缘起，永远就是性空，永远就是唯心所造。所以佛讲的真理，不是只适用现前这个世间，三千年前是缘起性空，三千年之后也是缘起性空；再过一万年之后，也是缘起性空，见缘起即见道，任何人在某一个时间、某一个空间，去悟到缘生因缘灭，一切法无自性，没有一个永久性的东西，这个人就能够开悟，他就能够了解正法，他不会追求那些稀奇古怪的东西，因为一切法都是不可得。

    因为我们众生颠倒性，世间实在是一直在变化，他却认为不会变化。释迦牟尼佛举出四个角度，来说明众生的颠倒性，我们的毛病出在什么地方？以无常为常、不净为净、以苦为乐、以无我为我，时间的颠倒正是如此。世间是无常的，悟到空性，就是不生不灭，就是常。世间的人就是这样，从小时候到今天，不曾想过他会死亡，不曾想过死亡是在刹那间，不曾去讨论：无常有一天会降临在我身上。所以他就拼命的一直追求快乐，财、色、名、食、睡，他就拼命的一直追求，直到有一天，临命终眼睛快闭上时才开始后悔，来不及了，开始后悔了：我追求的东西错误了。开始想修行时，已经没有体力了，年老体衰，来不及了，因为他当作这个世间是永久的，他就拼命的一直想要追求快乐。所以佛陀说：弟子们 ! 一切的众生都在追求快乐，可是没有一个众生真正的了解快乐是什么。不能了解，为什么？因为在他的生命中，他不曾想过自己会死，有一天如果发生车祸；有一天如果遇上空难，或是得了癌症，他不曾想过。这就是第一个颠倒——以无常为有常。

    我有一个澳洲的徒弟—— 李 居士，他的妻子，在澳洲发现得了猛爆性的癌症，什么叫做猛爆性？猛爆性的意思就是细胞的分裂过快，快到我们没有办法控制，叫做猛爆性的恶性肿瘤，听说好像是肝癌，发现肝癌后才多久而已？四个月，又去治疗中心住了三个月，从发现到她死亡，差不多六个月而已，六、七个月而已。现在已经死了，三十几岁而已，发现时已经来不及了，什么放射性治疗啦，什么姜淑惠那一套啦，吃什么没有农药的、有机的食品，任何方法都尝试过了，还是束手无策，一点办法都没有。业如果现前，神仙也难救，神仙难救无命之人。修行、念佛，这是刻不容缓的事情，等不得的！所以我们养德禅寺，以后会设共修，利益南投县市、台中这些区域的众生。我们要了解世间是无常的，但是众生把它当作永恒的常，这就是非常严重的错误。

    第二个颠倒以不净为净。我们的身体不清净，这一点最严重！我们这个身体不清净，我们却把它当作清净。你如果了解身体不清净，对于电视上的美容瘦身广告，你就不会动摇了。你看看，电视里面有多少这样的广告？像媚凳峰， Trust me. You can make it. 一直腿粗的像猪腿一样，就跑去减肥，瘦 一公斤 、 二公斤 、 三公斤 ……收费都不同，可是效果真的那么好吗？那就很难说了！还有一个广告，哦！“你看起来像我高中的奶奶！”有没有？是不是这样说？“看起来像我高中的奶奶。”你想想看！我们这一层皮，你把它剖开来看看，就是血啦、肉啦……佛跟我们开示：我们整天就是在这个臭皮囊里面打转，整天就是这样，发型要怎么设计才漂亮，上了四、五十岁，就想办法替这张脸拉个皮，不然就是去吹蒸汽，再不然就是把整张脸涂得惨白，整天都是为了这张脸很烦恼、很苦恼，非常烦恼，为什么？他不了解，我们这个身体是不清净的，佛说：就算你用四大海水去洗这个身体，仍然不清净！四大海，佛告诉我们：我们这个污秽的身体，用四大海的海水，拼命的冲洗，我们这个身体还是不清净！我们如果执著于男女的欲望，是不是就因此比较放得下了，否则我们就会绑死在假相当中。譬如说戴安娜，戴安娜只活到三十六岁，那时候我刚好出国，听到她车祸死亡，为了摆脱车后追逐的记者，才三十六岁，你看她那么漂亮，一刹那间车祸死亡，香消玉陨了！蒋纬国以前也是将军，蒋中正、蒋经国，统统是姓蒋的，以前都认为，凡是总统一定姓蒋，直到长大后才知道不是这样，我们从小就喊蒋总统万岁喊习惯了：蒋总统万岁，蒋总统万岁！突然换上一个严家淦，就不知道从何喊起了，结果喊不出来。所以说我们以不净为净，这世间就是这样。无常为常，这世间是无常的，却把它当作永久的东西。这世间是不清净的东西，非常不清净的东西，尤其我们这个身体，冷静的想想看，我们在执著什么？我们稍微冷静一下，也不过是那个欲望啊。

    再来，第三个颠倒：以苦为乐，哇！我们这个身体的痛苦可多了，论到病苦就要说我了，我是病苦的祖师爷，吃药的祖师爷，没有人的病苦可以病得像我这么齐全，现在是因为有慢慢的在吃中药 ……如果谈起我的病苦的历史，你不敢想象，你会认为我在说笑，从前一天吐两百遍，我说的都是实话，整天就是吐了又吐……为什么？长年累月都用西药，所以说一直西药中毒，长年累月都用西药，我并不是说西药不好，不是这个意思，诸位不要误会，西药也有它伟大的一面，只因我的体质不适合吃西药。打针打到最后，唾液止不住，像现在为什么要拿个杯子接唾液呢？你们不要以为我喜欢这样子，二十几年了。以前唾液止不住，胃寒很严重，唾液不停的分泌出来，要一直接唾液……控制不住。晚上睡不着，脑神经衰弱症；胃寒，一直吐一直吐……，腹泻，腰酸，因为肾脏积水，那一回去台湾大学上课的时候，差点就往生了！ 在台大上课的时候，要站起来写黑板，站不稳，没有办法！在台大校本部罗斯福路，还有台大医科那边，徐州路那边，去医学院教，又去罗斯福路校本部教，站起来要拿粉笔写黑板，站不稳，站起来写一写之后，又坐不下去了，想坐下去要先把粉笔放下，然后慢慢的挪……，因为体内积水，后来被 邱 医师医好了，这一点非常感恩！他说：这种酸不是真正的酸痛，是体内积水。所以要了解，这世间真的是苦不堪言。欲望会结成苦果，譬如说我们贪爱女色，我们如果贪爱女色，生生世世就必须来投胎，挣脱不了嘛！譬如说男女的欲望， 淫欲是生死的根本， 男女贪爱这个淫欲的欲望，也就是说斩不断、挣脱不开，欲望挣脱不开，这样生死一定很难了！有一个男孩子写信给我，他说：我很想跟法师出家，但是我的根机很差，我对男女的欲望始终控制不了，想尽一切办法，还是束手无策，包括远离还是没办法，最后就是犯手淫，还是没有办法，他晚上做梦的时候就梦遗，这个欲望之强，强到没有办法，就跟佛在世时有个弟子一样，跟《佛遗教经》里面佛在世时的弟子一样，有一个比丘，淫欲心很重很重，他就打算要拿刀剁断，去这个阴，他去请教佛陀，他的欲望很重，让他很苦恼，无法修行，对于这一关是苦恼无边。佛说：断阴不如断心，你断这个阴，你将那个地方剁掉，难道就不起欲望了吗？不如断这个心，不如从心观照下手。所以欲望若是太重的人，要记住！欲为苦本， 欲望是一切痛苦的根本，要稍微平淡，尤其在家人，在家人还有家庭嘛，慢慢一步一步的放。夫妻之间要调配好，不能一下子完全断掉，这样会很糟糕，会出事情，不能一下子压制下来，一下子就压制下来，你要叫他去那里输导？家庭就产生变卦了！有的女众就是这样：哼！我现在修清净行，我持五戒，我不要！他先生一开始还好言好语的：“没关系啦！去‘共修'一下啦！”‘共修'你们听得懂吧。“去‘共修'一下啦，走啦！”“不行！哼！慧律法师说，欲望是生死的根本。不要！”过一个星期之后，哦！鼻青脸肿了！被先生揍得惨兮兮，我问她：“你怎么变成这样？你怎么会被揍到淤血，怎么回事？”“这就是持戒清净的果报啊！”我几时告诉你这样做的？我叫你要慢慢的来，佛法是一步一步的来，你一下子把他压制下来，准会被打死的，我说：“你没被打死就很庆幸了，男人没有学佛，怎么可能接受！”她说：“可是我持八关斋啊！”另一人说：“可是我持九关斋啊，最后那一条戒就是‘不知道'，以前都可以，现在为什么不可以？”所以你们要记住！夫妻之间要讲清楚，慢慢慢慢来，灌输他，灌输他可以接受的思想。还有一个男众，他很想出家，很喜欢修行，这个男众没什么欲望，对这个没有兴趣，因此他的妻子疑心就很重了，老是说先生外面有女人，她如果挨近身来想撒娇一下，他就说：“走开啦！”因为他听法后，知道这是不清净的，欲望是生死的根本，一把就将她推开了！他妻子就开始生闷气，明天就惨了，炒菜 时 先生刚好回来了，饭还没煮好，正在炒菜，拿著两支锅铲挥舞，一锅菜象是空中飞人般上上下下的，把锅子声音弄得像交响乐一样，哼！神气什么，我炒菜给你吃，‘共修'一下也算过分吗！锅子都快被她炒破了！结果洗衣服时，故意洗不干净，随便洗一洗，她先生说：“这件西装、衣服怎么穿啦？”“有本事你自己洗啊，你没有我也没关系了，你有佛祖就好了，我是你老婆呢！慧律法师那来这么大的魅力，你听他讲经之后，回家后一下子就……”。所以广化法师说了一句话：“淫欲最不好修行，是因为两方面的事情。”这是广化律师说的，我们以前亲近他，他说：男女的欲望最不好修行，第一、习气难断，第二、境界现前，因为有夫妻的关系，譬如一方要持清净戒，可是对方不肯，你就完蛋了，你就没办法了，所以说很难很难！高雄有一个人才是糟糕，七十岁了，他先生七十岁了，他妻子算是个老太婆了，六十几岁了，他先生没有学佛，就常常邀她‘共修'；这老人已经六十八岁了，年纪一大把了，她每天念阿弥陀佛，她觉得‘共修'很不清净的，可是没办法，她的先生还是断不了；七十岁了，你想想看，差不多是快往生的人了，差不多是准备好棺材在后厅等他了，真的！对这一关还是没办法。所以说到修行这件事情，我告诉你们，光是很简单的这个欲望，你就没办法了，世间人说要修性，光是很简单的这一关，你就没办法了，就很难修了！

    所以说我们要观照，这个欲望是痛苦的根本，慢慢慢慢来，我是不晓得你们的家庭生活怎么样。譬如说，以前若是一星期一次，就不要太频繁，次数不要太多，慢慢慢慢的一步一步来。或是半月半月‘诵戒' , 进而一个月，慢慢慢慢的一步一步来，不能急的。众生以苦为乐，男女间最喜欢做的事情是什么，大家心里都有数，大家都以苦为乐，这是痛苦的根本，会牵引我们六道轮回的就是这个东西，可是我们又最喜欢做这件事情，又最难突破，这一关老是摆脱不了。

    底下，第四种颠倒，叫做无我为我。我们这个色身，从头到脚想找一个我，遍寻内外也找不着，我们如果用 X 光透视它，不过是一个骨架而已，一个结构的骨架而已。如果从医学方面把它解剖，也不过是个肉体啊，我们如果从化学来说，这不过是个化学工厂，如果由物理学来讲，是质能互换，质量跟能量的互换而已，对不对？质量就是 M 开头，能量 energy ，所以说质能互换，物理学来讲是质能互换，也是无我。在化学来说，我们这个身体是一个化学工厂，食物吃下去以后，经过化学作用，分析碳、氢、氧、钙，种种的这些化学成分，吸收、再造、新陈代谢，这不过是一个化学工厂而已，不管你站在那一个，站在佛学的角度，如梦幻化影的世间。所以智者有正念，了解一切法无我，所以我们今天所有的痛苦，就是来自于错觉，就是将无我，实在是无我，当作有一个我，就开始追求，开始享受欲望，开始一直追求，苦就随后一直产生了。然后籍着出国去旅游、去散心。你内心的烦恼如果没有断，走遍全世界还是一样，我去过的国家中，瑞士最漂亮，新加坡最干净，瑞士没话讲，瑞士这个国家最漂亮。到处看一看，同一团的人出国回来，烦恼没有断，他还是同样如此。空气好、水质好、湖水清澈，大木屋、小木屋，去铁力士山，冰河时期所留下来的，去力士山走走、看看不错，瑞士不去很可惜，但是看一看回来，内心的烦恼还是一样啊！

    智者，不会以无常为常，以不净为净，以苦为乐，以无我为我，所以众生因为有一个我，问题就开始来了！所以我们今天听经，要记住！阿姜查讲的：“放下一切的执著，是修行人一生一世的功课。”我们一定要牢牢记住：放下一切执著，是我们修行人一生所要修的。 世间所有的问题，痛苦的来源，就是这个‘执'字， 执著这种东西，他执著、死在假相里面，所以我们的情绪会有高低潮，你若是看清楚之后，这世间其实没有什么。就是这样子。

    再来，第五个颠倒叫做惯性，习气的惯性，执著以为是对得，这是很可怕的！什么叫做惯性、习惯性？譬如说传统，古代的女人要缠足，缠三寸金莲，这根本就是违反自然，而且不是只有中国这样，我们去泰国，泰北那个地方，从清迈坐车进去，去拜访长颈族，那些小女孩从小开始，男孩子不用，小女孩必须缠上铜圈，我还有拍照回来，我戴顶帽子加副墨镜 , 倒是很像杀手的装扮。去到那边一看：哇！我的妈啊！比中国更凄惨，中国女人是缠足，她们是缠颈部，脖子上用铜、红铜缠一圈、两圈、三圈……缠了二十五圈，从小就开始缠起来，因此脖子就往上拉，一直往上拉高，如果把铜圈拿掉，头就垂下来了，不知道你们有没有在电视上看过？长颈族很可怜，他们那一族的长颈族女众，差不多剩下七十几个而已，少数的民族，剩下七十几个而已。女孩子一出生，就开始把她的脖子缠绕起来。我走近去看一个小女孩的时候，因为语言不通，我说：小女孩！你来！ 我拿二十元泰币给她，她很高兴，我说：你的脖子借我看看。我就把外面的铜圈撑开，里面都烂掉了，而且不能拆掉呢。她的母亲四十二岁，可是苍老的跟我阿妈差不多！我就问她： Hello ！ How old are you ？她就说： I ' m forty-two years old. 她四十二岁 , 你知道有多苍老吗？因为她的脖子自小就被缠紧，缠紧之后阻碍新陈代谢，整个乳腺不发达，变成扁平族，完全没有胸部，可说是发育不良，可说是完全违反自然，不像一个女人的身材，看不出来，分不清楚前胸后背，前面就是后面，后面就是前面，全部平平的，为什么？违反自然。他问我： Hello ！ How old are you ？他问我几岁： You ！ You ！我说： I ' mforty-five years old. 我说：我四十五岁。她说： Oh ！ You are beautiful. 她称赞我很漂亮。我说：你真会讲话，我最喜欢听这句话，讲得正合我意！再送上二十元。我还跟这对母女拍了张纪念照，你看那有多可怜！ 人类的惯性意识，传统的惯性意识，错的就当作对的，这很可怕！ 人的习气也是这样。譬如说嚼槟榔，南投县也种植了很多槟榔，根据医学对吃槟榔的调查报告，一百个口腔癌患者当中，吃槟榔的人占了九十五个，但是你看我们台湾种了多少槟榔，医生的警告也没有人肯听。我们的惯性意识就是说：我如果没有得口腔癌，就与我无关。人的惯性意识的思想，这种习气非常难断。

    再来，譬如说杀人，杀人头祭祀。一个种族杀人头去祭拜，古代有这种情形，现在废除了，他也认为他对啊！所以传统的惯性，传统留下来的文化，包括个人的习性，会把不对的事情当作对，这都是违背自然的。我曾听师妈说到女子要出嫁的情形，她说：你知道从前女子出嫁是什么情形吗？我问：什么情形？我听她说，女众从一大早开始就不能小便，起床后上完厕所，就不能吃东西、不能喝茶，统统不可以！化好妆之后就等男方来迎娶，然后一直憋尿……憋到下午、晚上，整天几乎都没有上厕所，说这样叫做结婚，你看这是不是违反自然，对不对？

    我们人类有很多东西都叫做颠倒的东西。我们人也是一样，我们人的惯性意识就是这么凄惨，譬如说执著于文字，我们离开文字，我们没有办法，佛法为什么会很难？离文字相，离开心缘相，离一切相，就很难！我们是活在有相的世间，样样都要有形的东西来衬托。所以有一个画家去我那里，这画家带了两个徒弟来，徒弟说：慧律法师！我们老师精通绘画，什么佛像都画过了，地藏王菩萨、阿弥陀佛、观世音菩萨，他都很擅长！我说：这么厉害！我说：你稍等一下，待会请你帮我画张图。我上完厕所出来后，他问：慧律法师！你想画什么？我说：你帮我画我的本性。他当场就愣住了！拿着笔不晓得要画什么，本性是什么？圆的？扁的？长的？还是三角形？你想画什么？本性是什么东西，你要怎么画呢？无形相、无来无去的觉性，清净的本性，你要画什么形状？你要如何描绘呢？所以因为我们在假相中打转，以为有对跟错的东西。所以我们在这个世间，我们不要被我们的习气牵引了，要记住！ 习气不改变，临命终的业力是很可怕的！ 譬如说你贪著你的妻子，执著你的先生，执著你的金钱、名利、地位，你小心了！男女中的欲望挣脱不开，你小心！为什么？生死不了。九点半了，再讲十分钟，阿弥陀佛！

    我们人的习惯性，恶的习惯性、善的习惯性，我们叫做一种潜能——心理学家叫做潜能，那种蕴育在内在的潜能，有一天它会爆发出来。因缘会遇、际会的时候，它就爆发出来了。譬如说：这个人我很恨他，这个种子落入潜意识形成惯性意识，我恨他已经成习惯了，我就是恨他、讨厌他！有一天因缘具足，两人又来共事，为了一点小事，两人就吵起来了，最后这个人就拿刀杀死对方了！为什么？潜在的那个‘恨'，很可怕！所以修行的定义是什么？ 修正错误的观念，叫做修行， 我是不是跟诸位说过。所以你不要去恨别人，你不要起心动念去恨一个人，也不需要埋怨，也不需要嫉妒，他造恶有他的因果，我们造恶有我们的因果，我们对自己的因果负责任就好了。 所以我们不能让恶的惯性意识，一直推动我们，否则我们的生死问题就难了。 所以智者修行，断习气叫做修行。有人说：哎呀！本自具足。像六祖说的，本自具足，本不生灭。对不对？我们的本性，本来具足一切，为什么我们还要修行？禅宗说：断习气名为修行。断习气，方便说叫做修行，本来无一物可得、无一法可修，本性具足，但是因为我们的习气重，习气是什么东西呢？要解释一下，我这个茶杯，如果每天泡牛奶，每天都用它泡牛奶，我把牛奶喝完之后，将茶杯洗一洗，看起来都很干净了，可是会闻到什么味道呢？牛奶的味道，这就叫做习气。我们用来泡茶的茶壶，每天都泡茶，日也泡茶、夜也泡茶，今天泡茶，明天泡茶，天天都泡茶，茶垢积得很厚了，经过一年、两年、三年，每天泡茶，就算你把茶壶洗涤干净之后，拿起茶壶来，还是会闻到什么呢？清香的茶味，对不对？同样的道理 , 人就是随着习气去，我们人的临命终， 随三个角度去：随念而去，随业而去，随着习气而去，随这三种力量。 随著念头，随著你临命终的念头，你起什么动念，你就转世于六道之一。随业而去，随著你的业，你造什么业，就随你的业去。第三、随著你的习气，随著习气而往生。所以你可以有好的习气，不能有坏的习气，我们要有好的习气，想要有好的习气，就是要熏习，要常常听经闻法，看书、听经闻法，亲近善知识。

    这世间就是这样，惯性意识是很可怕的。为什么很可怕呢？譬如说林清玄这件事，报纸一报导出来之后，有的人说要烧毁他的书啦，有的人替他的原配不满啦，一直批评林清玄，本来爬得最高的，现在掉下来，一落千丈。这个就是因为众生的惯性意识，众生的内心就是这样，林清玄也没有告诉你他是祖师，他也没有告诉你他是圣人，他也是凡夫啊！对不对？我们现在看到他的书《顿悟菩提》，我们就把他当作什么呢？高高的捧起来，他没有叫你这样，但是我们自己雕塑，把林清玄雕塑成可说是祖师级的一个居士，他教人怎么生活，家庭怎么分配，可是他现在对原配这样，很多人对他不满，就要告他。其实问题在那里？在记者，记者叫他出来说明，林清玄对记者说了不恰当的话，说了些对记者不满的话。所以我说得罪记者，你就等于判死刑了，真的啊！隔天报纸就开始攻击了，全台湾省的报纸群起挞伐，他从中时晚报开始，一上报就难以翻身了！其实林清玄对佛教的贡献很大，他度了许多初机的人，他也没有叫你把他雕塑成祖师大德，可是我们人的惯性意识认为学佛不应该有这些事情。照理说他是在家人，人家说他又娶妻重婚，这在世间来说是很平常的事情，没有什么好责备的，但是世间人就把事情看得非常大，非常严重！在我的心中，我是很平静的，所以信徒看到报纸来问：“师父！你对林清玄有什么看法？”我说：“我没什么看法，我也是很赞叹他，哪有什么看法呢？”对不对？我认同他对佛教的贡献很大，他接引很多初机的人， 这样就够了。关于他的私生活，他自己最清楚啊，他对原配有情无情，林清玄自己很清楚，我们为什么不管自己的因果呢？他说：“报纸都这样报导啊！”我说：“报纸的话如果能听，狗屎都可以吃了。”真的！报纸如果能相信，狗屎也可以吃了！我讲这句话是比较粗鲁，不过这是一句实话，报纸上报导的，有那一件是准确的？我问你，那一件是准确的，它的准确度到底有多少？所以一个高僧大德说：现在是什么时代了，还相信报纸啊！对不对？我们应该了解，我们善的、恶的惯性意识，把思想雕塑成严重的一种区隔感，二元论，二元对立的时候，我们的惯性意识，使我们善恶的惯性意识、能所的惯性意识、是非的惯性意识非常的强，永远的一直在对立里面。林清玄也没有叫你这样做，他也没有叫你对他有什么希望，应该依法不依人。所以信徒一直问我：“师父！你对林清玄有什么看法？”我说：“佛陀说了一句话最正确：依法不依人。”这样你听懂了吗？就是这么简单！你何必担心林清玄的什么事情，我问：“他讲的法对吗？”信徒说：“他写得很好。”我说：“这样就对了，你还担心其他的作什么？疯子才会这样！真的是脑筋坏掉了，我都如如不动了，你何必杞人忧天。”

    再来，最后一个，执实性。执实性就是说，我们将这个世间，当作是真实的东西，而且有执著它，安上一个名词。譬如说花，安排一个花的名词；桌子，安排一个桌子的名词；麦克风，安排一个麦克风的名词；这个身体，这是四大本空、五蕴无我，你也安排一个名词叫慧律法师，不然你要怎么称呼呢？对不对？大家都要有假名啊，不然要怎么称呼呢？只有一直喊：喂、喂了老半天也不晓得在叫谁，如果喊一声：阿花！她就马上知道了，一喊：卖菜花，她就知道了，如果去菜市场一喊，一群人都会应声，一喊：阿兰！一整排人都会回头，大众化的名字就是这样，一喊整排人都回应你。所以我们人因为执著，以为有一个实在的人，痛苦就产生了。所以你就对你的儿子有一个期望，对赚钱有一个执著性，因为我们将世间当作真的，痛苦就来了。我们人第六个思想上的严重的病态，就是执著这个世间是实在的东西。不知道这个世间是如梦幻泡影，如露亦如电，都是假相的东西。所以明心见性的人，无是亦无非，没有对也没有错，没有绝对的对，也没有绝对的错。所以报上如果报导什么，有时甚至是佛教当中，互相写黑函攻击，我连看都不必看。最近印尼有个人在攻击一个法师，一直写黑函来我文殊讲堂，从印尼专程写黑函来，已经寄来两次了，一直在骂那个出家人，我看到之后就把信丢掉了。为什么？ 整张信都充满著恨，我们不是当事者，我们怎么知道谁对谁错呢？我问你，他写一张黑函来，我就受他影响，我怎么算是有智慧呢？对不对？我不会这样，我绝对不会这样，没有让我看到真相，没有让我亲自去了解，用智慧亲自跟那个人相处，我绝对不做任何的批评，为什么？我们不了解，我们是局外人。所以愚痴的人就是执实性，所以 我见是很可怕的。

    所以今天人类思想上的严重病态，我将它综合起来， 第一、累积性。 一二三四五，就是一种累积性，数量观，人类的第一个病态。人类的第二个病态： 有限性， 因为没有智慧，愚痴，所以用有限的生命，看待这个世间，又不愿意去听有智慧的人的开示，所以我们人的生命，智慧有限性。第三、人类的思想严重的病态， 叫做矛盾性， 感性跟理性不能平衡，常常吵架、恋爱执著，如火如荼的斗争，都是因为内在的矛盾，没有对象，自己跟自己过意不去，自己跪在地上，自己痛哭，歇斯底里的，没有人跟他吵架，内在也矛盾。第四、 颠倒性，以无常为常，以不净为净，以苦为乐，以无我为我。 第五、 叫做惯性，习惯于是跟非的观念； 习惯于对跟错的观念；习惯于我们的思想、传统文化，我们的惯性意识，形成一种业力，到临命终，惯性意识牵引着我们，我们不能做主，所以要赶快断习气。 第六、叫做执实性， 执著这个假相，把缘起空性的东西，变成实在的东西。我们人类有六大病态，我们在听经之后，要好好的修正自己。


智慧的语言 ( 六 ).第三集.上

智慧的语言 ( 六 )

第三集上

    感谢大家这三天都来参加这场佛学讲座。我们今天已经进入第三天的讲座，我们昨天说到，人类思想上的严重病态有，一、累积性，二、有限性，三、矛盾性，四、颠倒性，五、惯性，六、执实性。我们今天就从最后一点说起， 因为众生有这个执著性，所以任何一个时间跟空间，都会有见解不同，执著自己的看法是正确的 ，无论是立法院也好，无论是民进党也好，国民党也好，不用说那么远，就来说我们的家庭，夫妻间的意见、看法就不合了，为什么？执 著自己的看法，我执、我见， 所以我们过著水深火热的生活，我们过著煎熬的日子。我们给自己压力，因为内心的执著，习惯活在顺境当中；忤逆我们，我们心里就起摩擦，所以我们内心给自己压力，因此到最后忍无可忍，就变成精神上的崩溃。他一直欺负我们，我们无法忍受，我们觉得他很无理，可是我们又是他的妻子，每天对我们动粗、暴力相向，甚至有恐吓我们，到最后崩溃，精神分裂。所以人身体上的疾病容易医治，心若生病就难医了，无药可医，因此要修正这个观念。

    昨天有人说：法师！因为南投市及邻近县市，初机的人很多，初学佛的人很多，希望法师不要讲得太深，讲太深会听不懂。我说：好！不然我就讲大家听得懂的，因为讲太深摸不著头绪，有形的他略知一二，无形得就搞不懂了，你若是拿钱叫他算，他就算的出来，你如果问他：什么是开悟？他就不知道了，所以没办法。不要紧！我们慢慢来。

    佛为什么是这么值得我们恭敬，值得我们礼敬，值得我们崇拜，佛陀为什么这么伟大？我们作为一个佛教徒，要先认识佛是什么，依经典上所说，佛具足三种条件，这三种条件，众生是完全没有。第一、大智：大智慧。第二、大悲：大慈悲心。第三、大能：神通自在，生死自在。我们现在来解释，佛具足这三种条件，所以叫佛，大智慧，大慈悲，大能力。我们一项一项来剖析。

    大智慧，为什么说佛是大智慧呢？佛陀贵为太子，有美丽的王妃及爱子，皇宫内金银财宝样样具足，有国家皇帝不作，跑去出家，为什么？他知道这些都是不究竟的，皇帝也要生老病死，生死是很大的问题。所以佛认为众生活在这个世间苦恼无边，有钱的人烦恼，就像我们台湾，有钱人怕被绑票，穷人也烦恼，怕病苦、怕没有房子，富有的人也烦恼，贫穷的人也烦恼，病苦也烦恼，出生后，生老病死统统是烦恼，佛就发愿，一定要体悟到真理，因此就去出家修行。经过数年苦修，在菩提树下证悟到人生跟宇宙的究竟彻底的解脱的真理，能够彻彻底底地解决我们人生的痛苦。所以 佛陀说：入我门中绝不贫穷。 只要你走入佛门，你这一生就不会贫穷了。所以在座诸位！你们要为自己鼓掌，你们今生都不会贫穷了。因为我们的内心充满了智慧，我们比任何人都富有，我们会活得很解脱。

    第一、大智慧，佛就是彻悟人生跟宇宙的永恒的真理，这个真理是放诸四海而皆准，一般的宗教，都有夹带感性的意识状态。譬如说：你要相信上帝。 You must believe God. 你一定要相信上帝。 Why? 为什么我一定要相信上帝？你说一个理由让我听听看，因为上帝是万能的，所以说，我可以相信上帝创造天地万物，但是我也可以不相信，因为我不一定要相信天地万物是上帝创造的。佛经讲就不是这样的讲法了，佛说世间无常，人有生老病死的痛苦。我问你：你要相信不相信？都不管！这跟相信与否无关，跟感情也无关，这不是你相信你就不用死，也不是我不相信我就不用死；也不是你相信他就变成不会无常。统统一样，相信也无常，生、老、病、死，你不相信，也是要生、老、病、死，佛就是将这个世间的真相告诉我们，没有任何感情的因素，真理就是永恒的， 不受任何感性的支配，叫做真理。 不是你相信跟不相信的问题，事实上世间就是无常，没有什么好辩论的，你不相信，等着看，看你会不会死，人是一定要死的，无法避免，佛陀讲的就是事实。所以佛有智慧，他知道这个肉身会烂坏，他就重视这个精神，也就是我们的觉性，从我们的觉性开始去修养。所以佛陀在《阿含经》里面就说了：弟子们！ 一个从事精神生活的人，这个人就接近了悟道，这个人就开始接近解脱的日子。 佛在《阿含经》讲：弟子！一个人如果会重视我们的精神作用、精神生活，也就是说，不必籍著物质的生活，他就能够活得很快乐，重视精神的生活，这个人已经接近解脱的阶段。所以把精 神领域升华到最高点，把物质的生活欲望降低到最低点，这就是智慧的人。

    那么所谓大智慧，佛是悟到什么呢？悟到人生无常、苦、空、无我，没有实在的我们，悟到宇宙中，无有一法不是在刹那间变灭，一微尘即知遍三千大千世界。这是《华严经》讲的，剖一微尘，即知三千大千世界。何以故？万法统统是缘起，统统是性空。你如果开悟，你就知道，你如果看到手帕，手帕就是因缘生因缘灭，条件所组成的，‘缘'就是条件，种种的条件，譬如说丝纺织后变成布，把它裁剪成手帕，种种的条件、因缘，才变成一条手帕。同样的道理，我们人籍著父母的精液跟卵，变成受精卵，慢慢发育，变成一个人，所以这就是生灭。佛了解在这个天地万物、宇宙的生灭当中，还有一个不生不灭的东西，就是我们如如不动的清净本性，相再怎么变化，本体没有变化，本性不生不灭，他就是悟到这一点觉性。所以简单来说，就是不受境界的影响，不著相、没有分别心，离一切相，名为诸佛。佛的伟大就是不会被境界沾染，你沾染不了他，他不会痛苦，他没有大跟小的观念；他也没有钱多跟钱少的观念；他也不会觉得很委屈，因为他有智慧，因为他知道今天所有的执著、痛苦统统是多余的，为什么？十年之后，今天统统叫做历史镜头；二十年之后叫做经验；三十年之后，留下来的只是一层记忆，模糊的记忆，等到这一口气断掉之后，今天所有的波折、痛苦统统没有真实性，统统不实在。

    我们今天就不一样了，凡夫著于这个假相的世间，他现在觉得很委屈，我先生骂我，晚上我就睡不著了。为什么？执著，他不知道这是会过去的，今天一定会过去，明天也一定会过去。所以我们每个人都一直在期盼，希望明天会更好、望子成龙、有种种希望、事业能够更风光，他不知道他所有的希望，会随着时间而失望。为什么？ 生灭法的世间，留不住任何东西， 这就是大智慧。 所以《金刚经》说：应无所住，而生其心。那个‘生其心'，就是生清净心，这句话的意思就是说，应该无所著，生起清净心。为什么？世间不值得我们执著，不值得我们这样痛苦，煎熬自己，这是很愚痴的人，但问题是习气难改。所以大智慧的人，他的心非常的安详，他过著世界太平的日子。佛心中的世界，跟我们众生不同；众生的世界，是过著战争的世界，夫妻从早吵到晚，母子、父子意见不合就起争执，去上班又跟同事勾心斗角，就算没有对象，他也跟自己过不去，他会烦啊，总是觉得很憋闷，时时都很烦躁，他自己也不知道什么原因，所以凡夫就是过著战争的日子， ‘战争'即心著于某一种观念，不能宽恕众生就是战争；执著相就是战争；瞧得起谁、瞧不起谁就是战争，内心一直不能平静，不能平静，何以故？著相！将这个假相当作真的。 佛了解都是因缘生因缘灭的东西，无自性，没有一个实在的东西。所以佛陀的心就是平静，而我们的心是起伏不定，弯弯曲曲，忽起忽落。所以我们人一定要寻求一些快乐，去跳舞、去 KTV 、去 MTV 。佛说：在虚妄的世间，想要追求快乐，是个大愚痴的人。 在这个无常的世间，你想要追求到真正的快乐，那是一种愚痴， 是一种奢求。 意思就是说，在这个如梦幻泡影，生灭法的世间，我们想要追求真正的快乐，那根本就是妄想、颠倒，不可能的事情；唯一要做的，要放下一切，看到任何相，不要执著，无所障碍。所以佛过的世界，就是天下太平，不管任何人想害他，任何人诽谤他，他始终如如不动，为什么？这都不是真实的东西。譬如有个女人冒充有身孕，诽谤佛陀，说是佛陀的孩子，佛陀连解释都没有，只是一笑置之。提婆达多从山顶滚下石头，《法华经》就说得很清楚，提婆达多示现跟佛作对，从山顶滚下石头要压死佛陀，佛陀又入地狱去救他，这是何等的智慧，何等的慈悲心，世间人怎么可能做得到呢？

    所以佛有大智慧，他悟到人生就是假相，宇宙就是缘起，因缘生因缘灭，无自性，因缘空、性空的东西，万法皆空，既然万法皆空，我就无所住，不离一切相，不即一切相，不著一切相，不分别一切相，那么面对一切相，超越一切相，既现实又超越，佛面对现实，但是所有的相都束缚不了他，他超越这个现实，这就是大智慧。我们都是自己挖一个陷阱，然后自己冲下去，自己用一条绳子，把自己绑起来。佛陀说：生命本身其实没有这么复杂，是我们把自己搞得很复杂，我们没有办法挣脱。人是自己掘坟墓的一个开挖者，我们自己的思想错误，烦恼，我们自己没有智慧，于是挖一个陷阱，然后自己跳下去，自己挖一个陷阱，自己跳下去摔死，你能怪什么人呢？只能怪我们自己没有智慧，透彻这一点就叫做大智慧。所以佛的智慧，是彻彻底底的开悟人生跟宇宙的真理。所以简而言之就是说，你想要让佛陀动到一个念头，不可能！你想尽办法都不可能让佛陀动到一个念头，譬如佛陀修行时美女现前，他当下就清楚那只是臭皮囊，美女在眼前摇来摇去，跳来跳去。佛陀说：跳来跳去，到最后一定会死翘翘，不管你多漂亮都一样，她难道都不用拉屎撒尿吗？都一样啊，对佛陀来说，这些都没有作用。或是以金银财宝来说，佛陀说：智慧者视黄金为粪土。有智慧的人，将黄金当作垃圾。我们中国的哲学家说：黄金对于圣人来说，不过是一种重量而已。对凡夫来说，那还得了！看到金块就死执不放，黄金有说：赶快执著我，赶快执著我吗？它没有啊， 都是我们的心起妄想，他不了解黄金也是短暂的东西。所以凡夫就是这样在假相中打转，于是就要戴这个、戴那个，戴一大堆饰物，还要为这个身体化妆，上媚登峰、抹什么欧蕾等等，你可以在靠近一点（广告词）。就是这样，到最后还说一句：连我都很喜欢看我自己。但是你问她：你自己是谁啊？ Who are you ？ Please tell me. Who are you? 请你告诉我你是谁 , 你讲得出来吗？认识自己的请举手，你说来让我听听看，你是什么人？你说：我是李登辉。李登辉只是假名啊，他父亲如果把他取名为蔡狗屎也行啊，这只是假名，你说来让我听听看，你是谁？你自己说不出来，整天跟我们最亲近的，我问你是谁，你竟然答不出来，为什么？你不认识他，你看到的只是假相而已，细胞每天都在分裂，每天都增增减减，你只是看到假相。所以佛有大智慧，他的心过著很安详的日子，金钱，他如如不动；女色，他如如不动；名利，他如如不动，世间没有一样事情，可以让佛陀动到一个妄想的念头。 那是怎么样的一个人？其伟大无人能及，无法形容，没话讲，那就是圣人。但是我们每一个人的本性，都与佛陀无二，所以我们要开采自己的本性。所以我们拜佛，是能够作佛的，如果信上帝，你不可能当上帝，不要命的话就说出来，你一定会被打死，真的！所以我们拜佛是能够作佛的。

    第二、大悲。一般人会误解意思，彭湖有一个法师的道场叫做大悲寺，信徒看到就说： 哎哟！这个‘悲'就是很悲哀的意思了，大大的悲哀，你这间寺怎么会取名为大悲哀的寺呢？他把意思解释错了，‘悲'就是拔苦，拔众生的痛苦，要大大的拔度众生的痛苦，就如同观世音。什么叫做大悲呢？这可不是象世间人随便乱骂的话，台东的泰玛里有一个碑，他先生每天都骂她：玛里一个碑（日文谐音）。我们学佛的人没有人会这样，我们都是说，西方有一尊弥陀、观世音，开口就是阿弥陀佛。世间人一开口也是四个字，你们自己去想，我们学佛的人，开口也是四个字，同样是四个字，不过差别就很大了。大悲，为什么他能够大悲呢？大悲就是无条件的救度众生，你恨他也好，他也要救你；你害他也好，他也是要救你；你诽谤他也好，他也是要救你；你把他砍手砍脚，他还是要救你；他完全没有恨，这是什么人？就是佛陀！

    看三藏十二部经典就会知晓：佛陀当时在世，外道是一直想置他于死地呢！要陷害佛陀，因为佛陀有大威德，外道嫉妒他，外道就放出大象，要把佛陀踩死，后来还是没有得逞——放大象要把佛陀踩死时，佛陀伸出手来放光，化成五只狮子降伏了，佛陀还是救外道。经典说，因为外道受到六师外道的影响，佛陀外出托钵的时候，就拿石头丢佛陀，佛陀身旁有金刚护法，石头如果飞到佛陀身边，金刚护法就把它打碎，佛陀当时在世，人家拿石头丢佛陀——我来到南投市，到现在还没有人丢我石头，很庆幸，算是很不错了！——结果外道打不了佛陀，就跑去打佛陀的儿子（罗侯罗）因为佛陀度了很多年轻人出家，所以外道就开始诽谤，佛陀是断人后嗣，外道就开始在路上等罗侯罗，佛陀的儿子也出家了，去托钵时，外道就拿石头丢佛陀的儿子罗侯罗， 罗侯罗初修行，身旁没有金刚护法，被石头打到流血，整个头部鲜血直流，可是他仍然不起嗔恨心，拿著钵闭七分目，一直走，走到河边，走到河边清洗，河神看到之后非常愤怒：竟然对三宝这么不恭敬！很愤怒，就把这件事禀报佛陀，佛陀只叹了一声：众生难度！愚痴，很愚痴，不懂得恭敬三宝。佛陀就教罗侯罗：你不可以有恨心，要观想这是我们欠人家的，我们前世可能也是拿石头、拿铁钉丢人家，今生别人也以石头对付我们，所以还来还去，当作消灾，观想是还债，观想是因果，慢慢的就放下了。 所以佛的大悲心就是说，再恶毒的众生，佛还是要度他，叫做大悲。没有条件，没有任何的恨心。不是像我们现在的众生，你如果得罪他的话，用有形的方式报复，就叫黑道来杀你；无形的方式就叫符仙，被下符咒了！

    小乘，都修《阿含》，修四念处、修不净观、修无常观，观无常、观空性，也不认同大乘佛法的持咒、念佛，他嗤之以鼻，认为大乘非佛说，大小乘之争，至今已经一千多年了， 但是我们中国，八大宗派成就的祖师大德，个个都修到金刚不坏身，火化后得到数千颗舍利子，这就可以证明，中国大乘思想是佛说，否则祖师大德不可能修到这种境界， 《六祖坛经》这部经典所说的跟佛陀一样；广钦老和尚说出来的，跟佛陀讲的都一样。所以说：大乘是佛说。大乘有很多方便法，小乘不认同，譬如说持咒、念佛，小乘很忌讳这种东西，所以在《阿含》认为，持咒是一种外道的行为，但是持咒、念佛，这是大乘的方便法，我认为，只要我们心中有正知正见，有智慧，我认为大乘佛法的方便，很多地方是很可行的。

    譬如，有一个二十三岁年轻人，车祸，被撞之后躺在加护病房，三天三夜不醒人事，他的母亲只有这个独生儿子而已。她只能伤心哭泣，很痛苦，束手无策。这如果是小乘，修《阿含经》的人没有办法，他没有在为人加持，他也不认同大悲咒，我认为 大乘佛法有它的慈悲权巧。 她是高雄左营的信徒，就到雷音寺去找我了：师父！这个信徒车祸，脑震荡很严重，医生束手无策，也不知道该怎么办，到底是要开刀或不开刀，也都拿不定主意，要怎么办呢？又一直昏迷不醒，就去拜佛了，伤心流泪、痛苦，本来信佛不是很深，可是人如果遇到逆境，到最后没办法时，就回来找师父了，师父就是专门在处理这些垃圾的，平时不知道恭敬三宝，遇上困难没办法了，所有中医、西医都束手无策时，她就知道要来找师父了。来找我时，我第一句话就跟她说：我没有什么修行，那是很严重的，车祸呢！三天三夜昏迷不醒，我又不是神仙，我每天都有洗澡，我没有很多的仙（污垢），我没办法，很抱歉！我就跟她推辞，准备送客了，我说：你去找别人吧！她不肯，坚持要找我。既然要找我，我想：我也没什么修行，听说观世音菩萨很灵感，修行这么久了，也不曾求过他。好！我说：既然你对我有信心，我是对自己没什么信心啦，不然我就姑且试试看，有缘无缘，大家来作伙，孩子生十个（歌词改编）。就开始为她持咒，我跟她说：你先回去，让我念得彻底一点，因为我的功力不够。我就拿一杯茶放著，开始一直念大悲咒，因为我知道我没有修行，我如果没有虔诚的求，佛祖不可能赐我大悲咒水，因为我很懒惰，都不曾在念观世音菩萨，都是念阿弥陀佛，不晓得他要不要理我，观世音菩萨不知道会不会说，我只有遇到困难才会求他。然后就开始求菩萨了，我是念梵音：南无喝啰怛那．哆啰夜耶 . 南无．阿唎耶……一直念，一直观想这个水面放光，同参道友在旁边看到水沸腾了，我是没有注意到水已经沸腾了，真要让水沸腾的话，我会拿去用瓦斯煮比较快。水沸腾了我也不晓得，一直冒烟、一直起水泡，我就一直念，所以我说虔诚是很有效的。开始加持，加持大悲水，压低三个指头，第四个指头，叫做加持印，杯子放在上面， 假设这一杯是茶，用右手压第四个指头、第五个指头，放在眉间，大家求都有感应，不是只有我而已，你可别放在这里，口渴时顺便喝一口，等念完之后，水也喝完了，这样就不好了！这样加持，叫做加持印，我已经把方法教给你们了。我就这样念，非常虔诚的念六字大明咒，观世音菩萨。之后他母亲就要来拿大悲咒水了，我跟她说：菩萨！我为了这杯大悲咒水，是念的汗流浃背，非常认真的求，你拿回去之后，我告诉你，如果喝下去之后无效，你就要准备后事了，真的！拿回去时是晚上八点，就想尽办法把它灌下去了，十点就退出加护病房了，送进一般病房了，两个小时而已。我就跟观世音说：幸好哦！（客话），有你的帮忙，不然就马上漏气了！真的啊，马上就漏气了。

    我跟诸位讲过，很多人被下符咒，其实很简单，只怕你不虔诚而已。所以我告诉诸位，你如果真的遇上怪事，譬如说你耳朵有听到声音，（待会再说一件闹鬼的事，那是很精彩的，我的故事是很多的，因为做法师嘛，大家有什么怪事都会告诉我，我再讲给你们听）还有被下符咒，浑身不对劲，这个也不平安，那个也不平安，我说：很简单！没有什么，放大悲咒水，用右手压著，我告诉你，大悲咒水念二十一遍，嗡嘛呢叭弥吽一千零八十遍，观世音菩萨一千零八十遍，如果没有时间，大悲咒七遍，嗡嘛呢叭弥吽六字大明咒一百零八遍，念南无大悲观世音菩萨一百零八遍，念完的时候，用第四个指头，我们右手的拇指，压二、三、五，留第四个指头，在水面上写，写六字大明咒：嗡嘛呢叭弥吽，如果是不识字的人，观想观世音菩萨在水面，虔诚的求，不写也没关系，之后再念南无大悲观世音菩萨，观想观世音菩萨浮在水面，这样念，边念边观想里面放光，里面一直放光，不过不要念到一半时，就常常偷看水滚了没有，那就保证没什么动静，老是执著那种东西。你不用管它，你就是虔诚的念、虔诚的求，加持到最后，你喝这杯茶会觉得非常甘美，甜的，好像加了蜜一样，这是很不可思议的东西，很不可思议！不过偷加蜜的不算，偷加两滴蜜：你喝喝看！有的人喜欢吹嘘而作假，那不算，那是打妄语，打木耳（妄语之台语谐音），不是打香菇，打木耳。我们大乘佛法，有很多是小乘做不到的，跟不上的。

    再来，有一个人家里闹鬼，她买了一间新房，卖方没有跟她说屋里闹鬼，是一个男鬼，都没有告诉她，她很高兴，买到便宜的房子，搬进新家之后，她的儿子、女儿睡到半夜就失声尖叫：一直拼命的喊著：妈妈！墙壁里面有人。直喊著墙壁里面有人，因为鬼能够从墙壁穿过去，穿墙走壁，我们人看到的是墙壁，可是鬼来去自由，都没有障碍，能穿透墙壁。已经闹多久了呢？闹三、四个月了，闹到 后来她 先生生病，她自己也生病，半夜里儿女们被吓得惊叫，发高烧送医院，打完针之后又回来，非常困扰，困扰到她实在不知如何是好，这间房子装潢得这么漂亮，花了七、八百万搬入新家，却碰上闹鬼，完蛋了！全部的财产都买了房子，也不晓得怎么办，她打算再搬家，可是已经没有钱了。后来有一个因缘，因为她大姊学佛，她大姊很虔诚，平时都护持慧律法师，于是就来找我了，来的时候就说：师父！这个问题很严重，进退两难，医生也没办法，孩子们常常发烧，三更半夜老是跑医院，该怎么办？我说：很简单！她说：师父！要花多少钱？不用钱，一毛钱都不用。她说：师父！要怎么处理？很简单！我讲的你要听吗？（她遇到鬼不听我的，还能听谁的？）我只是随口问问她罢了，我说：我讲的你要听吗？听啊！师父现在讲得我都听。她现在遇到困难，一心全寄望师父了，有听到不用钱，众生是最喜爱的了！她叫道士来作法，呛…没有效，吹著牛角，呛…召请，召请，芭乐、龙眼……什么都请出来了，又烧纸钱，烧了几卡车的纸钱，花了几十万烧纸钱，始终没办法解决。我说：这很简单啦，很简单！如果论起我的经验，你这叫做小儿科啦！来！我告诉你：你去买一台念佛机，机械的‘机'哦，不是鸡鸭的‘鸡'哦，你不要去买一只会念佛的鸡哦，你不要听错了，念佛机，二十四小时都念佛，你有空就开始坐下来，在佛前供一杯清水，有空时，把大大小小都叫来念：阿弥陀佛…，她说：师父！我也没什么修行。我说： 虔诚就是修行。 师父！我也没有吃素。我说：没关系 , 不然你就发愿吃早斋，初一、十五吃个素，不用整个月都吃。她说：这样我做得到！好！发一个善心，她要吃早斋，初一、十五吃素，发愿护持三宝，本来没有信仰，好！如果有效，发愿护持三宝。我说：你就这样念，完全不用什么仪式，请道士来撒了满地米，两脚跺得都快断掉了，都不必！回家之后真的就是只装台念佛机而已，有空就把她的儿女、先生统统叫来念佛，没办法，无计可施了，只剩这一招而已，就在家里念阿弥陀佛，第一天念完之后，很安静，鬼没有出现了，有效！再来，第二天又接著念，我说：你有空就要念哦，不要间断，人家笑你疯子，你也得念哦！她说：好！阿弥陀佛……去买菜时她也一直念：阿弥陀佛……人家问：师姑！你现在怎么会这样？神经不太正常哦！她说：对啊！我自从亲近慧律法师后，就老是喃喃自语，都会喃喃自语……念佛念一整天，我告诉她：再加上做一点善事。前后才不过一个月，什么鬼啦、牛鬼蛇神、阴魂统统超度光了，连她的儿子、女儿也都不再发烧了，就是这样而已，就是这么简单，一毛钱也没花！ 所以我说大乘的佛法，它有很多权巧方便的东西，这种东西你说你不相信吗？你也不得不相信啊。

    所以说到这种加持，还有一个例子，我去到高雄阮外科，有一个信基督教的病人，他的主治医师，叫做 郭惠珍 医师， 郭 医师，后来出家，法号道证法师，比丘尼，她是中国医药学院毕业的，我去医院看 郭 医师， 郭 医师刚好没有空，她说：师父！医院里有一个十几岁的小弟弟，他的白血球足足有几万，不知道是正常人的几倍，不过是基督教徒。她说：我们佛陀、佛教说要慈悲嘛，既然来到阮外科了，高雄阮外科的规模颇大，大家都称它：阮仔（台语），只要一提起，在高雄是无人不知。到那里之后，她说：师父！既然来了，不然就顺便带你去看那个病人。我进去就看到一张惨白的脸，那叫做血癌，红斑性狼疮的恶化，血癌，全身白血球过多，把红血球吃光了，身体就渐渐虚弱下来。后来她说：师父！请你帮他加持一下。我说：他是基督教徒，对佛教也没有信仰，加持有效还没事，若是没有效，说不定还怪我们佛祖不灵，万一上帝去臭骂阿弥陀佛，那就糟糕了！我是说真的，还是会担心啊！她说：没关系！ 郭 医师说：万一有感应呢，有感应的话，或许他会改信佛祖哦！我说：好啊！不然就试试看，能度一个是一个啰！ 于是现场就开始加持，就在阮外科那里，没有点香，也没有佛像，只靠观想的力量，这就要看平时的修持了。 我就开始一直念，因为有阴气缠身，用毗庐遮那佛咒，嗡 啊摩噶 怀鲁佳拿 嘛哈 母德喇 嘛尼 叭德嘛 及乏拉 钵喇乏尔打牙 吽， 这样一直加持，念大悲咒咒心：嗡 乏及喇 达尔嘛 赫利 ，一直念，念完之后让他喝下去，我说：好了！我要回去了，明天再给我报告情况。结果明天打电话来跟我报告他的白血球本来有几万，第二天掉到正常的指数，医生查不出原因，问他：你吃什么？他说：没有啊，就只有喝这一杯啊！医生一看：不过是水嘛！但是我话又讲回来，不是每个人都那么有感应的，你可不要整天都来找我，拜托一下，不是每个都那么灵的。这是举例让大家知道， 为什么佛会这么慈悲？因为佛就是平等心，六道、十法界众生，普皆救脱，没有条件的普皆救脱， 所以第一点，如果想要念佛有感应，你要记住！要有宽恕心，不可以有恨心，恨心念咒、念佛，不会有感应，恨，那个恨，不能有恨心，要有大悲心：我如果有能力，要再来救度众生。有的人说：我如果有能力要发愿散播慧律法师的录音带。有一个人的感应是多不可思议呢！有一个人发愿，要在他家，发愿要摆法师的录音带给人家听，还供奉观世音菩萨，来讲堂请了一尊观世音菩萨。有一次家里发生火灾，大火一直延烧，烧到放佛像、录音带的地方，怎么烧都烧不起来，火灾把整间房子烧得精光，最后只剩下那个厨子没有被烧毁，四本经典，那种折合式的经典，《普门品》、《弥陀经》…折合式的经典四本，摆在厨子里，只有被熏黑而已，经典是纸质的东西，整间房子都烧光了，那个厨子竟然没有被烧毁，你看有多么不可思议！因此我要告诉诸位，怕的是我们不虔诚而已，不必怕佛陀没有感应。所以大悲心， 佛值得我们恭敬之处，就是大智及大悲。


智慧的语言 ( 六 ).第三集.下

智慧的语言 ( 六 )

第三集下

    第三点，叫做大能。佛陀非常有能力，大能不是万能，我们只能说，佛陀很有能力，不能说佛陀是万能的，万能是基督教在说的。所以我有一次跟基督教徒开玩笑，我说：上帝是万能的吗？是！请问上帝能不能创造一个自己搬不动的石头呢？若说上帝能创造，就算他创造出来，他搬不动啊，不是万能；上帝若创造不出来，也不是万能，两边都是死棋。佛不是这样说，佛是大能，很有能力，因为他神通自在，他不是万能。众生就没办法了，你没有办法，你不能自在。第一、男女的欲望，断不了，难修行，烦恼重。有一个居士很认真修行，他跟妻子分房，想修清净行，半个月、一个月之后，就整夜睡不著了，火气开始大起来了，积压难解睡不著，他想尽一切也没有办法。欲望，你光是想降伏这个欲望，你就没有这个能力了，第一点你就没办法了，你也别想论及修行了，光是说这简单的第一点就好了。第二、贪嗔痴。内心的贪嗔痴，看到贪爱的东西，你能够不去贪著吗？你没有能力突破它，你没办法。第三、死亡。你对死亡能控制吗？你能够自在吗？你能够在死亡的时候，像高僧大德这样坐化，坐著往生，生死自在，几月几日要往生，坐著就走了，我们有办法这样吗？我们没有这个能力，佛生死自在，说来就来，说去就去。众生对生、老、病、死控制不住，我们不来出生也没办法，为什么？淫欲心重、烦恼重、无明重，你那有可能不来出生呢？出生之后因缘和合，你就开始会老、会生病、会死亡，不自在！再来，起无明，众生会起无明。佛陀是连习气都断尽，见思惑、尘沙惑，断尽一切烦恼，所以他生死自在，习气也完全断除了，完全断除殆尽。所以佛是大能，我们众生就不可能了，我只要简单举几个例子，你就不可能了，男女的欲望；看到一件漂亮衣服，不买就难过得要死，真的啊！看到电视广告的药物，不吃也难过得要死，看到什么就想买什么，看到第四台在广告锅子，明明用不著，她也要买一支回来摆著，真的！第四台的广告就是这样，什么药能治疗酸抽痛啦，什么药一抹，能除皮肤烫伤、刀伤疤痕，如果被第四台一广告，就像仙丹一样，可是买回来用，大部分都是无效居多。所以我们人那种种贪欲的心，贪嗔痴的心，不能自在，我们跟佛比起来，那是天地之别！再来，我们不能自在，我们不能解脱，听了别人简单的一句话，就绑死了，绑一整天，心情郁闷。简简单单的一句话，烦恼，简简单单的一句话 , 就死执在里面，你看我们可不可怜！佛无所著，一切法无碍。所以我们一定要认识，佛是什么东西，了解佛法是什么东西。

    再来，有人问：“请问师父！基督教的天堂，往生天堂，跟我们佛教说的，往生西方极乐世界是不是一样呢？”我说：“不一样！”更斩钉截铁的说，“大不相同。”为什么呢？基督教所说的往生天堂，还在六道轮回里面，若是佛教所说的往生西方极乐世界，那是已经超三界，了生死了，到极乐世界莲花化生，没有生老病死了。所以往生西方极乐世界，跟往生基督教的天堂，是大不相同。有人说：“往生西方极乐世界是逃避现实，念佛的人是逃避现实。”我说：“这刚好相反，为什么我们要往生西方极乐世界呢？”阿弥陀佛是释迦牟尼佛为我们介绍的，我们认识了阿弥陀佛，认识了极乐世界，我们去极乐世界做什么呢？就是要去留学，因为这个娑婆世界环境恶劣，不容易修行，烦恼多，才刚发一个愿想开始修行，已经五、六十岁了，太晚听到佛法了，就算想好好修行，因为家庭经济拮据，有很难修行。如果想修行，有 时候 先生阻碍，有时候妻子阻碍我们，在这个娑婆世界想修行，就是有层层的关卡，重重的困难，不然就是出一些不孝子，把家财败得精光，有时候才想修行，就得了病苦，得到子宫癌，头痛、腰酸背痛、腹泻、肠炎，虽然想要好好修行，可是不论内、不论外，都有种种的病苦、种种的灾难。所以佛说：在我们娑婆世界，要修行成就非常困难！所以念佛求往生极乐世界，就是要换一个环境，去极乐世界好好的修行，生到那里就神通自在，没有生老病死，也不用为三餐拼死拼活的，到极乐世界大家都是善友，诸上善人，具会一处，都是等觉菩萨，都是善人、都是好人。所以生到极乐世界，外缘好，在那里一定成就，当生成就。所以我们念佛往生净土，绝对不是逃避现实，是因为娑婆世界环境不好，要积极的去那里留学，留学之后要做什么呢？要回娑婆世界度众生，要度众生。

    再来，一切法跟我们这颗心，是不生不灭的，诸法就是事相跟理体。事相就是眼睛看得到的，因缘生因缘灭，这叫做事相，理体就是道理。无形相的叫做理相。有形相的叫做事相，诸法，不是理法，就是事相法，理法跟事法。我们这颗心如果悟到凡所有相皆是空性，凡所有无形的东西，也是空性，唯一存在的，就是这一颗智慧的心、清净的心、平等的心、毕竟空的心，觉性、佛性马上现前。所以我们这颗心，就是跟无生的空性究竟不二。无生就是说，所有相建立的观念，我们没有被观念绑死，叫做无生空性。无生不是什么都没有，而是说，在空性当中，你安插任何名词、语言，都叫做假相，我们今天所讲的话，也是假相，文字相、音声相，我们今天写的字也是假相，我们应该了解，凡一切相，皆是假相。所以我们又不离假相，我们不能离开语言、不能离开文字，但是我们都了解，语言、文字是一种因缘而生的东西，譬如说声音，我这只手无声，这张桌子也无声，一拍，声音产生了，因缘生所产生的声，声就是虚妄的东西，声刹那间变化，随时就消失。一接触又有声音，你听听看，这个瓶子无声，你听听看，这张桌子无声，无声触无声，声音产生了，何以故？缘生，因缘生，声就产生，因缘灭，声就消失，所以一切法如果分析起来，就是空性，再来举例，这样说诸位可能听不懂，不要紧！万法都是在止静的状态，只是我们没有悟入。譬如说，电影里面的胶卷，电影正在上演的时候，我们会把电影当作真实的，里面有喜怒哀乐，战争、爱情文艺片，电影很生动的演著，有的人甚至看到哭了，有的人看得很激动，有的人随著剧情笑，或是很受感动。你把电影的胶卷抽出来将它拉长，一节一节看看，都是静止不动的。众生因为妄想、执著，所以看到的世间，就是动态的世间，所以他拼了命的，认为可以追求。圣者万法空寂，圣人看到最微细的刹那，都是妄想与执著，所以他在动态当中，发现很寂静的空性，因此他了解，所谓动，就是连续的妄想、执著，一直动，在座诸位注意看！这是毛巾，我现在如果一直转动它，你会发现这条毛巾好像转成一个圆圈，这就是错觉，速度快，会让我们产生错觉，对不对？你如果慢慢的分析它，慢慢的分析这条毛巾，是一个个的静态，片面慢慢连接起来的。所以佛陀就是找到究竟的安息处，了解万法都是叫做妄想、颠倒、执著的假相，才有这个宇宙跟世间，所以他样样都放得下！何以故？就像一部电影一样，我们看到一部电影，无知的众生看到一部电影，就认为电影是实在的，对不对？如果是有智慧的人，有一点科学的头脑，我们就了解，电影就是因为后面放胶卷，一卷一卷的胶卷，因为播放的速度极快，就产生连续的动作了。圣者看到寂静的一面，凡夫执著动态，一直被绑死了，伟大与平凡之别，就在这里而已。

    因此我们要了解，什么叫做无生的空性，你说它生，它实实在在是无生。譬如说这朵花，你对世间人说它是无，打死他，他也坚持是有，对不对？佛法的意思就是说，我们了解它有，没关系，但是你记住：这是无常，这朵花经过一星期后会毁坏；经过一个月之后会烂，到最后化作尘土！我们不必等到它化作尘土，我们当下就能透视这盆花，内部一直在变化， 所以你著这个也没有用，著这个也无法带得走。同样的，我们的色身，也是时时刻刻在变化，这个世间就是变易的世间，我们这个色身就是这样，那么我们就能了解无生的空性，无生的空性就是说，这都是一种观念，这盆花很漂亮，你说这盆花漂不漂亮？很漂亮！如果亲人发生车祸了，譬如他先生今天发生车祸，被车子撞伤了，你叫她来看这盆花，你问她：这盆花漂不漂亮？我那有心情看那一盆花，我先生被车子撞伤了，现在送去荣总、长庚，你居然还叫我欣赏这盆花！你告诉我啦，这盆花漂不漂亮？我不知道啦！她只担心先生，那会管这盆花漂不漂亮。花虽然美，也要我们这颗心来欣赏，要有欢喜心，你才会承认这盆花很漂亮。这样了解吗？如果她先生车祸身亡了，她看到这盆花也会哭啊，这盆花这么漂亮，何以看了就哭呢？为什么？她先生死了，她也没心思欣赏这个了。

    我告诉诸位，万法也是心在作用。所以有智慧的人，不用花钱，他就能享受全世界；愚痴的人，花了很多钱，他还是过著痛苦的日子。为什么？每天起无明、每天起争执，坚持自己的意见、看法，所以无生的诸法，诸法跟我们这颗心，是无生、毕竟空，究竟不二，心就是境，境就是心，心空性，境界也是空性，所以我们所看到的，是六根、六尘的假相，所以我们一定要了解，佛的心是什么，你注意听！记住！佛的心就是平等不二，大悲心、博爱的心、大公无私的心，彻底的圆满，超越一切分别心，没有限量，无量无边的清净空性心。再讲一遍，佛陀的心是什么心呢？他就是平等不二的心，再可恶的众生，在佛陀的心中，佛陀都无碍，他照常救你，心、佛、众生，三无差别，所以平等不二，所以佛有大悲心。

    佛有博爱，国父所讲的博爱，佛陀的心就是大的博爱，佛陀不会因为你供养他，他才要度你，不会这样，佛的心没有恩怨，但是佛陀有说过：法无恩怨，但是缘有深浅。缘有深跟浅，这个人如果跟佛陀无缘，佛是一点办法都没有。所以这个人如果跟佛陀有缘，他只要听到录音带，远在几万公里外他都会飞回来，真的！像在阿根廷，布宜诺斯艾利斯，当地有一间中观寺，有师父的录音带，阿根廷的信徒，在阿根廷 Argentina 在那里听到录音带，坐了三十七个小时的飞机，回来见师父，我问：你找我有什么事？一句话也说不出来，见到师父就是一直哭，感动，不知道是看我太英俊了还是怎么样，哭个不停，我就先喝口茶，她还是一直哭，自己又很不好意思，我说：没关系！你继续哭，大声一点，这里也没有别人，发泄出来，情绪发泄出来，她看到师父，太高兴、太激动了，因为救了她一条性命，她本来要去自杀，可是听到师父的一句话：自杀一次，以后会自杀七次。她说她听到这句话，就不敢自杀了，她说听到师父讲了一句话：你有勇气自杀，为何没有勇气继续活下去呢？说是这句话救了她，所以她这条性命是师父救的。来到讲堂之后，就开始失声痛哭了，我就喝著茶，让她尽情的哭，我说：大声一点，大声一点。真叫她大声一点，她反而哭不出来了。所以人就是很奇怪，我说：大声一点，大声一点，这里也没有别人。到最后反而哭不出来了。然后就说她的感想，非常的感动：“师父的录音带，我在国外大量的 copy （复制）。”她说阿根廷的华侨差不多有三万人，她是拼命的 copy 。她说：我今生已经很值得了，我现在每天都念佛，然后包了一叠美金，她说：我先生是医生，经济不错，不过夫妻的感情不好，但是我们夫妻俩听了慧律法师的录音带，我们现在有和好了。我说：夫妻和睦是很欣慰，可不要又生个小弟弟，这样就可以了，我教你们夫妻和睦是要修行的，不是要你们怎么样的，你可要明白。跟她开示一番，她就听懂我的话了，她说：“好！我了解，师父！你真爱开玩笑，我已经五十岁了。”我说：“五十岁可以好好修行了。”说完后供养了一叠美金，我们因为收供养习惯了，手一摸就晓得多少了，当法师这么久，可说是经验丰富了，一摸就知道这一叠可多了，不是笔小数目！然后我都会客套坐个仪式，我说：“不用啦！”她就说：“好啦！没关系啦！”“不用啦！”“好啦！”到最后我会很无奈的把它收下来，到最后的答案，就是把它收下来，你们也知道这是最后的结果，但是客套一番是礼貌：不用啦！摆个姿势，到最后我会收下来，这是最后的结果。所以这是说到大悲的平等博爱，我们也要同样如此。所以她听到佛法之后，能够生起慈悲心：我听到正法了，我自己怎么还不会赶紧的把书、录音带送出去呢！所以在座诸位！要交待大家一个责任，把你听过的录音带、看过的书，送给你最好的朋友度他。今天来听经的人，假设有两千人来，一个度一个就好了，也不用多，一个度一个就好了，下一回来讲经时，就有四千人来听了，为什么？一个度一个，就变成四千人了。我告诉你们：光靠师父度是很难的，我一个人那有办法，对不对？要靠大家，你想亲自跟他讲，你不知从何讲起啊，不用费口舌，你拿师父的录音带给他听：我拿我师父的录音带给你听就好了。他就能入了！

    再来，无私，没有私心，中国人有一句话很糟糕，就是说我们人，「人不自私，天诛地灭。」中国人这句话很糟糕，影响我们中国人的思想，我们现在学佛了，不可以这样，要大公无私。我也是大公无私，真的啊！我接这间道场，我也跟他们说过，这是很累的，债务很多呢，看到那些债务会让人受不了，我本来可以长到 185 公分 ，听到那些债务，只剩下 158 公分 ，让人受不了！到目前为止，我昨天拿电子计算机，算一算汇款的，养德禅寺的汇款，算一算合计起来，花到现在，养德禅寺足足花了六千八百多万，你看看！但是没关系，我们就是大公无私。所以阿贵师兄去请我：“师父！南投已经一年没去了，去年十月讲经，今年不去讲一下吗？”我说：“好啊！”马上就答应了。二话不说，信守诺言嘛，我也是很守信用啊！所以今天有这个因缘，我就是回馈给南投县市。所以我也是没有私心啊，虽然是没有私心，不过建道场还是要花很多钱的！第一天，我现在报一下帐，第一天收了两、三万块。第二天有宣布供养，算算公德箱，昨天收了十六万，加上一些零星的钱合计起来，两天刚好收了二十万，有二十万就很快了，二十万已经快接近七千万了，快了！所以我就跟信徒讲讲笑话：如果看到只收这些，讲经也讲不下去了，为什么？缓不济急，来不及了！而今天我们就是凭著这一念佛陀的平等心，无私的心，大公无私的心，我们以众生为主，所以没关系，再继续。听说台中跟南投在这三天当中，有四位法师在讲经，我们这一场的人数算是最多的了，这样就算很不错了，很有面子了！

    佛陀就是彻底圆满的觉悟的一个圣者，彻底就是一点迷惑都没有，他能够将他的心，控制在非常平静的状态，他发挥出来的是大用现前，普度无量无边的众生，没有普渡众生之相，施舍他的生命，佛陀都无所谓。所以我们作为一个佛教徒，一定要体会到三宝的威德，我们不看僧面也要看佛面。所以我就常常说，你不敬三宝，学佛无益。我常常跟徒弟这样说：“我们连出家众都不能尊重了，学佛也难入！”我告诉诸位，你想想看！今天无论这个法师多坏，难道会比林春生更坏吗？你有听过出家人犯下绑票的吗？这个出家人顶多是他的口业、脾气坏了一点，他的习气难改，可是他会像陈进兴这样吗？有这么严重吗？不可能啊！你听过出家人犯下绑票的吗？就算是最坏、最烂的，彭婉如命案有可能是出家人做得吗？或者是刘邦友，有可能是出家人杀得吗？所以我才跟诸位说，要记住！不敬三宝，学佛无益。出家人有没有修行，他的因果跟我们无关，你造你的因果，依法不依人，你要记住佛陀讲的这句话：「依法不依人」。首先我们如果能够礼敬三宝，无论比丘、比丘尼，我们能亲近就亲近，不能亲近就保持沉默，我们远离就好了，他造他的因果，那么我们学佛才能入。佛陀就是彻底的圆满，所以佛陀说，他说：供养一个凡夫僧，平等的供养一个凡夫僧，胜过供养佛陀。用平等心供养僧团，譬如说，你包给这个法师两千，那么整个僧团每个法师都要包两千，无论他有没有修行，用平等心布施给出家人，这种功德比供佛的功德更大！你看看！所以就是我们的心最重要！所以我才告诉诸位，就算出家人没有修行，至少他还有一件袈裟，出家人作早晚课，还披上一件袈裟，我告诉诸位，你如果觉得他的行为不太恰当，很没有修行，你就观想：我是拜他那件袈裟，这件袈裟是佛陀留下来的，我顶礼这件袈裟，照常有功德！你这样想就对了。所以我们要对三宝恭敬，就是这样子，因为他能够令我们了生死。虽然是凡夫僧，不过要记住！比丘相就是佛相，佛就是现比丘相。所以我们彻底的、圆满的佛陀，他早就了解众生的病态，所以他就超越一切的分别心。你从来不曾听过，佛陀会瞧不起别人，他超越一切执著；超越一切分别；超越一切颠倒。

    佛有三种突破，第一个，执著，突破执著；第二个，突破分别心；第三个，突破颠倒。佛没有执著；佛没有分别心；佛没有颠倒心，他的心都是正念现前，二十四小时都是正念现前，所以再恶的众生，看到佛陀都会被他感化。当然我们是凡夫僧，我们就没办法了，没有这种能力。但是在末法期间，诸位只好聊胜于无，只有我们这种凡夫僧上台说法，也没办法，可是这些法也是佛说的，也是依法不依人。所以我也经常跟徒弟说：如果要论修行，我很惭愧，我很汗颜，我没有修行，如果论到法，我绝对没有跟你讲错，这点我可以拍胸脯保证，佛陀的正法，我绝对没有跟你讲错，我绝对不敢用意识心跟你讲，我用佛陀正知正见的法，来为诸位解释佛法。所以佛陀超越一切的分别，他是没有限量的。

    再来，佛法的爱是无限的，所以佛教讲慈悲，基督教讲爱，爱就有私心了，我们凡夫只爱自己的子女，圣经说：你要爱你的邻居，你要爱你的仇敌，但是就不能爱异教徒。所以十字军东征就是这样，基督教十字军东征，战争，回教加萨走廊，巴勒斯坦跟以色列到现在还在打，同样是回教国家，因为他的教义。基督教说：你为上帝而亡，你的另外一个生命就存在。你为上帝而死，你另外一个生命就复活了。所以他们不怕死，基督教徒不怕死、回教徒也不怕死，所以他有这种观念：我如果能为上帝死，我就值得了！但是他没有想过：我为上帝而死，是有理还是无理？我发起这场战争，有没有道理、是不是慈悲？他不管这些，他认为他是替天行道。所以你看基督教 、天主教，所有的战争，我告诉诸位，佛教没有战争，佛教的心，佛教超越种族、超越国界，超越一切的法律，超越一切的语言，超越一切，为什么？人人都有本性，只要是佛教国家，真正有正知正见的，不是挂羊头买狗肉的，都过著非常和平的日子，为什么？譬如说基督教徒来，我也很尊重他，真的啊！我那里经常有基督教徒来访。包括一贯道的讲师来，我也是泡茶请他，我这个人就是这样，你信一贯道是你的事情，跟我无关。

    再来，再譬如说，特种行业的女人，来到讲堂找师父，脸上的妆是胭脂水粉打扮，“看起来像我高中的奶奶。”浓妆艳抹，粉抹得比墙壁的漆还厚，装饰门面，我也是对她很好，真的！总统去，我也对他很好，都一样！为什么？起分别心的是我们。因此佛法的爱就是慈悲心，没有分别。我这一生有做到这一点，我自己认为很了不起的，就是这一生当中，直到现在，我都没有恨过那一个人，乃至他诽谤我，乃至他要置我于死地，直到今天，我从来没有恨过任何一个人，我不曾恨过谁，我都是想尽办法要救众生，就是这样而已，救得起来则救，救不起来随缘。你能够解脱，这是你的福报。所以说，有很多战争，都是因为宗教思想不同，如果以佛教来说，统统平等心，所以佛教不会挑起战争。如果一个国家的国王，真正信仰佛教，他那有可能发动战争去攻打别人呢？不可能！但是对方如果逼迫我们就不一样了！有一次，波斯匿王，外国挑衅他，印度当时也是分裂的国家，有人要攻打波斯匿王，波斯匿王的军力很大很强，但是他不敢发动战争，他受佛的三皈依，可是他国一直挑衅，别的种族一直挑衅，一直想发动战争，要消灭他的国家，波斯匿王不敢发动战争，他怕开杀戒，于是就去请教佛陀，请示佛陀：“世尊！我一直坚持佛的戒律，我坚守三皈五戒，我一直不敢去伤害众生，不过这个种族一直想把我的种族消灭，世尊！依您看，我该怎么处理呢？”世尊说：“到了这个时候，全国的生命，操之于你国王一个人，你该怎么办，你应该很清楚才对。”佛陀非常了不起！所以当敌人来攻打时，波斯匿王就把他们打败了，杀死了很多敌人，波斯匿国没有灭。所以佛说：如果一个人为了护持正法而死亡，这个人死后马上往生佛国，阿鞞佛国，这在《大般涅盘经》就讲得很清楚！就是说我今天为了佛教，护持善知识、护持佛教，我如果死了，百年之后即得往生佛国——东方阿鞞佛国。所以我告诉诸位：你不用担心，你只要尽心尽力拼命的护持，功不搪捐。

    有一次，有一个美国人来讲堂参访，他是信基督教的，我问他：“ Are you studying Bible ？（你研究圣经吗？） Or meditation morning and night? （你或者是有打坐，早上或者是晚上？） Please tell me. How about the feeling ? （请你告诉我，你的感受是什么？）”他就开始说了，他说：“我一开始是基督教徒，但是我不相信基督教。”我问：“你相信上帝吗？ Don ' t you believe God? ”“ No! I don ' t believe. （我不相信有上帝。）”他说：“基督教的圣经， the Bible 研究愈久愈没有信心，讲那个都是谎话，怎么变也讲不通。”他跟我说：“我是我母亲生的呢，我不是上帝创造的啊！”我说：“对！对！你如果说你是上帝创造的，就等于污辱你母亲，表示上帝跟你母亲有暧昧关系。”他说：“对啊！就是这样。”所以不要随便乱说，说你是上帝创造的，这样你母亲就有问题了，就等于是讨客兄了（红杏出墙），随便乱凑是不行的。他说：“我信基督教信了十几年，现在开始研究佛教了。”他只懂英文，因为这个很难，佛法英文书很难，我问他：“ Are you studying translation of English? 我问他：”你是不是看翻译本？”“ That's right. And Chinese language translate into English. I'm studying the Buddhism. ”他说：“我是研究那个英文的佛法。我问他：你有没有研究过中文？”他说没有，他不认识中文，我就跟他开玩笑： You can live in Taiwan and study the Chinese language. But Chinese language is very difficult. 我跟他说：中文是非常困难的东西，中国文化，中国文化有五千年了。我说：你可以住在台湾，住个三、五年研究佛法、研究中文，佛法实在是很好。他说： Master! You can teach me. 你可以教我中文啊！ I have no time .I'm sorry. 我没有时间，我还教你这个美国人！哪有办法，美国人是很难搞定的，譬如我教他：你好吗？他就说：妈你好？那就差很多了！所以他对中文是一窍不通。

    那么凡夫的爱，就是爱我们的儿孙；爱我们的兄弟；爱我们的亲戚朋友。佛法的爱则是平等的，所以这个信基督教的美国人说，他非常赞叹佛陀那种度量，他说：只有佛讲的道理才是究竟的。他说：法师！你有英文版的书吗？我说：就是那么奇怪，我写了那么多书，我现在一直想找一个英文翻译，可是就是没有人能帮我翻译，直到现在，我的书还是没有翻译成英文，实在是很无可奈何。而且花钱请人，还是找不到人，请来的那个人必须是个佛教徒，既要懂佛法，还要精通中英文，你看要翻译成英文有多难！我说：像佛光山的书都有翻译成英文，圣严法师的书都有翻译成英文，只有我还没有。他就说：希望师父有时间来美国演讲。所以美国的哈佛大学，现在都有在研究佛法，美国哈佛大学来邀请师父，英国的剑桥大学跟牛津大学，麻省理工学院，都有来邀请师父，他要找一个台湾代表，刚好找上我，很不幸，很不幸！我一想到去美国，要坐十几个小时的飞机，去教一点点课程，这是很辛苦的。我说：我不打算去。他说：我帮你出机票钱。我说：不是钱的问题，坐十几个小时的飞机，那是很痛苦的呢！不像别人坐飞机觉得很高兴。人家说：师父！台北的信徒讲的：师父！我邀请你去南非。 South Africa 南非。我问：要坐几小时的飞机？十六个小时！我光是听到就头疼了！为什么？他说：师父！怎么了 ? 你害怕坐飞机吗？我说：一旦坠机大家都平等，我是不会怕，我是怕什么呢？因为飞机上的座椅，坐起来很拘束。他说：你可以坐头等舱啊，不用去坐 economy class , 不用去坐经济舱啊。我说：何必这样呢 ! 我以前坐飞机是什么情形呢？坐在位子上，也不晓得要做什么，其他乘客不是赌博就是睡觉，我又不敢躺得太明显，当一个法师，万一睡著了打呼怎么办？只能坐着，很不舒服。邻座的人或是睡觉、或是打牌，我也不晓得要做什么，当法师的人也不能赌博，也不能喝酒，不知道要做什么，没办法！只得一直坐在那里。坐到腰酸背痛时，就跑去撒尿，其实没什么尿意，就站在厕所里吹口哨，没事就去小便，从英国伦敦坐到香港，坐了十几个小时，足足上了十三次厕所，撒了十三次尿，因为闲来没事就去小便，小便跟那架飞机结缘，去的时候有个有个美 国 小姐在抽烟，已经当母亲了还抽烟，坐在后面的吸烟区，烟瘾犯了忍不住，那个美国人就靠在那里吞云吐雾。我走过去时，看我长的还满可爱的，她也不晓得我的年龄，看我长的还满可爱的，她就问我： Go to toilet? Than's right. Toilet. 她就说： Just a moment. 叫我先等一下， OK ！ OK! 你先进去。之后就开始一直上厕所了，她都坐在后面，我每去一次，她就帮我计数，因为我没多久就要跑一趟厕所， one two three four five six seven eight nine ten eleven twelve thirteen You go to toilet thirteen times. 你已经跑十三次厕所了！ I ' m sorry. 膀胱的英文刚好忘记了： I'm 膀胱 no power. 突然忘记膀胱的英文怎么讲了，真惨！ I ' m sorry. 膀胱无力。坐飞机对我来说是很痛苦的事，那是很痛苦的，倒不是担心飞机失事，坠机后反而一了百了，是怕要经常上厕所。人家说：师父！你可以用“包大人”啊！用包大人尿得出来吗？我从来也没有包过那个，不就要坐着一直憋尿，然后还要抬高屁股，否则怎么尿得出来？还要吹口哨，不然尿不出来。居然叫我用包大人！还有人说：要不然师父！你就不用跑来跑去的，没关系，不然我们用一个茶杯让你尿。这就更惨了！那不就要用袈裟围著，中间突出来，然后开始唱：有缘无缘，大家来撒尿，乎干啦（歌词改编）！乎干啦，就表示要尿的一干二净。那有当法师这么没有威仪的！所以害怕坐飞机，是怕要经常上厕所。

    再来，所以我们要认识佛教，佛法的爱，它是无限的。对一般人来说，都会误认神跟佛，一般人把黑面王爷公也当作佛祖；拜关公也说是拜佛。问一般人：你信什么？我信佛祖！其实是信什么呢？妈祖啦、关公啦、三界公、土地公，反正就是很多种，有许多人家里还供奉三山国王。小时候师妈就带我去拜神，去拜三山国王，师妈是个乡下老实人，去了之后就点香拜拜，师妈就开始喃喃自语，也不晓得在念什么，一直念，我就看著她念，拜了一大堆。我说：阿母！你是在拜那一尊？这里有一大堆呢！她说：我统统拜啊！我说：你才卖那两粒水果，就算切片也不够分，你也帮帮忙，那一堆神明，你才卖两粒水果！她说：我们是穷人家，以后有钱的话，在准备得丰盛一点，现在很穷，没办法啊！一大堆统统拜！我问：你是在拜那一尊？反正有胡子的都是啦！从小就带我去拜神，就是这样子。而且这些神明又很奇怪，有一次去，刚好碰到太子爷降乩，占童就开始跳起来了，起乩，可是不讲话，看到太子爷降乩，我问：太子爷！太子爷！我今年的运气如何？太子爷都不讲话，到底是怎么样？请你为我开示一下，你为什么都不讲话？他就说：你都没有帮我准备脆脆的。然后我问：脆脆的是什么？就是花生糖啦，你都没有给我准备花生糖！我心想：还真嘴馋，算得上是贪吃神了！神也喜欢吃花生糖，没有帮他准备花生糖，他就不肯讲。连这个也当作佛教，世间就是这样。所以我说佛教很倒霉，连宋七力、宋八力、宋十力那个也说是佛教；连妙天那个也说是佛教；连电视台讲地理的，也说是佛教，反正什么事都推给佛教就对了，其实这跟佛教完全无关，神啦、乩童啦、烧纸钱、杀生、掷茭，这些都跟佛祖完全无关，但是统统赖给佛教，真是很倒霉！所以说如果拜到真正的佛教，实在很福气，但是众生分不清楚。所以对于在电视上、第四台讲经的，已经分不清楚了！众生认为穿袈裟的就叫出家人，我告诉诸位：不是！虽然穿袈裟，讲得必须是正法，才叫做真正的出家人！如果穿上袈裟就是出家人，那还不简单，随便乱讲就行了，对不对？所以说，我们一定要认识，什么是正，什么是邪，什么是正法，什么是不正，电视上的讲经节目，到现在已经分不清楚了。所以我是鼓励大家，我们外面都有流通处等等，多听录音带，多看书。

    我们佛教所说的爱，是平等心，佛教所说的爱是平等心，无缘大慈，无缘大慈的意思，‘缘'就是条件，没有任何的条件的慈悲。所以我们出家人要检讨，我们出家人是不是有高下之心，厚此薄彼，这样就不行了！这个人有拿钱来，我们也不用特别巴结他，那个人没有拿钱来，我们也不可以起心动念，我们还是要照常招待他，这样我们才够资格作为佛的弘法者。我们出家人不能说，有钱的泡好茶，普通的就泡茶；有钱的请上座，没钱的请坐就好。不可以！这有分成三级，捐献一千者：坐。讲一个字而已；捐献一万者：请坐；捐献十万者：请上坐。捐献一千者：茶；捐献一万者 : 泡茶；捐献十万者：泡好茶。我们出家人不可以这样子，要冷静！不可以让众生觉得我们有分别心，这一点，我们自己要加以摄心，我们自己要检讨。为什么呢？这八个字要写起来，佛陀为何如此慈悲呢？为什么他的博爱是无限的呢？因为他悟到：‘无缘大慈，同体大悲。'

    我们的本性跟众生的本性无二无别，离一切相，是故万法平等，统统平等。但是我们一定要了解，统统平等，不是对待大家的方式都一成不变，而是说我们的心不变。譬如说总统去拜访我，又去为我致词，我文殊讲堂，摆出迎接一 国之 君的礼节，迎接总统，所有法师全部出动，我也知道总统信基督教，我还是要所有法师都到楼下，披袈裟迎接总统，我本身带队。总统真的不简单，他的护卫人员，他那一次去参访我，整条民权路上站满了警察，非常多，包括文殊讲堂里面，还有一百多个安全人员，都穿着便服，那是让你妄动不得的。任何人都不能靠近，只有我能靠近，我是主人啊，连我也不能靠近就惨了！总统一下车，我觉得这个总统很不简单，他第一句话怎么讲呢？第一句话讲了六个字，他的人还没有下车，看到我站在那里，就讲了一句话：慧律法师！你好！所以我说总统很不简单！真的！他先跟我打招呼：慧律法师！你好！哎呀！我们是何德何能，让总统先问候这一句。因为我可以靠近总统，我就走过去牵他下来，才发现他比我高、比我重，我居然牵不动他，我本来不知道总统有 180 公分 ，从那一天起我才发现，总统居然比我高！我就牵他下来，两人先握手寒暄：总统你好！你好！然后进到里面，总统就跟我进到客厅。总统就说：我们人的心很乱。他现在要推动心灵的改革。意思就是说，我们宗教家要负起责任。我就跟总统说：你如果需要，不要紧！我随时都可以配合总统。所以我 十一月十五日 ，要在板桥体育馆演讲， 十一月十五日晚上 ，总统于 十一月十六日 ，同样要在板桥体育馆演讲。所以我是觉得，我们佛教说平等，并不是对待每个人都一成不变才叫平等，他是一 国之 君，我照常要把礼数做出来。你们知道吗？那个地毯是从屋外铺到屋内，整个三楼，铺上整排红地毯迎接总统，为什么要这样做？我要让他了解，佛教不会漏气，你基督教的总统来，我照常支持到底，你是好的总统，我就没有宗教之分。所以总统到讲堂时，我致欢迎词，我跟总统讲，我也是很聪明的，我讲那句话，令总统很感动，我说：宗教摆两边，国家摆中间。总统心情大好：哎呀！这个小孩子真会讲话。只差没有明讲这一句话而已。要度总统啊，对不对？要给他因缘、给他机会。所以说真的，我也替佛教出很多力，说真的啊！所以这些政府官员、这些国家的政要，我也希望能够感化他们，象是吴伯雄；高雄市长吴敦义去找过我四次；内政部长；宋楚瑜，现在的行政院长，肖万长也到师父的讲堂拜访，我都一律平等对待。所以说，那些政要来到讲堂，我都灌输他们，宗教是最重要的，要治本，我们如果从心下手，这就叫做治本，如果是一直增加警察…人家问：慧律法师！台湾怎么会这么乱？很简单啊！人心若是乱，治安就乱、环保就乱，我一针见血的，我就跟总统指出来了，我一针见血的，我就跟内政部长指出来了，人心若是乱，国家就乱，一定的道理！人心若是乱，治安就乱；人心若是乱，大家都没有良心啊，只管著自己能赚钱就好了，把工厂污水任意排放。所以佛教徒就是治我们的心，研究佛法就是治我们的心，我们既然有慈悲心、有良心，我们就不能只顾自己赚钱，一些污水、烟囱废气，就一直任意的排放，不管环保问题。所以说那些政要，包括总统，都认为我们这个理念很好。所以总统在林口体育馆致词时，讲了一句很令人感动，他说：慧律法师虽然是，意思是我年纪轻轻的，不过很了不起、很伟大，我有时间要拜他为师。居然说要拜我为师，我真是受宠若惊，人家说：这是福是祸还是未知数，真的啊！俗话说：伴君如伴虎。万一被吃了怎么办？还是不要比较好，我们平顺的过日子就好了。所以我跟诸位讲过，我对佛教绝对是尽心尽力，我慧律法师用我的生命，我一定会维持我们佛教。为什么呢？因为六道众生，都是我们宿世的父母，包括在座的各位，都是我们宿世的父母，我们宿世都有因缘，今天才能够坐在这里结这个善缘， 我们的心与诸佛同一体，我们要发这个心，跟佛陀的心一样，我们要以佛陀作为我们的榜样，我们要以佛陀的心，来作为我们的榜样，以佛陀的行为，来作为我们的榜样，佛陀就是模范生，我们一定要改变我们自己，慢慢的与佛陀相应，那么我们今生才活得有意义，能够活得解脱，能够来拜佛的人，是一个很幸运的人。 我们今天能够坐在这里听经闻法，那是非常有福报的人！

    再来，佛教是讲民主的，在禅宗里面说：大疑大问，小疑小问，不疑不问。你有怀疑，你都可以问，不是像基督教讲的：你不可以问。或是其他的宗教，是绝对的权威，没有！我们今天两千多年之后才实施民主，我告诉诸位，佛教在两千五百多年前，佛陀在僧团当中就实施民主，六和合，利合同均，大家统统平等，佛陀在两千五百多年前就讲民主，开僧团会议，作僧羯磨，而我们直到两千多年之后，才有民主的殿堂：立法院、国会。那么说到民主，佛教能够批评，接受建言，有发言权。所以我们的比丘僧团如果在开会时，你都有讲话的余地，你都可以发表意见，‘僧'就是和合，佛陀就是平等心，你都有资格可以说话，佛教不会说：你闭嘴！他是绝对的权威，没有的，绝对没有的。所以佛陀在两千多年前就实施民主了，大家统统平等，只是因缘深浅而已。所以佛门没有恩怨，没有恩、没有怨，但是缘有深也有浅。所以我要跟诸位说，最后一句话，没有听到佛法，你今生今世白来了，听到了正法，你要把握当下。谢谢大家！

    本辑讲座，已全部说法圆满，祝大家法喜充满！


禅.第一集

禅

第一集

慧律法师讲
由「qzqqqr」网友根据录像整理
演讲时间：1990年5月14，15日
演讲地点：新加坡

    南无本师释迦牟尼佛 (三称)

    诸位法师、诸位在家菩萨，前面三天是在体育场，现在两天在我们青年弘法团。人潮的踊跃，使我们很惊讶，像昨天两万五千人，今天诸位还是很踊跃，最主要的是希望从师父的开示当中去觉悟人生。觉悟人生有时候不需要很长的时间，在很短暂的时间就会得大解脱。天气热，请诸位忍耐一下，你是为法而来，你是为了真理而来，你不是为了清凉而来的，所以热诸位稍微忍耐一下。

    今天我们要讲的题目只有一个字叫做「禅」。禅很容易让我们联想到坐。我们世间人一直误认为坐才是禅，这是错误的观念。坐并不一定是禅，何为坐？心不动名为坐，若心有所动不名真坐。意思就是说当你在打坐的时候，妄想纷飞、持著分别，那个不是禅。如果我在走路的时候一切境界我可以放得下、动静一如，这个是禅，这个才是真正的生命。人要能够在这个地方得到一点消息，继续长养圣胎----渐渐就是佛的境界。找不到这个禅的根本意思，你永远没有办法成佛，你永远没有办法入道。我们一直以为坐在那个地方，把眼睛闭起来，眼观鼻，鼻观心认为这个是禅，那是天台、止观里面讲的叫方便法。众生根器不够，用一种方便的法门，暂时坐一下，把两个眼睛闭起来，摒除外界的困扰、诱惑再来观照我们的内在，这是禅的方便，但不是究竟。如果说坐就是禅，那起坐呢？说我坐在这个地方打坐，把两个眼睛闭起来这叫参禅。那起坐怎么办呢？我参到一半那我起来呢？那我坐的时候很定，那我起来就没有定了。所以禅它必须要动静一如，在动态里面它可以随缘，而一切随缘于当下它必须无所住。内不为烦恼所惑，外不为境界所扰，名为坐。坐就是不动的意思，可是我们一直把这个坐解释错误，以为是两腿弯起来叫做坐。那如果坐是禅，那很胖的一双腿，胖得像猪脚那样的，那种坐不住的没有禅？这个参禅不分胖、瘦，台湾有人腿很粗，猪肉吃太多，坐下去，一双腿按下去又翘起来，难道这样的就没有禅？

    所以禅不是坐。所谓坐着不动不名为坐，心无所著名为真坐。那个才是我们真正的坐，是禅。禅是动态里面的解脱，不是静态里面的休息。它很活跃的，有无量的妙用，在瞬息万变里面它悟到空性，而当下就可以运用六根、六尘、六识转为自性的东西，那个才是本来的面目。所以今天听这个禅，诸位要稍微用心一点。禅是法界的实相，生命的共相，不二法门的体现，也是法的现量。佛法有比量跟现量，所谓比量是理性的认知，可以用logic来理解。而现量，禅宗里面讲的当下，那是绝虑忘言冷暖自知的。一个参禅悟道的人，我悟道我怎么跟你讲，你始终隔着一层雾。你会想，哦，师父讲，如如不动，不变，随缘，都是用意识里面的那个观念在推测：不变随缘，随缘不变的观念是什么？永远落入能所对立的思想。但是这个禅，你又不得不从这个事相入手，禅的最高境界是什么？

    今天你请我上台演讲，我说「说禅者无话可说」，下台！那你一趟飞机票四万多块，来这里拍一下就下去，那么贵。你又不知道我在讲什么东西，所以说不管如何总是要讲，要表达，要他知道禅是什么东西，对不对？不能讲你还是要讲，你不讲大家都不知道，所以我们从文字上来认识，所以说禅是一种法的亲证。法就是事、理的总称名为法。所谓事相就是你眼睛看得到的，耳朵听得到的，你清清楚楚地去面临它，叫做法的亲证。

    如果有人刚出家他就发个大愿，我要跑到三千公尺的海拔去修行，躲到没有人看到的地方去修行。这样子修行，有般若智慧的人可以，要是初学者，一定会著魔才下山的。你没有善知识，自己也不知道本性是什么？那会走错路的。禅这个东西无论你用语言、用意识、用观照统统不对，可是一个方便的法门也只有用文字、用语言、用观照的，而慢慢进入。如果是上根利智的人，一闻就千悟了，不必再讲很多了。

    禅是绝对的平等，就是一个参禅悟道的人，他的内心里面充满着平等心，所以平等当中，他的讲话他不会藐视众生，他是一个很了不起的圣者，可是他慈悲一切愚痴的众生。

    美国有一个老和尚很出名，他来到台湾一下飞机就有很多人去接他，后来他在台湾开示，他说台湾的法师都不持戒律，台湾没有正法。那意思就是说全世界的人都没有修行，只有我有修行。释迦牟尼佛有这样讲吗？他这个平等的心性没有显露出来的，愈精进修行反而愈持著，知道吗？所以一个人他有修没有修他不是看外表的。有的人把一个指头断掉了，有的人烧香烧了整个胸部。这是不是修行？也是修行。如果他内心无所著发心供养佛，这个是大修行人。如果说我烧香烧了整个胸部，看到人就：「你看」，这个就变成炫耀了。所以一个大修行人，他从来不会表现自己的。一个大修行人，你有修没有修，你看起来就是那么平凡。你怎么样能看出他的修行呢？哪有一天到晚向人家介绍，我慧律法师很有修行？精神病！心安住在绝对的平等，这个才是大修行人。

    再来，禅是绝对的自由，它是无上涅槃的境界。所谓绝对的自由，我们世界上没有一个人有自由的，我们这个身体要生、老、病、死，我们控制不住，我们在无奈的状态之下把生命交出来，我们没有办法抗拒死神的降临，我们又一直很不愿意去面对死亡，可是又没有办法去突破这个生死，我们的身体并不自由，我们的心就更不自由了。

    男人主义很重的，赚了几个钱，一回到家：「帮我放热水，我要洗澡，鞋子拿过来。」他太太明明在煮饭，他就说：「筷子拿过来」，然后他太太忙得不得了，孩子还在哭，自己什么又不做。男人就是大男人主义，不懂得疼爱老婆。（鼓掌）鼓掌这么大声，可能新加坡的男人都是这个样子。

    还不要高兴太早，现在讲女人。这个女人说要就是不要，说不要就是要，你摸不清她在讲要还是不要。女人就是自己讲的话自己不负责，胸量小，嫉妒心强——我不是讲你们啦，我讲外面那一些。你们很好，你们很好。在新加坡我很怕，万一说错话不能上飞机，抓下来揍一顿就麻烦大了（众笑）——这个女人也是不自由，这个在台湾常常碰到，她先生跟一个女人在讲话，她不高兴，回来洗那个碗筷都是别扭的。你说，「老婆你生气什么？」「没有啊。」然后你就说，「你是不是生气我跟那个女人讲话？」「神经病，我哪里在乎她呢？我的条件比她差吗？」她自己很安慰自己，然后那个碗筷「咣、咣」的，炒菜一个锅子炒得快破掉。然后你问她，「你有没有生气呀？」「我哪里有生气，没有生气。」这个口是心非。女人都差不多。所以我们不自由，我们一点自由都没有。

    我们的感情重，束缚的感情：儿女的私情，男女的私情。我们贪心很重，会被束缚住。我们没有自由，我们哪一个人有自由？对不对？我们爱财、爱名又爱色。我们看到别人，不满意的就拼命讲人家坏话，人家没有这么烂也没有这么坏，他讲得坏死了，他自己的坏统统不讲。别人有好意的建议，他以为是恶意的中伤。所以世界上没有自由。

    禅是绝对自由，是生命的究竟解脱。离开了解脱就没有真正的自由。怎么样才能得到解脱的自由呢？那就必须通过顿悟以后恢复本来解脱的绝对自由。意思就是说，我们的本性，每一个人都平等，都是大自在、大解脱。可是因为我们透过主观的意识，我们扭曲了原本真实的情况，也就是因为我们持著、分别，为了自己的名跟利，我们把一件真实的事情把它扭曲掉、弯曲掉，这是我们众生的病态。而佛陀他是真实的彻底的了解而摆脱了这些分别、我执、法执，这些宇宙的幻起生灭的这些错误的东西，放下，而用大智慧看得清清楚楚，内心一无所著，这是佛。我们每一个人都有这种能力，只是我们不愿意。我们往往把一件事情通过错觉产生一种自我的批判，来告诉自己别人的不是，所以就习惯于攻击别人伤害别人，习惯于用自己的角度来衡量别人，所以他永远生活在错误当中，痛苦到不能自拔。这是不懂得真正的平等，不懂得真正的禅的意义。

    事实上，真实的禅是不二和绝对，这个才是禅的最究竟的功夫。什么叫不二呢？我举一个例子你就会了解。譬如说人家骂你一句，你就说：「混蛋。」你骂混蛋的意思就是我不混蛋你混蛋，「我」跟「你」就出来了，就变成两个东西了，对不对？看到人家坏，你就说，那个是恶人，那表示说我是善人，那「善」跟「恶」的观念就出来了。看到自己有一点正，他就说别人是邪，与自己看法不相同的，他就说别人是魔，我是佛，对不对？众生都是这样子，普天下的众生都是乌鸦一般黑。所以我们在二元的强烈的对立观念里面，没有办法解脱——痛苦。佛是进入不二——不二就是说，你骂我一句，我不但不恨你，我的内心里面还告诉自己，将来我还要度你——就解脱了。会用功的，一句话就解脱了。人家说你，慧律法师，你是个骗子，你根本没有修行。如果是世间人，他心里会说，我度这么多众生没有修行？那谁有修行？可是对我们来讲我们不会这样子；对呀，我没有修行，我没有告诉你我有修行，我什么时候告诉你我有修行，我自己觉得我没有修行，是你讲我有修行。以一个修行人的心态，他不能讲自己有修行，不能有一个念头持著在有修行的地方，就解脱了，所以每一个人要把自己当做是世界上最没有用的人，我慧律就是世界上最没有用的人，这句话很管用、很好用。别人骂我——你对，我错。别人抡拳头——你大，我小。你通通对，这样子很好过日子，也不必跟人家争什么，在任何一个时间、空间都觉得自己很平凡，我没有什么了不起，日子好过了。我们人常常把自己的自尊跟优越感提得很深，然后想要保护自己的名誉，怕人家破坏，不容许别人的建议，人家是好意，你以为是别人恶意的中伤，你也因为过度的敏感而产生错觉，如果我们把自己拉得很平很低，什么也不能动摇你，就如同大地一样的，平等就如同大地，大地你给他吐痰，它也接受，你给它拉大便，它也接受，你给它洒巴黎香水，它也接受。

    人的心地法门要开采出来，那就要学习禅。心地法门要悟、平等。所以不修行的人活得很痛苦。不了解生命的人，生命对他是一种惩罚，因为他每天都不原谅自己，不把自己过得快乐一点。他每天都痛苦，为什么？为别人而活。有一个老太婆，70岁了，已经没有牙齿了，来找师父。我说，阿婆：「你今年seventy years old ，is very old，你已经70了，已经快往生了，你怎么不念阿弥陀佛？」「我这个儿子出去工作，这个孙子没有人抱，我等这个孙子再过几岁，多过几年我再去师父那边用功。」经过没有几天，我经过她家的前面，已经死在里面了，走了。人不晓得什么时候死的，她活到70了，她对明天还要一线希望，儿子养不够还还希望养孙子，孙子抱不够还抱曾孙，你怎么不为你的生、老、病、死考虑考虑？诸位你怎么不为你自己想想看，你到你临命终你能带走什么？金银财宝，你能抓住什么？什么也没有，回去好好地想想看，你眼睛看的什么东西是你的？没有一种东西是你的，要觉悟啊。

    举个例子，在某禅堂有个小沙弥在参禅，参禅师父叫他把眼睛闭起来，可他眼睛就不闭起来，就这样看、看、看，他师父就从后面「啪」，「看什么？哪一样东西是你的？」本来就不是我的，什么东西也带不去呀，你看什么？暂时借我们用一下而已，世间为我所用，非我所有。

    所以说，如果你不能进入不二、绝对，那你就没有办法修这个禅，你没有办法进入平等的佛性。佛性它是绝对的独立，绝对的自由，绝对的平等。绝对就不是相对，相对就有抗衡、对抗。你心里爱一个人，就没有绝对地融入你我共一体，你持著，你能爱，他是被你所爱；你恨一个人，你能恨，他是被你所恨，都是二元的对立的东西，所以禅是绝对的独立。所谓绝对的独立，就是说它的本性如日中天，「菩萨清凉月，常游毕竟空。」菩萨永远活在清凉的境界里面，永远活在究竟的空性里面，对内在外面一尘不染。所以这个一丝不挂是佛教的名词，现在的报章杂志，这个记者看到人家在洗澡就说一丝不挂，这是不对的，弄错了，所以这个记者有时候也是——我不敢讲，万一明天报纸刊出来骂你一顿就很麻烦——这个一丝不挂就是内心无所住，无所著，绝对的独立。

    我们现在的人没有办法独立，譬如说一个人他没有学佛，他在家里一个人闲得无聊，男人无聊一直抽烟，女人无聊就织布，打那个毛线衣，要不然做什么？她不知道，她手一定要动，或者讲是非，要不然不晓得做什么，无聊啊，她不悟到人生，她不懂得念佛，也不会保持沉默，她不晓得沉默才可以享受真正的生命，她以为享受生命是尽量表达自己，一直去讲是非，一直去动作、去做，然后就看电视，去看闭路的，要不然听听音乐，要不然扫扫厕所，要不然就抱抱小孩，你叫她停，她不知道要做什么，她得不到智慧，她也不认识自己，所以她只有借重外界来支配自己，因此闲着没事就跑去看电影，用这个外在的东西来支配我们内在的空虚的心灵，可是人就是这样子恶性的循环，所以人会六道轮回，就是这一念突不破。无聊的时候跑去看一场电影，看一场电影看完回来了，电影演完了，内心里面又空虚。你曾经看过哪一个歌星阿伦、阿B他成佛了吗？你以为他唱歌要唱到什么时候他才会开悟呢？他才会解脱呢？演了十年他的脾气还是一样。看电影看了几百场，闭路电视一直拼命看，还是没解脱啊，为什么？那个东西不会解脱的。

    你要用你那个内在的大智慧，观照这个世间是无常的，生命要掌握在、投资在你不会后悔的地方，才是有智慧的，所以哲学家说，你千万不要把你的生命浪费在你一定会后悔的地方，知道吧。譬如说这件事情我做下去一定会后悔，那你就不要做。浪费在无知，浪费在没有意义的工作，伤害自己又伤害别人的事情千万不要做。这样子慢慢地观照。

    所以说禅是绝对的独立。一个参禅悟道的人，你随便安排一个房间给他睡，他也不会嫌弃，铺地下也睡得很好。一个有钱人住Hohel（大旅社)里面都是air condition（冷气）都是好得不得了，他一样住不安稳。所以是心境上的问题，不是外在的问题。禅是绝对的独立，绝对的自由，绝对的平等，如果不能契入绝对的独立、自由跟平等，就不能契合禅的精神。所以如果不了解禅的根本精神，你就永远品尝不到真正的禅味。因为禅是理性跟智性的登峰造极，是人性发挥到极限。这不是小根小器的人，也不是凭着世间一点点小聪明可以相应和理解的。禅是理性跟智性的登峰造极，这不是随随便便哪一个众生有办法做到的，但是你只要肯，很快就会解脱，不困难的。

    譬如说结婚过着很痛苦的日子——在这里结过婚，我现在问你一个问题，结过婚十年以上你们夫妻从来没有吵过架的，丈夫死了不算，从来没有吵过架的，你举手，十年。Nobody anybody。标准再降低一点，五年。五年从来都没有讲过一句重一点的话的，请举手。那么可怜，新加坡天天吵架吗？五年……再调查调查，三年，没有啊！一年，一年从来没有吵过架的，新婚——可见人很痛苦了。我现在教你一个办法，你就可以降伏你的老公，很厉害哦，我虽然没有嫁过，但是很厉害。女人注意听哦，叫女人很难听，叫女众。我现在教你一个绝招，如果你做得到，那你今生今世享用不尽，而且你夫妻也不会吵架，而且，你也可以度得了他。好，当你先生在生气的时候，你都不要回答他讲话，不要回答他，你不要生气，让他一直发脾气，让他一直发脾气，因为你有听慧律法师的演讲，然后你内心里面就保持很冷静笑笑的，要笑得出来，这个你在度他就很快。从今以后，今天晚上你回去，他对你大声，你就笑一笑。一个礼拜，一个月以后。咦，我这个老婆听了几次慧律法师的演讲以后回来这么有修养，以后要听经，去、去、去，老婆就交给慧律法师教了。高雄也有太太这样，我教她过不要生气，但是经过一个月，他老公生气，摔椅子，摔桌子，她有一天她忍不住了，她就说，「你以为吃素的女人好惹！」忍不住了，忍不住了就没办法了，broken（爆发）出来了，没办法了，功夫不够。所以我再教你第二个办法，第一道不管用教第二道。我们平常生活，我们不要用忍的，用观照的。这个忍的力量很强，没有错，但是压不住会爆发的。譬如说我今天先生欺负我，压下去忍耐，明天忍耐，这不行，有一天忍不住，马上就冲上来了。不可用忍的，要观照。夫妻结婚，认命，我今天是修行人了。还要一种第三个办法，第三个办法叫做极端，有一种男人很不要脸的，有一种男人真的很不要脸的，你一直忍耐他，他一直得寸进尺，大男子主义就出来了，帮我拿鞋子怎样？外面搞女人然后你要忍耐他，我告诉你两种情形，如果你忍耐得住观照你就认命放下一心修行，只要他赚钱回来，先生出租，这是第一点first and second，第二点，如果你忍耐不住，要不就不要，要不就给他很严重，你一直闹他，一直闹，一直吵，一直追根究底跟从，TAXI跟着他，一直跟从当场抓到就揍他，真的这是一个，你不要就不要，要么就很强烈的，这样可以decide anything可以解决事情对不对？你打你那个老公不痛不痒的没有用。要用厉害的，他怕了，最有效的办法，不要讲我讲的，说慧律法师讲的就麻烦了，等一下拿那个卡宾枪来，老婆交给慧律法师竟然没教好的，教来跟我吵架的，这开玩笑的。

    所以说禅是我们理性跟智性的登峰造极，这不是一般世间人聪明就可以解决的，禅是人文精神的升华，是人们向前、向上努力创建的最高成就，人们必须达到这个境界才能陶然于存在又超越，既存在就是面临这个现实的社会，当下又去超越它，既自在又洒脱，既离执著的生活境界而安祥于每一个时空，也就是说怀着宇宙的心过活你现象界的正常人生，这一句话太棒了，我再讲一遍，怀着宇宙的心过活现象界的正常人生，体会出来吗？怀着宇宙，宇宙就是无量无边，无止境的虚空，那么大的胸量过活我们现在现象界的生活，现象就是你的起居作习，你必须吃饭，你必须穿衣对不对？你必须与人际交关系，这一些平常的生活。就是怀着如同虚空的胸量，过活你每一个生命的每一个点。所以禅在生活的特色上就是既存在又超越，那么这个表现在艺术上固然有一点抽象，但是表现在文学上是很写实的，表现在文字上那是很超越的，因此就是说不论是禅的文学，或者是禅的内在、外在，包括一切的艺术，包括一切的生活，都是非常庄严、洒脱，既存在又洒脱的就是禅，假设我们不能超越，那么无疑的我们将束缚在这个假象，假的世间里面而不能自拔，我们如果否定存在，消极地过活我们的人生，那也将因为我们脱离现实而沉空守寂，意思就是说否定存在，所以否定存在的意思就是现在师父讲的是世间是无常、是苦的、是空的而后放弃，我现在有三个儿子了老公放下，我跑去出家，她以为这个是禅，以为这个修行，这是错误的。所以说我们因为要脱离这个现实，而产生一种保守追求这个空，追求这个寂静的地方，因为我们怕烦恼，怕动态的状态出现，所以他就不能进入解脱，他就没有妙有，所谓的妙有就是将大智慧运用在每一个生命的动点上，他只想逃避因为他知道这个世间是痛苦的、是无常的，他只想逃避逃到深山里面，哪一个菩萨是跑到深山里面修行的？都是要面对无量无边的众生，释迦牟尼佛成道以后，他还是一定要普度众生，对不对？这样才能产生佛教的特色跟精神，佛教的可贵就是运用在人间，所以说如果我们能够体悟到存在与超越的同时性，那么对我们心灵的救济以及人文的精神自然会得到解脱。

    就理性的认知来说，禅就是我们生命的根本，禅的本性本质，就是我们生命的真实相。所谓实相就是真相和永恒，世间的真相是什么？譬如这是一个什么？闹钟对不对？这个闹钟是由里面的零件所构成的，有一天丢下去踩坏了、破了很正常的，是个normal很正常的。我们这是墙壁，可是墙壁把它锯开来磨成粉末状，你为什么不讲这是墙壁呢？你不讲这是柱子呢？因为这是众缘和合的。所以你一定要用真实相来看这个世间，你讲这是桌子，桌子从以前讲到现在都是讲桌子，你讲椅子就没有人要听，人就是这样执著，在这个文字的假相上而不能解脱，你譬如说这是什么？茶杯，从以前我们中文都是讲茶杯，英文叫cup,如果我们讲这个是尿桶，尿桶可不可以？可以，尿桶拿起来喝一口（喝水），这尿没有味道，也可以，对不对？这个都是你自己要安立什么名字。

    禅就是这样自在。所以说我们从以前都是执著，所以人家骂你：你是猪。你就会生气，我怎么会是猪，我是人，你怎么骂我是猪呢？你就不高兴。如果我们把它反过来，从以前我们就讲我们是猪，我是猪公，你是猪母，讲习惯了，人家今天骂你：你不是猪。你也会：我怎么不是猪？我是母猪，还很会生，因为以前都讲是猪，我就是猪。我们人跟猪都是一个名词，这是假的。所以人家骂你猪你也不要生气。禅就是运用它，就是了解这个世间真实相，是存在这个真实相和这个永恒相。什么叫永恒呢？诸位，这个比较不好讲，永恒就是不受空间和时间的束缚，永恒意思就是我的心境永远如此，我不起一个心，动一个念头去受到这个业力的束缚，而继续六道轮回名为永恒。当我摆脱这个色身的束缚，我就进入法界的真实－真法界。所以永恒就是悟到当体即空，缘起自性本空，悟到色身是假的、是空的，悟到外界是假的、是空的。什么都放得下。所以说禅就是我们的实相，是我们的永恒。

    我们众生依靠一般的见识、知识和五官的感觉，所得到的都只是一个假相和错觉，只有依靠心灵深处的本性，悟道叫做本性，迷了叫做意识。依靠常识和五官的感知，所得到的只是假相和错觉。你只有依靠心灵的深处本性或者说是一种法眼，是实相，是如来藏，是本性清静处，你就会发觉世间的真实相。我用眼睛去看一件事情，很容易发生错觉的，用这个眼、耳、鼻、舌、身这五官去感受，去feeling，就是去感触，往往会发生错觉。意思就是说我们的眼、耳、鼻、舌、身本身就是虚妄的色，色体、色法，而我们透过这个执著不了解这个色身是假的，是四大皆空的，是五阴无我的，因此我们强烈的妄想有一个我的存在，那么生命就会产生幻觉，所以哲学家不究竟，科学家不究竟，艺术学家不究竟，科学家他就说我在研究这个科学。哲学家一直在推论，推论推到最后没有结论。艺术是把自己的痛苦、自己的快乐，把它表现在音乐、表现在画画、表现在雕刻。可是自古以来那一个艺术学家解脱？毕卡索，还不是生死的凡夫，科学家他还是生死的凡夫。当然科学、哲学、艺术对人类的贡献是很大的。可是佛家讲的是究竟的，不是迷惑的。

    所以我们必须靠心灵的深处，就是我们所讲的本性，才能感觉发现出真实，我们知道真实的应该就是原来如此的，就是你看到了究竟极处的地方，而不是呈现在我们面前的这些假相、这些缘生缘灭，缘会就现、缘散就灭的这个因缘的组合体。佛说因缘所生法，我说即是空，因就是我们这个所讲的动机，就是所讲的无明，无明就有产生这个动念，无明就是动念，动念就是我们所讲的动机，缘就是条件。比如说这个讲堂那也要种种的条件来构成的，靠着条件的组合的事物，一旦条件有了改变，它就有所变化。意思就是世界上没有永恒不变的东西，假设我们执著这个缘生、缘灭不实在的世间，以为实在的，那就不可避免要迷失在无常的幻相之中，我们现在就是迷失在无常的幻相当中，这些现象都是虚妄的，都是假的。我们就是迷惑在这个地方，迷惑自己的有钱，迷惑自己的美貌，迷惑自己的车子，迷惑自己的地位，迷惑了，他不知道这个根本就是假的，哪有一样是真实的。所以说如果你没有办法避免这一些迷失在无常的幻相当中，那你就难逃幻灭的苦果，你就没有办法脱离这个幻灭虚妄幻化出来而灭的苦果。譬如说你有生你就必须有死，你有得你就必须有失，你有结婚你到有一天就面临死亡，你有孩子就有一天也许他不孝顺。这个苦果就是一直连带而来的。所以只有清清楚楚的用大智慧去看这个世间的真实面目，你见到了存在的真相，生命的原态恢复你本来面目，保持你这一颗清静心，然后你就会了解生活平等这个道理是什么？因此在我们身、心的底处，众生与佛是不二的，因此每一个人的气质、造诣境界目前来讲统统不同，那并不是本来如此，是因为我们卡住了烦恼、无明。所以我们有智慧的不同，我们有业力的不同，因果的不同，因此有了千差万别，如果我们摆脱了这些千差万别的分别心，摆脱了这些千差万别的缘生缘灭的幻相，你就会恢复到你的天真，也就是我们所讲的本性。因此我们现在每一个人的脸都不是本来的面目，本来的面目是佛的三十二相，本性清清净净，三十二相说事、理就是法身，无相的法身，因此如果你一念不觉，你就摆脱不了后天的迷惑，你不悟的话，你就永远不能解脱。

    研究这个佛法比什么都好，你不入则已，一入不得了，你控制不住了。佛法是世间的真理、究竟之处，要不人生在追求什么？迷迷糊糊嘛！再有钱的人也没有用，对不对？我们举个例子，我先问你新加坡的黄祖耀你认识吗？台湾的慧律法师你认识吗？这两个你要选择那一个？那当然，你说他很有钱，我比他更有钱对不对？利益再多是钱，无量的智慧才更珍贵。

    禅是什么呢？禅是佛佛唯传本体，我们所讲的这个本体，我们所讲的本性，每一个祖师大德，禅宗所谓的以心印心就是我们所讲的本性，就是本心。那么禅就是佛的心印，我们所讲的法印，是最重要的。所以既然禅是法印，就是佛法的真理，真正的血脉，真正的生命，真正的大法船，有一个禅师告诉我们禅是佛教的通途，你一个修净土的你没有禅的功夫，你一样没有办法修行。你的生活如果加上一点禅的味道，那太棒了！

    禅是什么？禅就是你家的客厅里面本来清清冷冷淡淡的，你摆上几朵花瓶装饰着。禅是什么呢？禅是一个漂亮的女人再加上化妆。禅是什么呢？禅就是我们的生活当中的随身的清凉剂。有了禅的这个功夫，不管你生活得怎么苦，都觉得很清凉。有禅的功夫你的人生生命，就会发挥出灿烂，有禅的这个悟性你就会彻底的看破每一件事情，透视它。所以禅在生命是扮演一个非常重要的角色。缺少了禅，佛教没有生命，缺少了禅，就象我们身上的血液不流通，佛教的命脉也几乎没有，你就是今天念佛念到实相一样是禅，无相无不相一样是禅，所以禅简单讲就是佛的心，佛的心就是禅，禅就是佛的心。

    那我们今天当然要得到佛的心，你得到佛的身体做什么呢？我们要得到佛的心就是无相、空、无作，因此禅是佛教的通途，离开禅这个特质就没有真正的佛法，就失去了佛法深处的生命，所以禅是佛的心，教是佛的口。今天你悟道一定要悟到佛的心，而我们教就是佛的口，用语言再教化那是佛的口，那么这个教呢？就是经典，那么经就是佛陀的言教，而佛陀所以为佛陀的特质，就是因为佛陀有禅的这个真正的彻底的生命，如果人只有嘴巴而没有心智的话，那么就是跟录音机放音，跟鹦鹉学讲话一样的，所以唯有禅才是佛法的真正的生命，真正的血脉，真正的精髓。不跟外道共同的、特优、殊胜、至高无上的，就是禅。进入禅的境界，那是一件很了不起的事，是大丈夫所应该做的事情。

    你有禅，你在公司上班，你好过日子了，你看到同事的无知，你知道看到同事的无知就是我起心动念，我只要心不动，同事的无知放得下。你有禅的功夫，你的夫妻的生活，就加上了美好、和谐、和平，加上了温暖。进入禅就是惊天动地的大事情，那就不是看了几本公案，参个话头马上就进入禅的，所以参参话头「狗子有没有佛性」，参参「念佛的人是谁」，那并不是真正的禅。充其量是口头禅、文字禅，打口号而已。

    真正禅的架构，第一个就是正知正见，这个正知正见是非常重要的，因为任何高级理性的行为一定受思想的支配跟认识的指导，那么因此我们要了解透过禅来摆平这一些不必要的烦恼，那一种慈悲喜舍的内在就表露无遗，对金钱、对名、对伤害人家的攻击、毁谤统统清清楚楚，无所执著。就象台湾的外道，我一兴起来就放风声说敛财、骗色，为佛教做这么多事情，还给人家说敛财、骗色，那我有修禅的人，就不是问他了，问我，我有没有？没有，我有没有真的这样？没有，那就很好睡觉了。反而要伤害你的人，我毁谤你这么久你知不知道？我不知道，气得要死，人家对方还没倒你就自己先倒了。所以说一个有禅的意境的人不管你用什么你都伤害不了他，他是一个大自在、大解脱的人。

    但是我们一定要有正见，人是受思想的支配的，和一切经验认识的指导，如果离开了思想只有身体的行动，那是一种低级的非理性的行为。因此禅它是既存在又超越的生活，它绝对不是盲目的人生，因此它必须具足正知正见。

    美国来了一位大法师，八十几岁，第一年来的时侯，台湾的人夹道欢迎，因为他喜欢讲神通，而第二年来的时侯，减剩下一半，第三年台湾大家都认识他了，就没有了。为什么？这正知正见很重要，因为有一个法师去跟他过堂用斋亲耳听到，过堂用斋的时候，这个老法师开示说：「我下飞机的时侯，有很多阿罗汉跟菩萨来接引我。」佛教是不能这样讲的，佛教是没有讲什么阿罗汉、菩萨来接引，魔鬼也会化身，所以说他就大谈这个。但是台湾有时侯就是很糟糕，就象迎妈祖一样的，如果你是有正知正见的法师，他在指导他就以真理在度众生，释迦牟尼佛是绝对禁止神通的，绝对禁止搞那个稀奇古怪的事情，真正的高僧大德没有人在跟你谈这个事情的——正知正见，你的观念要正确。

    我们现在的人的观念不正确，把法师当做什么？把法师当做是一种世间的无所不能的人。有一个女众挺着大肚子来到师父的面前，就问了：师父，你看我这一胎是男的是女的，她把法师当做妇产科的主治医师，我怎么知道你肚子里面是男的是女的，我又没有透视的眼光，你有没有去照照X光看看。还有一个人年纪大了，带了她的孙子来，师父，我的这个孙子他不吃饭，怎么办？神经病。你不吃饭来找我，然后她就问——她问的一个问题还更可爱——她说：「师父，他不吃饭，我念《金刚经》有没有效？」我说：「没有效。」她还问：「那我持《大悲咒》水给他吃，是不是他会喜欢吃饭。」我说：「没有效」，「师父，那你要持什么咒比较有效？」我说：「你想知道吗？」她说：「我想知道」，我说：「用这个打，啪，比大悲咒有效，这个好、快多了。」这个小鬼不吃饭，啪，吃完。比你念《金刚经》，你那一部《金刚经》还没有念完，他吃完了。所以说没有正知正见就麻烦大了。他就会跟这个外道的乱搞神通，讲起来他是多有修行，在座我们新加坡的佛友们，你一定要有正知正见，如果有一个法师来告诉你，他多有修行，别人统统没有修行，只有我持戒律，别人统统不持戒律，每次都讲自己对的，只有他对，别人统统不对的，那我劝你们远离、远离。这道理很简单，诸位，如果今天我到新加坡来，我讲新加坡的法师统统不持戒，只有我慧律最有修行，你觉得怎么样？明天umbrella我不来了！所以说大家有成就才能够显示我的伟大对不对？你们统统没有修行这怎么能够显示我的伟大呢？你们大家都有修行这样我慧律才了不起，所以我们要赞叹人家，所以我很赞叹前面的这几个法师。那么你们现在鼓掌，他们是法师，那我也是法师，所以你鼓掌他就等于鼓掌我。所以说他们的好话就等于说自己是好对不对？所以能够成就一切的道业大家都伟大，这个世间大家统统伟大我们才伟大，大家统统不行，那我们行有什么用呢？所以说大家生活得快乐政府就光荣。只有政府有钱，而人民生活得很痛苦，那这个国家也不算好。

    所以说我们要有正知正见，你也不要被那个搞稀奇神通的蒙了，把意识观念弄错了，释迦牟尼佛是禁止人家搞神通的，如果他开示你的佛法是正知、是正见，是教导你正确的方法那你就相信，不管他有没有修行，他的知见正确你就要相信他，因为他是依照佛经所讲的。我今天所讲的没有我自己的意思，我都有根据的，所以必须具足有正见，他才能离开这个执著、断惑，同时我们可以反应出这个慈悲喜舍、柔软、菩提心、智慧般若的中道的思想，就会产生正确的行为。所以正知正见最彻底的地方，那就是见性，明心见性。

    第二是正受，正见比较好解释，正受比较不好解释，所谓正受，正确的感受，正确的感受就是正确的觉受和真正的受用，这样讲比较抽象，什么是正确的感受，正确的觉受呢？我举个例子，某一些人好好的日子不过，整天跟自己过意不去，那一些人跟他没有关系的，有些人毫无干扰的坐在那儿，偏偏这人不舒服，没有任何人干扰他，他就偏偏不舒服，明明是很自在、很安祥，偏偏寂寞、无聊、无事生非，显然这不是正受。

    有一个六十岁的年纪大的，有一天买了一大包水果来文殊讲堂找我，来了见到师父了就下跪顶礼，很痛苦，然后他嘴巴一直讲：「师父你救了我，真是大恩大德的真的是太感谢你了，我今天要是没有听到你的录音带，那我今天不好过日子。」我说：「你家里很穷吗？没有，我家很有钱。」我说：「那你这句话是什么意思？你先生对你不好？」「没有，我先生很疼爱我，年纪老了，但是感情还很好。」那我说：「你到底有什么感触，这么感动这么感谢师父，你倒是讲给我听听看。」她说，「我就是讨了一个媳妇，讨了这个媳妇，我说东，她就偏西，我说南，她就偏北。我叫她煮淡一点，她就加盐巴加得特别多，我前世怎么欠她的，我以前老是找她的毛病，怎么样生活都很痛苦，我们婆媳之间，没有一天不战争的。后来我就听到师父的录音带，师父你有一句话让我感动，而且我这一句话奉为圭臬。」圭臬知道吗？就是座右铭，我说，「哪一句话？你背给我听听看。」「师父我有背起来，‘改变别人不如改变自己。’」太棒了。我讲了这一句话竟然有水果吃，不错，不错，真的。

    有一个年纪不小的老太婆，大概七十八岁，拿了一个很厚的红包，在台湾的供养跟新加坡不一样，新加坡打开都是一块、十块的，在台湾一供养都是几万的、几百万的。这都是跟你讲实在话的，这个不是跟你讲假的，是实在话的，你如果整个新加坡象今天供养的台湾一个施主一下供养你就几百万的，台湾很有钱，当然只是题外话。不是说你们供养的少，不要误会，新加坡红包比较小一些倒是事实。台湾红包都是这么大的。这个七十八岁老太婆来到我那个地方，拜师父，拜下去，她说，「师父实在很英俊，人家说的没有错，矮了一点而已，确实很英俊。」连那个老太婆都说我很英俊，你看我有多英俊，我说：「阿婆，你找我做什么？你找我有什么事？」「师父，你真是很了不起，我那个儿子一天到晚就是在外面花天酒地，他从小我就一直拿他没有办法，整天为他烦恼得心脏都快停了，我今天很感谢你，我有一天突然听到师父的录音带，我很想也给他听，因为他很不甩这一套宗教，有一天我就等他回来的时候，就放了很大声。」我说，「那然后呢？」「他就说你怎么放那么大声？」她说：「妈妈年纪大了，七十八岁了耳聋，所以放大声一点。听经也不放小声一点，他就进去房间了。师父你知道不可思议，他那个人很爱面子，他就把门打开一点，听听看我在听什么？一听就听了好几个钟头，结果就问我说你那个录音带在哪里买的？观世音菩萨真灵感，我赶快买了一大堆给他听，现在师父你替我降伏了我的儿子，我本来失去一个儿子，我现在你帮我救了一个儿子，我现在拿这个红包要供养你。」结果我手一伸的时候，她又缩回来，「师父你不知道，还有更不可思议的。」她说她的媳妇，我那一只手就一直伸在那边，红包不给我，糟糕了，她拿过来，我手伸出去，她又缩回来，真是吊胃口，真是，来了老半天，我一只手伸在那边，一直讲，讲了老半天，我就跟她讲：「红包给我，你怎么一直拿着？我伸了好久了。」所以说人没有碰到佛法则已，一碰到佛法，活着他就会解脱。所以我们要正受，我现在给你两句话，你要记住，有事不要怕事，无事不要找事。没有你的事情，无事你就不要找麻烦自己做，知道吗？无事不要找事，有事不要怕事。有事情你就去办，没有事你不要自己把它搞得很痛苦。

    有一次因为有一个上班族的女人来找师父，师父是大慈大悲不管你上什么班统统可以来，我没有年纪大的才救或是男的才救，那一些妓女，歌厅舞厅的统统救，咖啡女郎统统救，只要她不请我去那个地方就好。就来了，来拜访师父，有一个受过高等教育的小姐，就在那个地方看了以后，等她走了，她就来我的身旁，师父你看她业障深重，你看长得那么漂亮，为什么要去当妓女，去赚那一种钱。我说：你闭嘴，你怎么会知道人家没有苦衷呢？你怎么可以这样子瞧不起人家呢？她当妓女有她的立场，她的困难，当然能够转业是最好，可是她有痛苦的地方，她今天这有不得已的苦衷，你不可以瞧不起人家，我们只能告诫，劝导她不要赚这个钱，但是我们不能瞧不起人家，她有她的困难是不是？所以说我们一个人如果有智慧有正受，不管是正、是善、是恶、是富、是贫、是男、是女、是老、幼、强、弱一切，到大修行人的地方，统统没有。所以修行人的伟大，正因为可以摆平自己，世间人之所以为凡夫，正因为摆平不了自己。所以说我们一定要有正受，正受就是没有必要的放下，那么你有真实的受用，你可以过安祥的日子，缺少了它不管你如何修行，就跟没有颜色的花朵和没有水分的植物一样的。因此人的一生最起码的要求，应该是让自己活得通畅、快乐、安祥，也就是说摆脱生活中的苦恼。学佛的最高的目标，就是迎取人生彻底的觉悟，那就是证悟生命的永恒。假设我们缺少了正知正见，误认为我们背了一些资料，看了几本书，就以为这样叫做学佛，而不是从人格的内涵连根除掉那一些虚妄的幻想、烦恼，那你就照不到自己，那么原本的自己的本性就被这个虚妄所埋没，所以《圆觉经》讲「非幻不灭」缘生缘灭是虚妄的东西，本性清静是实在的东西，妙用无穷的东西，所以说非幻不灭，不是幻化的本性是真实的，它具足有无量的般若智慧，无量的妙有，这个非幻不是幻化的，当然不灭。也就是说让我们学习了正法的目的，最重要的就是要脱离人生的苦恼，使人生活得通畅跟安祥。

    没有正知正见，到处求神、掷杯筊、烧香，烧多少的冥纸给这些鬼神，没有正知正见就是这样子。有正知正见的，是靠自己的智慧。靠法师的引导悟道，从内心里面去悟道，而得到解脱。没有正知正见的，拜什么三太子，还是说玉皇大帝，什么关公，这些神的，每天在那边磕头、磕头，可是自己呢？却烦恼不断，你自己不保佑自己，神怎么保佑你呢？不可能的事情。你自己烦恼得要死，你说佛保佑我，你保佑什么？你自己都没有智慧，你不懂得摆平不懂得调适自己，你不可能靠佛保佑你的，你要保佑你自己。所以说我们学这个禅，最重要的就是要面临现实的社会，要脱离人生的苦恼。

    再来，第二就是要恢复我们本来的面目，而捉到生命真正的永恒。我们本师释迦牟尼佛入涅槃的时候告诉我们就是常乐我净的道理。常，就是我们的本性是永恒的，不是像世间这个无常法，我们的本性是乐，是毕竟乐，毕竟乐就是不是像现在的暂时的快乐，打打弹珠啦，快乐！喝喝酒啦，快乐！玩玩赌马啦，快乐！一输了自杀。那个乐都是暂时的，而我们的本性是永恒的快乐、常乐。

    第三个是我，是永恒的一个我，我们这个是虚妄的假我，臭皮囊的我，对不对？一个年轻的男女爱得死去活来，如果我们有般若的智慧就会知道这个是假的。如果你学佛了，你要你女朋友觉悟，很简单。有一天她要亲（kiss）你的时候，你就将口水调出来。「来啊，用一口水等你。」她马上昏倒了。吃饭的时候，口水吐到碗里。「来吃下去。」「脏死了。」人很奇怪，Kiss很高兴，口水叫她吃，她又不要。她说的「我爱你的一切」又不兑现。

    我们有一个真我，就是清静的本性，庄严的本性。再来就是净，常乐我净就是究竟清静。我们揭开了生命的奥秘和实相，指出我们生命原来就是永恒的，是清静的，是最舒服的。是觉的，自己觉悟的，离执的，离开这个执著的离开这个污垢的，这就是禅的真实性。做为一个修行禅的人，不但要摆脱自己的痛苦，也应该好好的引导这些肯修行的人，要众生摒弃错误，放下这个错误的观念，而得到清静、善的舒畅、安祥的一面。不但自己得到了真正的生命的永恒，也好好的开导那一些陷落在无明的众生。无明就是没有智慧，邪执，邪执就是外道的，像那个清海在台湾，那个女人在台湾电视广告，然后她自己说自己就是佛，是再世佛。你们千万不要走错路了，走错路你们就很麻烦了，台湾对三个人很头痛，第一个清海，第二个卢胜彦，第三个美国回来的我们不能讲的法师，还有第四个是台湾的一个李俊男，因为你们不知道他在广播电台的。小心走错路，不要看外表的，看外表不准的，要看知见，他的见地正不正确这个才最重要的，看外表看每一个人都可以装出来，我今天我碰到你们，不要跟你们开玩笑，我这样坐着日中一食，苦行，烧身体。如果烧这个就有修行，那整个头都烧了我就开悟了，没有这个道理。开悟不开悟，有修行没有修行，不是看那个的，是看悟自己的放下这个真正错误的执著，这才是真的功夫。不能伤害众生，哪有一个大修行人专门做伤害众生的工作，没有这样子的。所以说我们要善于引导这些在无明的众生出来，邪执的——就是外道——愚昧愚痴的众生梦幻中的人，出离这个无明跟黑暗，心地向光明、解脱，这就是禅的基本架构。

    这个讲堂以前曾经请过净空法师来上过课，这净空法师我们要给他鼓掌！净空法师绝对是一个正知正见的法师，他叫你念佛，讲《无量寿经》是正确的，你们要好好亲近他，所以你们请他来演讲是你们大众的福报，是大家的福报。

    我们今天是讲这个禅，那么希望给诸位一个观念，一个idea,因为我们今天是从大概七点四十五开始讲，大概有一个钟头再四十五分钟左右了。那么现在讲完经，也念念佛号。我们明天还有很精彩的。


禅.第二集

禅

第二集

    请合掌，坐下来不要动，跟我一起念：

    南无阿弥陀佛，南无本师释迦牟尼佛。

    诸位法师，诸位在家佛友，今天是青年弘法团第二天的演讲，今天结束以后，我在新加坡的行程就结束。明天我要到马来西亚的麻坡镇去，麻坡镇离这边有相当一段距离，有兴趣的可以跟着来，每天所讲的是完全不一样。会听经跟不会听经是差很多，比如说我们昨天讲到红包的问题，很多人很敏感，讲经的人一点起心动念都没有，结果有的人就会产生小小的误会，我说新加坡的红包比较小是那个袋子比较小，不是说你供养的钱比较少，少跟小你华语要听清楚，不相信你把cassette repeat，我说新加坡的红包比较小，没有说钱比较少，少那一画你要弄清楚，不能误会师父的。我们在台湾一布施都是几千万的，跑来新加坡为了几块钱，这个太小看法师的胸量了，我为什么说台湾的众生供养的红包比较大？是要新加坡的佛友们要起惭愧心，你看人家尽心尽力在护持三宝，我们还要继续努力，而不是说台湾红包比较大，新加坡红包比较小，会听经的人知道师父是鼓励我们发大心，不要悭贪要不怕布施，这样才对嘛！怎么想歪了呢？

    我离开新加坡以后，你们学佛不可以断掉，你们一定要好好的亲近这一些新加坡的法师们，我把任务交代给你们这些在家众，你们要护持他们。我走了以后，你们除了要护持他们，你们要亲近他们，要多来听经，有空要多听录音带，这样子就会开大智慧，knowledge is power,智慧就是力量，没有智慧没有办法的，给你当总统、当皇帝，你也很痛苦的，真的。

    今天，我们进入新加坡最后一天的上课，明天早上我们就要前往马来西亚，那么我们昨天谈到人生最起码的要求应该让自己活得比较通畅、比较安祥，也就是摆脱生活当中所发生不必要的苦恼，最大的目的就是要得到人生最彻底的觉悟。我那个时候发心要出家的时候，因为家里栽培，我书读得比较多，读了二十年，那么家里的指望在我的身上，所以那个时候发个心说要出家，家里人反对。大哥说：奇怪，我躺在床铺上想了一个礼拜，就想不通你为什么要出家？你书读了那么多，为什么要出家？所以我心里就告诉他，等你想通了，你就跟我一样剃度一样出家了，你就是看不开你才不出家。看开了没有人要结婚的，后来我大哥同意我的看法了，为什么？结婚了夫妻会吵架，吵架起来白天在上班，晚上孩子哭起来，呜……孩子哭泡牛奶，哦……尿尿又要换那个纸尿布。这一个人睡觉多好，半夜也不必泡牛奶，也不必换纸尿布，这个真是enjoy。所以说你知道人生的人，你要会享受这个人生，你不懂得人生的人，人生对你来讲是一种惩罚，你每天都在发脾气，为了一件小事情痛苦不堪，不满这个，不满那个，一天到晚都是内在里面凝聚了那一种无明，可是你又想尽办法摆脱不了自己，所以我们内心里面要有禅的功夫，那个清静的本性就会显现出来。

    我们为什么会苦，我们世间的乐是无常的，无常而乐消失了就会变成苦，我们有生那么就必须死，所以与其说你讨了一个老婆，多了一个人，那不如说你家多了一个死人；你生一个人，不如说你家多了一个死人，这种观念对世间人来讲是不能接受的，但是佛法就是要揭开那种生命虚假的面纱，它不容许你迷糊，他要教你很清楚的去看透每一个动点所发生的真实相，这就是禅。所以我们参禅学道，最主要的目标，应该就是说要得到那一种法，真实的法，而这个真实的法又运用在人，意思就是这个法可以用人格化的东西把它表现出来。

    简单讲佛是个智者，是个觉者，智者跟觉者是理性的东西，一定要运用在事相上，这个事相就是我们的人生。人不能离开人生，你必须每一分每一秒去面对它，你有好多事情没有办法去处理它，其实那个都是简单后的复杂化，因为本性是很简单的，放下，可是我们把放下变成口号，又变成负担。所以释迦牟尼佛在《法句譬喻经》里面，就有一个譬喻，他说：有一个愚痴的人在路上挑着担子，他没有智慧，他走了几步就检一块石头起来，人家告诉他这块石头卖不了多少钱的，你应该去那边开采金矿，那个愚痴的人就执著自己，这个好这个石头好，然后一路挑、挑、挑，然后捡了前面、后面满满的很重一直挑，挑到家里值不了多少钱。佛说众生就是这个样子，他不肯放下，说什么他也不肯放下他对金钱的执著，对生命渺茫，对这个名利、权位的眷念，怎么样他都放不下，就像捡那个没有价值的石头一直往身上压，压、压、压，所以我们每天过的日子变成什么？变成捡了那一些不必要的烦恼、痛苦，没有他的事情他也生气，不应该执著的他也执著，所以捡了好多好多石头，就把我们本性给盖住了，本来有的东西显现不出来了，就像一面镜子被抹黑掉了，完全丧失了光明。佛说人是愚痴的，应该把那个石头抛下，佛告诉我们放下，可是放下谈何容易，很多人都会说：师父你不了解我的立场，如果你了解我的立场，你是怎么样又怎么样，你也是放不下，每一个人都会替自己的立场作一番圆融的解释，其实这个圆融的解释也是一分执著。

    因为我们每一个人的最彻底的人格，是清静的本性，但是由于我们后天的这个业，karma force这个业卡住了，这个业是什么呢？What is karma force？什么是业力？譬如说一面镜子，你把它倒了一瓶墨水，业就像清静的镜子被染上了墨水，由于染上的这个墨水有深有浅，所以每一个人的标准散发出来的就不一样，每一个人散发出来的智慧也不一样，所以在座诸位面随心转，你造什么业你就什么脸，一个常常生气的人，他这两个眉毛就越长越合起来，所以说人不可以貌相，没有修行的人是可以貌相的真的，女孩子大眼睛双眼皮的人就很有感情，可是很会哭，很喜欢哭，那个单眼皮的人是很有理性，但是脾气很坏，胸量很小。尤其金钱都不肯布施，那个男人这个骨头很宽的人，他就比较有属于部长级的，你看我们台湾的那个部长级的，那个都是大头大脸的，林洋港、李焕，那个林洋港都大的，我们李登辉脸都很大的，真的。所以说面相像师父这样的不是说我啦！办事能力都很强但是很自负，如果不学习谦虚，那就死路一条，所以还好我们有碰到佛法。人是有先天性的业力来牵引着，那个嘴唇厚一点的人，都比较老实，但是也不能太厚，厚得像牛，厚得不像样子，那就变成愚痴，太厚了是吧！你注意看那个嘴唇比较薄的人，那个讲话很厉害的，但是打妄语脸不会红的，很会讲话但是很会骗人，很会乱盖是不是？人是不可以貌相，但是一个人受到业力的支配的时候，他某一些还是会显示出来的，不相信你看，那个鼻子特别大的男人，你看看他的脾气坏死了，你不相信慢慢的观察看看，回去一直看，看你先生的鼻子，你先生说奇怪你精神有问题，听经回来一直看我的鼻子，这个所以说命相算命会准，就是因为我们受到前世的业力的牵引，我们的心造什么因，我们得什么果报都逃不掉的，除非你有修行，修行以后就会慢慢、慢慢的改变，不过也不容易，不容易。

    因此后天的业就是一种色彩，业就是一种迷茫，业就是一种无明，业就是一种惯性意识，业就是一种不可抗拒的思想，我不想去打妄想，可是它一直冲上来，我很不愿意去做这个事情，可是我又没有那种能力去控制它。譬如说我们平常在做梦的时候，都会梦到捡这个钱，大家都会梦到捡这个钱，还愈捡愈多，我就梦过二十次以上了。这个钱拿习惯了，不拿很辛苦的。我们台湾一个法师讲的，我觉得他这一句很有意思，不过菩萨拿钱是去救众生。所以说这个业变成把我们束缚在一种形式的东西，不但我们的肉体受这个业的束缚，还有这个心也受到业的束缚。譬如说一个人前世杀业太重，今生今世他就没有健康的身体，业障重的人一投胎，捕鱼，每天都捕鱼。有一个人他在家的时候射这个鸟很准，他有一天出家了发心出家了，他就开始参禅悟道，开始一直参禅一直参禅，参到最后他看到了一群鹤飞过去，你说他第一个念头是什么？对，要是能射一只下来烤一烤不错，所以人那个业那个习气很难很难的，非常难的，生死为什么这么难断，譬如说饮食，哪一个不吃饭的？很难断，我们人一出生就是饿病，就是带病来，你不吃你就生病，所以出家人晚上吃饭叫做药石，吃药，为了使这个身体继续延续下去，所以晚餐在出家人讲，不能说吃晚餐说吃药，我们一出生就有饿病。

    再来，男女，这个哪一个人骗得了谁，包括出家人也是一样，不可能完全没有念头，那完全没有念头就是证阿罗汉果了，释迦牟尼佛告诉我们，除了证阿罗汉果，否则没有办法的，这个是人类无能为力的事情，只能什么？只能远离。我们有时候去泰国，我们就对这个女众比较严格远离，你也只能这样，你说每一个出家人都不想这种东西，真的吗？那他是圣人了，除了释迦牟尼佛，我们也是凡夫，完全断是不可能，知道吗？你们断的举手，举手你不要客气，我马上跟你下跪顶礼，真的你举手你不要客气，除了神经病的人，你们每一个人都不敢讨论这种敏感的问题，男女这个很肮脏很不清静。佛法不能让你迷糊的，要很清楚的，这确实是很难的一件事情，远离，所以说慢慢，慢慢的。在《佛遗教经》里面告诉我们，万勿信汝意，汝意不可信，就是不可以相信自己，因为你没有那个定力去降伏那个欲望的控制自己，那个业力在牵引，一点办法都没有，谁也没有办法。所以只能做事相的远离，在来做内在的回光返照，所以为什么说你要出家，你尽可能男众跟男众出家，女众跟女众出家，为什么这样子？比较没有麻烦，所以说不要骗人，你不要骗自己，你说我都不爱钱，我都不好色，我都不爱吃，你跟鬼讲，鬼也不相信。

    所以说人一出生就受了无量亿劫以来业力的牵引，这种力量强得让你没有办法控制，你明明知道，就象人家持八关斋戒过午不食，他明明知道对不对？他过午不食，晚上人家去绕佛，他也去绕。他绕什么？他绕冰箱，不吃看也好，没办法，过午不食，也知道不能吃，去绕绕冰箱好了，「南无阿弥陀佛，电冰箱」，没办法，这个太饿了，人的这个欲很强，饮食，男女。人都是伪君子，偷偷的做，有不敢讲，晚上持午是吧！偷偷的吃又不敢讲，没有这个必要，晚上我吃饭就吃了，没有什么，我很惭愧我没有这个能力持午我就公开了对不对？不要吃太多了就好了，对不对？不然要怎么办？所以我们因为业力的形成，人变成一种虚伪的动物，他隐藏自己的缺点，然后又不肯发露自己的缺点，他一直挑剔别人的缺点，又造业，又一直继续地重复地犯错，重复地造业，重复地轮回，没有办法脱离。内心明明知道，来听讲佛法了，脾气学好一点了，三天，Three days。来听师父讲经说法的那个女众，回去一个礼拜都不发脾气，然后她老公就跟她讲：「碗去洗一洗。」因为已经一个礼拜了，她老公以为压得了她，「碗去洗一洗。」「我已经忍耐七天了，再来就不晓得老娘有多重，怕了是吧！」所以说人这个业力，她知道她不要生气，要听师父的话。所以有一个女众她生气以后就跑来师父面前哭，师父我很忏悔，我明明叫自己不要生气，可是我儿子读书读不好，我又打他了，所以我又重新诵《金刚经》：菩萨无我相、无人相、无众生相、无寿者相，可是我什么相都有，真是的，没有办法，You can’t，没有办法，业力太强了。

    所以说我们人受前世的业力牵引，还有今生今世及后天的。一个人刚出生下来，连他爸爸妈妈father mother他都不会叫，只有本能的反应，本能就是会吸奶、吃，我们出生就有饿病。脑子是一片空白，因为先天带来的业力，就是这个躯壳，男的女的定位了，然后就是饿，开始一直吃，这个时候他脑筋一片空白，接触美国人他就讲美语，接触英国人就讲英语，若是生在法国就讲法语，生在中国就讲中文，然后他开始一个字一个字学，日本人就学日语（日语），A B C D ,中国话就a o e y u v,开始学习了一个字一个字慢慢的学习，然后再成为片语，就一直开始执著，开始执著。所谓的色就是外境、境界，开始染污先天性带来的业力，带来的空白的脑筋里面，一出生本来什么都没有，开始孩子接触这个色法，他知道这个分别了。这个小女孩一唱歌、一跳舞，哥哥爸爸真伟大。（拍手）妹妹你跳得真好，她就摇得更厉害，然后如果说那个妹妹你跳完了，你跟她讲你跳那个什么舞这么难看？坐在地上就拼命地哭了，从小就知道人家在赞叹她，人家在批评她，那个强烈的自尊就慢慢的形成，就奠定这种主观意识形态的基本状态，人的后天的人格化就变出来了。我们本来的清静的本性，全部由无始劫来造的业，跟后天培养起来的这些境界完全迷失了。

    再来就是执著这个名，这个名，执著名字，当然，今天如果说李光耀总理要来，这还得了，赶快排两排，一听到「李光耀」这个名字会发抖。如果说明天有一个乞丐要来，随便，随便，乞丐那没有什么，没什么了不得。听到慧律法师要来，排两排，这个名字很管用。你不晓得台湾很多人用我的名字，他去素食馆吃饭，吃完的时候发现忘记带钱，「他说对不起，我今天忘记带钱。」「你在哪里拜佛？」「我在高雄文殊讲堂慧律法师那边。」「免费，免费。」好了，好了……很管用，你知道吗？这个慧律法师这个名字很管用，奇怪！不过用我的名字去敛财你麻烦大了，而且还会下地狱，这个真的。有一次，我为了赶时间，在台湾的高速公路开车，开那个一百三（公里）的，台湾的高速公路也是很严格，赶时间，旗子，警察的红色旗子一弄起来，就知道很远要停车了，就停到旁边来了，一开车门，慧律法师，「师父你好！」竟然是我教出来的徒弟。然后他给师父叫来旁边，「师父对不起！我穿这个警服不能够跟你顶礼，旁边有人在看，我不能跟你顶礼，下次再补。」「好、好、好……」所以这个徒弟多也不错。我是赶时间才开一百三，你知道开一百三都是念《大悲咒》的才敢开一百三——‘南无喝啰但那，多啰夜耶，南无阿利耶……’，开一百以上就要念《大悲咒》了，就要小心了，要小心了，Becareful。所以我们人对这个名字也很执著，但是一般世间人很不容易突破这个名。

    再来就是妄想，我们的妄想。妄想是从无始劫以来那一种冲动性，那一种力量，没有办法，无能为力，所以这个就象电脑一样，电脑这computer core，你没跟它输入这个资料，它本来就什么都没有。我们现在从小就是接受把这个脑筋当做电脑，接受这个名、色、妄想、执著、分别，就一直接受这一些。所以，我们的教育叫做累积错误束缚的教育，什么叫做累积执著束缚的教育？我们从小这个education这个教育就是一种执著。你说那是一棵树，从小就是一棵树，那就不是一朵花。你说这个是电风扇，它就是电风扇，从小这个idea里面，脑筋里面就记住是电风扇，所以我们从小一直累积的接受这外境，而没有办法把本性显露出来，我们接受的教育就是一种累积，一直读、读书。小学、senior、school、high school、university一直教育，要到master or doctor，但是接受这么多教育哪一个人解脱呢？

    佛法它是一种解脱离执的教育。什么叫做解脱呢？它告诉你名字是假的，语言是假的，不要因为人家的语言、谩骂伤害动摇到你的清静心，原来如此。文字是借我们用的，用文字来悟本来就是实相，如果你会运用这个文字，看了以后会合你的心境，文字就是一种工具，解脱的工具叫做文字般若。要是不会运用文字，愈看就变得愈执著。

    为什么说佛法是一种解脱教育呢？它都告诉你我们要修空、要观空、要观无常，要放下，不要执著。烦恼起于无明，没有人叫你烦恼，也没有人叫你痛苦，那是因为你常常不满这个现实，不满人家的作风，因此烦恼。如果我们回光返照，我改变自己，我从现在以后我不要看不起别人，也不要看不惯别人，我现在尽量学习看习惯别人，尽量这样子，你会很好过日子。就像我现在也是这样子，我现在都是用这种方式在修行。

    一个太太跟她的先生吵架，吵得很厉害——最近泰国有一对夫妻吵架，结果跳进鳄鱼潭里面，被鳄鱼吃掉了，泰国有个鳄鱼潭——他们夫妻吵架吵得很厉害，来到我那个地方就痛哭流涕，然后她就告诉我，我恨他，想当初他那么爱我，说没有我他会死，现在有我他会死，碍手碍脚的，说她很恨他。师父说，学佛不可以发脾气，我知道，可是我这个恨，我明明知道但是放不下，我真想拿一只支刀子把他干掉。你不晓得那个女人化妆起来是很漂亮，但是可以看不可以接近，接近她你就麻烦大了，让她发火了，发火就是说你让她发无明，就麻烦了。我就告诉她，你现在恨你的丈夫，你又不认命，这样对你有什么帮忙。我恨他我快乐，我说你妄语，恨一个人不可能快乐。虽说那样，我就是要继续恨他。我说那随缘，那你就好好的恨，按照三餐恨，早餐、午餐、晚餐。你要恨他我有什么办法呢？我只能叫你不要自杀，叫你不要恨人家，叫你不要忌妒人家，释迦牟尼佛也只能这样子教导你。所以一般人来讲说佛陀你度我，佛没有办法度众生。只有你按照佛讲的真理，四谛、八正道、十二因缘好好的修行，佛不能度，只有你能度你自己，你要弄清楚。你今天你不修行谁也没有办法，你一定要恨别人那你就好好地恨吧！我满你的愿，随缘，对不对？所以说不要这样子。释迦牟尼佛就告诉我们，他就像一个老师，他教你这样做，你又不要这样做，那他也没有办法。

    所以说我们本来没有的东西，就是我们本性没有这一些争执嫉妒、恨、贪、嗔、痴，这一些肮脏的东西，我们本性本来就没有，那我们本来就没有的这一些错觉。六根、六尘、六识说产生的一种错误的观念，本来就没有这一些，那是我们后天愈装愈多，那么本有的清静本性就遭到埋没了。我们现在就是这样子，本性就被埋没了。如果你有一天，你也修到像佛一样，放下，而且仁慈，对每一个人都慈悲。那你可以坐在中间，水果拿起来就吃。这个中间不一定是释迦牟尼佛坐的，你要发愿：佛陀，有一天我要坐你的位子。这就对了。你不要永远说佛陀我永远礼拜你，你为什么不发愿说佛陀我有一天要坐你的位子，那就是说要成佛。我慢不可以有，佛慢不可无。人不可以骄傲，是我慢不可有，佛慢就是对成佛肯定的信心，叫做佛慢。我慢不可以有，佛慢不可无。你要坚持你的心地，你有一天也会成佛，把你本有的无量的般若智慧显现出来，我们现在显现不出来，这是一件很可悲的事情。于是我们每一个人在自我的形成当中，就跟迷迷糊糊的自他不二的真我迷失了，我们人本性是绝对的平等，你我都是平等，慢慢、慢慢来从以前到现在，从出生到死，一直接受这一些色、名、妄想的执著，然后把它分裂成对立的思想。本来民胞物与，本来清静的佛性，于我们每一个人都孕育于内在，可是我们现在强烈的把他分成两种，那是因为我们有先天的业力，再接受后天的这一些妄想、执著、分别，一直累积一直积压，这一些语言、名字、文字、美丑、善恶、好坏、正、邪强烈的对立的观念，一直压抑，把我们清静的本性都压下去了，所以我们现在说看到的都是二，不是不二。《维摩经》讲的烦恼当下悟道就是菩提，善恶同一体，正邪同一体，真假同一体，好坏同一个体，有为、无为同一体，这个就是真我。那么自他不二，要是悟到究竟，你就找到了真我，真正的我。我们现在是假我。

    所以我们要学禅。参禅，悟道很简单，就是要恢复我们心底的原态，要恢复我们本来的面目。所以这个就是必须要靠锻炼了，然后慢慢的去除杂质，达到即心即佛，全心即人，全人即佛，佛法人格化的境界，让这个佛法在现实的社会当中妙有的产生运用无穷，你就活生生的体会出禅是一种洒脱自在，既现实又超越，既超越又现实，既平凡又不平凡，既不平凡又平凡。烦恼当下悟道即是菩提，有为悟道当下就是无为。你就会发现真正的生命是什么？所以说禅是一种不二法门的圆满现量，圆满的现量，我们一般人看经典常常会误会：「烦恼即菩提，菩提即烦恼。」来考试看看，你们新加坡的佛学常识，「烦恼即菩提」，对不对？「菩提即烦恼」，对不对？不敢了，在关公面前不敢耍大刀，还是要听听师父的看法，在孔子面前不敢卖文章，就像昨天有的人鼓掌，看隔壁都没有鼓掌吓一跳，怎么别人都没有共鸣，只有我在鼓掌，这个听经也是很可爱的。有一次夫妻来听经有很可笑的事情，有一次我就问他们，男众要出家的请举手，有一个男众就举手，他太太在旁边就‘嗯’，他就（回头）我不知道你在后面，你怎么不早讲？‘咳’一声就少一半，我说那你举一半算什么？出一半吗？头发剃这一半，这一半不剃？讲来讲去还是怕老婆。「烦恼即菩提」是对的，烦恼即菩提不是说烦恼就是菩提，意思是说烦恼当下悟道就是本性，是一体两面的东西，烦恼如果是手背，悟道就是手心，同样是手知道吗？意思就是说你烦恼也是这个思想，你改过这个思想你悟道你还是一个思想对不对？意思就是思想和善恶都在一念之间，并没有一个实体的分开来，这是烦恼，这是菩提。「菩提即烦恼」就错了、就不对了，菩提怎么会是烦恼呢？那么意思就是佛就是众生——菩提就是佛。那你讲菩提就是烦恼，那变成佛就是众生了，开玩笑，佛修三大阿僧祗劫还当众生，它这句话不是这个意思。「菩提即烦恼」就是佛菩萨的悲心已经觉悟了，开采这个菩提的清静的自性出来，那么他怜悯众生。佛菩萨没有什么烦恼的，姑且说他烦恼众生，他烦恼众生是烦恼什么？烦恼你们不学佛，不修行。你说慧律法师你有什么烦恼？我有烦恼。你烦恼什么？我烦恼新加坡的佛法不兴盛。这个是方便简单说烦恼。所以说「烦恼即菩提」，这是对的，但是说「菩提即烦恼」，这是不对的！不要傻呼呼的人家讲你就跟着讲，不要这样子。

    今天、昨天我们所讲的禅是不二法门的圆满现量，悟道当下就是。我们人很容易受文字的搬弄，文字里面它就写这个生灭法里面，悟道就是不生不灭法，然后有很多人他就在拿这个毛巾：「奇怪，哪里有不生灭？」他不懂得这个不生不灭的道理是什么？人家讲了他就用这个观念。这是毛巾，这个毛巾纵横的线所构成的就是毛巾，这个毛巾你把它分析就是丝再把它切成碎颗粒，那就是分子、电子、质子、中子，再来把它分析那就是无常的能量energy，这是比较差的根器的人，用分析的方式让你觉悟到世间没有真实性跟无常性。要是大智慧的人不需要这样子，大智慧的人一看到这个毛巾就知道这根本就是假的，因缘和合的，有一天它会坏掉，因为因缘生灭，当下悟道没有真实体，就进入不生不灭了，而不是生灭法里面有一个不生不灭的东西，那就是说我要去一个生灭里面去找一个不生不灭，这变成两种东西，这个比较深，你慢慢去体悟。

    所以禅是绝对的独立、绝对的自由、绝对的平等，是可以证明的，是可以自己亲自去体悟的。禅是理性与智性的登峰造极，昨天有讲过，但是讲的并不深入。我们说佛的定义是什么？佛的定义就是感情与理性达到balance point，就是平衡。凡夫的心就是忽高忽低，高低高低，变成曲线形的状态，感情高理性就低，理性低感情就高，变成理性是水感情是火，这个水火不相容。当两个人谈恋爱，谈到极点的时候都忘我了，她爸爸妈妈告诉她这个男的很坏怎么样，她打得很热的时候，她不会管父亲母亲，什么道德观念还是什么都不管，先结婚再讲。一个人这个感性一发挥出来完全丧失理性，你那个时候你再怎么劝告她都不会听。所以我这个人很聪明，我劝她她不听，我就让她去死，等到有一天被丈夫打得头破血流她就会回来，知道师父讲得对。教育有时候需要时间，你现在告诉她这样不行不行，她思想不成熟，她没有办法体会成熟的人讲的话，她一定要经过很长的波折，所以每一个波折都是成熟的过程。每一种创伤都是开悟的过程，创伤不是不好，但是不能堕落，不过太强烈的波折会承受不了的。因此我的教育就是你要这样子，那你就去做，你有一天你就会来告诉我你错了，我再教导你。现在都是这样子，没有几个有理性的。

    佛就是感性跟理性达到最高超的平衡点，佛就是这样子。他也不会因为今天谈念爱谈得昏头转向，也不会执著他的儿女，也不会执著他的王位。但是他会对每一个众生又是这么的慈悲，人家看到这个佛陀那一种威严，你看到他就自然向他下跪顶礼，他也没有教你跟他顶礼你就自然跟他下跪顶礼，他修到那种三十二相八十种好。你看他很威严，可是一接触感觉有无量的慈悲心。

    有一次佛陀出去托钵的时候，有一个小女孩子在玩土沙，因为她很小，她跑向佛陀来了，说佛陀来了，佛陀来了，我们去供养，就拿了沙土，把它倒在佛陀的钵里面，佛陀很欢喜，很欢喜。佛陀的徒弟就堵住了，小孩子怎么可以对三界的至尊，这个无上的佛陀这样没有礼貌，因为孩子还很小，佛陀告诉他不要阻止他，她有这一念供养的心就不得了。我入涅磐以后经过一千多年后，她会在震旦就是东方出生，她会变成一个女王，就是武则天。拿那个一点沙还不是饭倒下去，就作女王，这个供养的功德还真是不是简单。这是供养圣人，供养我没有功德，我没有修行。不过你不要拿土沙来，我不吃那个。

    所以说你不要小看这个缘。佛陀的慈悲，那一种大慈、大悲、大喜、大舍，不是凡夫做得到的。提婆达多从山上推下石头，要把佛陀打死，佛陀的脚趾被他打得流血了，佛陀还发愿将来他下地狱我还要去地狱度他，我们现在的人不可能。你在路上走的时候，啪……，然后他就说我今天是吃素的，不然你就该死！忍不住，他哪里有办法像佛陀这样子容忍、慈悲任人家侮辱，没有办法，他不悟到感情跟理性他没有办法平衡，对不对？没有办法，没有这种能力，想作也没有那种能力。所以说我们一个修行人，感性要受理性的支配，理性要受智性的支配，而智性要与空性会合，就是感性、理性、智性、空性。你悟到空性你就无我，你就没有执著，你就知道世间是幻化的，刹那生刹那灭没有实体的东西。我们每一个人常常讲自己有理性，佛教讲理性要受智性的支配。为什么要加一个智性？ Why?靠理性，两个人会吵架，那是因为两个人每一个人都觉得他对，他才会吵架，我觉得我有理性，你也觉得你有理性对不对？两个人都觉得有理性就干起来了，就吵架，所以理性这种东西是不可靠的。你从小接受这种教育，你的background你的背景会影响你的思想，你的教育会影响你的思想会影响你的看法。人因为长时间的接受后天教育，会把我们本性的智性掩盖着，然后透过主观的色彩，就是业力，然后去丑化跟扭曲一切。所以由我们这个没有破掉执著的人讲出来的话，没有几个是正确的，都是不公正的，每一个人都自私。为什么？他要爱护自己的儿女，他要爱护自己的面子，他需要金钱，他哪里会去为众生呢？佛菩萨刚好颠倒，他牺牲生命都是要为众生。

    所以佛菩萨没有六道轮回，就是舍得、放得下。而凡夫没有办法跳出六道轮回，就是执着、放不下。所以这个理性看法统统不一样。在台湾这个立法院是有名的打架地方，不晓得你们新加坡的TV有没有报道？那个打得……请李登辉总统吃饭，那是国大代表翻桌子，啪……翻桌子的叫黄昭辉，是基督徒的，李登辉总统也是基督教的，两个都是奉神的旨意。他当总统是神的意思，他给他翻桌子也是神的意思，都是神God。在台湾立法院有民进党的，有国民党的那打得扭成一团，那不能带枪进去，否则要在立法院闹出人命来，那个领带这样子拖，那个头发这样子抓。所以有人叫我当做宗教的代表去参政去，进入立法院－打架，normal没有毛，一抓抓不到，他们都是博士，在立法院那些立法委员都是博士，两个人看法不同，他认为他的看法是对的，他也认为他的看法是对的，两个都觉得很有理性都是博士，那个能够竞争到立法委员的都是得到法学博士，台湾大学的法学博士，威斯康辛的法学博士，美国哈佛大学的什么博士，史丹佛大学的博士，康乃尔大学的博士，都是这一类的，可是一讨论起来就打起来了，电视就是这样一直报道。然后在台湾的小孩子看久了，就问妈妈说，「妈妈，立法院是不是大人打架的地方」，很严重，这个很严重。所以说理性这种东西是不可靠的对不对？他一定要用智性、用智慧来支配理性它才不会偏差，智性就是我们智慧的本性。再来，智性一定要会归到空性的东西，如果智性会归，不究竟的空也是有法执，他认为他有智慧。

    空就是绝对的平等。所以我们修学佛法有四个步骤：感性、理性、智性、空性，所以我告诉诸位，世间人最懂得感情的，不是在家人，是我们出家人，你相信吗？在家人他哪里懂得感情呢？两个人很好是不是？两个人很好就不能发生一点点事情，吵架。师父对众生好，我没有什么目的的，我对你们好哪有什么目的，顶多你们给我一个红包，给我一个红包我又不能花，你以为拿你们红包做什么？我一天吃的不到三十块台币，真的，我吃的都是两汤匙的半碗，我的胃我持午持了八年，因为持午本身是很好，可是因为我持午持了八年，我没有那个体力吃得又少，以前都过午不食八年，到后来胃酸过多、十二指肠溃疡、幽门阻塞，一直呕吐，一直呕吐，现在一天要吃五、六餐，都吃一点点，一点点，没有办法，对不对？所以说要看自己的身体。

    空性的东西才是究竟坚固的，我希望诸位要好好的去悟道。所谓空，你可以把它解释作无常；空，你可以把它解释作放下；空，你可以把它解释作绝对；空，你可以把它解释作平等；空，你可以把它解释作自由；空，你可以把它解释作独立；空，你可以把它解释作洒脱自在；空，你可以把它解释作无所着、无所住，空一切法不立一切法，就是佛法。就是一尘不染，就是一丝不挂，所以空是很好用的。你今天你就是空不掉，今天你恨一个人，你就是缺少什么功夫？「空！」你空不掉你的思想，你今天贪，你就是缺少什么修养？「空！」空掉那个贪。空可以把它解释作除掉，可以把它解释作放下，可以把它解释作洒脱、自在、清静、平等、独立、自由，统统可以用一个「空」字来解释，你要慢慢的去体会。空的最方便法就是观无常，没有实体的，没有实在的，这个是假的，不要被骗去了。

    有很多人听了师父的演讲，如饮甘露，三天七天不生气，经过七天以后又恢复原状。《心经》讲的不生不灭，脾气还是很大，后来他就来问师父了，说：师父我都有听你的cassette tape，听这个录音带，可是我都很清楚，为什么还生气。我说谈何容易，知道是一回事，证悟是一回事。佛法分解悟跟证悟两个阶段。解悟是说你了解本性是什么？你了解世间是苦的是无常的，要放下得失的观念，不要受虚妄之相所左右，这个是解悟而已，你只有了解没有用的，还要怎样？下功夫去修行。修到事理圆融真正的定慧均等，那才是真正本来的面目。讲大家都会讲谁不会讲，我也会讲，只是做不到而已。但是虽然说做不到，可是我们有一个目标、一个方向，对不对？我们知道怎么样下手，所以禅是佛所传的本心，以心印心就是传这个。禅就是佛法的真正的慧命，释迦牟尼佛所传的在灵山会心一笑，只有摩诃迦叶也笑，以心印心不在语言。所以禅的根本精神就是正见和正受，希望诸位菩萨你要觉悟。（休息）

    你一定要用心的听我在讲什么！在很短暂的时间里面，把禅宗的精髓分析，你要好好的听，不管你听得懂跟不懂，统统要讲，我尽量用浅显的语言来解释。「至道无难，唯嫌捡择，但莫真爱，洞然明了。」解释一下，你要达到究竟的解脱之道并不困难，就怕你选择这个又择那个，选择那个又选择这个，只要你的心放下，不要去恨一个人，也不要去爱，就是执著任何一件事情，你清清楚楚，慢慢你就会知道本性是什么？

    「毫厘犹差，天地悬隔，欲得现前，莫存顺逆。」修行如果亲近了善知识却弄错了，把本性弄错了，差一点点就天地之别，正确的知见可以悟道，差一点点的知见却会走错路。「欲得现前、莫存顺逆，」你想本性现在你的前面，你的心不能因为顺境而产生欢喜，也不能因为逆境而产生烦恼，顺、逆都是一种自然，必定会发生的，只是迟跟早而已，迟会发生，早会发生，不一定的，只不是徒劳念境，你不了解本性是什么？以为跑到山上去静坐着就会开悟，那只是身体的休息不是见性，见性是妙用无穷，于动态中二十四个小时里面安祥自在。违顺相诤是为心病，我们的内在里面常常有人违背我，我就与他为敌，他就与我为敌。有人顺从我他就是我的好朋友。换句话说，内在里面存在着不是敌人就是朋友，不是朋友就是敌人，叫做违顺相诤，是为心病。心里最大的病就是一下子是敌人一下子又是朋友，一下子顺境一下子逆境，内心里面错纵复杂，一直痛苦的挣扎，不能放下。

    「原同太虚、无欠无余、良由取舍、所以不如。」我们的本性就像太虚空一样这么大，本来也不欠缺什么，也没有剩下什么，就是不增也不减。只是因为我们有执著，还有一直坏的东西想要舍掉，取跟舍，所以不如是因。所以没有办法如如不动，没有办法相应这个本性。莫逐有缘、勿住空忍。你不要追逐这一些缘起幻生幻灭的假相。勿住空忍，当你在忍耐的时候，你不能有忍耐的观念。这样才是真正了不起的圣者。所以一种平怀泯然之境。你只要放松自己，放下一切观念性的东西，你自然就会除掉一切。但除妄想，放下妄想，莫作圣解，是一种平怀泯然之境，你只要把你的心安住在无所住，平淡的地方、平实的地方、平凡的地方，你慢慢的，妄想就会没有。所以说止动归止，止更弥动，为止两边宁止一种。就是你想要停止这个动，那个动停止的那个念头还是动，你想要停止这个妄想，那个那一念想要停止，哪个妄想也是动知道吗？希望你慢慢体会。说我现在在妄想，我动一个念头要把它停止，那个也是妄想。「止动归止，止更弥动。」你想要止住它它就愈动得厉害，为止两边宁止一种。你就不入空不要然就入有，不入动就变成入静，不入正就入邪，还是两边，不能达到绝对的一种。所以一种不通两处施工。

    「前有莫有、从空背空。」你第一种弄不清楚了，你用两个方式把它产生更加的矛盾。你要除掉这个有就会被有所迷惑。你要从空去破除又执著空。

    「多言多虑、转不相应。」讲得太多考虑得太多反而不相应。

    「绝言绝虑、无处不通。」只要你不执著世间的文字语言，包括任何一个人谩骂你伤害你，语言用笔攻击你都要放下。「绝言绝虑，」绝虑，这是思想除掉那个妄想不要让它起心动念。「无处不通」，这个时候你所到之处统统是本性。

    「归根得止、随照适中，」你只要悟到这样放下，你不要认为有佛道可乘，这个就是根，放下就是佛道，佛道不必追求，放下就是，如果你继续追求一个佛道那还是执著，求法者无法可求。就是真正的佛法，知道吗？

    「须臾返照、顺境全空。」你在刹那之间好好的就回光返照。

    「前空转变、皆由妄见、不用求真、唯须息见。」前面的空你把它转变了，空本来是放下的东西，而你把空一直想要用空的思想去破除，因为这个念头就不是空，都是因为妄见。「不用求真」，你不必去求一个真实性的佛性，不必去求它。「唯须息见，」平息你这个见地。眼、耳、鼻、舌、身所产生的妄想，这个见你只要息掉不要求真，就是你不要一直追求。我要追求一个佛性，我要追求，我要追求……单单这个追求的心还是执著，但是不追求又不心静，求法、求法、求法……但是求法就是无法可求，求到无所求就是佛性。「不用求真，唯须息见。」你只要停息你的错觉。

    「二见不住」，见跟不见统统放下，不要安住在相对立的见跟不见，取、舍、善、恶、好、坏、是、非、正、邪，二见不住，慎勿追寻。你不要去求，如果再追寻，再追就是挖肉成疮。古来高僧大德禅宗讲得很了不起，放下就是。禅就是放下，我追求这个禅，有追就失掉这个宁静的内在，求就变成挖肉成疮。这只手本来就很漂亮了，你看这手漂不漂亮？很白对不对？我现在要给它更好看一点，追求好看一点，用一只刀子一挖下去，把他美容变成不好看。你们看过那个土著没有？非洲那个土著，本来这个脸蛋黑黑的还满不错的，他用这个抹得像斑马样的，又贯穿这个鼻孔两个耳朵。越装饰就越不好看。佛性就是你放下就是，什么就是这一只手不加任何修饰最漂亮，不加上任何的东西它就很漂亮。意思就是佛性你不加任何的东西，放下它就是本来面目。

    「才有是非，纷然失心。」你只要内心里面动一个念头是动一个念头非，纷然失心，你的本性就失掉。

    「二由一有，一亦莫守。」二是由一来的，连一都不可以守，那个才是一不立的不二法门，如果守一，其他的就不是了。一心不生，万法无咎。能够不生心不起见，是法住法位、世间相常住、万法自然就融通，没有什么过错。

    「无咎无法，不生不心。」内心里面不要常常责备自己的过错，适可而止就好，你内心里面不要常常赞颂自己的功德，歌功颂德。无咎无法，本来没有也无法可求，也不生也没有任何的心，不必去找。所以说既然没有病那就不必下药。真的离念就不必觅心，为什么？不生执心，不能产生主观的意识去攻击客观，客观的角度不能攻击主观，如果用客观的角度攻击主观，客观就变成主观，如果用主观的意识去攻击客观，就会产生主观的强烈对立，如果主观容忍客观，主客二观是平等，客观容忍主观，主观客观都是平等。所以一直两断掩饰一空。你要知道两边它本来都是一个空字，就同样任何的主观客观，能所物移、一空同两，其含万相，当体就是空，因为万相森罗就是空无自性。

    「不见精粗，宁有遍计。」佛性是平等的没有高、低、男、女、善、恶之别，大道体宽，无易无难。佛性这个东西这个本性是无量无边的虚空，用之不尽，取之不竭。没有所谓的易也没有所谓的难，难易都是凡夫之见，你讲很难就很难，因为你找不到本性，你讲易就是很容易当下悟道就是。

    「执之失度，必入邪路，放之自然、体无去住。」你执著你就失去真正的佛法，你一定入这个邪路，放下这个就是自然，本性本来就没有来跟去。

    「任性合道、逍遥绝恼。」你任这个自性合真实之道，你不要去执著不要去取舍，你自自然然的就可以破除烦恼。

    「系念乖真，昏沈不好。」你动一个念头我想要控制这个念头，这个念头也不对。本性没有所谓的控制和放下的东西。本性当下、不住、不来、不去的东西。「系念乖真，」你只要动一个念头我要把这个念头安在本性，单单这个念头就错，因为系念也是妄想，就违背了真如。

    「昏沈不好，不要昏沈，不好劳神，何用疏亲。」其实修行很简单，放下就是，不必劳你伤神，他与我有冤放下，他与我有亲放下，他与我有爱放下，他与我有恨放下、嫉妒放下，单单一个放下，放久了清静的本性自然显现不要求真。「不好劳神，何用疏亲。」哪里有这个比较亲的比较远的。

    「与其一乘、勿恶六尘。」你想要得到究竟的本性明心见性，千万不可以抛弃，这个五欲六尘，因为五欲六尘就是本性，本性就在五欲六尘里面。

    「六尘不恶，还同正觉。」色、声、香、味、触、法这些六尘并没有很坏，因为你心坏你执著它，所以六尘就变成六恶。六尘我若不执著它六尘，就是正觉就是佛，很简单，是不是？你一直逃避六尘，那你要逃到山上去？六尘不恶，还同正觉。色、声、香、味、触、法六尘本来没有好跟坏。钱放在那边，你哪里有好跟坏，你说。我会运用钱就是好的，我不会运用钱就是坏的。所以叫做六尘不恶，还同正觉。在色、声、香、味、触、法里面，当下就是佛。

    「智者无为、愚人自缚。」有智慧的人当下放下就是无为，愚痴的人自己捆绑自己。

    「法无一法、妄自爱着，将心用心，岂非大错。」法本来就是平等的，可是我们用一个法又另外去解那个法，变成两种法这不对的。放下就是自然、平等跟自由。「法无一法、枉自爱着，」你自己贪爱这个法，贪爱那个法——法执。贪爱这个自己捡择，「将心用心，岂非大错。」本来就是妄想，你又用妄想的心，去执著这个妄想错中又错。

    「迷深极乱、悟无好恶。」迷了的时候你内心里面就会产生乱，要不然就产生静，悟了的时候没有什么好跟坏，所以一切两边、良由斟酌。两边就是善恶两边，空有两边有为无为两边，烦恼菩提两边、正邪两边。「良由斟酌」，是因为我们内心自己分别自己执著。

    「梦幻空花、何劳把抓。」这个本来就是空中的花，空中哪里会开花？是眼睛有毛病，水中的月。我们人生就像空中的花，水中的月，水中的月本来就是假的。「何劳把抓」。何必你去抓呢？去执呢？因为你根本抓也抓不到，执也执不到。空中的花本来就不实在，就是人生本来就是不实在的。得失是非，一时放下。得失的观念放下，是非的观念放下。眼若不睡、诸梦自除，心若不易，万法一如。眼睛如果不睡觉就是你的心清清楚楚，没有无明有大智慧，诸梦自除，一切的梦境，人世间的六根、六尘、六识这些都是梦幻泡影的，诸梦自除。

    「心若不易，万法一如。」你只要保持这个不执著、放下的心，永远如此万法就是一如，心境合一，一如体缘、悟而忘缘。本性本来就是如此，这样子安住在清静的本性，放下的自性，那么你就会忘掉这些不必要的缘，不必要的执著。

    「万法齐观，恢复自然。」你这个时候用清静的平等心放下那一切境界统统是平等。

    「泯其所以，不可方比，止动无动，动止无止。」如果你可以除掉放下这些一切的因缘法，你不要用任何的比喻，任何的比较，你不要讲我比你伟大，就是还有人比我更伟大，我行别人不行那这样我还是不行，因为我还有一个比较。所以运用比较的方式，你永远没有办法进入佛性。「止动无动，动止无止。」你想要停止这个动其实本来就不动，本来就没有所谓的动。你想要动到停止的这个本性，本来就没有所谓的止。本来就没有所谓的动，也没有所谓的止，都是你的念头。

    「两极不成，一合犹尔。」两者一切对立的东西，同时放下什么都没有。

    「究竟穷极，不存轨则。」你到达究竟的空性，那一切就没有所谓的轨则，就是标准，你有你的标准，他有他的标准，明心见性的人，天地万物都是没有所谓的标准，这样看是善这样看就恶，这样看是正这样看是邪是不是？我们看慧律法师是正，外道看慧律法师是邪，外道没有办法了。所以说正邪都是放下，有道无道自己知道。

    「既行平等，所作既息。」你用平等心放下平等，你所作的不落两边。无疑尽静，正信调止。你的疑问当下就除掉，正信就是不偏不移，清静的本性自然显现。一切不留，无可记忆。一切都放下就是一法不立，不能动到一个念头去执著对错、是非、善恶、正邪全部放下，无可记忆，想都不要去想它。

    「虚名自然，不劳心力。」清清楚楚自然本性就然显现出来，不劳心力，不必‘我要观照，我要观照，’有能观就有所观。

    「非思量处，事情难测。「这不是用思想可以去衡量可以去执著的。

    「真如法界，无他无自。」清静的真如法界，没有所谓的他，也没有所谓的自己，自己和他人都是自己的分别，你跟他，他跟你都是你自己产生的分别。

    「要即相应，归元不二，不二皆同，无不包容。」如果你要在修行里面相应，就是得一点消息跟功夫，那么你就要学不二法门，爱恨放下，正邪放下，善恶放下清清楚楚。「不二皆同，无不包容，」可以包容一切。

    「十方智者，皆入此中。」所有十方的大智慧诸佛菩萨都必须按照禅宗这个修持法来。当然你凡夫你要一心念佛也可以，但是一心念佛也要有禅的功夫，你没有学放下你佛念不起来的。所以净空法师教人家一心念佛是正确的，到最后跟禅还是一样。

    「终非触缘、一念万缘。」这个禅宗修持法门是超越时间跟空间的，只要用一个念就可以超越几万年的修行。

    「无在不在，十方目前。」你无在无所不在，当你放下的时候你走到哪里统统自在，随便铺个地毯你也睡得很好。十方一切的智慧，十方一切的境界。统统全部现前。

    「极小同大，忘绝境界，极大同小，不见边表。」小的就是跟大的一样，疑问你这一念，智慧就等同虚空，虚空那么大，就等同你这一念智慧，忘绝境界，除掉放下这个境界。「极大同小」，境界放下大的就跟小的一模一样，「不见边表」，就是不见内也不见外。

    「有就是无，无就是有」，有的东西眼睛看的到最后就变成无，无的东西你产生智慧，大智慧的妙有就常常现前，意思就是无尽藏，智慧就是无量的宝藏用不完。

    「若不如是，必不须守。」如果不是这样的话，那什么叫做不二法门的准则呢？

    「一即一切，一切即一。」一个清静心就表无量的法界，一个空性就表无量的佛法，修行一个佛法空、放下，一个放下也可以成就，一个执著也可以成就，一个不执著也可以成就，一个空也可以成就，用一个清静心也可以成就，一就是代表一切，一切的法会归到最后，就是这一念无所住放下的念头。

    「但能如是，何处不避？」你只要能如此的修行，你自然走到哪里统统没有危难，统统是究竟的。

    「信心不二，不二信心。」你对你自己要深信不疑。心就是法，法就是心。一切法都不能离开心，一切心都不能离开这个法，你对于这信自己要肯定自己，还有心就是不二，意思就是自信，对自己很有自信，自信自己有本性，所以叫做信心不二。因为心外无法，相信你这个心是不二的，没有两个。信，不二信心，就是你这两个当下就是我们的心。

    「言语道断、非去来今。」用语言，言语道断，要去讲讲不出来，因为自性本空，非去非来，也没有所谓的去，也没有所谓的来，去来但是对立的东西。

    最后因为时间的关系，我简单的把禅宗的精髓在二十分钟里面就把它解释一次，因为很多人听经以为慧律法师只会讲笑话，不知道功夫到哪里？但是因为我度众生都要看根器的，那么今天是最后一天,讲深讲浅你已经来了，反正笑也笑得很够了，不讲一点水准一点的你不知道老僧的厉害，所以这个录音带回去，要好好听重复地听。好了。


慧律法师谈正法

摘录于《说僧过恶，犯大重罪》

    一个道场如果没有正法，就如同一个人只有躯壳没有灵魂。佛教没有正法，佛教就失去灵魂。庙盖的再大，只是一个表相、一个躯壳，众生不能离苦得乐的；众生要离苦得乐一定要正法的。正法住道场佛教才有希望。推广正法是我们每一个比丘、比丘尼、沙弥、沙弥尼、护法居士，每一个人的责任，佛法不是我慧律法师一个人的。

    缘起法里面没有英雄主义，没有个人主义，也没有沙文主义。什么叫做个人主义？佛教没有单独成就的——就像今天我要来说法，在座诸位你们来成就我的，要不然我讲给谁听？我自己一个人对着麦克风这样讲，没有互动关系讲的下来吗——没有单独我个人的；也没有英雄主义，也没有说我就是佛教的英雄，像教父似的一样存在于佛门，没有的。不能雕塑自己就是佛教的英雄，为什么？所有的法都缘起法的。佛教伟大，我慧律法师就觉得很伟大，若只有我慧律法师伟大，佛教衰败，你说这个像什么？

    佛教没有英雄主义，也没有沙文主义——沙文，是拿破仑座下的一个将领，他对拿破仑的决策毫无意见，盲目的崇拜。后来人对于盲目崇拜领袖叫做「大沙文主义」。我不允许徒弟盲目的崇拜某一个法师，也不允许这些信徒盲目的崇拜某一个道场。你一定要充满智慧、冷静充满著法来督促自己。盲目的崇拜一个领导，并不能使正法更圆满的推广。我护持这个师父我护持这个道场就攻击其他的法师，排斥其他的道场，这个像正法吗？

    所以有一个法师讲的我不是很认同，他常常说：「慧律法师啊，现在是末法时期。」我跟他讲：「没有什么叫做末法。内心不开悟叫做末法，内心证悟有证量它叫做正法。法师、护法居士有正知正见，这个叫做正法。」世尊在世叫做正法，六祖惠能大师是个有个证量的人，你说六祖是什么法？他当然是正法啦。大彻大悟有证量的人他叫做正法。佛教具足正知正见，每个人都知道缘起性空、缘起无自性、一切法无我的道理。正法就立刻重现了。所以，正法像法末法是方便说。每次一碰到就说：「哎呀，我们末法根器众生根器陋劣，一部《无量寿经》、一句阿弥陀佛，我念到死了。」念，念……执著还是存在，分别心还是存在，颠倒还是存在，嫉妒心还是存在，嗔恨心还是存在，愈念愈烦恼。

    诸位，要一门深入可以，但要有大前提的。 要广学多闻，一门深入，不要忘记前半段，只顾虑到后半段啊。广学多闻再来就是一门深入。而不是说我今天死执一个法门，一部《无量寿经》念到底，一句阿弥陀佛念到死。对！这样并没有错。问题你的内心烦恼解决没有？所以我就告诉这个法师：「这样讲是方便说。大彻大悟、内心有正知正见，有证量叫做正法。研究经典、认真用拜佛、念佛、打佛七，虽然没有证悟就像是像法——法就是类似，也类似正法，那是因为没有开悟没有证量。一个人内心散漫，于菩提心不想发，对于正法不想护持，懂得一点皮毛就颠三倒四，搞一些稀奇古怪的东西，这个叫做末法。」

    大乘的悲哀就是把方便当究竟，叫做大乘的悲哀。我们已经忘记佛陀真正的精神是什么了。今天来拜拜忏他认为这就叫做修行，今天来念念佛他认为这就是修行，今天来诵诵经他认为这就叫做修行。从来不处理内在里面的矛盾，只任凭内在的情绪一直发挥。忘记了四大本空，五蕴无我，缘起无自性，一切法无我。要拥有这样的正知正见，任何的法会、拜山，统统有意义，统统叫做正法。正法、像法、末法，在心不在于外形。如果在座诸位法师跟、护法居士跟师父合作推广正法，正法立刻重现，每个人都拥有正知正见。

    愿以此功德，回向诸众生，悉皆归正觉，不负佛深恩。


九二（民国）年新春开示——三千佛圆满开示

慧律法师讲
由「虚空之风」网友根据录像整理

    （上）

    诸位法师、诸位护法居士：

    大家阿弥陀佛！

    首先恭祝大家新年快乐、发大财、消灾延寿！刚开始都要这样子，讲几句过年新气象的话。但是我们学佛最重要的是修行。《楞严经》讲：要用真心来修行，速度才会快。如果用妄想心修行，百千万劫都不能成就。 如果没有办法用真心，我们就学老实。

    我们最后的目标都放在极乐世界。我说往生极乐世界，要说简单非常简单，要说难也非常难。问题是出在我们这颗心。我们这里有一位环保组的菩萨，女众菩萨，六十一岁了。文殊讲堂建立以后，她就在这里进出。在这个地方做什么？做扫便所的，清便所的。这位老菩萨有一个很大的优点，来就是扫便所，然后就是默默的，人家讲什么，我不知道，我不会，她就这样子。她的嘴巴 —— 当你闭上嘴巴，苍蝇就永远飞不进来；当你不开口的时候，恶业就不能对你造成威胁。 这是一定的道理 —— 这位老菩萨，她就是这样子。念佛，再来就做工作，就这样子默默的。她也不是读什么博士，也不是什么高僧大德大法师弘法转法轮，也不是布施几千万，统统没有。她要往生的前两天，菩萨就来告诉她了：再两天，我就要来接引你了。结果，经过了两天，另外一个先往生。有人打电话给她，说： “ 菩萨、菩萨，请你帮忙助念。 ” 她说： “ 我今天心脏不舒服，没有办法出门，不能去。 ” 结果下午换她心肌梗塞，很快就往生了。麦老师是第一个到的，帮她助念念佛。念到每一个去的人都称赞，脸很慈祥，还会笑，脸比在世的时候还好看。还有更不可思议的 —— 她往生两三天之后，邻居还都听到念佛的声音，念阿弥陀佛的声音，一直念佛、一直念佛，他们都在想：念佛的佛号从哪里来的？就一直找、一直找，找到她家，她家没有人念佛，但是就是有佛号的声音。六十一岁了！我五十一岁了。今年我五十一岁，今年对我而言，算是不好的年，不好过。这半年很不好过就对了。现在已经年初了，渐渐、渐渐好运就到了。

    讲这个因缘，是要让大家了解：你不要以为往生极乐世界是一种很困难的事，很简单的。问题是你的心控制得住吗？所以经典里面讲： “ 那些以讲话为乐的人，是没有解脱的时候的。 ” 那些以讲话为乐、每天都很喜欢讲话、很喜欢讲话，以讲话为职业、以讲话为享受，讲是是非非来当成他的生命，他的生命都浪费在那个地方，到有一天他会后悔。为什么？因为他没有时间修行。等到看人家一个个往生极乐世界，有了瑞相，他才开始后悔了：我当时为什么要搞这些事情？来不及了。但是我们今天来到文殊讲堂，那还来得及。

    大家都还健健康康，都还懂得来拜三千佛。用这么短的时间，能够灭无量罪。念佛一声，功德无量；礼佛一拜，罪灭河沙。现在我想问你们：刚才讲的这句话什么意思？ “ 念佛一声功德无量，礼佛一拜罪灭河沙 ” 。我请问你们：你们拜了多少佛？你已经念了多少佛了？为什么都没有感到有什么功德？为什么？要注意听！ 用意识修行叫做福德，福报喔 —— 用意识、分别心、执著心、高低、是非心。你肯布施，但是没有办法摆脱是非、恩怨，这样子虽然你有行布施，你没有办法转这个念头，这样子是人天福报，这样子叫做福报。功德不一样，功德不是这样子。

    “念佛一声功德无量” ，这是要专从自性来。自性就是说心不生不灭，心不增不减，心不来不去，不一也不异。所有的心，都保持跟佛的心一样。 布施不是为了别人的感恩，布施是为了要破除我们的悭贪。我们懂得这种观念， 用大智慧来持戒，用大智慧来忍辱，用大智慧来精进，用大智慧来布施，用大智慧来修习禅定。 相同地，我们也要用大智慧来念佛。要用清净的自性，这样你念一句佛，就通达本性，本性就具足。 没有烦恼的那颗心，叫做本性。没有执著、没有颠倒、没有分别的那颗心，叫做本性。 简单讲，就是他 万缘统统放得下，放得下就是了。统统放得下，这颗心像摩尼宝珠，不会被污染到。 你再怎么说，都不会被污染到；你怎么讲好话，我也是如如不动。失去一千万，他是一觉到天明；中了一亿万、中了乐透，他也是一觉到天明，不会高兴到睡不着。为什么？这种都是生灭法的世间，执的东西都颠倒了。所以叫做念佛一声功德无量。就是要转念头，从清净的本性、佛性念出来，那一念才是真心的念。要不然，你已经念了很久了，念一年、二年、三年、五年、十年了，念到今天还烦烦恼恼的，没有什么功德可言。那就是用妄想心在修行，不是用本性在修行。用本性在修行，谁也影响不了你，什么人讲什么，都影响不了你。

    佛的心就是这个样子。永远就是慈悲，永远就是平等，永远就是空性。绝对的空性。永远就是跟第一义谛相应。所有对众生的修为，都叫做善巧方便，善巧方便里面当下就是实相。不离当下，不离善巧方便。所有的善巧方便都是外相，外相当下就是实相，没有高跟低的东西。高跟低，都是从我们的心分别出来的。所以 烦恼你不要怪别人，要怪自己，怪自己功夫不够。

    所以像这位老菩萨，她有什么学历？她有拿一千万来布施给讲堂或给我？没有，统统没有。她只发心扫便所。第二点就是默默的。第三点，临命终自在往生，菩萨来接引。在座诸位，这样子你们羡慕吗？羡慕很简单，你就照这样子去做就对了。你如果觉得你没有开悟，你也没有什么大智慧，你也没有转法轮，你也没有做什么功德，就这样很简单：讲堂有什么工作，你就来发心，用真心修行。

    “礼佛一拜，罪灭河沙 ” 。为什么礼佛一拜？礼佛一拜，嘴巴就念佛，意就观想佛，身体就拜佛，身、口、意绝对清净。这样子拜下去，与本性相应。与本性相应，阿弥陀佛的本性跟我的本性相应。本性里面没有业障。这样子礼佛一拜，罪灭河沙。为什么罪灭河沙？三密就是身、口、意相应的时候。相应的时候，本性里面没有任何业障，没有任何烦恼（河沙是指烦恼），无量无边的烦恼就没有了。凡夫如果做不到这个样子，就先用虔诚的心来拜就好了。 不要管人家的闲事，把自己的生死管好。 佛陀告诉我们：学习不干涉别人，你会渐渐地解脱。学习不要干涉别人。 整天只想改变别人，这样会活得很痛苦。

    最后把这个因缘讲完，就是要跟诸位讲，修行就是一个准则，再一个重要的就是决心、勇敢。勇敢，往生绝对没有困难。你不去做，当然就很困难；照这样子做，很简单很简单。心清净、口业清净、意识清净，什么都影响不了你。谁来讲好话你也不会高兴，讲坏话你也不会烦恼，这颗心就是这样子。平常心就是道，用这颗心来修行。

    过年我们来到这个地方，我们要做一样工作，就是护法。如何护法呢？譬如我们设有点灯跟拔度。我们如果拿出钱出来点灯跟拔度，顺便就是等于护法一样、护持三宝一样。所以每一年回到这个地方，我都鼓励大家点灯，鼓励大家拔度祖先，或是拔度冤亲债主。因为我帮大家算过了，一天大概多少？五块，一天五块。三百六十天加起来，大概一千八百块，这样子大家都做得到。师父要的是你那一颗心，而不是你那个钱。今天你发这种心出来，与佛能相应。你今天施舍无所著，欢喜心护持三宝、护持讲堂、护持佛法僧，护持弘法、转法轮，要欢欢喜喜的。

    有的人说：师父，有看到你在法界卫星电视台，怎么现在没有了？在 101 台。 101 台很多人按不出来，我自己也按不出来，再怎么按都是 10 ， 101 都按不出来。昨天廖阿公廖铭信来。廖铭信也按了两天，按 101 都按不出来，最后他儿子教他。廖阿公昨天才教我，因为我也按不出来。我现在教你怎么按，你回去就有法界卫星可看了。要先按 100 ，速度要快，再按一个 0 ，再按一个 1 ，这样子。电视台在 101 ，这样子回去会不会按？不然你会按不出来。 1 ， 100 ， 0 ， 1 ，这个样子。速度要快。我速度按得太慢，跳不出来。速度要快， 1 ， 100 ， 0 ， 1 ，这个样子就对了。要不然按不出来，法界卫星明明有，按了好几天都按不出来。老了，没有办法，输给小孩子。

    最后因为时间的关系，跟大家结个缘。今天过年，我穿了件黄色的衣服，看起来比较好看，白白净净的坐在那个地方，大家就来拜年供养红包。供养红包要懂礼貌。第一点，红包拿着的时候，一位老菩萨就这样拜下去，她拜下去，我手就伸出去拿。她拜下去又上来： “ 祝师父身体健康！ ” 红包没有给我，又拜下去。我手伸出去，又没拿到。 “ 希望新年快乐！ ” 她又拜下去，一拜又爬起来。手又伸出去，又没拿到。怎么一个红包拿了那么久，这么难收。我身为一个法师，一只手老是伸在那里很不好意思。有的远远就拜了： “ 跟师父拜年！ ” 很远。我说：你那么远，红包怎么拿得到？对不对？拜得那么远，红包怎么收得到。顶礼师父要照规矩来，但是速度要快一点，人很多。

    三千佛这三天你们要认真拜，要大声念，功德无量，罪灭河沙。要记住： 用本性来修行，一切境界不要受影响，这才是真正修行的人。 修行就是一个准则而已。你要永远记住这位老菩萨往生的例子。她不是很识字，也没有读很多书，也没有很多钱，也不是做什么大法师，统统没有。是一个很平凡的人而已，人家也是往生了。更何况我们今天还有一口气还能拼、还有时间拼，对不对？往生哪有什么困难？没有困难！

    最后不打扰大家的时间，祝大家新春快乐！大发财！谢谢！阿弥陀佛！

    （下）

    首先我们恭喜参加三千佛的人今天能够功德圆满！感谢法师们的辛苦！跟法师们鼓励一下！

    在那边放有两个功德箱，那是要供养大众僧的。因为我已经收完了，就换他们收。你们如果发心要供养大众僧的，就放在那里，这是第一点。

    第二点就是，真理都在一念之间。我们初一开始，初三结束，有开始就有结束，有生就有死。这个世间、宇宙，你坐太空船到外太空，无论你怎么去观察、怎么去找真理，都不可能离佛的缘起法。真理是遍十方的缘起法、因缘法。那么从生到死，我们现在要用什么态度来过我们的一生？佛的心就是有智慧、有慈悲心， 慈悲心的后面，一定要有一颗智慧的心。

    我们众生为什么跟佛会有隔阂？就是我慢。简单讲就是自己认为很行，所以不管善知识、佛陀现前都听不入耳。 第一点，我们就要觉得我们是世间最没有用的人，这样用谦虚的心，对每一个众生、每一个法师，都是恭恭敬敬的，要依法来做。处理事情既然用智慧跟慈悲，要怎么做才能圆满？现在先举一个例子，看佛陀是怎么处理的。

    佛陀在世的时候，有一位比丘还没有出家以前，喝酒喝得很严重，就是天天醉，醉得不醒人事倒在地上。他听到佛法，看到僧团三宝，起了欢喜心发心出家。因为他在俗家喝酒喝得很严重，已经酒精中毒，所以他出家后打坐会发抖，要托钵又不能走，整个身体软棉棉。因为出家以后要戒酒，僧团里面的比丘都瞧不起他，那种感受，唉。有的人说，这种人佛陀怎么要让他出家？再想想，我们也不会比佛陀有智慧。他没有办法修行，打坐也没有办法，也没有办法睡，因为没喝酒，一下子戒掉就没有办法修行。开始一直发抖，酒精中毒的症状。在这当中，因为没有人敢违背佛制的酒戒，所以他也不敢开缘。那么这件事情经过一段时间，他的痛苦慢慢传到佛陀的耳朵里。其实释迦牟尼佛他是大神通、大智慧，他怎么会不知道，他是在等因缘。因缘到了，他就把这个在俗家喝酒喝得很严重的、酒精中毒的叫来。他说： “ 现在我告诉你，你一天喝多少？ ” 他说他一天喝三瓶（这是比喻，经文里面没有写得这么清楚，说他一天喝三瓶来比喻天天醉）。佛陀告诉他： “ 你现在一天喝三瓶，半个月以后（印度常以半个月来计算），你要减一点，心要观想这不是酒，是药，因为你要治这个病。为了治这个病，你可以继续喝酒，当成药来喝。每半个月都要减一口，要减，一直减下去。你在喝的时候，要避开众生，这是因为众生没办法接受这种观念。这样，他就躲到偏僻的地方解酒毒。一下子戒掉会死的，所以他就慢慢、慢慢地减少。三瓶，半个月以后两瓶半，再半个月以后剩下两瓶。慢慢、慢慢，又经过一个月、两个月，剩下一瓶半。这样一直减，经过一段时间之后，酒精的毒慢慢把它解掉，他的需求量愈来愈少，开始修行，心开始定，开始会定。佛又把他叫来，告诉他要怎么修，修安那般那念法，修数息观。数息观，进出、长短、心了解微细的出跟入，等等。修啊、修啊 …… 证阿罗汉果！阿罗汉又多了一个。

    这个喝酒中酒毒的人，如果出世在今天，就算他出家，今天他会死，不可能活着，不可能证阿罗汉果，让众生攻击就死了。他哪有可能接受你喝酒的观念？那是不可能的事情。但是佛就是这么厉害，他不看眼前 —— 众生的一点点缺点，就认为将来统统没有希望 —— 他不会这个样子。佛的厉害在于他很有远见，他看得非常得远，也很了解众生的习气。众生的习气都是喜欢看好的，看这个相，以眼前看到的为准，他完全不知道圣人在做什么工作。所以他今天在佛教出家，假如这个喝酒的人出生在今天这个时代，他就完蛋了。这些比丘、沙弥，怎么有办法接受这种事情？出家以后每天喝酒，还一次喝三、四瓶 …… 那种观念绝对没有办法接受。媒体再写一下、报导一下，这个人他怎么修行？单单烦他就死了。所以佛陀他的厉害，就是厉害在慈悲后面有一个大智慧，什么事情都慢慢来处理，用耐性，用慈悲，后面用一个大智慧，目标不变 —— 我就是要把你的酒戒掉 —— 又要让你依法，断烦恼证阿罗汉果。佛陀的目标绝对没有改变，但是方式就是这么厉害。他有办法这么厉害，不然你想想看，佛陀准许他的徒弟喝酒，这怎么有办法接受？他厉害到这种程度，伟大到这么地慈悲，这么有智慧。

    话又讲回来，我们的人生要怎么活？就是说：要给人希望，给人方便。对一切众生的缺点，都不要去说，不要去看。因为只要他是众生，就绝对有缺点，除非他是圣人。在目前，关于这个圣人，记者来访问我，他说：像释迦牟尼佛是圣人，祖师是圣人，近代圣人呢？我说近代所有的圣人，都被媒体杀死了。为什么呢？他要做到一切都圆满。今天，释迦牟尼佛如果出世在这个世间，在两千几百年后的今天，外道、报纸、电视不知道要怎么攻击。因此我们就了解到这个世间，有天亮就有黑夜，有是就有非，有对就有不对，有优点就一定有缺点。这个叫做世间的常态。所以我们要看到这个世间的常态，以平常心看待，不必惊慌。 修行就是二十四个小时降伏自己、看自己的缺点。

    我们刚才举那个例子给大家听，就是要让大家了解：佛陀在处理事情时，他不是看眼前、也不是看一点点角度、也不是看目前几天、也不是是看这个人有习气、有缺点，佛就放弃他。佛当时在世的时候，有一位比丘淫欲心非常的重，重到没有办法修行，起心动念都想到那种事情，没有办法修行。比丘中就有人讪笑：你淫欲心这么重的人怎么出家？这个比丘就退道心，退道心的时候，整天都不想修行，因为别人都认为他就是没有办法成就，他的心整天都在那种肮脏不清净的观念里面。没有办法修行，于是他就为整体所唾弃，不被认同。他的人生活得没有意义，出家修行也没有人理他。他就在偏僻的地方，每天伤心哭泣，也不修行。这个消息就慢慢传，传到佛陀的耳朵里 —— 其实佛早就知道了，他哪需要传 —— 佛陀就集中僧伽，当众赞叹他（比丘都瞧不起他，佛陀相反）： “ 这个人真不简单，淫欲心这么重，还有办法发心出家，要断淫欲，这是很了不起的大丈夫。 ” 他的淫欲心重到什么程度？重到自己要拿工具把男根割掉。佛陀说： “ 你要割掉那个地方，不如割这颗心。 ” 你要割掉那个地方哪会有效？如果割掉那个地方有办法成就，每一个都带去动手术了。每一个都带去动手术，每一个都证阿罗汉果，证阿罗汉果就没有男众了，对不对？这哪是办法，对不对？断淫欲是断心比较重要，哪是断那男根？所以戒律这么讲。比丘瞧不起他，佛陀在大众前赞叹他、勉励他，他听了佛陀的赞叹以后，又振作起来。佛陀教他观不净观，伤心流眼泪、感冒流鼻水、肚子痛腹泻，叫他观想大便不净、九孔常流不清净；然后又教他观白骨观，就是死后整付都是白骨，磨成粉末风一吹什么都没有了。所以我们今天的起心动念，不管看到美女还是看到俊男，一直没有办法控制自己，这只是心态、习气，只要给他时间 —— 佛陀就是给他时间 —— 开始训练他的心。在佛陀鼓励下，修、修 …… 又证阿罗汉果！佛在世就有这么殊胜！

    讲这个例子，就是要大家了解佛是怎么对待众生的。他就是绝对给你机会，也一定给你希望。他不会一下子就否定你今天所有的价值，让你的人生觉得很消极，让人觉得完全没有希望，不会这样。所以这个比丘僧团，我剃几百个徒弟，徒弟如果发生争执或发脾气，不管怎样，我都会告诉他们：凡夫都在所难免，不可能是圣人嘛。我们举这样两个例子，凡夫都瞧不起的人，喝酒的和这个淫欲心很重的，在凡夫看来都是不好的，而佛陀看统统都是好的。佛是给你机会、给你希望、给你善巧方便，用法来告诉你。当然佛陀在世就是这个样子， 佛不在世我们依法不依人。 由这两个例子，我们就可以了解，所有的 众生目前的缺点并不代表他没有将来，不是这样的，他绝对有将来。

    因此，我们护法要做护法的工作。第一点，不可以谤佛、谤法、谤僧，所有的罪最重的就是谤佛、谤法、谤僧。为什么？因为这个会断众生的慧命。譬如说，这个人要来讲堂听经闻法，我们谤佛、谤法、谤僧，这个人就退道心离开，结果他因此没有了这个因缘 —— 他本来有信心念佛，他有一天往生极乐世界，又多了一尊佛。为什么说谤佛、谤法、谤僧的罪这么重？杀死父母的罪还没有这么重，谤佛、谤法、谤僧的罪比杀八万四千个父母的罪还重，为什么？因为会断众生的慧命。就是这么可怕。

    我们要来亲近三宝，第一我们不要看出家人的缺点，我们也不要看同参道友的缺点，都不要看，也不要讲。我们整天最重要的，就是修我们自己的本性，把它修出来。我们的心清净，自然就会跟净土相应。不然你整天就会很忙，今天忙这个是非，明天又忙那个是非，你会忙得没有价值，一辈子都在是非里面打转。我们今天忙、吃苦，要有价值，就是要往生净土，这样才有意义。把佛的心、佛的慈悲、善巧拿出来用，我们今天来拜佛才有意义。譬如说今天来拜只有一天，之后出去开始造业有三百六十五天；做一天的功德，剩下的三百六十五天造业，这样你怎么补得过来？有的人说：不一样，我认真拜三天撑到年尾。没用啦，功德没有那么大。你造了那么重的罪，怎么能撑到年尾，对不对？所以我们一定要懂法。

    举这个例子，是说佛陀如何处理事情，佛陀坚持给众生希望，慢慢来、有耐性。今天我们所有修行的障碍，都不是别人给你的，都是我们的心卡死了，修养不够，忍辱不够，智慧不够，不能包容别人的缺点。别人的缺点跟我们的生死根本没有关系。譬如说我今天要断气了，我请问你：别人的好坏跟我们有什么关系？譬如说你今晚要被抓去枪毙了，你还说哪一个对、哪一个不对有什么意义？别人的对、别人的错哪有什么意义？譬如说你明天要死了 —— 世间人说大过年的不要说 “ 死 ” ，我告诉你，佛教徒要彻底了解死亡 —— 你现在要做什么工作？当然一直拼命念阿弥陀佛，哪还有时间说那些是非、对还是不对，那就来不及了。所以佛陀教化我们： “ 不要浪费你的生命，在你一定会后悔的地方。 ” 千万不要浪费时间跟生命，因为有一天你一定会后悔的。意思就是说：你不要把时间、把生命，投资在你一定会后悔的地方；要投资在你一定会解脱的地方。

    要坚持我们的信心，要依止佛陀的法，观一切法无常，了解空性。一步、一步 …… 慢慢来断这个习气。我们今天拜完三千佛以后，把这一念化成智慧，慢慢断这个习气，断这个烦恼，这样才有意义。明年来的时候，看到你满面春风，活得快快乐乐，活得很超越，这样你来拜三千佛才有意义。不然你来拜三千佛，拜一拜，拜下去爬起来，拜下去爬起来，法不入心，烦恼不会断，习气也不会断。这样子拜佛算什么？叫做运动，只是让他流汗，种一些善根。法不能入，烦恼重、执著重、是非心重，整天都被是非心搞得昏头转向的，不会一下子就勇敢地放掉。剩下的就很自在了，剩下的就是我们的事情了。

    放掉外在不必要的东西，之后就是处理我们内心的东西。处理我们内心的东西，就要二十四个小时观照无常。譬如说你今天很有钱，你要了解你不会永远富有；譬如说你今天长得很漂亮，你不会永远的漂亮；有一天你也会跟我一样五十岁。再一个五十岁，一百岁，哪有可能，对不对？像师妈一样活到八十岁，那很难。（以前做清道夫，一直做。）现在的人要活到八十岁很难。因此，二十四个小时都观无常，降伏我们自己的烦恼。这个列为最重要的。

    所以说， 放下一切执著，是修行人一生一世的功课。 不是早课爬起来念一些佛，执著还在；不是晚课念一些佛、念一些观世音菩萨，做一些功课，这个 “ 著 ” 还一直放着。这样你临命终的时候，你死不冥目。所以要与佛相应，要与净土相应，要心先清净，让人家攻不倒。坚持我们的理念：我就是要往生，我就是要到净土，我就是要了生死，剩下的都跟我没有关系。人家说什么，我连听都不听，心清净。所以祖师大德讲：本性是什么？ “ 但莫污染 ” 、 “ 别无圣解 ”—— 不要被污染了。人家要来污染我们这颗清净心，要说： “ 请你好心一点，我这颗清净心你不要来污染了。我已经修得不错了，你不要污染我的清净心。 ” 要坚持我们的理念。

    我们一天、一天地坚持，明年你再来拜佛，就不一样了。你红光满面，眼神都会放光，你拜佛觉得很轻松。为什么？没有烦恼了，至少烦恼减轻了，懂得用方法了。比丘诽谤那个喝酒的，佛陀叫来，善巧方便给你希望给你机会。这个淫欲心很重的比丘，其他比丘瞧不起，佛陀却在大众中称赞、赞叹：这个淫欲心这么重，还想要出家修行。修不净观（观九孔不净）、白骨观、修无常观，这样子慢慢、慢慢都会成就。要抱这一点心。

    感谢大家的护持，欢迎大家明年相邀再来！

    今天听师父开示，法要入心，这样拜三千佛才有意义，你来到这个地方才真正得到宝贝。要不然来拜佛，拜一拜，只有流汗，那有什么用？那只是运动而已，不然你到外面跑一跑，也是会流汗对不对？来这里是有法给你们大家。所以这个例子可以激励我们，永远不要看众生的缺点，永远不要说众生的缺点，除非我们要教化他，要他好。要他好，后面还要有一个大智慧。所以， 赞叹可以大大众面前，责备一个人不可以在大众面前，要在私底下，叫到旁边慢慢地说。 这样才是真正有修养，要懂得进、懂得退。用佛陀的慈悲，后面要有大智慧，永远不要让众生失望。我们要自己慢慢每天都这样训练，我们就跟西方极乐世界相应，这口气断了以后，我们就会到净土极乐世界。

    大家拜佛也很辛苦，最后感谢诸位法师，辛苦了！也感谢在 家护法 居士的拥护！那么接下来就是梁皇宝忏，诸位可以提前报名。感谢大家，谢谢大家，阿弥陀佛！


临终切要

慧律法师讲述 编撰

    ○本段为《临终备览》之纲领和重点，没时间阅览长篇大论者，读此《临终切要》，既可省时，亦可大大获其临终助念之益，有心人切莫等闲视之。

    一、病重时

    1、劝慰病者放下万缘，助其完成遗愿，以免挂碍执著。

    2、若已回天乏术，切勿急救或使用复苏器，以免徒增病者痛苦。

    3、倘已药石罔效，应尽快送回家中，让病者于熟悉环境断气，较为安适，且便于助念。

    4、病者饮食，应以素食为主。

    5、病者宜事前预立遗嘱，俾子孙处理后事时有所依循。

    二、临终至断气后十六小时内

    1、勿令执著者靠近，致生情爱或嗔恨。

    2、病者若大量出血，为防虫蚁爬上尸身，可于病床四脚放水盘。此系防止人之常情，因挥赶时产生恶念。

    3、甫断气勿立即送冰库或施打防腐剂，此作为将令亡人如入寒冰地狱或成守尸鬼。

    4、勿急忙沐浴、更衣。

    5、切勿临床挥捩，或与病者悲凄话别，以免增其执著，应劝其放下、念佛。

    6、勿抚触病者或搬动，姿势应以病者最舒适者为主。

    7、断气后，原有鼻管、胃管等，轻轻拔除，以便助念。

    8、撒金光明沙，覆盖咒轮及往生被。

    9、分班助念，令佛号相续不断。

    10、勿试探彼之热气，后冷于何处，但大修行人则不在此限，可以手之中指指背轻轻试探。

    11、勿拜脚尾饭、塞手尾钱，因亡者未必为犯人，而新台币是否能在阴间通行仍待商榷。

    12、听任亡者断气时之姿势，勿扭动遗体，令其正寝。助念完，若关节变硬或不瞑目，可以毛巾热敷。

    13、勿急忙盖棺、下葬。

    14、勿焚化冥纸、往生钱。

    15、勿烧纸扎冥具，例如：烧纸厝、纸车等，此系以阳间观念，强加在亡者身上。

    16、废除诸不合时宜之繁文缛节，如接棺、乞水、辞生、戴头圈、著草鞋、哭丧棒、梅花球、撑伞送葬等。

    三、金光明沙使用法

    1、使用分量：约一指甲之分量即可。

    2、使用部位：额头（两眉间上方，约头发与眉毛中间）、心、喉、双手（手心）等五处皆可。

    3、功用：凡其投影处，皆会放光。

    4、土葬：

    （1）临终时及断气后，撒第一次（此时不必用强力胶）。

    （2）盖棺之后，于头部垂直线之棺盖上，撒第二次。

    （3）葬毕，于头部之垂直线上撒第三次（应撒于坟上而非墓碑上）。

    （4）亡故多年始获金光明沙，使用前，应以此功德，回向亡者及该处之无祠孤魂野鬼、法界众生，撒时，可边念佛或持往生咒。

    5、火葬：

    （1）临终时及断气后，撒第一次（此时不必用强力胶）。

    （2）火化后，捡骨毕，遗骨入坛之后，撒于骨灰上。

    （3）若骨灰坛已密封，可挤少许强力胶于骨灰坛盖上，再撒下金光明沙。

    四、咒轮

    计有三张。临终时，置于胸前，放置顺序并无明文规定，一般以大宝广博楼阁善住秘密陀罗尼轮置于最上，方向为塔尖向上。

    咒语为法，咒轮亦为法，乃毗卢遮那佛所说，为佛之清净法身，为表重法，故不可损毁或火化。

    1、土葬：临终时置于胸前，更衣时取下，俟更衣完再放置。

    2、火葬：临终时置于胸前，更衣时取下，俟更衣完再放置。盖棺前，应先取下，垂直对胸部，置放棺盖上，以纸镇等物压住，令其固定。火化时应取走，俟火化完，撒过金光明沙，再将咒轮置于骨灰上。

    若往生多年，骨灰坛无法打开，可将咒轮置于骨灰坛上，以保鲜膜或他物固定之。

    五、往生被

    1、作用：此物集诸佛密咒，以梵文（或藏文）书写而成，犹似一部《藏经》，具不可思议之加持力。阴间众生见之，为一片光明，可令亡者消业灭罪，免遭宿世冤家、魔障损恼。

    市面流通之‘莲花被’并无加持力，仅为‘庄严’而已，若病者坚持欲盖，可在其上加盖往生被。

    2、覆盖方式：以有‘南无阿弥陀佛’字样者在上方，盖至胸部即可，若死相难看，可覆盖至头顶。

    3、土葬：

    （1）未断气即可为其覆盖（先撒金光明沙，次放三张咒轮，再盖往生被）。

    （2）助念完，掀开往生被，俟更衣毕，依旧覆盖之。

    （3）遗体入棺，往生被及咒轮亦随棺入葬，但应覆盖于亡者身上而非棺木上。

    4、火葬：

    （1）未断气即可为其覆盖（先撒金光明沙，次放三张咒轮，再盖往生被）。

    （2）助念完，掀开往生被，俟更衣毕，依旧覆盖之。

    （3）欲盖棺、火化时，将往生被取出、折好。俟骨灰入坛，撒下金光明沙，摆上咒轮，再以往生被包裹骨灰坛。

    （4）为避免往生被沾污，亦可将之折为小块，放入坛内。唯应俟遗骨冷却方可行之，以免余温过高，致往生被损坏。

    （5）往生被不可火化，因上有咒轮、佛号，焚毁有过。除非整件沾染血迹，方可以恭敬心火化，火化时应边持‘阿弥陀佛’佛号。

    （6）不慎弄湿，应另取新被为亡者覆盖，待湿被晒干，再铺于新被下。

    六、助念

    1、意义：病者心力孱弱，无法相继长念，必须仗他人相助，方能得力。

    2、预备物品

    （1）设置临时佛堂：方桌一张，上铺黄布或黄纸，置三尺大西方三圣或弥陀像，钉挂墙上、置于桌上皆可，以不低于腰部为宜，方位以病者得见为原则，但病者脚底不可朝佛像。若限于场地，病者无法得见佛像，可另备一组佛像，时时请来，令病者瞻视。

    （2）供佛物：香炉、莲花灯一对、上品沉香（不可间断，亦不可过旺，致空气混浊，影响助念）、清水一杯、鲜花、四果等。

    （3）引磬二把，以备换班之用，然其音量不可大于念佛声。

    （4）念佛机、四字佛号录音带或镭射唱盘（CD）。

    （5）金光明沙、咒轮、往生被。

    （6）椅子：依助念人数酌量预备。

    （7）助念通告、回向文。

    3、注意事项

    （1）家属部分

    a、若已延请净众或助念团助念，勿同时邀请外道师巫（俗称师公）之流混杂其间，以免妨害正念，又损佛法庄严。若有出家僧众前来助念，家属当代病者顶礼法师。

    b、参与助念者，应听从助念团长指导，全力配合。

    c、若无法情商莲友前来助念，家属应全力承担助念之责。

    （2）助念团部分

    a、助念前，应征得直系眷属同意。

    b、至丧宅，先面见户长，由其带领入内，以免物品遗失而遭嫌疑。

    c、应诚敬为之，视病者若亲眷。

    d、丧家所备之茶水可饮用，三餐则自行解决，以免增添家属困扰。

    e、丧家结缘之脸巾、肥皂等物可收受，或转供养出家众。

    f、丧家致赠之红包，万不可收，因为在家人，无法令众生种福田。

    g、助念毕，返家后应沐浴、洗头、全身衣著换过，方能在佛前做功课。

    h、如助念时，不必一定著海青。若著海青，可准备二件，一件为拜佛、做功课用，一件为助念专用，可免时常清洗。

    （3）助念时

    a、助念前应先漱口，助念者勿食葱、蒜等五辛。为免邪秽冲煞，可戴咒轮。

    b、病室内禁止闲谈，若喂食病者，仍应持念佛号，以免病者分神，失却正念。倘有亲朋前来探视，可邀其参加助念。不愿助念者，领至他处招待。

    c、以‘阿弥陀佛’四字佛号，首尾贯之。因命终之人气息孱弱，心念不易集中，故字数愈少愈好。速度音调缓急高低得宜，应避免咳嗽、喷嚏等杂音。

    d、应于脉搏、呼吸渐弱时，开始助念。诵念时，于‘阿’、‘陀’二字时打引磬，以其声清，闻之令人心地清净；木鱼声浊，不适于助念。

    e、助念人多，可分批轮班助念。一班最久二小时，恐念久精神不济，心之念力（即光明）会减少；若人少，可播放录音带（念佛机）辅助，令助念者及病者提起正念，但不可仅放录音带而不参与助念，因活人有心力、念力及光明，念佛时会放光、加持、避邪，机器音声则无此作用。

    f、播放佛号录音带，不可以耳机塞于病者耳内，以免音量难以控制。

    g、断气后，应持续助念十六小时，若能助念二十四小时更佳，原则上，应俟遗体冷透方止。

    h、助念完，在佛前代亡者回向。

    （4）、特殊情形

    a、病者临终时若神识昏乱，可用棉花蘸大悲水涂嘴唇，令神识清明。

    b、气绝后三小时内，助念者方至，此时应简明扼要开导亡者生西信愿，再行助念。

    c、临终极度痛苦，乃至挣扎嘶喊，此系冤亲债主缠身，令其求生不得，求死不能，为解冤释结，超度其冤亲债主，令自他两利，应先取小木鱼持往生咒一○八遍，俟其意识、情绪稳定再助念。

    d、生前恶业深重、诽谤三宝、障人修行等，死相难看，助念时须先为其三皈依，令求忏悔。此时，先在亡者面前，告知皈依三宝可种下善根，获无量福报，故欲代其在佛前皈依。以下在佛前念：

    我弟子XX代为亡者XXX三皈依。

    ‘皈依佛，皈依法，皈依僧。
    皈依佛，两足尊。
    皈依法，离欲尊。
    皈依僧，众中尊。
    皈依佛竟，皈依法竟，皈依僧竟。’（三称）

    复念：

    我弟子XX代为亡者XXX在佛前求忏悔。

    ‘往昔所造诸恶业，皆由无始贪嗔痴。
    从身语意之所生，一切我今皆忏悔。’（三称）

    e、临终疼痛难当，可注射止痛剂、镇静剂（以不伤害脑部清醒为原则），以利摄心念佛。

    f、助念一段时间，恐有回光返照现象，切莫误为病情好转，应注意其变化。

    七、如何利益亡者

    1、家属宜节哀顺变，依循佛法，令亡灵得度。

    2、可于举办法会之各道场，立牌位拔度或恳请高僧大德于早、晚课时，回向亡者罪障消灭、往生佛国。

    3、火化后，遗骨变黑，表亡者恶业深重（长期服药，不算在内），应立即为其超荐，并为其求忏、印经、放生...等。

    4、作七

    （1）七七算法：应自往生当日起算，第七天为头七，第十四天为二七，依此类推。

    （2）因每一动点皆有可能投胎，故作七宜提前一日作，并每日为其念佛回向。

    （3）时下偷日之风盛行，但此法不可取。

    （4）七七期间，家属宜茹素、断淫。祭祀、待客应以素代荤，禁绝酒肉，因祭悼而杀生之罪业，将由亡者承担，不可不慎。

    5、参加诵经、拜忏、打佛七（或地藏七）、水陆法会、放焰口等，将功德回向亡者。

    6、延请出家净众主持佛事，勿请巫道师公。

    7、度亡以虔敬为要。

    8、家属应虔诚参与超度法事，不可委之法师而置身事外。除作七及参加诸法会之外，家属每日亦应念佛、诵经，并将功德回向给亡者。

    9、破除迷信，如牵亡、回煞，或以丧事为不净，而遮盖佛像等。

    10、随侍在侧，亲视含殓，以保护遗体，维护亡者尊严。

    11、撙节丧葬用度，移作诸功德，如：布施济贫、印经造像、供养三宝、铺路造桥、放生...等等，不必请五子哭墓、孝女白琴以壮声势或豪棺厚殓。

    附录 助念通告

    一、来访亲友及眷属，请遵守下列事项：

    1、务必节哀，万不可在病（亡）人面前哭泣、流泪、与其交谈或触摸其身体、更衣等，以免其割舍不下，无法安心而去，或因疼痛而生嗔恨。

    2、此刻最能表达孝思，于病（亡）人最有利者，即是念佛送终，令其安详往生西方极乐世界。

    3、助念时，声调高低、速度快慢应得宜，避免咳嗽、喷嚏或其他杂音，以求专一。若未谙助念者，亦请小声随念。

    4、念佛时请保持肃静，禁止闲谈，欲谈论他事，请至他处。

    5、勿焚烧冥纸、往生钱，或抽烟，以免污染空气，影响念佛。

    二、回向文

    愿以此功德 回向ＸＸＸ（亡者姓名）
    上报四重恩 下济三涂苦
    若有见闻者 悉发菩提心
    尽此一报身 同生极乐国
    十方三世一切佛 一切菩萨摩诃萨
    摩诃般若波罗蜜


平等法里的口才

作者：慧律法师
摘自《大乘起信论讲义》

    要救度众生，你就要运用口才。

    口才我们每一个统统有，只是我们发挥出来的口才是建立在我见里面。学佛的也是一样，不到证阿罗汉果、我执不断，讲出来的话还是我执——主观意识太重。不断法执的人，太爱自己所修的法：修密宗的人说三业最清净、即身成佛（我修密修了四五年）；修禅宗的人说即刻开悟、即心即佛，以及应无所住面生其心即是本来面目；修净土的人说带业往生。所以就会产生宗教的狂热分子，攻击别人，然后认为自己所修的是最殊胜。

    人一定会在生命当中迷糊一阵子——我这句话你要冷静——当我们一个人修净土法门，修一修，他觉得很平淡的时候他就会搞一搞密宗，自己买一个铃杵转。我们很了解的，我也买过，我总共灌了十几个顶，开过顶的，吉祥草都透过顶部的，持咒持了算百万遍，我到现在还是回复念佛。因为他（密宗）那个感应力很强，会吸引人家，我们虽然有正见，但是受不起诱惑的时候，一下就栽进去了，以为自己很有修行，就是这样子。

    人在一生当中，他在迷糊的时候，他会自己觉得很聪明。禅宗也是这样子，当他去打一次禅七的时候，他觉得心很法喜，可是他忘记了他还是凡夫，参禅的时候我们悟道就即心即佛，内心里面就产生一个观念，我就是佛，我今生今世死了以后，就可心尽虚空遍法界，就是我的生命。但事实不然，他忘记了他是凡夫，所以参禅到最后变成我慢——生大我慢——什么都不在意，抽烟、喝酒、打牌……他认为那是无所挂碍的事情，参到最后戒也不持，什么时候都没有，他什么都开缘，他什么都是无所住。

    所以说，我们人的一生的一生里面，他一定要迷糊过一阵子，成熟的代价就是不成熟，一定的道理的。

    当一个人在迷惑的时候，你怎么跟他讲，他会认为你是罗嗦的。你很无聊——我现在念咒，念得那么好，你认为我修密宗不好；参禅参得好，念佛才念得定，他内心里面就是这样想。参了以后，他不会念佛，然后他内里面充满着喜悦，噢！原来本来面目（就是如此）。他不晓得悟离了生死还有十万八千里。像我活到41岁的人，我们什么都体会的出来。所以我们，如果说看到众生现在很着迷某一种法门的时候，我跟他讲还早的很，因为他年龄还不够了，体会的还不是很深，他现在认为他这样最好，他反刹那的喜悦以为是永恒的方向，错就是错在这个地方，修这个法门喜悦的时候他以为这就是了生死。我告诉你：离开念佛法门你要了生死，out,极难，极难，你不相信，你试试看，看你临命终自在还是念佛的人自在，You can try and test.

    所以我们要救世大悲，口业最殊胜，但透过凡夫没有平等，没有般若的智慧，所讲出来的话一样是无明。

    愿以此功德，回向诸众生，悉皆归正觉，不负佛深恩。


77年佛学问答录.1

佛学问答录

慧律法师 主讲
演讲时间：民国77年11月11日
演讲地点：台东县立文化中心
弥陀念弥陀 恭录 慧缘 校订

    南无本师释迦牟尼佛。
    南无本师释迦牟尼佛。
    南无本师释迦牟尼佛。

    诸位法师、诸位在家菩萨，刚才主任介绍，称呼大师，实在不敢当。这样的称呼，较不适合。因为，体重六十公斤以上，身高一百七、八十公分，称作大师比较适合。我才四十几公斤，比较不称头，称作法师，就很不好意思了。所以说，今天的功德，是我们文化中心主任，还有普贤行愿会诸位菩萨，大家鼓掌一下。
    台东以前我来过两次，都是来台东清觉寺打佛七，受到慈生法师的慈悲照顾。所以我来台东，第一个念头就是要找慈生法师。因为我对台东并不熟，什么人都不认识，今天来台东也是因缘和合。
    来听经的，有的是看到报纸来的，有的是听过录音带的声音，没见过什么样子的，来看看。有的是听人家说，他很会说法，不如来听听看；有的是“铁齿硬牙”，他太太拜佛，他偏不拜佛，来听听看他在讲什么，要让他漏气，抱着这种叛逆心态来的；有的是慕名而来的。不管你用什么心态来听经闻法，我们总算有缘。佛陀说有缘，一般人对世俗的名词搞不清楚，我们世俗人说的这个人很缘投，“缘投”就是缘分很投合，让人看起来很欢喜、很舒服，这叫做很缘投。
    今天，因为初次来台东，不敢说来弘法，是来向台东这里的法师与在家居士学习的。因为今年我才三十五足岁，刚过完生日，蛋糕才吃完。不要听到蛋糕就说法师也有吃蛋，没有，我没吃蛋，是素食的。
    头一次来，倒底要说什么呢？这实在很难说，不知是讲深一些，还是浅一些；是讲故事，还是讲佛理，还是讲别的？所以，我考虑的结果是干脆讲佛学问答。也就是说，世俗的人，对佛教有曲解、有误会。那么，他们不了解的事情，也许就是你们的问题。我们连续三天，诸位如果有什么问题，都可以写单子上来。
    今天我要回答的是在员林很多菩萨写单子上来但是没回答完的问题，回答完的我不讲。现在将过去的资料，提出来讨论，希望能给台东诸位菩萨有个参考。佛教是什么东西？不要看到烧金纸、五子哭墓……就认为这是佛教，只要拿香就认为是佛教，这就差太多了。家里拜的，不一定全是佛教，有红脸的，有黑脸的，对不对？这就要分清楚。

    问（1）：请问师父，信佛是为了什么？

    答：信佛为了解脱。佛陀告诉我们“悟”，要赶快觉悟，时间一天一天过去，我的生命一天一天减少，要赶快觉悟，要不然到死的时候，意识——佛教不说灵魂，说“意识”——会随业到六道轮回继续轮转。有人讲：轮回也不能看到。因为，才三天的时间，不可能每种都解释得很清楚。
    信佛不单是为了了生脱死要解脱六道轮回。信佛就是要有智慧，要如何去解决我们心中的结。我们如果信佛、拜佛有智慧，此时此刻就能活得很快乐、很自在，很如意。所以，佛是世、出世间的大圣人，所有一切圣人里面，佛是大彻大悟最究竟的圣人，意思就是说，没有一位圣人有办法跟佛陀比。有些初学佛的人说这是吹牛，当然这要经过长时间的比较比较。
    说信佛是为了什么，为了要解脱我们心中的烦恼，要让我们觉悟到生命的无常，世间是苦的，六道轮回，生生世世是痛苦的。诸位要有心理准备，不幸的事情，随时都有可能降临我们的四周。有时父母往生，有时孩子发神经，有时车祸，有时生意失败，有时太太跑了，这随时会发生。佛陀告诉我们，你不要认为这世间有任何快乐可追求，所有的快乐都是短暂地刹那间地，没有一秒不在变化。有的人说，这是不是太消极？错了，这样才叫做积极。你要知苦，才能离苦，才能救度一切众生的苦。你要知道这世间是苦的，你才会想要脱离这世间跳出六道轮回，你才会想发大心救度众生要离开这痛苦。所以，你一定要知苦才能离苦。换句话讲，你如果能透视人生宇宙的道理，你就不会被这些所迷茫、所束缚，你就是一个解脱的人。
    大家都要有心理准备，刹那间都在变化。所以，我一上车就持《大悲咒》，我如果坐飞机就念《大悲咒》，因为怕飞机会爆炸，你不要笑，这很难讲，因为很久没失事了，要轮到谁都不知道，真的！人何时要往生也不知道，这么年轻就做心理准备喔！我不像你们到了六、七十岁还不知道要准备，我都准备好了，西方极乐世界的火车我票都买好了，只等上车，不知你们买好了没？

    问（2）：拜佛与拜神有什么差别？

    答：我们中国是一个有拜神、拜祖先传统的一个民族，所以拜神变成我们传统的风俗习惯。你要是问他，拜神在拜什么？他不知道，父亲这样拜，母亲这样拜，祖父这样拜，祖母这样拜，自己也就拿香跟着拜。人家说拿香跟着拜就是这种人，他根本不知道拜神在拜什么？只知道在拜神：你要保佑我身体健康，保佑我的孩子考上大学，或是我的女儿嫁个好丈夫，我丈夫事业顺利。好像在开保险公司，互相保证就是了。如果我买大家乐中奖，有开3、6、9，我就为你（神）放一串鞭炮。
    那么世俗的人拜神的目的就是希望能让我平安啦，让我能够事业顺利，但是都没想到，我们有没有这种因？有没有这种福报？春天我们没播种，秋天我们就想要收成，这叫做“坐享其成”，没有因果的观念。所以，放眼看出去，有的人事业很顺利，做这个赚这个，做那个赚那个，我们却随便做随便赔，为什么？福报不够多，福报不够每次都遇到小人，什么事都做不成功。所以我们不了解，因此，拜神老实说是一种安慰，我们要是没有福报你再多拜都一样。
    要去施舍，施比受更有福，你有施舍，你的心就会清净你才有福报。春天有播种子，秋天自然有收成，这个钱，你不去赚，它就是会让你赚到，真的，就是这样。有福报的人，随便做，一投资就赚。
    所以说，世俗的人，他就是要遭受命运的控制。算命仙最喜欢说句话：“万般皆由命，半点不由人”，万般皆是命，一点儿都做不了主。这跟佛陀说的不同，佛陀讲：“境无好坏，唯心所造”。佛的境界确实历害，一切境界的好与坏，都是你的心自己生出来的。别人气得跳脚，你依然如如不动，这就是善，对不对？他在生气，跟我们没关系，我们跟本不会痛。其实，我们人人都相反，看别人在生气，我们就跟着气起来，没生气很难过。真奇怪？别人难过，我们不跟他一起难过就很难过。他如果生气，我们就冷冷静静。因为，境界没有所谓的好与坏，心被牵着走，境界就是坏的，你要是冷冷静静，如如不动，这境界就是好的，有什么事情，也不会那么难过，不会痛苦，不会那么烦恼，对不对？所以，我看有的人教孩子，不会教，整天只押着他读书，他读得比孩子还多，孩子读到第三课她自己读到第十课，不知道是孩子在读书还是妈妈在读书？整天只叫他读书，这是没错。但是，有一种是先天性的，牛，前世是畜生道来转世的，读书都没有办法。所以，我们做父母的人，尽我们的力量，教导我们的孩子，但是你不可能什么事都支配他们，因为你生了他的身，你生不了他的心。所以，父母如果尽力而为，剩下的那就听天命。他如果要变坏，我们也没有办法，所以一个孩子的成长，有家庭的教育、学校的教育、社会的教育，这三种教育，加上先天、前世所带来的根，是不是这种材料，这样才能构成一个人，先天性和后天综合的人格。
    因此，我看世俗的人，都一直想去改变别人，很少想要改变自己，所以，都被外境所转，被转走就活得很痛苦，看这个也不顺，看那个也不顺，这就是没学佛。学佛的人就不同，他有智慧，我改变不了你，我先改变我自己，你这种人就是这种水平，我跟本不要生气，生气折腾我自己，这等于对我是一种处罚，自己痛苦。所以，拜佛实在是求智慧、求解脱。
    今天，一般拜佛、念佛的人很多，但是懂得回光返照的人很少，佛像在前面，拜心外的佛，只想到佛陀会保佑我们。没错！佛有神通力，会保佑我们，但是很少拜佛的智慧，我们就是佛！所以佛陀说：“一切众生皆得成佛”。每一位众生，被迷惑就做众生，觉悟就做佛。心、佛、众生三者无差别，这是平等的，这不像基督教，或是天主教，其它宗教，我要拜上帝，我们永远无法做上帝，他是绝对的二元论。没有一个基督徒、天主教徒敢说他将来要当上帝，拜着拜着，跑去跟上帝烧开水，要是我的话，我不要。我们佛教徒却敢肯定地说我们将来要做佛，因为我们也有佛性在。有一天，我也会像佛陀坐在中间认人膜拜，有一天会觉悟，这样才拜得有意思，对不对？所以讲，拜佛是求开悟，求智慧，求当下这一念，能转这个境界，唯心所造，这样子如如不动、清清静静、无处不自在。拜神不同，拜神就是要保佑我这样，保佑我那样，如果没有保佑他，神像劈开拿去当柴烧，不然就是不拜了，就像保险公司。有一位信徒，拿三万元给我，说：“师父！我的孩子今年要读大学，师父你保佑他一下，加持一下，拜托让他考上大学。”我三万又推还给他，我说：“如果这三万稳上大学，别说是你，很多人，三十万人家都舍得花——（众鼓掌）要鼓掌就大声一点（法师笑）——没有说你三万元给我，你的孩子大学稳上的，这是没有智慧。你的孩子不读书，每次考试都考最后一名，会考上大学？所以说众生就是贪，三万元就能解决问题，四颗水果就要求他的孩子大学会考上、丈夫事业顺利，哪一尊佛敢吃你的水果？吓死人，什么都要。那就是没有智慧。拜佛拜什么，她也不知道。
    佛陀当时在世，没像我们中国这种拜法的，不是整天吃饱就叩叩镪，佛陀不是这样修行的，佛陀是怎样修行的呢？禅坐的时候，观察心的起心动念，在动态的当中，看我们对外境的反应，是不是修养有进步？印光大师讲，习气是不是有改变。人家二十四小时都在观察那颗心呢！我们从小的教育就不同，我们老师就教我们向“钱”看，向“钱”看，你要听清楚啊！从小老师就教你“向钱看”，是钱喔！教你钱最重要，不会向“佛”看。所以我们要毕业时，老师都写这句“钱途无量”。每天都是钱、钱、钱，money、money、money and money,每天都是钱，没觉悟嘛！迷迷糊糊嘛！他不知道，这个世间为我所用，非我所有，他不了解这个世间是暂时借我们用的，我们来这里就像住旅社，对不对？每天都这样，时间到就回去，什么都带不来，什么都带不去，什么都没有，就是这样。因此，拜佛就是觉悟。

    问（3）：佛教徒对风水要持什么样的态度？要相信有风水还是相信没风水？

    答：佛教徒是采取中道的态度。这风水对我们凡夫来讲确确实实是有的，如果对一位证果的圣人如佛陀、菩萨、阿罗汉通通没用，他会飞天钻地，神通来去自如，什么风水都没作用。所以，我们中国人说地灵人杰，风水就是一种环境。当然我们是凡夫，它当然会影响我们的心，我们如果住一间很小的房子，心情很憔悴，这就是环境啊！我们读书的时候，旁边开音乐，它也会影响我们看书啊。因为，环境就是风水啊！风水就会影响到我们。
    风水顾名思义，就是和风有关和水有关，会直接、间接地影响我们，是真正有风水。所以，我都鼓励佛教徒不要用土葬的，因为土葬的风水厝宅问题一大堆，你如是往生之后用火化放在寺庙里，也较干净，子孙要拜，才找得到，要不然，埋下太久，草皮太长，还不一定能找到。
    风水在哪？大家都不知道。所以对这风水的看法，对佛教徒来讲，他是信，但是不迷，迷就是太过深信。我们不要太迷信，我们说，什么都看地理就很难做事了：麦克风就怎么放，花摆右边左边，法师才不会生病，摆后面的旗子要怎么插，摆右边左边的旗子要怎么挂，这样什么事情都很难做。我们这样看起来小事情看得顺就好，如果大事情譬如父母要殡葬，我是主张火化。你们要土葬，最好是找一位地理师看地理啦！为什么呢？凡夫没有修行，你不能说没有，如是对一位修行人，不管在哪里都无妨，大修行、大解脱的人就是这样。所以，譬如地理风水，看什么日子，世俗人如果觉得这一天是好日子，我们就这样做。
    有一位佛教徒，她家工厂很大，初二、十六都有拜外面，拜拜，事业做得很成功。后来，听到佛法，她打算将土地公收起来，初二、十六不要拜，就来请教师父，请问师父：“我现在是正信的佛教徒，我准备把土地公收起来，初二、十六外面不再拜，一心拜佛，不知师父的意思如何？”“你先生有信佛吗？”“我先生没信佛，他很反对，又很会辩。”“你公公婆婆有信佛吗？”“也没有。”我说：“那不行！你将土地公收起来，你就得保佑工厂的工人不要出事，工厂如果出了事你就完了，人家就说什么土地公在生气了，如果有工人摔死，就会被认为是因为你把土地公收起来的原因。”所以，我告诉她：“拜佛的人就要了解众生，随顺众生。”“那土地公怎办？”我告诉她：“初二、十六，照拜！”“师父你怎么这样说？”我说：“对！你就是要这样做，你就要等到他们大家都能接受佛法的观念，你才不要再拜外面。”我说：“你现在就要改拜素食的，买水果就好，你先生会反对吗？”她就：“不会。”“那就拜素食的，土地公也用素食来拜，一上香就南无阿弥陀佛南无阿弥陀佛，请土地公和我们一起修行，同修啊！要不然你改变那些，你就保佑不要出事，你要是出事情，你就惨了。”
    所以，佛陀讲，要随顺众生。有一位一贯道说：“你们佛教也是拿婆罗门教的教理，像这个六道轮回不只是佛教说的，印度当时外道就在说六道轮回。”我说：“唉！你这样说没错。”他又说：“佛教也是拿别人的宗教教理，那么一贯道暂时借别人的教理，有哪一点不对？”他算很有理由，意思是说：他们一贯道偷拿我们的佛经改变我们佛经的道理，觉得没什么不对，因为佛教也有采取一些印度当时外道的教理。我告诉他，你错了，佛陀当时在讲经说法，有九十六种外道也有说到六道轮回。佛陀慈悲，因为要说六道轮回，他们才能了解，所以，佛就对外道讲六道轮回的观念。但是事实上，佛陀在佛门弟子里，都说三界——欲界、色界、无色界，都说五趣，《楞严经》讲七道轮回。所以，三界、四生、五趣、六道、七趣、九有、二十五有，佛经里面讲得一清二楚，佛陀借外道不实在的观念，然后再解释更清楚，我们佛门借外道它的名词是因为要度外道，要改变他们。而你一贯道借佛门之理却不是这样，歪曲事实乱讲，《金刚经》也改，《地藏经》也改，各种经典统统改，改得乱七八糟，今天你借别人的教理，你要解释出去，就不要曲解别人的意思，这才对，你今天借别人的教理，曲解别人的意思，毁谤出家众，这哪是借别人的教理？你为了奠定你的形象，不惜丑化别人，扭曲歪曲佛经的意思，这罪过很重的。所以，他们没什么教理就随便东捡西捡捡来凑合凑合，就是这样子。你如果听一贯道开示，都在讲故事，故事讲一讲，你忍辱；故事讲一讲，让你精进，一贯道修到最后，目的在那里，要去理天，理天在那里？连这个地方都没有你去哪里呀！根本就没有“理天”这个名词，你回到哪里去呀！欲界、色界、无色界，哪里有什么理天呢？理天的外面是什么？所以我们出家众不跟人结冤仇，也不要得罪众生，但是我一定要跟你讲清楚。那么，你信我，我们师徒有缘，你不信我，我们师徒无缘，你走你的我走我的。但是对与不对我一定要告诉你，像清海这个女人，清海你们听不懂吗？人家称呼她为法师，她所讲的没有一样符合佛陀的意思，叫人不要念佛，讲广钦老和尚是她的徒弟，说拜她就解脱，被她印心到就即刻开悟（被清海印心的人着魔来找我的就有多人）。这实在很糟糕，这会死，真的！这很简单，她说佛教也一样，基督教也一样，天主教也一样，一贯道也好，儒教也好，统统一样。你不曾听说，道不同不相为谋吗？佛教是讲究竟解脱超越这个时间跟空间，超越六道轮回，一神教、基督教是说天主、上帝赐我们吃赐我们穿赐我们欠钱免还，这怎么会一样呢？哪一点一样？一贯道说五教统一，他就随便东捡西捡捡一些，东凑西凑，叫做姜子牙骑的那只，叫四不像。一贯道也不是佛教，也不是基督教，也不是耶稣，也不是回教它倒底是什么教？看不懂。为什么她不能称作法师，你们知道吗？法师的定义，佛经说得很清楚，“法师”即是以法为师，按照佛陀讲的法来作我们的老师，佛陀说什么，你就要照他的意思来说。我今天所说的，都不能用我的意思，要用佛陀的意思，你知道吗？你想想看，她穿出家的衣服，说的不是佛法，到底她是什么教的，听说是锡克教徒。如果说佛教也一样，基督教也一样，你就穿俗家的衣服就好嘛！不然你做牧师、修女就好，你为什么穿出家的衣服，接受人供养、跪拜顶礼，为什么要这样？穿出家衣服，招摇撞骗，罪大恶极，罪过很重。还有一点，佛教说的，基督教说的，天主教说的，根本完全不同，道不同不相为谋，如何都说相同呢？她说，她给人印心时要看她的眼睛，你打开三藏十二部经典，佛陀给人印心，佛陀叫你要看他的眼睛吗？佛陀叫你印心，是叫我们看自己心的起心动念，你犯戒吗？清静吗？习气重吗？慢慢观察，慢慢地解开我们的束缚。印心是观照，观照你自己的自性，这叫做印心啦！不是看眼睛啦！又叫人家不要念佛，她又毁谤说广钦老和尚是她的徒弟。啊！真不知羞耻，真不好意思，真的。人家广钦老和尚是大开悟的人来去自如的人。徒弟跟我说，她又毁谤说广钦老和尚叫人念佛，广钦老和尚自己没在念佛。本身就在念佛，怎么说没有？再说给你们听，我们有一次去承天寺参访，参访的时候，一个四十多岁的人，很烦恼，他说：“老和尚，老和尚，我很烦恼，要如何才能没烦恼。”老和尚说：“来，我这里有剃刀，头发剃掉就没有烦恼。”喔！他吓一跳，说：“我还没要出家”，老和尚只是吓吓他，又不是真的要剃他，又不是剃了凉快的。他又说：“我很烦恼呀！”老和尚说：“放下！放下！”他又说：“我放不下呀，妄想很多。”“妄想很多要念佛啊！”他又问：“要如何念呢？”就拿一串念珠说：“这条给你，南无阿弥陀佛，南无阿弥陀佛。。。”广钦老和尚就当场念给他听，说念到那个“陀”字，念珠才推过去，不能用滑的，广钦老和尚当场就念佛给大家听。
    为什么？清海这个女人，教人不要念佛，这罪过实在很重，这是真的！这很快就要下地狱。你如打开《弥陀经》里面就这样说：“如是等恒河沙数诸佛各于其国出广长舌相遍覆三千大千世界”，到最后“一切诸佛所护念经”,什么意思？就是说，不只是释迦牟尼佛教你念佛，十方一切诸佛都教你要念“南无阿弥陀佛”。我今天跟你们说一句话，你们要相信也好，不相信也好，印光大师用十五年时间，看藏经看三遍。到最后，有人问他：“大师！大师！要怎样修行？最快、最简单、直接的？”他说：“南无阿弥陀佛”。藏经看三遍的高僧大德，照常叫你要念“南无阿弥陀佛”。清海这女人，叫人不要念佛，这罪过不重吗？所以说，我就劝告他，我们不要走错路。
    今天，可能在座诸位，你们也有被清海印心过，我这样讲你们不相信，可以去查经典（依法不依人），印光大师的《印光大师的菁华录》大家去看看，写得一清二楚。世界上没有几个人，像六祖一样即刻开悟的，我告诉你们，即刻开悟的人，我看整个中国，只有六祖有办法，一个而已，广钦老和尚要修几十年才彻悟，来果禅师、虚云老和尚在禅堂被打得凄凄惨惨，坐禅才开悟，清海随便跟你印心一下你就开悟？来、来、来，在座诸位，如果清海印证过，说你已开悟的，你站出来，我问你三个问题，你如果有办法回答，我向你跪着顶礼，因为她说，即刻开悟嘛！你被她印过，你就开悟，请站出来。很简单，第一点：开悟的人有神通，从那边飞过来，不能用走的喔飞过来。第二点：开悟的人有他心通，我在想什么，他都知道，别说我在想什么，如果被清海印心过，很简单，我写三个字，赌一下特奖，三个数字看是2、4、8，3、6、9，我如果写三个数字这样握着，你有办法告诉我，慧律法师你手上写的是几号？几号？这样就好，这样你就有她心通。有神足通会飞，有他心通，会知道别人在想什么，这样还没开悟，力量还不够，上台来，当场能讲赢我甘拜下风，马上跪下向你顶礼，没有第二句话，马上跟着你走，跟着清海走，要不就跟我走。所以讲，佛陀说的就是这样，二千年以后，邪魔外道很多，如果没有福报的人，头一个遇上的就是邪知邪见的师父，邪知邪见的他没有福报、智慧分辨他对或不对。所以说，有的很善良，一下子就被她印心了，有的有很大的福报，不曾听经过，一下子就遇上善知识。所以，我们人有生生世世，福报不同因缘也不同，所以，在座诸位应该算是很有福报的人。

    问（4）：念佛不一定要求往生，只求家庭平安，不可以吗？

    答：念佛不求往生西方极乐世界，“南无阿弥陀佛”“南无观世音菩萨”只求平安，能平安过日子就好，这像什么，你们知道吗？就像小孩子不懂事拿一颗大钻石去换一颗糖果吃，念佛不求往生只求家庭平安，就像拿一百克拉的钻石去换一支棒棒糖，这样你知道我的意思吗？可怜！你今天求平安，明天呢？明天平安，那明年呢？这个世上你要天天平安，年年平安，可能吗？不可能！所以我们要有心理准备，这就是我们的“业”要还。所以这个人不懂佛法，念佛要求往生极乐世界，佛本身就会加被你保佑你平安，临命终又接引你往生极乐世界。所以，我们念佛，晚上念佛的时候一定要回向要求往生极乐世界。回向，你如果不懂问出家众就懂了，发愿去西方极乐世界。

    问（5）：我为什么念一、二十年的佛，都没有感应呢？

    答：这样真的很可怜。我还没念二十年呢，就很有感应了！念二十年如何念的也不知道，去坐公共汽车时，南无阿弥陀佛、南无阿弥陀佛。。。三声；晚上要睡时，南无阿弥陀佛、南无阿弥陀佛，我要睡了，一天念个三声、五声，那怎会有感应？对不对？水要让它沸腾，斯就要开大一点，这样烧水马上就滚了，我在念咒的时候，几个钟头，观想、用功，我就得到很多感应了，怎会没有？如果说要有感应，几百遍都有了。

    问（6）：慧律法师，听说你的身体很差，这是不是与您命名有关？因为慧律那个“律”跟下痢的“痢”是同音，所以你会常拉肚子。
    答：哈哈！怎么问我这种问题？意思是说我取这个名字不好，是不是你对这个命名的学问还是注意一点比较好。不然，你帮我改吧！看要改什么都行，不要把我改成清海就好了，其它的不要紧。

    问（7）：持戒跟念佛有什么关系？

    答：我们如果持戒，就知道因果，念佛就能求往生西方极乐世界，这当然有很大的关系，我们如果持戒，我们就不会乱杀生，不会做犯法的事，我们的业就会较轻，念佛比较会相应，所以说，持戒是辅助的，念佛是正行，念佛是最重要的。

    问（8）：什么叫做修行？在家众要怎么修行？并请法师开示修净土法门的要点。
    答：什么教做修行？现在说在家众三点：第一，要守我们的本分；第二，一定要深信因果；第三，要老实念佛，印光大师有开示。
    第一，守我们的本分是什么意思呢？就是说，我今天是人家的太太，文化中心有讲经，我要去听，家里的碗筷要先洗干净，家里整理干净，孩子照顾好，七点半、八点家里都整理好了，先生看电视，我要听经，这就是守我们的本分。所以说，我们做人家先生的人要学佛，我们就要赚钱照顾家庭，把妻子照顾好，多余的时间，好好来学佛，对社会、对国家尽心尽力。这叫做“君子务本，本立而道生”。我们是在家人，我们必须要好好在我们在家众的岗位上站稳，我们是人家的先生，或是人家的太太，还是人家的孩子，就要好好地尽我们的本分，你如果在读书，一心一意好好读书，这就对了。
    第二，要深信因果，深信因果就是说：恶的事情不能做，做下去后果不堪设想，难以收拾，弄得乱七八糟，心理也难过，业也卡住了，这样不好。所以说，我们要深信因果，造什么因，我们会得什么果，我们要自己有心理准备，不要做坏事。
    第三，深信念佛，老实念佛，莫换题目，就是要一心一意好好地念佛，不要改变，今天密宗在灌顶，就去让他灌一下；禅师来，来参禅，脚盘起来，来参禅；清海来要印心，走，给她印一下，这样修到死你都没办法，朝三暮四，七上八下，一颗心乱七八糟，你会修到什么呢？对不对？我告诉你们，祖师大德已经将最快、最感应、最直接的告诉你们，就是念佛啦！拜佛啦！一心一意求往生极乐世界，包括要来度众生，所有十方三世一切佛，祖师大德，及所有的经典，全部都是叫你们要念佛、拜佛。你说，慧律法师，你藏经看三遍，经教很通，你很慈悲，你告诉我一个修行的法门，最快、简单、直接的都没有转弯的，（来台东是要转弯的，今天我吐得稀哩哗啦！如果来你们台东要转弯就对了，不能直行啦。喔！喔！）。我跟他说很简单啦！今天如果你相信我，不用像我这样看十几年的书，很简单！“南无阿弥陀佛”这句佛号，念到往生，你就得到很大的利益，但也要记得回向，你不要念佛念一念，就忘记，要记得回向呢。说我要往生极乐世界，以后成佛要度众生。
    年轻人的话，早上如果要骑摩托车，南无阿弥陀佛、南无阿弥陀佛、南无阿弥陀佛，油门一加就持《大悲咒》很好啊！较不会被送去太平间啊！真的，不要骑太快，骑越快，佛就念得越大声。所以，在家众要如何修行？要定早晚课，这点最重要，譬如说，我们海山寺有在共修啦，慈生法师那里有共修，清觉寺也有共修，因为台东我不熟，不知道还有什么寺，只要有正知正见的法师领众共修，我们都可以去，我们自己一个人在念佛会偷懒，南无阿弥陀佛，（打哈欠）呵！明天再来补，唉，明天，每天都欠佛祖，每天都在补，以后就没法补救。自己一个人在念没有同伴，念一念就睡着了。自己一个人念不行啊！我都试过了，真的，我以前也常在补，跟佛祖说：我明天再补，明天才。。。啊！不要紧，后天再补，啊！到后天，啊！明天是礼拜天会放假，我再全部补，到后来，都是骗佛祖，看到别人在玩，一溜烟又出去了，根本都忘记，都是自我安慰。去问忏云法师，我说：“师父我昨天的功课不补没有关系哦？”师父就说：“啧啧啧！这个益谦啊！”没办法啦！所以说，是人懒惰。修行净土法门的要点，就是要深信佛陀，深信这世间太痛苦，这世间没有一样好执着的，有生必有死啦！有合必有离啦！现在是夫妻，时间一到各走各的，所以夫妻本是同林鸟，大限来时各自飞。夫妻本来是树林里面同林鸟，同林鸟就是一对鸟儿，大限就是快死的时候，他飞他的，你飞你的。因此要深信佛陀说的话，世间是痛苦的，不快活，我们要发心，我们若听到佛法，要介绍别人听录音带。

    问（9）：请问法师，我爱吃鸡肉，一面杀一面念《往生咒》，不知道可不可以？
    答：哎哟喂！稳死的，哪有问这种问题的？这样不行的，谁说可以？你如果真的很喜欢吃鸡肉，市场内有杀好的，买现成的就好了。我们也不能说请帮我杀这只，叫他杀是主谋者，一样，罪加一等。吃素食真的这么难过吗？台东没吃素食的举手，说没吃素食，有的举一半，举一半就是吃早素而已啦！出家众不用举，在家众，吃素的举手，我看看，1、2、3。。。一百零二个，这样好，放下啦！一百零二个，不是真的，我随便算的。喔！这样，台东吃素食的不少了，这样很好。吃鸡肉，如果要吃鸡肉，老实说，不如吃猪肉，为什么呢？怎么讲，因为吃一只鸡，一只鸡切成四分之一，一个人来吃，就没了，我曾看过坐月子的人，一天吃两只鸡呢！吓死人呢！月外一天吃一只，月内月外都补呢，没鸡不行，炖鸡用麻油，补药，哈哈！这个我以前曾吃过，因为不了解嘛！（众鼓掌）这不要拍手，这是丢脸的事，不要拍手，这会不好意思。以前不晓得才一直吃，对不对？现在不敢了，吃素已经很久了。

    问（10）：人死的时候，是请道士比较好，还是请出家众？有什么不同？
    答：道士与和尚当然不同，你不曾听过，道士不比和尚强吗？你不曾听过这句话吗？出家众较清净，他没杀生、没偷盗、没娶妻、没抽烟、没喝酒、没赌大家乐、没玩股票（呵呵，作股票，现在炒得很热）。他一心一意，就是贡献给佛陀，出家众一心一意都在修行，三业清净，对不对？随便想一下就知道。道士抽烟、吃槟榔、喝酒、打电动玩具、娶妻，你想，这很简单，哪须比较？要为人超度，首要在于你清净吗？对不对，清净才有办法。看道士在铃、铃、铃。。。美国人很喜欢看道士在作法，道士铃到一半，突然，咻。美国人告诉我说：喔。。。台湾人很历害，吐血还会念经。那是道士啦！我就告诉他，这个道士，and me the monk is different，不一样，chinese monk is different 道士。（因为，英文“道士”我不会说。）所以说，这种事情要了解。

    问（11）：请问师父，我只要做善事就好，为什么一定要信佛？
    答：我告诉你，我们人，大家都没良心，被狗咬走了。每天都在吃鸡、吃鸭、吃鳗造杀业，每天在造业，他也说自己心地很好。他说我没做坏事啊！没杀人放火啊！每一个中华民国的公民，大家都要遵守法律，都不能杀人放火啊！怎可说：你没做什么坏事，那你就是好人。做人的基本原则，本来就不能杀人放火，也不能骗人家的钱。你那个叫世间的人，平凡的人，凡夫。意思就是说：“心”好就好了，那还须拜什么佛？吃什么素？你的心有多好？那一个心有正？来，在座诸位，你统统都做得很平等，都不曾做错事，请举手。嗯！这就是佛了！我们凡夫都没智慧，心地好就好，那心地好的定义是什么？鸡抓来就杀，像我母亲心地也是很好，我的母亲就坐在前面，她的心地也是很好，以前杀鸡就说：“做鸡做鸟无了时，你要转世为有钱人的孩子。”也是要吃它的肉，也是杀。不过我也有吃到的啊！你要是学佛的人，吃素食习惯了，你看到杀鸡，心里会很难过，真的，你会很不忍心，我不骗你。我们人很自私，鸡杀完之后拔毛，拔到没半根，用热水淋下去。我告诉你，我们不用互骗啦！你这根手指头伸出来，用热开水，晚上回去淋淋看，一点点就好，一滴就好，你不用说刀子割，只用针刺一个小小的洞就好，开水淋下去，唬，喳、喳、喳。。。你会叫，鸡就不会叫吗？你心地好，好在那里？你说这鸡、鸭，本来就是要让人宰杀的。以前，我常听到这句话，鸡鸭本来就是要让人宰杀的，要是有一种动物，专门在吃人，说：人本来就是要被吃的啊！这说法（鸡鸭本来就是要让人宰杀的）行不通啦！所以说要了解。

    问（12）：皈依过，受过菩萨戒，是不是可以再皈依？
    答：可以。皈依是一种结缘，你要拜一百位法师也不要紧。我们第三天下午三点半要办皈依，因为，信众会吵着要皈依，如果要皈依，外面，知道有没有发皈依登记卡？写一写，写一写交过来，到第三天才交喔。你有来才可以交喔，你如果没有来，没皈依，那样写个皈依证书给你，没什么意思啦！

    问（13）：官场上操守不佳的朋友，如何劝他？
    答：就是说做官不干净，会贪污啦！会“歪高”啦！这个。。。不晓得该怎么劝他。这个老实说，如果朋友做官会贪污，能劝就劝啦！不能劝我们就算了，说真的，早晚就会吃到亏啦！其实，老实说不用一定劝别人，我们自己先管好就好，广钦老和尚说“说自己就好，不用管别人”，这样是不是太自私呢？你如果改变不了别人，你要怎么办？对不对？所以，就不用烦恼这些。

    问（14）：吃素和吃荤的人，锅子是不是要分开？
    答：这见仁见智啦！如果是出家众，当然一定是煮素食，这没问题，因为，这是在家众问的，这最好是分开啦！

    问（15）：我是吃素食的人，有时候去朋友那里，他们都不吃素，我是不是方便吃肉边菜？
    答：哼哼哼哼哼，你们看行不行？我告诉你们，以前我在吃素食的时候，一开始是因为以前我很喜欢吃鸡肉，去忏云法师那里，他都要我要吃素。“益谦啦！有没有吃素啊！”每次去每次念，念得很不好意思。啊！好啦！回来吃素啦！我就像他那样吃肉边菜。我去读大学的时候，吃自助餐，一盘一盘点来，肉边菜如果没夹干净的时候，就会夹到菜边的肉——因为说真的，吃素不是我的意思啦！那是我师父的意思，每次去都一直问，问得我很不好意思，你知道吗？因为，我很喜欢吃肉，很喜欢吃鸡肉——如果夹起来，我发现有夹到一小块肉丝，我都对它说，这不是我的意思，是你自己要粘上来的罗，就吃啊！吃得不彻底，俗家的时候，我想我也没受菩萨戒，不要紧啦！当作没看到。实在很想吃肉，是师父叫我不要吃肉，没办法啦！所以说，吃这肉边菜啊，不怎么适当，去的时候最好叫你朋友另外炒一盘比较好。

    问（16）：吃素食的时候，这个炒菜锅没洗干净要怎么办？
    答：这没关系，要不然你去朋友那里，他要炒菜，你就说自己带了锅子来？我的天啊！去别人家里，锅子、电饭锅都带去，这怎么可以，我们如吃素，也不用这么执着啦！他如果有洗干净就算了，没洗干净粘着也无所谓啦！反正炒了照吃啦！不然怎么办？不然，老是去朋友那里，岂不是叫人要准备一个新的锅子给你，人家看了也讨厌，所以，这不用啦！

    问（17）：现在很流行烧往生船，上面印有“阿弥陀佛”的佛像，这样烧完以后，回向往生者是不是不适当？烧金纸、烧往生船是不是不适当？
    答：嗯！这个烧往生船、烧纸钱、烧纸厝，这在经典上没有根据。你打开《大藏经》从头到尾，没有载及往生极乐世界必须烧纸厝啦、烧往生船能往生极乐世界。再打来《净土圣贤录》，那都是生生世世，历代祖师往生极乐世界，每个都是一心在念佛！所以说烧往生钱、烧纸船，这没有什么根据啦！这怎么流传下来的，我也不知道。所以，最重要还是要好好修行，才是重要。

    问（18）：我目前持斋，已经练习一个多月，过午之后到明天这中间，我空腹，都喝冷的果汁和冷开水，对身体是不是不好？
    答：持斋就是过午不食。我们如果吃素叫做吃素食，如果过中午十二点，叫做持斋，如果只有吃素食，要说持素不能说持斋，要说清楚。过中午，晚上那一餐没有吃，才可以说持斋。这不好啦！这确实说。台东过午不食的我看没有啦！没有，吃素食的就已经很少了，还持过午不食。如果有过午不食，不要喝冰水。我告诉你，忏云法师今天身体会这么好，早上起床一定喝热开水。我们早上起床，如果说要颂经、要讲话前，一定先喝热开水照顾身体。热开水都带在身边，以我看来，我亲近过忏云法师差不多有四、五年的时间，我不曾看他开冰箱，喝可口可乐，不曾啦！不曾看他喝冰的，他身体很健康。所以，这些冰的，少吃较好。

    问（19）：最近半年来，有人伤害我，害我钱财损失，所以我起了嗔恨心，妨碍我的修行，请问法师，如何去突破这个逆境。
    答：嗯，这当成我们欠他的啦！把它想成别人为什么不会遇到这种事，偏偏被我遇上这种事？！以钱财的损失来说，是身外之物啦！如果三餐能温饱，过去就算了，你如果说，一直要报复，会愈难过。你如果告他，钱追得回来，那告他不要紧。师父，这没犯戒吗？你不能私下报仇的，国家的法律没有私仇。对方对不起我们，你可以循求法律的途径解决，不要恨他。法律不能解决，你恨他也没有，钱都已经被他拐跑了。所以，我告诉佛教徒，不要为别人盖章，盖章盖下去死得比较快，认识的人，被倒的比较多，倾家荡产，一下子就光了。啊！所以这不讲情啦！高雄有位居士，就是这样，他五十几岁，很精进修行，相当有些资金，他的亲戚叫他盖章，他都不肯，说我活到五十几岁，好不容易赚这么多钱，我今天盖章，万一倒了，我要东山再起根本不可能。所以，如果可以，钱借别人没关系，二万、三万超过太多，不要借人，你的能力，刚刚好就好。

    问（20）：在梦中梦到男女在行淫，要怎么办？如何忏悔？
    答：我们修行当中，如果有这种毛病的、淫心太重的人，照我说的，你如果办得到，你就有办法改变。第一、过午不食。第二、常常打赤脚。你去别人家里，常常看到人家打赤脚，不要对人家说：“哦！你是听慧律法师讲经，所以你才打赤脚。喔！你是晚上专梦那些？”你不要说人家，乱说那些。人家打赤脚是图凉快，你不要乱说那些呢！我告诉你，男众淫心太重的人教你一个绝招，晚上睡觉，不要穿袜子，把脚放出来，让这凉、凉、凉、凉、凉，火气就会下降、下降、下降。再来，念佛的时候，要观想“南无阿弥陀佛”，观想一个灯、二个灯、三个灯的那个灯，放光、放光、放光，这样心比较能定，多拜佛。

    问（21）：心想要装妈祖金身的钱，拿去装观世音菩萨，这样是不是有犯偷盗戒？
    答：有，这样犯了偷盗戒，妈祖不高兴。真的，这在戒律里面，就讲得很清楚了，安装阿弥陀佛的钱，你不能拿去安装观世音菩萨，安装观世音菩萨的钱，你就不能拿去安装地藏王菩萨。有一位在家居士，拿六万五仟元，跟我说：师父，你盖讲堂，这拿去安装佛像，因为他知道我在盖文殊讲堂缺钱，要让我安装佛像，我说对不起，你不要这样规定我，这样我很难辨事，万一我佛像安好了，有剩余要怎么办？这戒律记载，安装观世音菩萨的钱，如果有剩余，就不能安装阿弥陀佛，这钱就要还施主呢。我说：我不敢收你这笔钱，你如果肯，就交给我，就说：让师父处理，这样，我就收下。要是说一定要安装佛像，我说：“每个人都要安装佛像，厕所谁要盖啊？”他说：“这也对。”本来就是这样，大家都不愿盖厕所，大家都要安装佛像，安装金身，让人膜拜，这样我就难处理了啦！拿来，你就不要说师父，这给你喝豆浆。喔！那一迭钱喝到什么时候？你拿来放着，我就知道收下，你默默的就好。所以说，我们盖道场，懂戒律的人，没人敢说：师父，你要做什么样？这给你买水泥，这给你买砖块，这样，我怎么办事啊？对不对？整个文殊讲堂，需要上亿元，有的要盖厕所，有的要安装佛像，有的要建讲台，有的要买椅子、桌子，那我就得分那一包、那一包、那一包，这要买豆浆的，这要买水果的，这要买花的，啊！是不是增加我的困扰？所以，所以要了解，如果要供养法师，就说供养法师，让师父处理，放着就好，我就自己会去收。你说规定我说：“师父，这给你安装佛陀。”啊！这就不能安装菩萨了呢，戒律是这么说的呢，虽然，我没什么修行，佛说的戒律，我要持啊！对不对？你这样是不是害死我，对不对？喔，有的人，师父这三仟元给你喝茶，我泡三仟元的茶，要泡到何时？怎么泡得完，我又很少喝茶，所以，不要规定我们。

    问（22）：妓女能学佛吗？妓女所赚的钱，是不是能供养佛寺？
    答：意思是说，赚那种钱，能学佛吗？能啊！怎么不能学佛，佛是大慈大悲，照常能学佛。菩萨也曾示现淫女的啊！妓女所赚的钱，是不是能供养佛寺？不行，不行。有几种钱不能供养出家众，“在赚”，台湾人都说那“在赚”，妓女赚的钱不能供养佛陀不能供养三宝，佛的意思就是说，教你改业，改邪归正啦！不要做那种行业啦！第二点，杀生的钱不能供养佛陀，也不能安装佛像，安装的佛像也不能拜。第三点，偷拿别人的钱，出家众如果知道他这是贪污的，用没良心的手段贪污的，要供养三宝，须拒绝，如果不知道，没有事，没看到就收下。没有关系，我们不知道嘛！我们总不能说，有人要供养，每包都问：“你有偷拿吗？”“师父，我没有。”如果供养一百包，那我不就要问一百句，对不对？所以，这行不能啦！所以，我们出家众不知道，人家供养，就收下，出家众拒绝别人供养，还有失菩萨道。以目前来讲，很多出家众他不要，不要接受别人供养，这与戒律不合，戒律没有这种说法，人家供养的时候，是要起欢喜心呢，你现在拒绝他的供养，他不再来拜，断送他的慧命，在家居士他如果供养，他一定要供养你。“啊！不用啦。”“啊！好啦。”“啊！不用啦。”“好啦。”因为，从以前到现在，只要推辞到最后我都输，为什么？我一定要，我统统都收下啊！所以，现在有人来供养，我不再推辞。有人来供养法师，放着、放着，好、好、好，我都说好、好，我不会说不要，为什么？我要盖道场啊！对不对？我不自私啊！你的钱也是拿来做功德啊！很简单。所以说，淫女赚的钱，不能供养佛寺。那么，妓女可以皈依吗？可以皈依，没有关系，但是，赚的钱不准供养。佛的意思就是要你改变职业啦！

    问（23）：正信的佛教里，是不是有《白衣神咒》？
    答：没有！《白衣神咒》没有根据，大藏经里面没有根据的，这不知道是什么人编出来的，我们不知道，但是有人念得很有感应，也有啦！所以说，最好是念《大悲咒》，你既然念《白衣神咒》，那么不如念《大悲咒》，不然就念《六字大明咒》。

    问（24）：生意人每个月初二、十六，要怎么拜才如法呢？
    答：我们就用素食、水果，素食的菜最好不要烧纸钱，持诵一部《普门品》，持诵一部《弥陀经》，还有《往生咒》《大悲咒》念一念，就可以收起来了。

    问（25）：家中的小孩常常生病，收惊是不是如法？如果如法，请师父慈悲，教我们如何收惊？要如何参加放生？
    答：我都没有收人家二百，收惊现在听说二百，我道场盖不起来的话，我也要挂一块招牌“收惊”，二百元呢。如果二百“收惊”对我来说这个行情，较不适合啦！那我那间道场要盖到何时才能盖好，对不对？二百不行啦！
    你如果要学收惊，我教你们，手首先要会结手印！加持的鼎足印啦！左手，第三根手指、第四根手指折下去，其它指头伸直把住杯底，右手用拇指按第四根和第五根，第二根和第三根伸直放杯口，结好手印念《大悲咒》二十一遍这样一定有效。老人家要加持的时候会抖，“南无喝啰怛那哆啰夜耶”，念完水就没有了，念完水就撒光了，所以老实说也不用结这种手印，你如果没办法，放着，有的念“南无喝啰怛那哆啰夜耶”，念到一半口渴，再喝一口。唉呀！那有罪啊！你知道吗？念完加持完也喝完了，那不行的，你知道吗？我们在加持的时候，放在佛像前，点一支香。结手印，上香放着，如果不会念，合掌就好，念《大悲咒》二十一遍，再念“南无观世音菩萨”，你如果会念《大悲咒》七遍，《消灾延寿药师咒》七遍，《往生咒》七遍，《六字大明咒》一百零八遍，接下来念“观世音菩萨”喝下去，绝对感应，如果真的受惊，一定会好，是不能跟人家收钱！在家众不要跟人家收钱！会下地狱喔！救度众生，你如果念得有感应，治疗他的小孩受惊，你念咒水给他喝，有感应，拿录音带给他听，他就会听了。所以，有时候在度众生，很难说。有一位医生，很铁齿，他的孩子受惊，他想我是做医生的，一直帮小孩打针，一到半夜，半夜就一直哭，一直哭。铁齿，不听话，有人说，你不要这样，去请法师加持一下，让你的孩子吃就好了，他说，那是迷信啦！因为他当医生，说我是迷信啦！到最后，哭得没办法，他太太就跑来，现在，很多医生认识我，就是因为他介绍的。现在，他太太来说：师父没办法了！没办法，哭得很惨，只要到半夜，就一直哭。最后，《大悲咒》念一念，拿给他喝，就好了。那个孩子足足吵了多久，你知道吗？吵了一个多月不能睡，这对医生来说，他要如何解释？不能解释，也没有办法解释。
    要如何参加放生？这个放生到那里都有。

    问（26）：为了要来听演讲，结果被偷走四千多元，是不是可以生气？
    不要生气。被偷走就当成布施啦！不要生气，台湾的小偷这么多，一来就被偷，钱我必须放好，供养的红包，我要放好，明天用电汇汇票，赶快汇回高雄。不是真的，开玩笑的。

    问（27）：以前曾做杀生的行业，现在已经不再做了，但是，那时候所赚的钱，是不是可以供养三宝？是不是现在所赚的钱可以？
    答：噢！杀生赚的钱不能供养三宝。现在所赚的钱可以。

    问（28）：听说在早课的时候，不能在诵《普门品》的时候顺便念《往生咒》，此说正确否？
    答：意思就是说在诵《普门品》的时候，念《往生咒》要不要紧？是这样啦，大部分念《普门品》之后，接着念《大悲咒》，如果念《弥陀经》，接着都念《往生咒》。

    问（29）：佛陀的像，和我们祖先的牌位排在一起，这样做早晚课，是不是可以？如不如法？我们在拜佛的时候，是不是会拜到祖先？请师父开示。
    答：我们在家的时候，佛像排中间，我们若是皈依三宝的人，没有在拜父母的，拜父母只可以跪下去，这个手不能翻掌，我们要出家的时候，一定有辞亲，师父一直跟你说辞亲，辞亲就是说最后答谢父母的恩，拜下去，手只能盖着而已，不能翻掌。翻掌就是“接引”啦！迎接佛陀、迎接经典、迎接师父三种可以跪着顶礼，佛、法、僧，祖先排在旁边，我们在拜要怎么办？所以啊！我们在拜的时候，向着佛菩萨拜就好，跟你们的祖先说，阿公阿婆你们站旁边一点，我现在要拜佛，不要靠近，被我拜到，你们会受不了，到旁边去休息一下，等一下，我才拿水果给你们吃，等一下拜完了，再把他们叫来。要不然，牌位就得移来移去，对不对？所以说，我们现在要这样观想，我现在佛陀面前念佛、拜佛，顺便超度祖先，这样可以吧！


77年佛学问答录.2

佛学问答录

第二天
演讲时间：民国77年11月12日
演讲地点：台东县立文化中心

    请合掌。
    南无本师释迦牟尼佛。（三称）
    诸位法师、诸位在家菩萨，以及今天致词的县长，今天是我们讲课第二天，问题很多，写了很多，如果每张都讲，可能讲不完。有的写的字比较潦草，有的问得比较简单。列出来觉得问题对大家比较有影响的，能够得到利益的，就和诸位拿出来研究。
    今天是讲课的第二天，这一回，我们并没有讲到一种主题，是因为我并不了解我们台东到底佛学的程度是多高多深，但是，如果按照写过来的问题所问的，差不多都是初学的比较多，对佛法几乎都是不了解，所以，有时候在问问题的语气很硬喔！感觉师父有一点在攻击别人的宗教，所以写上来有一点不高兴，为什么都说自己的宗教好，别人的宗教不好，这样不是排斥别人吗？这是做法师的任务，他一定要将对和不对的事情跟你们讲得很清楚，信与不信，不是我的问题，不是我的责任。今天，我的任务是跟你们分辨正法与邪法是什么？假使每一个人的意思认为分析清楚就是我攻击别人，那么，大家都是为人父母，我们的孩子做错事，我们打他二三下，骂他一下，他改过自新，我们怎能说为人父母的不慈悲不仁慈，专门找孩子的麻烦呢？！话不是这样说的。今天，我是一个出家人，没杀生，也不会和众生结恶缘，你信不信佛，与我无关，你要搞清楚。我《大藏经》全看完了，我今天没来台东讲佛法的时候，我也不会减少啊！我今天来台东讲佛法，也不会增加，对我没有任何增加或减少。但是，今天来到台东，必须让大家要了真实的佛法是什么东西？在分析当中，他当然会经过比较，在比较当中，他要拿出别人的教理是说什么？他曲解佛陀的意思，是什么？这一定要解释的啊！不解释，你怎么样能够破邪怎么能够显正呢？是不是这样子？所以，有些写上来的口气很差，很没修养，连这个“请问法师”都没有，没有开头，也没有结束，连请问师父也统统没有，只写：噢。。。怎么样。。。怎么样。。。怎么样。。。唉！我们中华民国最讲礼貌的，这是基本上的事情，连写来问问题的礼貌都不懂，这样不行，所以，我们昨天说过“君子务本，本立而道生”。虽然我们的本性大家都有佛性，你也能成佛我也能成佛，但是以事相来讲，今天大家都还没成佛，就有事相的差别。今天，我是出家众，我就代表三宝，所以，对三宝，在家众必须要恭敬，何况我们是要求法。
    在大陆，一位在家居士去参访一位高大德，足足走了两个多月（用走的，以前，没什么车啦！）。到那里的时候，师父叫他爬进来，求法要虔诚啊！师父啊，我走了两个月，真向往你的道德，你的修持大家都很赞叹，我来向师父求法，拜托师父你为我开示一下，我要如何修持，师父只跟他说两句“诸恶莫作，众善奉行”。他说：才八个字而已罗！他为了要听这两句话，要走两个多月呢。今天，你们来这里听经，我没有叫你们从外面爬进来，还算很慈悲你们知道吗？求法，我们人就是这样，越简单得到的，他就认为要听到佛法是真的很简单，他越不会珍惜！在佛经里面讲到，要听到法师上台弘法，又听得入耳的，要修一大阿僧祗劫，听到“南无阿弥陀佛”不起毁谤，要经过两大阿僧祗劫，能上台演说大乘佛法，要经过无量阿僧祗劫所种的善根呢！今天，我们台东就算有一千五百人来听经，台东市有九万人口，台东县市有二十七万八千的人口，全台湾省有一千八百五十万到一千九百万的人口，今天台东一千五百位，一千九百万分之一千五百个人，算算看一百个人内还不到一个，一千个之内还找不到一个，他要听到这个佛法，还要有很大的善根很大的福报，而且还要听到正知正见的。我们人都有一种感性作用，现在若说到信基督教的，师父若分析他就不要听，一下子就溜出去；说到清海这女人，是她印心的，他就很感性的，他也没想到要坐下来，人家慧律法师为什么要这样讲？为了救你对不对？我为什么要这样讲？这样讲对我又没什么好处，我为什么这样讲，你一定要弄清楚对跟错的东西，对不对？我这样讲，伤到他的自尊，写信来骂我，写字条来骂我，所以说，法师都是打第一阵线的，像海军陆战队一样，吃力是不讨好的，有人去躲到山上就有饭吃，我来到这里，也没有讲价钱的，为什么要受这种苦？所以变得大家都是很感性，听到说我的师父就不高兴，也不想坐下来分析看看对与不对，我再继续去深入去研究，人家一个法师为什么要这样讲？我去深入了解一下，那一点客观性都没有，所以，这种东西，要学道都不可能。
    佛陀在世的时候，玄奘法师他在印度，曲女城辨论会的时候，他为写十几个字，如果有人辨论能赢我，我的头马上让人砍下来。我们的玄奘法师，他的人头要让人砍下来，最后，大家都没办法跟他辨，因为，没有一个人有辨才能赢玄奘法师，玄奘法师在印度就红了起来，所有的人都知道，他是中国的留学生，最了不起的啊！所有的人，若辨不赢他的都拜他为师，他们有这样的修养。当时的外道若不能辨赢佛门，就是拜他为师，现在人在学道是怎样的？都是感性，他是我的师父，他说的全都是对，他并没有这样，今天拜慧律法师，能听很多人讲经，基督教、天主教、回教、一贯道都去听一听，再来比较看看，那才是一个有智慧的人。我们现在都不是这样，很感性作用，没用什么理性没有什么智慧，经典也没看也分不清楚，说到他的心理就不高兴就离开，离开就不能得到真理，不能改变自己，所以哲学家讲过一句话：“人是一种矛盾的动物”，为了那一点不必要的自尊，他宁愿放弃这个真理，就是这样子。为什么？太感性了。你讲到我师父你伤害到我，这是不对的，真理面前啊！没有老师的，对不对？亚理斯多德讲：“吾爱吾师，吾尤爱真理。”我要尊敬我的老师，但是，我更尊敬真理。因为，老师不能代表真理啊！真理面前没有老师没有权威，如果你相信权威，有一天你会失望的。我们要相信真理，不要相信权威，所以，佛讲的要依法不依人，不能依人不依法。不要这样子，所以，我们应该把正、邪要搞清楚。
    昨天是说这个佛法问答，我们如果要学佛，先要改变那些不良的习气，什么叫做不良的习气呢？譬如说，爱抽烟啦，烟要戒，因为，我们如果在念佛的时候，诸佛菩萨闻到臭烟味不好。尽量不要喝酒，保养身体的补药酒要睡的时候含一口没关系。那么，如果有不好的习惯，譬如说，你在外面花天酒地，你内心就要有一个准备，这个啊！无了时啊！这种生活不能长久。有人问：是不是可以做股票？师父，做股票是不是犯戒？没有，做股票没有犯戒，这是国家的，你有办法，你就去赚钱嘛！对不对？所以目前这个台湾人，就是投机者多，投资者少啦，每天都装在耳朵，几块钱买进，几块钱卖出，心就七上八下，整天听着股票。那是没犯戒啦！因为，那是国家的东西嘛！对不对？如果签大家乐就犯戒，昨天说3、6、9，有人当成特奖，你不要签，我没骗你的，我随便说一句，你当成明牌。为什么，玩大家乐是世界的最笨的人，你知不知道？这很简单，前几天，我在台湾大学上课，我就跟学生讲，赌这个大家乐的人是最笨的人，这个没有数学的opportunit（概率）的问题，没有这个idea,没有这个观念啦！我们在打麻将的时候，一个人和三个人赌博，我们还不一定赌赢，对不对？特奖是一支赌九百九十九支呢！一个人要应付九百九十九个，你能打赢他吗？你不必用头脑想，用肚脐想就知道，这种根本不可能的，赌到最后一定输的，你说对不对？不要赌啦！说真的。你把算牌支、按电子计算机，那种时间来念佛，就可以念多少佛，对不对？所以就，如果是赌大家乐的人，你赌十次，可能会赢，但是你赌一百次你一定输，都被组头赢走了，组头钱得到得来容易，他就去花天酒地，所以讲，开赌场人的罪恶很重，做组头的罪也很重，我们如果要做组头，不如开素食馆，劝人吃素食。
    下面，回答问题。

    问（1）：我有一个儿子，今年三十四岁，大学毕业的，本来是在建筑公司上班，他有一个女朋友，要他出国深造，他一直不肯，他的女朋友三年也一直没回来，最近，他不要上班，每天在家里，也不去相亲，不知道要念什么咒，才能让他去相亲？
    答：啊！这。。。这。。。娶妻来问我，啊！这。。。这。。。要相亲要念什么咒？哪有那种佛祖？念咒他就去相亲？说真的，为人父母实在是没必要这样，他如果没有欠子孙的债务，不需要叫他结婚啦！像我们出家也不错，三百六十五行，我觉得我们这一行真的不错，真的。日子过得很快活，不用冲牛奶，不用换尿布，很快活啊！我们的父母就是这样，她本身每天都被丈夫打，结婚都已经很难过了，但看她女儿都二十七、八末婚，就一直逼她女儿嫁人，还每天三餐都在哭，哭三餐，三餐哭。做女儿的就很难过，她想这是妈妈的命令，就来找师父：师父、师父我要出家，你帮我剃度，我说：我没有帮女众剃度的，她说：那我怎么办？我说：你怎么了？你有什么困难？我妈妈一直逼我结婚啦！我为了要孝顺，不结婚不行的。我妈在哭的时候，我就跟着哭，我的心地很软，但是我知道，我可能有一点佛骨，我知道结婚不轻松。可我不知道怎么回答她啦！我说：很简单，我教你，你注意听，作笔记。以后，你妈妈强迫你结婚的时候，你说告诉她说：妈、妈，你结婚有什么好？每天都被爸爸打，像你这样不嫁也罢！知道要跟她反驳，她说：这样好喔，现在变聪明了。回去之后，她妈妈又开始哭说：二十七、八还不嫁？她就说：你嫁给爸爸又有什么好？爸爸每天打你，你又嫁得多好？她妈妈很聪明，她妈妈说我就是嫁得不好，我才要赶快把你嫁了，看能不能嫁好一点。她又没话说，愣住了，又回来说：我妈妈说，她就是嫁得不好，才要赶快把我嫁得好一点，师父，这样要怎么回答她，我告诉她说：你现在告诉你妈妈，出家你不用为我操心，我如果出嫁，嫁得不好，你要为我操心，更麻烦，你不要逼我。她如果一定要逼你结婚的时候，你就要想办法，看是要逃跑，还是要抗议。你既然要走出家修行这条路，要坚持到底，所以，你听我的话。现在她还算不错，她的同事，大家结婚，结婚两年，弄得都要离婚，都要离婚啦！不一定结婚就会很好，不一定啦！别骗了，那是结婚两年新鲜，三年就发霉。刚结婚的时候，每天都如胶如漆，对不对？“相公载我去买菜。”“等一下”，马上去开volvo jaguar来上车。生两个之后，“载我去买菜。”“市场在那里，不会自己去”。生两个而已，差这么多？唉！男人都差不多啦！差不多啦！所以说，结婚在我们修行的人看起来，我们觉得不是一件很快乐的事情，这是一种很大的累赘。啊！你要想开。所以，他如果不要去相亲，就尽量不要让她去，如果有佛骨，他自然有佛骨啦！出家是不能勉强的，我有些徒弟，都来跟我说，师父，我要出家。但过两、三年，抱孩子来。我说：嗯！你不是要出家？跟他的孩子说：叫师公。噢！我才三十出头而已，叫我师公，这么老，说要出家，两、三年以后，生一个来，叫师公。出家，别骗了，所以说，一切随缘啦！佛家说：“一子出家九祖生天”，有出家的因缘，就让她出家，没出家的因缘，就让她出嫁啦！出家跟出嫁，差一个音而已。

    问（2）：供养佛像的时候，没用香炉，用量米杯来拜，可不可以？
    答：唉呀！这罪过很重，量米杯是拜死人的，你拜佛祖用量米杯来拜？！你不曾看过人家拜死人用量米杯拜吗？一个香炉是多少钱啦！没有钱的话来跟我拿，我昨天总共收一万多啦！收入也很可观啦！你来跟我拿，我给你去买个香炉啦！可怜喔！

    问（3）：我是一个家庭主妇，也没有金钱来源可布施，所以，我只有向先生偷拿来做善事，这样可以吗？有犯戒吗？如果他知道了，跟他说清楚，他会诽谤出家人，这样怎么劝告他？
    答：我们如果做一个家庭主妇，没有金钱向先生偷拿，没关系，拿越多越好，真的，我不骗你。夫妻财产共有，法律上行得通，但是偷拿要有分寸。就是说，不要偷得没技巧，我那一天接到一封信，里面一张支票五万，写八个字，嗯！真可爱。写“偷开支票，免开收据”，怕先生打，她偷开支票，叫我不要寄收据去就是了。这样我要写信给她，那就多开一点，五万也是一张嘛，五十万也是一张嘛。所以，这种的，不要紧啦。写个欢迎师父去那里讲经就对了，这不能说在那里，说在那里他马上知道。所以，做善事跟先生偷拿钱，这不要紧，但是要有分寸，不要偷钱之后被他打得鼻青脸肿，明天来认不出，鼻子打得流血，师父这供养你。我说怎么了。偷拿钱被打的。哇！可怜喔！偷钱被打成这个样子。不要，看能拿再拿就对了，看能拿再拿，不能拿就不要拿。买菜的钱，多少存一点。我知道女人家这招最历害。你如果到外面去买衣服，“你那件衣服多少？”明明八百而已，“三千”。我也都非常了解。
    如果他没有信仰，会诽谤出家人，要怎么劝他？这种的，我们学佛当中，夫妻都有这种过程，先生若不解太太，太太若不解先生，这都会互相障疑。以前有位信徒，他突然听到录音带。那天听了整夜，本来要听一卷，结果听到隔天，干脆听完，明天煮早餐给先生吃。吃一吃，我才去补眠，去睡觉。听整夜，接下来又买很多录音带，一直听。喔！听一听说：师父我被你迷走了，喔！实在讲得很好。这样一直听一直听，都没想到他先生的反应，她孩子说：妈妈你今天没煮饭。去喝豆浆。每餐都不煮，每餐都让喝豆浆，她先生和她孩子都开始不满了。接下来，我讲经的时候就跑来听经。所以，我们有时候这么做就不对了，我们若是对录音带有兴趣，等先生不在，我们在炒菜的时候，录音带打开放来听，如果有炒猪肉、鱼的时候，阿弥陀佛、观世音菩萨，“不是我要吃，实在是你太好吃了”，这句是我大姐讲的。哈哈！“姐姐你有吃素吗？”“没办法，那土鸡实在好吃，实在好吃”。你没办法啦！现在为了度他先生，晚上在听录音带的时候故意放大声一点，她先生就说：关起来，关起来，这么年轻就拜佛吃素，六十岁再说。她先生在没事的时候，听她太太在听录音带的时候，就把门打开一个细缝听看看，喔！真的不错，就开始一直听一直听，太太看见先生在听，不敢惊动他，声音开得更大，让他里面听得更清楚。就对了，让他渐渐听、渐渐听，渐渐入门、渐渐入门，所以，如果要度我们的先生或是我们的太太，这不是一直说，他就肯听，有时候因缘具足，才度得进来。所以，慢慢来。

    问（4）：以师父的智慧和辩才，是不是能到监狱和看守所弘法一天，一定会度很多受刑人。
    答：这有啊！我到过监狱弘法好几次了。在监狱讲经，心理负担很重，因为，那些受刑人都是刺龙刺凤的，都有刺青，都穿短袖。我曾去大寮监狱讲课，去的时候，警察就喊：起立。就起立了。四百多个受刑人就走进去，敬礼，跟法师敬礼，坐下。对受刑人说话，要很注意，不要说错了。以前监狱曾有牧师去弘法，牧师不会说，头一句话就说：你们统统有罪。下面的人，受刑人听到很生气，就骂“跟你走”（台语谐音），“跟他走”就对了，听懂就好了，不要说太清楚。“跟你走”，我就是有罪才进来，那还用说。啊！我是法师，讲个趋近的音就好。我去讲就不同了，我就不是这样说了。我就说：今天，在坐诸位，来这里集合，有很不得已的苦衷啦！不是你们自己的意思，对不对？喔！都拍手，全都拍手，他身为受刑人，心里本来就不舒坦了，你说他有罪，他当然，“跟你走”就脱口而出了，所以说，去那里讲经很困难。大寮又来邀请，又邀请我去讲经，明年就是了，很多地方在邀请。我这个人，我不怕得罪别人，有时间、身体好，我就跟你说：可以。没时间，身体差，我就没答应，不管你请什么议员啦！立法委员、国大代表来请，全部一样，到现在总计欠了四、五十场啦！所以，台东的信众能来听经闻法，也是诸位的福报因缘啦！

    问（5）：我的小叔，因为嗜赌如命，三番两次，回到家就是要钱，甚至，要父亲的房契，（房契就是房地产，房地产要去周转，拿家里的地契要去当，要去周转一下）可以说宿业深重，我的公公看到，他的脸色变黑。如何做？父子间的情况无法转变，恳求师父慈悲，化解这个孽缘。
    答：赌博的人，废寝忘食，赌博赌到最后睡眠不足，我说这些赌博的人，也很伟大，聚集在小小的空间里，蹲着，大家都抽烟，整间乌烟瘴气，他有办法忍耐，一天两天都不用出来，赌博赌得晕头了。一心不乱，这种的，用赌博的这种精神，来念“阿弥陀佛”，大家都一定往生的啦！真的，赌博大家都博命以赴，如果念佛，拜佛拜三拜，就流汗，佛陀你看见没？我拜得流汗了，就开始邀功了，可怜喔！人家祖师大德，每天用在修行上，至少十八个小时，睡四个小时而已，我们不觉得惭愧吗？我们稍微拜两拜佛，就觉得我们功德很大了，佛陀说的：愚疑的众生。有一位信众，去拜访广钦老和尚，广钦老和尚说：你有用功吗？有啊！我早课一小时，晚课一小时，在他想来已经很伟大了。广钦老和尚说：剩下的二十二小时在做什么？就愣住了。他想一天诵经两小时，功德就很大了，人家问他剩下的二十二小时在做什么？造业啊！造业二十二小时，造功德二小时，这怎么补得回来，对不对？所以，要了解。
    那么，这个赌博赌到后来，身体一定差，脸变黑，她公公嗔恚心就起了，这如果没有学佛绝对化解不了。如果有学佛，也不一定化解得了，孩子跟随父母来出世，不是要来报恩，就是要来报仇，不是来还你的债，就是来讨你的债，这一定都很清楚的。不是报恩，就是讨债，一定的道理，如果遇到这种情形，就要诵《普门品》，念《大悲咒》，念“观世音菩萨”，一心一意去求。在坐诸位，我相信来听经的男众，有时候你太太会阻障你学佛，还是，女众你先生会阻障你学佛，你若是无法改变他的时候，那么，你只有诵《普门品》，念《大悲咒》，每天都回向，求佛祖，渐渐、渐渐、渐渐、渐渐，你就能得到解脱，父子间的嗔恚心就会消除，不然就要好好修养自己，原谅对方。
    其实，生活在同一屋檐下，这个没有办法，这父子、婆媳之间，公公、婆婆、媳妇每天都生活在一起，你要解脱这种东西，很困难。所以，这个“家”一个宝盖，下面一个“豕”，一个盖子盖一只猪。什么意思呢？就是我们人啦！这个家，佛祖说的，家就是不净，家就是束缚，家就是烦恼，就是烦恼，就像一只猪，在里面吃，在里面拉。啊！这样，没智慧，束缚住，没有办法突破那个界限，家是一个最大的束缚，一个枷锁，这在《大宝积经》里面，就讲得非常清楚，出家则解脱，出家则清净，出家则清凉，出家犹如莲花，在家犹如污泥啊！所以说在家众要修行，说真的，很困难，我们如果没念佛啊！可以说没路可走。那么，所以说，在家众要修持，除非就是说你真的很精进，真的很有智慧，知道可以忙里偷闲，知道赶紧用功，譬如说，骑摩托车啦！坐车啦！还是在办公室啦！要多用功，所以有的在家居士，他听到师父的录音带，真的让人很感动。一位小姐，我真的觉得她的用心让人很感动。她藏了一本《普门品》和《弥陀经》在办公室里，她在当会计，没人的时候，她就拿起来念南无观世音菩萨、南无观世音菩萨，看到有人进来，南无观世音菩萨，南无观世音菩萨，小声点，对不对？如果再走近，就默念，就默念，她每天都在用功。所以说，在家众要找空档，自己用功才有办法。但是，在家有在家的修行法，出家有出家的修行法，你不要在家众也要学出家众，三点半打板，你就起来，你不要这样效法。在家有在家的修行方法，家务要整理好，男的赚钱养家，把家照顾好，那时候要来修行，对方才不会诽谤和攻击，不要自己制造逆境，在因缘还没有成熟的时候，尽量还不要跟他讲“佛”，你不要今天听到佛法很好，一回去，就一直想度他，你认为你一直要度他，但是你所知有限，他如果随便问你几句，你又回答不出来，这样家庭会破裂，甚至会闹得很不愉快，本来一个很美满的家庭，为了来拜佛、念佛、听经闹得家庭破裂，佛陀有教你这样做吗？在家有在家的修持方法，你在家却要用出家的修持方法，三点半你就要起床，有的在家众也要打法器，在家众不须要打法器啊！法器那样打能听吗？人家在打时要有节拍有节奏，自己买一个在那里乱打敲，叩、叩、叩、叩。。。锵，一直乱敲，想说这样敲护法就会来，正好相反，这样敲，护法听得很火大，跑得半个也不剩。所以，在家众不适合敲打法器，适合自修持咒，直接念就好。

    问（6）：已经自杀，家里的人要如何为亡者超度？自杀之后，是不是都往生恶道？
    答：自杀那就比较困难，在唯识学来讲，自杀一次，我们的八识田中，都有自杀的种子，下辈子如遇上因缘，就会又想要自杀，所以，人家那个歌星、影星无缘无故受到小小打击，他就跑去自杀。像那个谷明伦，报纸是这样登的，我们不知道啦！刘家昌，有人说是因为他引起的，谷明伦也没为了什么事情，人又长得英俊，又是影星又有钱，为了区区一个奖没有领到，从楼上跳下来，当场毙命。这就是上辈子他有自杀的种子，所以这辈子想到要自杀的时候，马上行动就会造成自杀的事实。所以在唯识学里面，它教我们无论如何不要自杀，学佛的人要感受到这种果报，我们今天这么痛苦，这么不顺，孩子这么不好，先生这么不照顾家庭，这都有因缘果报，但是，也不能每一件事情都推说是因果，这样子讲不通呢。所以，我在中兴大学，就跟学生讲，你不要什么事情都推到因果，有些妇人拜佛，拜佛之后她想要修行，没有顾及到先生，也就是不跟先生同房了，我说这样你们听懂吗？呼！拍手就是听懂。男人没有学佛，你一下不跟他同房，要让他死吗？对不对？那是不可能的事。到时候家庭就乱糟糟。噢！就弄得要离婚。不跟他同房以后，她先生到外面找女人。她来跟师父讲话，“你先生现在怎样？”“外面有女人啊！”“我说你是怎么了？”“任由他去，那是因果啊！”我说：“因果有那样的吗？”她什么都讲因果，忽略了人为的因素。我们的先生去找女人，包养女人，我们若有看到，我们就要表示，我们有反应呀！要制止他呀！对不对？是不是这样？要制止他呀！我说你这样就不对，一拜佛就不跟他同房，不喝水会口渴呢。噢！这样。我说你要赶紧快改变，你一定要跟他摊牌讲清楚，千万不要再演变下去了，这是你人为因素呢，她说：他们上辈子说不定是夫妻。我说：这样讲不通啦！这样讲得通吗？我今天是出家人，我也到外面乱玩女人，像刘和沐玩十三个，大家也都讲，这是你上辈子欠我的，这样能通吗？这根本就是不负责任，他就说这个是因果，根本就是乱来，把佛法错解、误会，解释错误，家庭都已经要发生问题了，你又不想换回它，这样做根本就不对。佛法不离出世法，佛法也不离世间法，世、出世间本来无二法，世间法就是佛法，佛法就是出世间法，出世间法就是世间法，世间法本身就有出世间法，这样才对。“君子务本，本立而道生”，不致力于根本，弄到自杀，弄到家庭离婚，才把帐算到佛祖身上，每天都在吵架。左邻右舍就说：你看，没拜佛之前，家庭那么圆满，去菜市场都走在一起，现在拜佛之后，每天在吵架，你这样是在害佛祖，还是在帮佛祖？你不要认为弘法利生，都只靠出家众呢，在家众也是很重要呢。你的行为若做得正确，做得对，人家就会说，你拜佛很好。所以，我在读大学的时候，我的成绩都有保持，嗯！普通啦！真的，你如果说拜佛的时候，害成绩很差，人家就说你看，拜佛拜的这样子，书读得这么差。所以说我们拜佛的人，在家庭上、在事业上、在公司团体里面，任何一个时间和空间所造成的环境，我们就要比别人更优秀，别人就会赞叹你。所以，我在读大学的时候，读了四年大学，从来没有一科说是被当掉的，绝对没有，为什么？成绩如果保持不好，人家会诽谤你，说你拜佛拜到入迷，是不是这样？我们现在拜佛，都是怎么样？不了解佛法，胡乱解释。我们要了解，什么叫做因果，就是说已经发生的事实，而我们没有办法改变它，我们要用因果来认命它，当我们没有办法改变这个事实的时候，我们又无能为力，找遍了所有的人，都没有办法改变这个事情，那你就要认命了，这个就是业障，这个定业不可转，转不过来，这个时候，讲因果就正确了，而不是什么事情都推给因果，就不会推给“美国”。学佛之后，学佛没有正知正见，乱听乱说，曲解佛祖的意思。
    自杀之后，是不是都往生恶道？这不一定，看他生生世世所修的善与恶，如何预防自杀？要跟他开示，说我们生生世世都有自杀的因缘，才会常常自杀，所以你千万不要再自杀，解释因果给他听，这样他就比较不会自杀。

    问（7）：比丘尼的戒律为什么比比丘更多条？（比丘尼有三百四十八条，比丘有二百五十条）是不是女众的业力较深重？如果是这样，为何女众的信徒比较多呢？
    答：比丘尼的戒律，因为她生理上的关系，举个例子来讲：女众在生理上每一个月有麻烦的事情，这在比丘尼戒就讲得很清楚。来就怎样啦！比丘尼就要准备什么。因为，佛在世时，有用布嘛！现在那个很多啦，什么舒洁啦，越薄型的啦，让你忘记了它的存在啦，太多了，现在这个社会，工业发展，女生痛苦减少，佛在世的时候，那有这种东西。在比丘尼戒律里面都说的很清楚用布。所以，因为女生的身体不同，生理作用也不同，所以，女众的戒律比较多，是因为这样，你要说业较深重，也可以这样讲，业障比较重，所以投胎成女众，就是说情比较重，感情比较重的人。
    如果是这样，为什么女众的信徒会较多？因为，女众已经知道痛苦了，从小就痛苦，生小孩也痛苦，结婚被先生打也痛苦，没去赚钱没得吃也痛苦，操心孩子也痛苦，所以，女众较有时间，较有时间。男众呢，白天打拼赚钱，晚上他想要享受了，歌厅啦！舞厅啦！咖啡厅啦！喝酒啦！所以男众信佛的较少，女众信佛的很多，每一间道场里面，有十个男众，差不多就有二百个女众，这个比率是二十比一，一间道场在共修，男众不超过二十个，至于女众动辄三、四百人，全都是女众，女众知道这世间痛苦，一切都痛苦，知道要赶快求往生极乐世界。

    问（8）：我以前供养观世音菩萨、妈祖、土地公、地藏王、马府千岁，很多，关帝圣君，我本来住在新门，现在要搬往台北，要如何将妈祖、关公、土地公、地藏王、观世音搬往台北？
    答：我不知道。嗯，怎么拜这么多？如果拜佛的人，我们拜佛的人，都只供养三尊呢，这佛像不能供养两尊的，这一、三、五、七，这是什么意思，叫做三角。出家人，五衣、七衣、九衣，这都是有根据的，斧头是什么形状的？斧头的侧面叫做什么形？三角形，所以这奇数代表摧毁一切的烦恼。能摧毁一切的烦恼，能破一切的非障，所以以奇数作代表。打佛七，七天，头七、二七、三七、四七、五七、六七、七七这样，所以，以七为主。是因为佛讲单数可以破烦恼，所以，我们在拜佛的时候，我们中间供奉本师释迦牟尼佛，你不要只在右手边只供奉一尊观世音菩萨就好了，还要请一尊地藏王菩萨来供奉。反正要三尊就对了，不能摆四尊，要不然要摆五尊啦，要不，一尊就好。这样，所以说，不是一尊就是三尊，不要摆那么多。

    问（9）：如果说我今天是正信的佛教徒，至于那些，我以前供奉的那些神要请到那里去啊？
    答：这个，以前拜神的人，现在是正信的佛教徒，那么那些神就请回它的本店，本店就是它的本坛啦！太子爷在哪里？就把它请回去。这是关公在哪里啦！就把它请回总坛，如果画有观音像的神龛，里面有画妈祖啦、灶神、或是关公啦！我现在要做一个正信的佛教徒，知道拜佛和拜神不同，这样我要把它收起来，那又是观世音菩萨的神龛，该怎么办？这很简单，拿下之后用一张纸或是用布把它封起来，用绳子绑起来，放在较隐密的地方，较清净的地方，唯一的办法就这样而已。所以拜神的人，要改为拜佛的，就这样。如果是雕刻的神像，就把它请回总坛，如果用纸画的，把它收起来，把它卷起来，放在干净的地方，事先粉刷干净。初八、十五都可以安佛像，他说要看日子，都不用看日子，初八、十五都可以安佛像。要安佛像那一天，一碗饭、六碗菜、四种水果。

    问（10）：请问师父，芭蕉、蕃茄可以拜佛祖吗？
    答：这在佛经里面和在戒律里面都没说不行。这个不知道是谁规定的，说那个不能拜，说那个里面有籽，吃下去又拉出来，种下去能活，就说不能拜佛，我说哪有人那么厉害，吃下去又拉出来，又拿去种。嗯！现在用马桶，按下去就冲掉了。我也不知道听谁说的，芭蕉、蕃茄不能拜。你们听过人家这样说吗？是吗？我没听人说过。我听人家这么说，我们出家人到今天还不晓得番石榴不能拜，那是真的，因为大家都这样讲，所以寺庙没有人敢拜芭蕉，对不对？这是依循风俗，还有些人很奇怪，他如果不爱吃那一种水果，他就绝对不可能买那一种水果拜佛，他就买他自己喜欢吃的，如果佛陀那时肠胃刚好差，要吃芭蕉。啊！哈！死了，就没有芭蕉吃。他都买他喜欢吃的哩，他如果不吃香蕉，没看不到香蕉，都是买他喜欢吃的。所以说，众生的习气都是这样。

    问（11）：何为离心意识？我们的本性，跟我们的心，跟这个意识，有什么不同啊？
    答：跟诸位讲清楚，本性照说是不可说的，因为他是不可思不可议，讲不出来，看不到，听不到，它是菩提自性，本自清净，所以说本性就是清净、无烦恼、无污染，就像污泥里面的莲花，就像太阳光的光明，就像晚上月亮的光明，圆满、究竟，大智慧、般若的智慧，解脱、无任何的执着，无任何的爱恋、情执，当下解脱，解脱而能自在，自在当中具足无量的智慧，于分别当中，不作分别想，于不分别想当中，即是分别；不离烦恼，不即菩提，当下涅盘，不生不灭，这就是我们的本性。
    佛教说的心是什么？佛教说的这个心，是不能有统一的解释，这心上面加二字烦恼，就烦恼心，如加二字嫉妒，就嫉妒心，如加二字贪心就变贪，变嗔恨心，所以这心是一种笼统的名词，如果改成菩提心、清净心、慈悲心、平等心、无分别心、喜舍心这就变好的。所以，这心的解释，变成怎样呢，变成说它是一种笼统的名词。所以，在《大乘起信论》里面，一心开二门，真如门，生灭门，就清净的一面来讲，讲真如门，就污染的一门来讲，就讲生灭门，生灭就是刹那间的心，起心变化，起心动念，所以，刹那间都在思想，造成业，业就是我们意识的惯性意识，就一直培养这个习气，这念头就起来起重，起来起重，所以啊，就众生来讲，叫做生灭门，生生灭灭，生老病死，死了又生，生了又死，死是生的开端，生是死的开始，生死只是一念之间而已，当下变化而已，生本来就是死，死本来就会再出世，所以，在佛教来讲，生与死，都是刹那间在变化，没有真的生，也没有真的死，生后再死，死后他又再出世，只要他在生灭法。生灭法就是受时间跟空间的支配，名为生灭法。什么叫做受到时间跟空间支配呢？我们因为有时间的观念，所以，我们会产生一种执着，所以，我在台大的时候，告诉同学，时间跟空间是假的，为什么呢？当我们在睡觉的时候，我们没有发现现在几点。我们如果睡着的时候，我们没有发现现在几点，我们在睡觉没有时间的观念，我们在睡的时候，我们也不会感受到这个空间，我睡什么榻榻米，还是睡在弹簧床，睡在床上，睡着的时候，就不醒人事。因为，大家还没开悟，所以，我只好用作梦来比喻，用这个比喻是不适当，但是，要突破时间跟空间的观念，暂时用这个比喻。如果见自性，就没有这种观念。那么，我们有时间的观念，我们就会有执着，会有很大的强烈的执着。时间从那里来呢，从太阳跟地球的转动，产生白天和黑夜，如果一个人，坐宇宙飞船射上太空，他就没有白天跟黑夜的东西，太空哪里有黑夜跟白天吗？所以，时间是虚妄的，不是实在的，是因为我们的错觉。那么，空间呢？也是错觉，晚上睡觉的时候，我们根本不知道，我们睡在哪个空间，如果知道我们现在在哪一个空间睡觉的话，我们就是还没睡。所以说，我们如果要学佛，要先突破这个时间跟空间，时间就是一种情执，空间就是一种胸量。空间就是讲我们的度量，那么，时间表示情执，当我们在等待一个人的时候，喔！我们会觉得时间很长，我们如果专心做一件事的时候，耶！咻一下时间马上过去，所以，在打坐入定的人，像虚云老和尚或是广钦老和尚，打坐，一坐下去就十四天、四十九天，他就没有时间的观念。如果空间呢？是一种胸量性，这空间就表示我们的心量，我们都不能大慈大悲，我们都只疼我们的孩子，不能疼别人的孩子，心量少，空间就少，心量大空间就大，心量大的人，随便住一间茅篷，随便住，他都觉得很快乐，心量小的人，跟这个人也不合，跟那个人也不合，让他住很宽敞的别墅，他都觉得很小间，到处树立敌人。所以，时间是代表执着，空间代表胸量。那么因为呢，我们突破这个时间跟空间，所以，佛祖最了不起，大慈大悲，一般的人要做到慈悲已经很困难了，一般的人只能说我们有爱心。爱心，疼我们自己的孩子，不能疼别人的孩子，这就是爱心，慈悲呢？就是不分这是我的孩子，或不是我的孩子，这叫做慈悲，全都疼爱，如果大慈大悲呢？不只是我们人，包括六道一切的众生，全都疼爱。所以，鸡啦，牛啦，猪啦，这些畜生，种种的，就佛门来讲，也是众生之一，像佛就大慈大悲。

    问（12）：我晚上睡不着，常常想事情，请问要如何才能睡得好，胃病十几年，都治不好，用尽所有的办法，全都无效。
    答：那么像这种病来讲，叫做业障病，用尽所有的办法，都无效的时候，我教你，只要你肯念，肯照我所说的去做，我告诉你，今天，我们如果有痔疮，或是有坏血症，因为，佛在世的时候，没有“癌”的名词，没有癌症CANCER这个名词，所以，他就用痔疮这个名词。这“痔”啊！就是我们不好的烂疮，譬如说，我们皮肤很差啦！长很多烂疮，烂，烂掉皮肤，或是说，内疮啦！外疮啦！这我敢跟医生打赌，看医生较行，还是持咒较行，我敢跟他打赌。你如果有病，有这种病的话，现在先说这种病，等一下再另外说别种病，你如果有皮肤病啦！癌症啦！坏血病啦！不能治愈的，白血球过多的话，比较困难，你若是生乳癌啦！胸部烂一半的，有流浓那种的，还是子宫内有瘤啦！当然你如果要开刀最好啦！尤其是痔疮，你若无法治愈的，我教你们念《疗痔病经》，佛说的《疗痔病经》念下去不可思议，痔疮二十年的都会好，我不骗你的，这种的我敢跟医生打赌，因为，一些法师都曾长过痔疮啊！我没长过痔疮，但是，肛门都会剌剌的，痛痛的会摩擦，读大学的时候，上体育课的时候，就觉得很痛苦，刚好还有人印《疗痔病经》，我拿来念“怛侄他　頞阑帝　頞蓝谜　室利鞞　室里室里　磨羯失质　三婆跋睹　莎诃”,完了，一直念一直念，屁股会凉呢，像擦了薄荷油，我实在不敢相信，再念念看，真的会凉，真的会凉呢。我们才觉得佛祖真的有够历害。有人痔疮念好的，所以，师父有宝要跟诸位讲，有时候痔疮，不一定什么“正记消痔丸”，你如果吃不好，来服用我的《疗痔病经》一定好，保证好，但是你一定要有耐心啊！我教你们，你们准备一杯水，拿一杯水，在佛前持咒，持《疗痔病经》的咒，持完后，去浴室里面，肛门用敷的东西，肛门的地方洗一洗。喝一点，不是洗了再喝呢，那是洗一洗就倒掉了，要喝的是另外倒的，不是洗一洗拿起来喝呢，讲得稍微快了一点，你们不要搞错了，洗一洗之后，剩下的喝下，你照这样做，那很不可思议，大颗的痔疮，一直缩一直缩小。佛在世的时候，就有很多人长痔疮，长痔疮因为没办法治疗，那些比丘尼都病得莫可奈何，所以佛陀就去求佛陀开示，佛陀就说这个咒很好。现在讲这个皮肤病啦！子宫癌啦！还是乳癌啦！还是大肠癌啦！总之，凡是癌之类的，“癌”就是恶性循肿瘤，还是长烂疮啦！小颗的那种的，这样，一定有效。一定有效，要认真持诵啦！
    假如我们，臂如胃病治不好，全都治不好，这就是“业”，这种情形就要诵什么？要诵《药师经》，拜慈悲三昧水忏，一定好，怎么拜？要拜之前，拿一杯水在佛前，诵《药师经》诵完后，开始持《药师咒》，最好念一百零八遍，没时间念四十九遍，再没时间念二十一遍，每天这样做，病苦一天一天会减轻。《药师咒》、《药师灌顶真言》，再念“南无消灾延寿药师佛”，假使有这种情形的人，就可照此念诵。

    问（13）：《金刚经》上说：“云何应住，云何降伏其心”，是什么意思呢？这两句话是什么意思呢？
    《金刚经》所谓：“云何应住”就是说，我们要怎样安住我们的心，“云何降伏其心”要怎样降伏我们的心，要怎样安住我们的心呢？就是无所住，无所著，这就是住，如果有所著，这就是痛苦。“云何应住”，无所住，是名真住，若有所住，即是非住，住亦非住，是名真住。无住即是真住，若有所住，即成持着，不名为住，听不懂，听不懂？一切法慈悲，慈悲，一切宽恕众生。

    问（14）：我是一个客家人，拜托师父录音带用客家话说好不好？
    答：噢！我不会讲客家话，我听不懂啊！讲客家话，我没办法，你叫我讲客家话，我没办法，“汤不吃啦”（听不懂之谐声），我都不喝汤，都吃颗粒啦！“汤不吃啦！”客家话我也不会讲，你要说这个，啊！

    问（15）：七月的时候要怎么拜？要怎样普渡才是正法？不知道要念什么咒才好？还要不要念咒？
    答：七月在拜拜的时候，最好念《地藏经》，《地藏菩萨本愿经》这个比较好。

    问（16）：法师有讲过，佛像绝对不能烧，如果以前不懂，烧过佛像，要怎样求忏悔？如果把佛像放在高处，子孙也不一定会信奉三宝，最后要如何处理呢？如果我年老或是往生，佛像要怎么办？
    答：你想得太多了。老实讲，目前对于处理佛像一事，真的是很头痛，譬如说月历，都有印佛像，现在挂、挂一挂，今年过了，佛像要怎么办？是收起来，还是要烧掉，还是撕破？所以，我就说我一直呼吁，有人要你请月历，有佛像的，你千万不要请，因为今年过后，明年你怎么办？你佛像要如何处理呢？所以，我一直跟他们说，叫他们月历里面不要印佛像，偏偏不听我的话。月历里面印有佛像，这很不好，假使说佛像真的破烂不堪，烂到无法修补，要不然我们最后想到一个办法，就是怎样？我们以恭敬心，把它收集起来，放在火炉里面，把它火化。念《大悲咒》，念“阿弥陀佛”，禀明佛祖，这不是我的意思，因为我发这个慈悲心，我怕佛像被人在地上踩，没有恭敬佛祖，我有得罪，所以我今天佛像被撕破又弄脏了，我不把你火化不行，跟佛祖求忏悔一下，这样，把它火化没关系。不然没办法，经典破了，也是用这样处理的，最好当然不要烧啦！但是，不要烧，这旧的怎么办？有的人说，师父，我每一个月都收到杂志，现在杂志一迭很大迭，里面也印有佛像，要怎么处理？这就不管了，因为杂志印的佛像不是让人供养的，它是发布佛教的消息而已，所以，我认为杂志烧了没关系。譬如说，已经印五年啦！已经十年啦！不然一大堆，你要怎么处理？最好不要被人当成废纸去卖，宁愿烧掉，废纸卖卖不了几块钱啊！杂志内印有佛像，拿去包槟榔，不得了了。佛祖在包槟榔，佛祖不是做这种作业的呢。真的，不懂啊！什么佛祖，包槟榔？！杂志最好是火化。

    问（17）：“阿弥陀佛”现在变成“a”跟“e”,以往有人念“e”，也有很多人往生，为什么？现在也有人念“a”，到底念“a”还是念“e”，佛教连这么简单的佛号，都无法统一，执着念“a”，还是执着念“e”。全都是执着，都是依音声求佛，只要念到一心不乱，不管“a”跟“e”，这样是不是正解？
    答：这样没错。这“a”跟“e”，照我们先天性的音，要念“a”啦。“a”就对了，你若念“e”的时候，你若再改念“a”，有时候你会感到很不习惯，但是念“a”习惯的人，他绝对不会念“e”,因为“a”念下去，精神会更好。我们从小的时候，出世一定叫“a爸”，没人叫“e爸”、“e爸”、“e爸”。这“a”本来就是我们自然的音，我们先天性的音，你痛一下就叫“a”，“a兄”“a姐”，我说“e爸”很难听，我们一定念“a爸”“a爸”，所以这是先天性的自然音，很自然的。我们若吓到就会念“a”，“a”，会怕。基督教念“阿门”，回教念“阿拉”，所以，这个“a”跟这个“e”，说真的，依照正音，南怀瑾老师，南老师他主张念“a”，密宗一定全部都念“a”，没有人念“e”，修过密宗一定叫你念“a”，“唵阿吽啥唵嘛呢叭弥吽”。我们修过密宗的，“红观音法”一定是念“a”，“唵阿吽啥”身口意清净，就这样子，没人在念“e”的。你如果念“e”习惯了，这样念下去，照样可以往生极乐世界，但是，做法师的人应该告诉你，正音是“a”。有一位法师，他听说我用“a”，他很不高兴，信徒去问他：师父，倒底是念“e”还是念“a”,啊！“ea弥陀佛”啦，这会害死众生呢，做法师的人，不能这样跟人家说的，我们这个寺庙如果念跟“e”，亲近这个师父，全部“e”就好。这个道场如果念“a”，师父叫我们念“e”，以后文殊讲堂，来我这里一律念“a”，念“阿弥陀佛”就这样子，师父教你念什么，你就念什么，师父认为你们要修行，看你怎么念，“a”跟“e”都可以。

    问（18）：我每天有定诵经的功课，有固定的遍数，但是，我因为有事外出，隔天再补不知道可不可以？
    答：喔！昨天就讲过了嘛！你如果有定功课，被耽误到，隔天再补可以。

    问（19）：请问出家的鞋子，在家众是不是可以穿？在进香和朝山的时候，是不是可以穿出家众的鞋子？
    鞋子不可以乱穿的，这不可以啦！出家众的鞋子有洞啦，有洞就是看破的意思。在家人还没有看破啦。出家众的鞋子，在家众不可以穿。有的人会去买出家众的僧袋背，感觉出家人背那个很舒服，很时髦，他也买一个来背，不可以，知道吗？伪造沙门呢，不可以穿出家人的鞋子，你如果自己有家里穿过瘾的，没关系，在大殿穿，佛堂走来走去，出去就脱下来，不要假装出家人。

    问（20）：我有很多录音带，听一听就坏掉，这样要丢掉较好，还是放火烧掉较好？要怎样处理呢？
    答：在座诸位，我们若要请录音带，请质量较好一点的，较耐用。请那种四十元的，听二遍，请六十的或是七十的，质量较好的，流通较久，左邻右舍要听，我们借给他听，他如果拜佛，我们也是有功德啊！所以如果要买录音带，买好一点，这录音带不用一定用烧的，听坏了丢掉没有关系，里面没什么佛像不要紧，不然你要怎么处理啊？就丢掉让垃圾车运走，这不要紧。

    问（21）：诵《楞严咒心》与全部《楞严咒》的功德是不是相同？
    答：最好是诵全部啦！《楞严咒》有五会，最好是诵全部，不要念咒心，咒心是最后一小段，初学的人可能不曾听过，《楞严咒》很长，五会的《楞严咒》，诵全部较好。

    问（22）：因为我身体不太好，六斋日的时候，我过午不食的时候，有吃一些糊状的麦片，补充体力，生病住院与治疗期间，都是这样做，六斋日是不是还要遵守佛的戒律呢？
    答：那么，这样就不算斋日了嘛，你问这个问题，就不算斋日了，你如果六斋日的时候，要过午不食，你还吃一些糊状的东西，算说吃一些像“糊状的”，台湾话说是说，譬如说，米仔面，麦粉啦，下去熬，熬到糊状这样，照说这样就不算持午了，就不算持斋了，因为你已经吃到五谷了，这样不可以，这样算开缘了。生病当中开缘，不用坚持过午不食啦。

    问（23）：牛奶和果汁都不能用嚼的，为什么过午不食，喝果汁不犯戒，喝牛奶犯戒？请师父开示。
    答：这喝果汁，因为我以前也不了解，我看到这条戒律，我也搞不懂，想果汁可以喝，豆浆和牛奶都不可以喝，为什么会这样？我就问忏云法师，忏云法师就跟我开示说，吃这个豆浆会饱气啦，会饱气。所以，过午最好不要吃啦，喝果汁没有关系。

    问（23）：中药的黄耆、人参、枸杞之类的，用来炖鸡汤，我不要吃鸡肉，晚上喝鸡汤，这样是不是有犯戒？
    答：喔，问这种问题。这样我来炖鳗鱼，喝鳗鱼汤。这习气也真重，喔！还真聪明，用这样逃避法律制裁啦！不可以，吃就要吃得彻底，为什么还要炖鸡汤、炖肉汤，我不要吃肉，喝汤就好，对不对？不可以。这众生的习气，确实对鸡进补的观念无法改变。的人，也不能随便就要吃素食，譬如说，有的小姐都自己一人，或者说男孩子在上班都自己一人。“师父，我吃素好不好？”我说：“不可以。”你不可以自己一个人吃素食，你自己一个人吃素，都会随便煮，随便炒个菜，瓜脯仔也吃，我告诉你，这样，经三年你就骨瘦如柴。我当时，就是在大学里面，坚持到底，因为，每次去，忏云法师每次都问我，你有没有吃素啊！逼到没有办法，我就吃素。当时又没有素食团，就去吃自助餐，大学的校门口外面，都有很多自助餐，就不知道要叫什么菜！我那时吃的菜，每天都吃一样，我一定叫一块豆腐，叫一元的空心菜，一元的包心菜，吃一元的饭，这样两块一块一块一块，刚好五块钱，要不然买二块钱的花生。吃素，我那时候坚持到底，就是死也要吃素，那时候很有志气啦！我听到这佛法，我绝对要吃素，好，坚持到底，吃一个月后，身体变得很虚，去厕所大便的时候，爬起来，呼！昏天黑地，眼冒金星，裤子都不知道在哪里？因为，每天吃一样的，你知道嘛？呼，没办法。那么到后来，有素食团的时候，大家才集体吃素，叫一个师姑，一个月八千元聘请她，煮午餐和晚餐，中午和晚上这样，才开始一直吃素食，所以，自己一个人吃素不可以啦！自己一个不要吃素，我讲这句话有因果我负责，真的，你自己一个人吃素，你一定随便煮的啦，你如果要好好煮，那吃素不要紧，所以，我觉得自己一个要吃素不好，如果在一个团体当中，有素食团这样没关系，你如果平常营养不够，泡一点高蛋白的东西吃，因为我们修行人，我们如果身体差，气色差，体力不够，人家就会批评我们说，你看他拜佛拜到那种死囝仔脸。所以，我那时候，吃素吃得很难过的时候，回到家，遇到我父亲，他很不满，你听懂吗？我出家，他就很不高兴了，那时候，学佛他就很不高兴，“你看你看，吃素吃到那种死囝仔脸，像个人吗？出家人吃素食，也不能骑马，怕去骑到他祖父。”呼！我父亲真聪明，六道轮回，你怎么知道，那匹马不是你祖父？真的呢，出家人不可以骑马，怕骑到他祖父，真的，这很难讲。所以这种问题，我们如果要吃素，我希望大家好好把身体养好，我就是因为那时候，坚持戒律，要吃素，身体都不行。
    台北有一位信徒，打电话来问我，师父，我听到你的录音带以后，我决心要吃素，但是，我吃了一阵子之后，我受不了，我很难受，我就再去买肉，但是，我如果买肉，我都跟肉这么讲，说不是我喜欢吃你，实在是我没办法，所以，我就当成药来吃，所以，我再煮肉的时候，我都没有加味精，我都不是为了爱吃，也没加盐，我就干脆炖来吃。那还不是一样？那样说有理吗？爱吃就说爱吃，没加盐，加酱油还不是一样，卤的反而更香，对不对？那不通啦，不通。他说他如果每次吃到豆类，因为肠胃差，每次都放屁，就不敢去大殿，一直噗、噗、噗。。。一直放屁。这样很糟糕，所以，这是身体差，胃差，我也是，我有时候在大殿里面，印光大师说，在大殿里面不要放屁啊！若是在大殿放屁，会做五百世的粪坑虫，所以有时，我要放屁的时候，我都稍微忍耐一下，慢慢的让它排出去，噗。。。没办法呀！忍太久了。笑到掉眼泪，有一次，我说了让你们笑，这是事实的事情，广化法师在大殿拜佛的时候，因为广化法师拿一根拐杖，他的脚行动不方便嘛！拜佛的时候我正好在后面，拜下去的时候，一直噗，喝口水，这是讲真的，那时他拐杖拿着一直跑，一直跑啊，我就去问师父说：师父，师父你怎么用跑的，他是外省人，讲国语我们听不太懂，来不迎（及），来不迎（及），意即来不及，啊！所以说这个。。。我们如果能到外面，所以我们要去大殿的时候，在外面先挤挤看，没有才进去，佛陀我没有，没关系，才进去，尽量这样较清净。

    问（24）：拜八十八佛的时候，是不是每一句佛号拜下去时，要念忏悔文？
    答：这样对，要念这个“往昔所造诸恶业，皆由无始贪嗔痴，从身语意之所生，一切我今皆忏悔”，要念忏悔文，拜八十八佛，课诵本里面都有。

    问（25）：夏天的蟑螂、蚂蚁、蚊子很多，不能杀生应该怎么处理？
    答：我们家里最好是清理干净。我们清理干净以后，如果说自然跑来，若是我都是喷DDT、BHCW都喷，整排喷，我们若是清理干净以后，整排喷，如果虫又爬进来的时候，我就不管了，那是你自己爬过来自杀，那不是我的责任，没办法啊！难道你放任它到处爬啊！太多了，那你要怎样？没办法！就好象特攻队，整排喷，根本不可能的事情，是不是这样，所以就先喷DDT、BHCW这样喷，家里把它清理干净就好，如果以蚊子来说，点蚊香不犯戒啦！点蚊香，熏一熏，把它放出去这样，晚上睡觉最好挂蚊帐，再吹电扇，要不然没办法，会热死了，要不然怎么办？

    问（26）：诵经念佛是不是一定要合掌？放掌、合掌有什么不同？
    答：这个念佛跟拜佛的时候，念佛一开始我们都是合掌；诵经的时候都有一种它那里有打一个大磬都有放掌，所以，你若按照课诵本，诵经的时候，它有放掌跟合掌，所以，我们在念佛的时候，都有先合掌，念差不多十分十五分再放下去这样，所以，要合掌也好，放掌也好，你如果感觉可以就合掌，可以的话合掌，若手太酸时候放掌。看你是做什么功课啦！因为他只是说：诵经、念佛的时候，有时合掌，有时放掌，这请师父教我们一下就会了。

    问（27）：一般在寺庙里面，有念“地藏王菩萨”名号，一万二千遍，但是事后印送一千二百张作遗愿的佛像，是不是可以火化？
    答：火化不要紧。

    问（28）：念三十万遍的《往生咒》要怎样回向？
    答：这不能这样讲的。《大藏经》第十二本，三百五十二页上面第十八行说，《往生咒》念三十万遍，决定往生极乐世界。讲得很清楚，那么念《往生咒》的时候，一天都念三百二十四遍，因为一串念珠是一百零八遍，要记数目，你若不记数目，你会懈怠啊！所以要记数目，念《往生咒》不是念三十万遍才回向，往生极乐世界，你如果三十万遍还没念完，就往生那要怎么办？所以要每天念每天回向，每天念，每天回向，知道吗？如果坐车时念的，不用回向，晚上要睡的时候，作一个全部的回向就好了，所以跟随师父的人，很多都诵《往生咒》跟《大悲咒》，我们这一辈子，藏经里面这样讲，诵《大悲咒》十万八千遍，临命终的时候，十方一切诸国土都现前，任你选，看要往生那一个国土，诵《往生咒》三十万遍的时候，临命终“阿弥陀佛”决定接引往生，但如果下品中生的，“阿弥陀佛”没来，只有两尊菩萨来，下品上生“阿弥陀佛”西方三圣才有来，下品中生、下品下生是“观世音菩萨”跟“大势至菩萨”来接引，这经典都有写。


77年佛学问答录.3

佛学问答录

第三天
1977年11月13日民国
演讲地点：台东县立文化中心

    请合掌。
    南无本师释迦牟尼佛。（三称）
    诸位法师、诸位在家菩萨，县党部主委，大家好。今天是我们讲课的第三天，问问题的人很多，有的是写来很赞叹，有的是写得措辞比较严厉一点，有的是说希望我每年都能来台东，这要看因缘，因为每一处因缘不同。
    今天问题很多，也答复不完。一大迭，大张的、小张的、黄的、红的、白的都有，这也不知道从何看起，也不知抽哪一张，有的人说：这样讲较没有一个组织系统啦！但是，今天台东初学的人较多啦！所以也不能讲太深的东西，只能简单跟诸位解释一下，随便抽啦！如抽到的就给你问答，没抽到的就没有办法，如果感觉说这个回答有意义的就给你回答，若是问这问题比较不适合在大众中说的，就不回答。那么，现在读这张红的较大张。

    问（1）：请问法师，愿消三障诸烦恼的“三障”作何解？
    答：三障就是惑、业、苦，就是说我们现在都是迷惑，迷惑以后就再去造业，造业就继续再受苦，受苦就会再迷惑，惑、业、苦，惑、业、苦，这就叫三障，就像车轮一样，今天我们没钱，我们不懂得去赚钱，却跟人家签大家乐，愈签就越沉迷，就愈糟糕，不知道要赚钱，不知道要认真，没钱就开赌场，来抽一抽头，害人家妻离子散、家庭破裂、夫妻吵架，我们为了小小利益，来开赌场。你会说：我若是没开赌场，他没来我这里赌，也是去别人那里赌。噢，这样很行，意思就是说这只鸡，我们如果不杀，它也是被别人杀，我们不吃它，别人也会吃它，没差别啊！我们吃也一样，所以，我们慈悲呀！吃它是超度它，同样是这种错误的理论，这就是说，我们人为了小小的利益，为了要维持我们这个生命，为了三餐，不懂得用正确正途去打拼，每次都是想一些造业的点子，迷惑就没智能，没智慧就又继续造业，他本来是想追求看是不是会安逸一点，愈作就愈多，业就越重，到最后业就越重，就要受苦，种什么因就要受什么果报，所以“愿消三障诸烦恼”这个三障，就是说：惑、业、苦三障。

    问（2）：世尊跟如来有什么区别？
    答：世尊就是九世之尊，称九界的至尊，佛经里面讲十法界、六道轮回。六道轮回：天、人、阿修罗、地狱、饿鬼、畜生这六道，再来说是声闻乘、缘觉乘、菩萨乘，这个就是九法界，九法界的最高的就是佛，所以要是依照佛经讲，像孔子这种圣人，或是耶稣这种圣人，就太多太多，仅仅证阿罗汉的，每个都是圣人。他这个是世间的圣人，没办法超越时间跟空间，所以，孔子对生死的看法，他很少表示意见，弟子问他说：敢问死。他说：“末知生，焉知死。”请问孔子：死从何去？孔子就回答他：“生”你都不知道从哪里来了，“死”你怎么知道从哪里去。
    按照佛经来讲，孔子他是一位菩萨化身，来我们中国度众生，所以，孔子有很深的境界在。孔子到一条河的上面，在旁边看到河水在流，他说：逝者如斯乎！不舍昼夜。他说：这水一直流，刹那间在流，在变化呢，没有一分一秒的停留。“逝者如斯乎！不舍昼夜”这句话，就是跟佛经说的我们的意识，刹那间、刹那间在变化，刹那间、刹那间在执着，它每一秒钟都在变化，乃至每一秒你的头发到在长长，每一秒你的细胞都全在变化。所以，孔子他是悟到了第七意识的生灭法，于是“逝者如斯乎！不舍昼夜”白天、晚上都在变化当中，所以，聪明的人，他都随时在精进。所以，世尊的意思，也就是说，九法界的至尊，没有一位圣人有办法跟佛陀比，他的彻悟性是所有圣人当中是最高超的圣人，是这样子，就是世尊居九法界之至尊。
    “如来”呢？“如”就是不变，“来”就是随缘。这心如如不动，叫做“如”。“来”呢？就是来渡化众生，随着如如不变的这种本性来，乘如如不变的本性，来渡化一切众生。“如来”意思就是讲，“如”就是随缘不变。“如来”就是说随缘不变，不变随缘，我们众生则是不能随缘不变，来到这个世间呢随时都变，看到境界随时都变。所以，我们是随境界而变化，不能说“如来”，佛陀是境界再怎么来，他全都如如不动，这叫做“如来”，也可称“如去”，“如去”，为什么呢？佛性本无来去啊！所以称为“如来”。

    问（3）：念佛要念到什么境界才能称为“实相念佛”？
    答：实相念佛叫做理念同时，就是说他证得无生法忍，在理论上他知道缘起法，但是缘起法当中，他有事相，他在事相当中，他可以分别一清二楚；可是，虽然分别的意识里面他并没有执着，并没有痛苦，并没有委屈，所以，在忍辱当中他通达到本性，在本性当中如如不变，他通达到事相，在事相里面，究竟圆满到他的本性，本性是无形的，事相是有形的。换句话说，他本身来说，他如如不动，在他的本性来说，他不增不减，但是虽然不增不减的本性呢，在他的意识里面，在清净散发出来的意识里面，他可以念佛，照常是这样拜佛、念佛、修行，照常拜佛、念佛、修行当中，他如如不动，所以说，实相则无相，无不相，实相的意思就是说无相，他虽然他在念佛当中，他是用他的本性在念，所以说，十方十万亿佛国土，也离不开我们的本性，我们的本性里面，就具足极乐世界。所以，实相就是无相，亦即一切相皆是虚妄，他本性是实在的，无相。无不相呢？虽然一切相是假的，但是这假的东西也不能否认，不能成为断灭的意思，意思就是说所有相皆是虚妄，当下自性显现，所以，他必须要跟世间的人打成一片，意思就是说，世间法就是出世间法，出世间法必需要包容一切的世间法，这才是真正的佛法。如果说佛法，离开这个世间法，他就不是佛法，这样就不能运用在我们的人生，这样佛法在这个世间就没有什么意义。所以，实相就是自性清清净净，一切事相都是随缘，随缘本身就是自性，自性里面幻化出来的，这就是事相。所以念佛当中，他是通达无生法忍，无生法当中，他就是继续念佛，没有起妄想，这叫做“实相”。
    我看大家两眼圆睁，好像不知道我在说什么？说得太浅，人家说我没水平，说太深大家又听不懂，做法师真像三明治，实在真痛苦，不知道要怎么讲，程度高的很高，读到大学、医科毕业，不识字的老太婆六、七十岁，讲这些要怎样听得懂，所以做法师是真难，不相信你上台试试看，钱难赚，难赚。

    问（4）：希望师父不要常常提到红包，才不会让初学的人误会。
    答：我说呀，今天来到台东，说真的，如果说今天真的要接受供养，在台东收不到钱啊！就要去中华体育馆，讲四天九百六十万，这样才会快，如果说台东，不要说收九百六十万，收九十六万都不可能，所以说我这个发心，都没有为了钱，所有的钱都拿去建道场度众生，所以，我不会感觉到说到红包什么不好意思，这不是我要用的，我不会感觉不好意思，你若感到不好意思，我也没办法，我感觉很好意思。

    问（5）：什么叫做六斋？什么叫做八关斋？
    答：六斋意思就是说：六天过午不食。八关斋意思是八条戒律你如果持好，能关闭一切的恶业，斋就是过午不食，八关就是八条戒律可以关闭一切的恶业，然后过午不食，叫“八关斋”，这样知道吗？在什么时候情形，要持八关斋呢？你若有心，随时都可持。今天，有发一张八关斋戒仪轨，也有发一张皈依的仪轨。如果要持八关斋戒，可以自己在佛前念，因为今天也没有时间可以跟诸位解释那么多，所以有送大家录音带，今天有皈依的都有送。

    问（6）：不净有作是什么意思？“慈悲三昧”是什么意思？
    答：意思就是说所作都不清净啦，中国字的翻译是反过来说，所作统统不清净叫做不净有作。“慈悲三昧”，三昧就是正定的意思。我今天施舍出去，今天，因为发二十万的录音带出去，有的人说：师父，不好意思，拿录音带没放钱。没这种意思，慈悲本身没要说希望你来捐多少啊！或供养多少，没这种意思，你好好的听这佛法，听完了再送给别人，将这些佛法传出去，因为大家都会成佛，没听到佛法，实在是太可怜，这一辈子就白来了，渺渺茫茫嘛。所以，慈悲当中含有定，他无所著，含有智慧，他可以支配他的行为不会走错路，有些人了钱，拿东西送人，是希望人家帮他宣传，希望人家赞扬他，好事好人鼓励一下。所以说慈悲的本身没有任何的执着，有定慧的功夫，叫做三昧。

    问（7）：有一些杂志，象一贯道的杂志啦，大家都误会是佛教的杂志，请问这要怎样分辨？
    答：很简单，若是一贯道的杂志，第一，它就是随便写。你要是看那本书，有写儒家思想，也有写回教的思想，也有写基督教的思想，也有写佛教的思想，这就是一贯道；第二，所有翻译的经典，它一定有写唐三藏法师玄奘译，我们三藏十二部经典打开，每一部经都有注明翻译者，哪一个朝代哪一位高僧大德翻译的，所有一贯道的书绝对不敢写那些，哪一个翻译的绝对没有；第三，所有佛教的书，绝对没的扶鸾，唉！观世音菩萨降，慧律法师降，没这种没有那种什么降，太上老祖降，南极仙翁降，没这种的，所有的佛经，佛在二千多年前就跟你说得很清楚了，没有那个有降跟没降的。所以，一贯道的书就是这样，我就说。姜子牙骑的那一只四不像，也不是佛教，也不是基督教，也不是回教，但是全都像啦！也有佛教的思想，也有基督教的，全都掺杂，杂菜面，罗汉菜啦。所以，这杂志如果要分，很简单，拿去给法师看一下，就知道了，那是你们初学的人分不清楚而已，对不对？

    问（8）：很喜欢在床头放一些梵音、梵呗、诵经，这样放下去，继续让它一直播放，到睡着了，这样不知道是不是会失去庄严吗？
    答：这不可以，我们如果躺着，躺着听经闻法的人，下辈子会出世做蚯蚓，你就小心点。要爬起来听，如果要睡，关掉才去睡，这样不要一边播放着任它去锵呀！你却猛睡，如果这样睡得着，实在也很历害啦！真的很行。

    问（9）：家父五十二岁，今年五月二十七因为瓦斯中毒变成植物人状态，脑部已经坏死，弟子在精神上、经济上倍受煎熬，不知道犯何业障？请求师父开示。请师父慈悲，帮助弟子为家父求这个解脱。
    答：那当然我没神通，我也不是菩萨，不能告诉你上辈子有什么，当然遇上这种的，自己没注意，它也存在着，这是业障，也是有啦！如果要求让你父亲解脱，这植物人啊！唯一办法就是诵《地藏经》让他好好往生，这样而已。
    有一位当兵的军官写信来问，为什么师父说，那个在床铺上二十几年的植物人王晓民，持《大悲咒》没有效呢？我在录音带有这样讲啦！这个军官他不知道啦，王晓民躺在床上二十年，我不知道她几年啦，算二十年就好，肌肉已经萎缩，血管已经萎缩，所有的细胞已经老死、坏死，你再持什么咒，再用什么医生救她，都没办法，绝对没办法，可以说，吃饱等死就对了，如果说要让王晓民脱离那个苦海，让她家里的人家长较不会痛苦，唯一的办法就是念《地藏经》，一直求，让她安详的离开这个世间，唯一的办法就是这样而已，即使你持《大悲咒》啦、持《消灾延寿药师咒》那没效，身体已经快死了，持什么咒都没有用，所以，只能救她的慧命，不能救她的生命。
    我们人有两种命，一种是身体的生命，一种是智慧的慧命，是生生世世所带来的慧命，智慧的慧命，所以，有的人一出世，智慧就很高，有的人活到死他都浑浑噩噩，所以，生生世世佛法这门课程，是生生世世都要念的，你这辈子不要拜佛，下辈子照常要再研究佛理，照常要来念佛、拜佛，照常要来修行，即然这样，我们就要趁早修啊！因为，我们总有一天要成佛，要求解脱啊！因此要了解，修持当中呢，我们要了解因缘果报。所以，金门的小弟他不知道，要跟诸位讲一下，这要让你父亲解脱是很困难。

    问（10）：请问我的祖先在大陆，我人在台湾，要如何安置祖先的牌位呢？
    答：这只要知道祖先他在哪一省就好，这寺庙里面在超渡的时候他都会持召请咒，我们的牌位设在那里，这鬼魂就会过来，你如果葬在坟场，他鬼魂就在坟场，做鬼呢。如果去投胎就不算了。如果牌位放在寺庙里面，他呢，他就时常在寺庙里面进出，所以，为什么请我们人死之后尽量不要土葬呢？因为土葬埋在荒郊野外，我连续两天都沿着海岸走，到台东那个最大片的别墅，埋死人的地方，夜总会去看看，你的祖先往生埋到那个地方，即没办法听经，也不能闻法，也没人为他诵经，超渡都没有，只有巴望你清明节的时候去扫墓，只有吃那一餐，光那只鸡，那样吃得饱吗？一年吃一次，拜都拜过意思的啦！所以我都叫你不要放在土葬的那个地方。

    问（10）：人还没往生，在外面就医，其家人为何于家中见其魂？
    答：不一定啦，某些例外的啦。这个不能一概而论啦，没有这样的。

    问（12）：为何比丘尼戒在家众不能听？
    答：因为，佛是圣人，所以，制定这348条戒律约束比丘尼，是因为她要修行，现出家相将来要当圣人，她戒律就一定要比较多，我们如果还没有出家，就去看一些比丘尼的戒律，喔！我们就造许多业，为什么？现在这个比丘尼如果没有守戒，噢！这菜姑犯了哪一条戒。噢！这尼姑犯了一条戒。佛陀知道，在家众若是知道出家众的戒律，会老是讲在家众的不对，佛陀他是圣人，他所说的戒律是很严格，我们凡夫一时之间做不到，我们不是佛，当然会去犯到戒律，所以多多少少都会犯到戒律。佛陀他怕在家众每天都在看出家众的不是，每一天都在指责出家众，他自己忘记修行污染到我们的清净心，所以规定在家众不能看出家众的戒律，而且看出家戒呢，不得戒，以后不能出家。要是看过比丘比丘尼戒律的人，你如果去受三坛大戒，护法不来，不护你的法，没遵守佛的戒律。

    问（13）：人往生以后不要动他，这是根据什么，哪一部经呢？
    答：根据唯识学，因为唯识学里面把第八意识先来后去做主翁，我们来投胎，我们的灵魂先来，我们死时灵魂最后脱离色身。

    问（14）：如果没有皈依是不是可以打佛七？是不是可以穿海青？是不是可以拿念珠念佛？
    答：可以啊！没皈依仍然可以去打佛七啊，没皈依也是可以穿海青啊，也可以拿念珠念佛，都不要紧。但不能将念珠挂着脖子上，再剃个光头，看起来好像法师，口嚼槟榔，这样像什么？对不对，不要这样伪造沙门。我在忏云法师那里都做厨房的事，要煮给一百多个人吃饭，今天如果在上课，就要想明天要买什么菜。菜由我去买，载整车，如果在时间紧的时候——因为，忏云法师那里在办斋戒学会，都穿那个罗汉褂，那是还是在家众，穿那个罗汉褂很好看，很轻松，裤管很宽，打坐也很方便，放屁也很方便，很宽啊——要去买菜的时候，忘记身上穿着那套衣服，身穿那套衣服就要去买菜，忏云法师说：喂、喂，等一下、等一下，你穿这个脱起来，喔！这样啊，你这个下去啊，又理光头啊，人家以为你是和尚，不可以伪造出家人，脱起来，换在家衣服才下去买菜，所以说，别装出家人。

    问（15）：弟子是一个国中的老师，遇到部分的学生家庭破裂，所以，他的学业造成问题，他的行为也造成问题，譬如说，他去恐吓人家啦、打架啦、打同学啦，师长屡劝不听，可怜他是业障深重，所以，除了学校教育以外，是不是有什么方便的法门？让这个学生暴戾的习性化为祥和。
    答：这没办法啦，这十五六岁教国中教到这种真没办法，所以这个时候就念“观世音菩萨”，这是业啊，任由他去啊。这别说是你，我都没办法，我都随缘，教得来我就教，教不来的随缘，没办法，要不然我们都尽力了，不然要怎样？

    问（16）：在昨天的讲课中，师父说，生就是死的开始，死就是生的开始，但是，我觉得我们人死后，就已经茫茫然了，这怎么会再生？这和我母亲一样，说的都一样，死都茫茫然了，什么都没了，怎么会再生？这样叫做轮回嘛？你为什么会这样说呢？
    答：啊！你这款的听不懂（日语），头脑不错，才会问这种问题，实在说很严重。这个很简单嘛！我现在出世，假使说我可以活八十岁，我出世就少一岁，我若是二岁，就剩七十八年，我若是三岁，就剩七十七年可活，我若是四岁，就剩七十六年可活，这样是不是出世就走入死亡的界线，你说不对吗？这种观念还转不过来，出世就是走向死亡，我们一出世就向坟场在进行，你不知道吗？
    我们若是死亡以后，还有这个灵魂神识在，啊！他就随时在变化，又再变化，你要是有读个这个，hydranlic engineering(水利工程) ENERGY=mc2，我们啊，是说讲这个到底听懂不懂，没关系，我说给你们听，位能可以转变成电能，电能可以转变成光能，光能可以转换成热能，热能再散播在大地，大地又回收，能量它是会转动，会变的，我们人也是这样子的，人也是这样，转来转去，所以，死就是出世的开始。

    问（17）：佛、道是不是可以共同敬拜？弟子在七十年十一月十一日在海山寺少弘法师指引下已经全家皈依佛门三宝，今年七十七年九月在工作上被祖师爷选为炉主。（真糟糕）每一天还要上香敬茶，这样是不是有违背佛教，请明示弟子。早晚弟子还是先敬圣佛，我早晚都还是先拜佛祖，才拜祖师爷的。
    答：被选上炉主吗？这。。。这种的，我们如果拜佛的人，就没在选那个炉主啦！最好，你今年这一任做一做就不要再去掷炉主了，炉主都是照掷杯（笠-立+交）的，即然是正信的佛教，就不要拜这样。

    问（18）：请教辩论怎样分赢和输？
    答：辩论怎么无法分赢和输，对不？辩论也要水平一样，水平如果不一样，辩论就没意义。

    问（19）：本人对大师出家的生活很好奇，譬如说：大修行的人啦，譬如说大师，你平时的时间在修持啦，拜佛啦，在念佛之外，是不是有做一些运动？
    答：不要称呼为“大师”，代书是在办户政的那种叫“代书”，不要称呼我“大师”，称呼法师就很不好意思了。“大师”我不够资格，称我“大师”我会脸红三秒钟，我会不好意思，我没修行，请不要这样称呼。
    我也是有做些运动啦， One more、two more、three more，也是有啦， four more，once more，这样都有，有氧舞蹈啊，其实在看有氧舞蹈，都不是真的在看那个运动，都看那个身材好看的，众生我是非常了解的.

    问（20）：大修行的人，在空闲时间，他在做什么呢？
    答：嗯，你不会来试看看，我们在休息的时候在做什么？

    问（21）：像大师你到陌生的台东，是不是想要去风景区走一走，看一看？
    答：我今天有去叫小野柳的地方。怎么看也都是石头，也都是海水啦，台东我不知道看什么，怎么看也是石头，要不然就是海水、海浪这样而已。

    问（22）：我在生病当中，梦见师父你来我家，为我加持，人醒来之后，就好了，请问师父你是不是真的有来？
    答：没有，我没来，哈。。。哈。。。哈。。。我都在高雄睡觉，我没来。没来也没去，是真佛性。

    问（23）：我曾听法师在录音带里提到“天龙八部”这个名词，不解其意。
    答：“天龙八部”，你打开《普门品》，里面就讲得很清楚了，“紧那罗、摩侯罗伽、人、非人等”全都有。

    问（24）：为什么我越学佛越觉得人生活得没有意义？
    答：嗯！怎么会这样？你有问题哦。人家愈学佛愈解脱，知道这个道理，知道要怎么来运用，对不对，活得愈有趣，你怎么会愈活愈无趣。

    问（25）：请问法师，我家里有供养三尊，右边有供养“地藏王菩萨”，左边供养祖先，这样是不是可以？
    答：你这左边右边怎么分？左边要以佛祖做右边，你知不知道？佛祖在中间，左边要较大，祖先要排在佛祖的右手边这才对呢。你这右边、左边我不知道怎么分的。我如果站着看佛祖，右边就是“观世音菩萨”了，左边就是“大势至菩萨”了，我如果以佛祖为单位，佛祖的右手，这样就是“地藏王菩萨”是排祖先的牌位，如果他的左手，就是“观世音菩萨”的位子了，所以，我们如果要供养三尊佛像，我教你们，中间你如果要摆“阿弥陀佛”也可以，“本师释迦牟尼佛”也可以，左边要摆“观世音菩萨”，右边要摆“地藏王菩萨”。因为“大势至菩萨”没有雕刻的，所以，没有“大势至菩萨”，都摆“地藏王菩萨”。你如果用整张画的，画四尊，昨天我们不是有说不要摆二尊、不要摆四尊，对不对，有的说，那佛像画四尊要怎么办？画四尊那是外行的，那不懂佛法，就照常这样拜啊！没关系。

    问（26）：如果我在路上遇到强盗抢我的钱，这个时候我要抱着慈悲心放他走吗？还是抱着遵从国法的心去揭发他？
    答：这看情形，抢钱，如果他真是为了母亲，还是为了他的孩子没牛奶，还是真的很难过没钱打针，如果抢得不多，差不多一千块、二千块这样，就当作布施给他，如果抢一万、二万，这样告他，金额比较多嘛。你会心疼，我就叫你告他啊！对不，捉得到你去捉他，捉不到也没辄，当作布施啊！揭发不揭发，那要看那个时候发生的情形。

    问（27）：曾在书上看到一句话说：今生无子为何因？前世杀鸟无放生。又曾经听人家讲：今世无子，就是前世他没有欠人家的债务。请问这样是不是矛盾呢？
    答：这不是矛盾，这是看你的心情啦，看你的心是不是觉得很喜欢孩子，如果说，我就是很喜欢孩子，那就生两个，如果生不出来，那是我们的命。有的人不喜欢孩子。这不是说真的，这不是佛经讲的，这佛经没记载这样，跟你讲这因果经，这是后来人穿凿附会，杜撰出来的。佛经没有这样讲，佛只是说：一切都是因缘生，一切都是因缘灭，有父子的缘，他就有父子的缘，如果没有父子的缘，再怎么样都是无缘。所以，有的人自然结婚之后，不能生育，刚好最好修行，有的人是没有生育之后，一直要求生，拜佛的人，我们就要了解因缘果报，儿子都靠不住了，还要靠孙子。养孩子是义务的啦，不一定会孝顺，孝顺的也有，对不对？所以说，我认为真正学佛的人，有孩子和没有孩子不要太在意，有子是有子命，没子就是天注定，随缘就好啦。

    问（28）：请问法师，念珠它的来源是怎样？为什么要一百零八颗？念珠有玛瑙、琥珀、珍珠、菩提子这么多，请问法师，还有这大理石？
    答：全都有，这念珠啊，佛在世就有了。佛在世的时候，他去天上给玉皇大帝说法的时候，今天我们有去凌宵宝殿，因为这玉皇大帝他也是六道轮回的凡夫啦，在世间的人看起来，说这天公很大，以前，我妈妈常在正月初七都起来拜天公啦，我也跟起来拜，其实我不是真要拜，我是喜欢吃东西，在等她拜完……，真的，我哪有在拜天公，我那时候不知道天公长什么样？实在很喜欢吃，还有一种桶柑，不难吃，都拜半夜，等不及到明天，就爬起来跟她一起拜，实在是爱吃啦。天公，我们说的玉皇大帝啊，以佛经来说，这是一个凡夫俗子而已，还没了脱，还没超越过三界的凡夫俗子而已，佛在讲经说法，他得还来听经咧。所以说，佛在世的时候，佛去天上说法的时候，佛不在这世间，有人就造这个佛像，等佛祖从天上回来回来，那么，有的人做念珠，思念佛。所以，佛珠有分成好几种。
    为什么是一百零八颗？因为我们的六根、六尘、六识，会产生烦恼。六根：眼、耳、鼻、舌、身、意。六尘：色、声、香、味、触、法。六识：眼、耳、鼻、舌、身、意识等等。六根、六尘、六识，三六一十八，这是十八界，这都会引起我们的烦恼，过去，现在，未来，三世都有烦恼，十八乘三是多少？五十四。众生以苦为乐，以不净为清净，无常为常，众生颠倒，上下苦乐分不清楚，不知道出世间法，不知道清净法，众生颠倒，颠倒就是二，五十四乘二就是一百零八。知道吗？念珠的意思就是说，念一颗去掉一个烦恼，所以念佛就是要去掉我们的烦恼，念珠的由来就是要去掉我们的烦恼。是佛在世就有的。那么哪一种念珠的功德最大？菩提子念珠的功德最大，佛经都有讲。你如果心无分别，每一种念珠功德都很大。所以，我们这个功德大小，是因为众生的心分别，才有这样，心如果没分别，就没这样。

    问（29）：在家众修行，很喜欢我们的念珠，把它戴在脖子上，有的说这样可以，有的人说这样不可以，到底可不可以？
    答：不可以。你如果要照相可以，如果要模仿师父的这个样子，戴戴看照个相做纪念没有关系，但是不要出去招摇撞骗，“过去我也曾出过家，怎样怎样”，这样不好。

    问（30）：《药师如来本愿功德经》要如何念？念完的时候要如何回向？
    答：就这样念，要怎么念？不懂查字典。照那本这样念，有的印大字的、小字的，照大字的念，不然要怎么念？回向的时候，就是说，愿以诵《药师经的功德》，看是要消灾某某人，还是要回向什么人，还是要希望我的这个棺材店更兴旺。这样，棺材店更兴旺，就要死很多人（笑）。看你要回向什么，做生意还是求财，做官也可以步步高升，看你求什么，都可以。

    问（31）：家母中风去世，在世的时候，她不会走路，请问法师，我母亲死后，她的灵魂不知道会不会走路？
    答：会啊！这鬼魂是没有肉体的东西，它会飞啦！会走，会纵身，但是它如果太执着，就不能走。它如果不要执着，就没有这个肉体，这样就会走。

    问（32）：算命的说，我儿子八字里没带文昌，所以公职考不上，因此，他对考试没信心，加上他容易紧张，睡不着，请问法师，要如何克服这个问题？
    答：没去考看看，他怎么知道，这孩子心病也很重，八字没带文昌，这样就说考试不会上榜，这不是真的啦，算命的嘴胡言乱语。我以前也去排过八字，说我会做大事业，我的钱，财产是上亿的，我太太会很漂亮，但是很凶，跟我会是死对头，对我而言并不准，因为我已经出家，算命哪里会很准，对不？他说我带桃花，哪有这样啊，我就不会这样。所以，这算命的最好不要让他去算，有时候他会乱说，有时候叫你要去他家化解，如果小姐较漂亮的，他就叫你去他家化解，顺便解下去，叫你十二点来，你要注意一点。那算命的说你脸黑，你会怎样？你宿世跟我有夫妻的关系。台北有一位算命的，信徒来跟我讲，我听得很难过，那一定下地狱的，他就帮她算，算一算，说排八字，你跟我做一夜夫妻的缘份，你就能消多少业，对每一个人都这么说，今天约在什么大饭店，明天约在什么大饭店，有一次两个朋友，一个约礼拜三，一个约礼拜四，两个人无意中谈起，说他约我礼拜三去，说在那一间大饭店等呢，另一个说，他约我礼拜四去呢，噢！这有问题喔，这样才被识破。所以我们这里五十岁以上的没关系，超过五十岁就没有危险啦。至于年轻的，算命的约你晚上十二点来，他要帮你化解，那种的不化解也罢，若化解下去，会真的很严重，我不欺骗你，这么没智慧，哪有人化解，是选在晚上十二点的，所以，这种事情是层出不穷，我们做法师的人，听了实在很难过，怎么这些女孩子这么没智慧？这诈财骗色，大家要注意，不要被欺骗。

    问（33）：《往生咒》的回向文，倒底是回向哪一条？我怎么都看不懂？《大悲咒》跟《往生咒》是不是可以一起回向？
    答：《往生咒》是回向“愿生西方净土中，九品莲华为父母，花开见佛悟无生，不退菩萨为伴侣”，也可回向说“愿以此功德，庄严佛净土，上报四重恩，下济三途苦，若有见闻者，悉必菩提心，尽此一报生，同生极乐国”，《大悲咒》跟《往生咒》可以一起回向。

    问（34）：有关《疗痔病经》不知……
    答：昨天讲到疗痔的事情，噢！回去大家肛门就发痒了，就要来要了，你没看见吗？打算要跟医生拼一下，师父说得很感应，敢打赌，真的，若说治别的我不知道，就治这个痔疮，噢，我介绍一百个人念，一百个人都感应，你若念了没感应，你就要求忏悔了，我没骗你，你如果念完，奇怪，肛门都不凉，啊！哈。。。那就是业障深重，是真的。《疗痔病经》外面今天有发，你拿一张回去念，真的有感应，你如果没感应，那就不用了。

    问（35）：请问女众月经来的时候，是不是可以拜佛、念佛？这样是不是不清净？
    答：哼！哼！哼！你看可以吗？都没看过经典，才会这么问。可以，印光大师就写得很清楚，说我们女众这些东西，不是我们要它来，是它自己来，我没叫它来，它就自动来，所以，这不是我们的意思啦，这是上天的意思，我们的业重，没办法，一个月都有三天比较麻烦，子宫收缩较慢的，要七天，要辛苦度日，所以女众业障较重（求往生的的人较多，就对了），这没关系，印光大师讲，我们如果不清净的来，我们就要常常换。
    我们昨天有讲，佛陀当时在世的时候，也没有那种超薄型的那种东西，人家也是照常礼佛、拜佛。所以印光大师说，只要换干净，只要洗干净，常常换，第一天第二天，较常换，你知道我的意思吗，量较多嘛，对不，第三天就要收了，就较没了，再来第四天就没了，这样就较没关系，所以我们只要常常弄得干净，没关系，照常拜佛，佛祖没有忌讳这种东西。但是呢，我们如果有拜佛习惯的人，尽量在月事平时，稍休息两天，失血的时候，在医学上来讲，女性的子宫壁较薄的人量较少，女性的子宫壁较厚的人量较多，所心最多一百五十CC，最少五十五CC，要是低于五十CC，不会受孕，不着胎，不易受孕，不会生啦。所以失血的时候，她会很累，那个时候不要拜佛，念佛就好，如果说月经来的时候，就不可以拜佛念佛，那我问你，如果小姐得了癌症刚好要死了，那天刚好月经来，刚好在念佛，要求往生极乐世界，这样可以念佛吗？“阿弥陀佛”已经现身要来接引她，“阿弥陀佛”稍等一下，我明天才会干净，你明天再来，有这样吗？没有这样的，绝对没有这样，你尽管放心。我们生生世世就是情太重，所以，这辈子出世为女人，所以才会有这种东西，这种东西不妨碍我们的往生，绝对没有。照样念，不要紧，有因果我帮你担，你尽管念。你如果有因果我帮你担，你尽管用功不要紧，但是，要尽量处理干净。

    问（36）：每个寺庙都有在打佛七，法会的时候，都有办理超度、消灾，那么我们的灾难是上辈子和这辈子所做的业报，除非多做一些功课来抵消，难道可以用消灾的方法减轻他的业障吗？就超渡来讲，已经往生很多年了，这样还要从他的意识来超度，这样合理吗？
    答：当然如果可以造功德，再行善布施，那么，加上诵经，当然是很好。办这个超度法会，不一定有效，不一定有感应，如果说你的业造的很多，杀人放火，人家叫你去做杀手，两百万给你，你杀死三个人，你这两百万，拿十万去消灾，没效。所以，要多做一些功德，行善事，不要只想靠消灾这样而已。
    超度，你怎么知道不合理？你的父母，你的祖父、祖母，是不是一定超度，他如果做鬼要怎么办？当然他如果投胎做狗，（投胎做人，那不用超度），他这灵魂如果没有去投胎做猪、狗，如果投胎做鬼那怎么办？怎么不能超度，如果这样，佛祖所说的经，人家在拜梁皇宝忏，在拜慈悲三昧水忏，不是没效？！大家在念佛不是都没效？！所以，他问这个问题是不了解佛理，他的意思是说，只有做善事，才可以超度，做善事我们当然要尽力而为，更重要就是诵经、拜忏，怎么会没效，一定有效，怎么会不合理？今天我肚子痛，我去看医生，医生就能把我医好啊。今天我头痛，我去打针，就有效啊。今天你有业障，你虔诚来念，佛经有说，念佛一声，灭八十亿劫生死重罪，念佛一声功德无量，拜佛一拜罪灭河沙，经典你都没看过啊，怎么不会超度呢？这个就不懂了。

    问（37）：听说这个婴儿死后，堕胎的婴灵，会向父母亲、姊妹报复，而其报复的方式、时间都不一样，真有此事吗？
    答：没有那回事情，那个是台北那个什么精舍在搞的什么名堂，那根本就是敛财。这个婴灵，人死后四十九天一定会去投胎。假使没投胎，会变成鬼，他会继续捉弄我们没错，那么，捉弄我们的时候，除了我们真的有跟他结恶缘，要不然不会影响到我们，他的因缘就是这样啊，对不？他出世就死去，这婴灵，在妈妈肚子里他就死掉了，也不是我们把他堕胎的，所以，这个堕胎你看情形啊，对不对，看怎么样子堕胎啊，譬如，你打德国麻疹预防针，当然这不能生。要是这孩子有畸形，你也不能让他出生，或者是父母亲有什么细菌感染，或者传染病，那也不能让他生啊，X光照出来，这孩子变成不正确的？也不能生啊，这孩子也是会死啊，所以这个堕胎啊，不一定讲是怎么样的罪过，有时候是父母跟这个孩子的缘只到这里，他就胎死腹中，也不是我们害死的，因为母子的因缘果报就是这样，他跟母亲的因缘才只有三个月而已，就离开了，这有什么罪？所以，办这个堕胎超渡的，也不知道人，也不知道名字，也不知道男的、女的，也不知道相貌，是要怎样超渡，我想不透。家庭如果不顺，哪里有病，拿三千块钱去供养一尊婴灵，这样就能解决？这就很简单，今天我如果事业不顺，太太又刚刚堕胎，我们就想说这是不是婴灵在作崇，拿三千去办这样事业就顺利了，别说三千，三万我都给他，为什么呢？如果说他拿三千去可以赚三十万，三万我也敢花，所以不要做那种没有智慧的事情。我们人，婴灵也是一样，堕胎之后，死，灵魂脱离色身出来，四十九天之内，绝对会转变，转变之后，就做鬼，如果做鬼去投胎，你超什么，所以啊，敛财的成分比较重啦，很多人都来告诉我，师父这个是不是敛财啊，我说：差不多啦，不要那么没有头脑。

    问（38）：请问法轮代表什么？法轮上面还有八只手，代表什么？
    答：法轮代表运转的意思，能够辗平众生的烦恼，那八支不是手啦，那个是法轮啦，它代表八正道，按照佛所说的八正道去修行可以破除、辗平一切的烦恼，法轮代表这个意思。

    问（39）、念珠放很久，发霉了，是不是可以用清洁剂洗干净，晒干？
    答：这也很严重，念珠放到发霉，这种功力也很深，都不曾念佛的，可怜喔。你不念放它放着发霉，半年才拿出来洗，不用说当然要用清洁剂。

    问（40）：受过在家菩萨戒的人，睡弹簧床算不算犯戒？
    答：看情形，现在的床你说要找硬板的，很少。佛设这个修行人不要睡这个高广大床，那是因为怕你这个夫妻啊，太甜蜜啦，不知道修行，所以啊，单独一个人睡弹簧床，那没有什么关系。

    问（41）：妄念太多，要怎样摄受六根？
    答：妄念太多，那么就观想，我们若是在持咒念佛的时候，这忏云法师教我们的，说我们如果在持咒念佛的时候，可以观想这个佛像，不要想太久，五秒钟就好，那么观想这个佛像，若是没办法，观想这个六字“南无阿佛陀佛”放金光，心才会定，我现在帮人家加持，都一定要观想，你有观想，你的心才会定得下来，你若没观想心没定下来，南无阿弥陀佛……喔！明天会钱五千到期，明天会钱五千，佛都跑到那儿去，所以念不下，要观想。

    问（42）：善书被小孩乱画要如何处理？
    答：要收好，我们若有佛经啦，录音带啦，要收好。

    问（43）：供养佛的香脚，要如何处理？
    答：香脚呢，把它烧掉火化，我们台东恰好最合适，把它倒在海边，不然就拿去埋在山上，这香脚是供过佛的，那么，我们尽量给它恭敬，所以香脚差不多初一、十五收一次，还是一个月，还是三个月收一次，将香脚给它烧一烧，火化，火化以后，看是要拿去山上丢掉，还是要倒到大海，都可以。

    问（44）：早晚搭这个搭衣，拜关公、土地公这样是不是可以。
    答：不行，这位可能受过五戒，我们若是受过五戒、菩萨戒，会发一位搭衣给我们，那一件搭衣披着，就是要拜佛、拜法，要不然就要拜出家人，佛、法、僧三宝，可以让你顶礼，其它的关公、土地公不能拜的，拜下去，承受不了，因为搭衣表有佛。所以，以我们比丘来讲，我到凌宵宝殿玉皇大帝就要起立，要站起来，为什么？僧啊，是三界里面唯一可以让我们解脱生死的，所以是至尊至贵的，所以，我们都不能拜天公的。我们不能拜天公，出家众为何在斋天？出家众斋天，不是拜天公，是请众天神来吃钣，因为他今年护法护得很辛苦，慰劳他一下，给他鼓励一下，所以有斋天的仪式，斋天是请他们来给他供养一下，请他吃一餐向他表示感谢，不是在拜天公，不要搞错了。

    问（45）：受八关斋戒的时候，是不是可以看报告新闻？
    答：你如果受八关斋戒那天，电视如果可以不看最好，如果看报告新闻也没关系，因为你要知道国家大事，若是报纸，不看较好，尤其是中国时报，中国时报都有印那种清凉的，别看那种的，受八关斋那天，让它清清净净的，什么也别看，一心念佛。

    问（46）：我是一个受过戒的弟子，在宴会的时候，客人喝酒，我陪客人喝酒，但是我是拿一杯饮料，所以这样我就叫他干杯，我拿饮料他拿酒，这样敬客人是不是要负因果？
    答：这样不用。不会。

    问（47）：以前我没听师父的录音带，我很排斥，结果我一听到“死亡的艺术”后，整夜都喜欢得睡不着，本来我是很怕死的，但是，现在不怕死，（慧律法师：不可能，不可能这样，就不怕死，不可能这样），特别好睡，很欢喜。请问师父，初学的人要从哪一套录音带先听？
    答：我说你就记起来，录音带从“正信的佛教”、“智慧与人生”、“皈依仪轨”，再来“心灵的释放”、“心灵的超越”、“透视人生”、“了解佛法”，这样就可以啦，录音带如果你之初学就听这样。

    问（48）：感谢大法师能够来到台东普济众生，本人很荣幸有机会在今天下午参加皈依。弟子有二个疑问，想要请问法师，为什么我们人死后第二天尸体还软软的；第二，埋葬后一个月，有一位师父，密宗的说，这个人的灵魂还在四周徘徊，这是为什么？
    答：我们人死了二天尸体还软软的，这就表示他有做善事啦！平常如果我们有做善事，心肠较软的人，你注意看，人家说这人心很软，我们人如果心软，我们人死之后，自自然然这心里就会影响到生理，肉体就会柔软，所以，你如果看很多高僧大德往生之后，换衣服都很软，不是像一般的人，吃荤的人，一生当中都没做过什么功德，死后，身体马上硬化，所以，有修跟没修差很多，身体软软的，表示这个人有修，有修善，要不然就是有念佛。
    那么埋葬之后一个月，有一位师父说，这个人的灵魂还在四周徘徊，那么，还要去问他，我认为很多都是吹牛的，没有这种功力都说他看到什么，我认为这种都是吹牛的，有时候，修行人也会妄语的，他没有那种功夫，就跟人家讲说，噢！你身边跟着一个女鬼，噢！你以前在堕胎，那个孩子还跟在你身边，都乱说，胡讲一气，让人觉得真的哦，要不然，他怎么知道我有堕胎，那么现在呢，现在哪一个没有堕胎过，，随便猜也是，多的是，对不对，我的徒弟，人家最高记录，还堕胎十二个，真的呢，很多啊！所以有时候我们修行人，现在是说修行人要不为了名，要不为了利，就假装他有神通，就乱猜，跟信徒乱吹牛，吹得认人很害怕。有一位在家众，因为她有堕个胎，问师父说，我如果在拜佛，我都觉得后面有东西，师父你帮我看看后面有什么东西。你要看清楚一点，你有看到什么没有，我说，有啊，她说你看到什么？我说屁股啊，不然还有什么好看的，她说，不是啦，我有过堕胎，看后面，师父，人家说你有神通，我说，腹泻在通咧，神什么通，我如果去厕所都一泻千里，都不须用力，在通。啊，不要说这个，修行人不要乱说，不要说那个有神通啦，那个很有修行的，那是菩萨再来，不要讲这个，真正大修行开悟的人，或是说菩萨，他不会说给你听。我没修，你问我，你有看到什么，没有，看到屁股而已，后面没别的。

    问（49）：我今年三十几岁，十几年以来，我都觉得四肢无力，眼睛疲劳，查不出原因，病因是什么，请问大师指示，应该如何是好？
    答：这啊，叫做前世啊，造的淫业太重，这辈子鬼神夺其精气。喜欢吃葱蒜的人，菩萨戒里面有讲，晚上我们在睡觉，这鬼神他就来，用这个舌头舔你这个嘴唇，梵网经菩萨戒里面有讲，吃葱、蒜、芥末，（芥末知道吧，吃下去会呛鼻子的那种），葱啦、大葱啦、慈葱啦、蓝葱啦、蒜头啦、大蒜啦、小蒜啦，那种的，大粒葱、洋葱，吃那种的，佛说只要吃那种的，鬼神都会舔其嘴唇，所以这个嘴唇变黑的叫做地狱相，你们回去照镜子看看，画唇齿膏的不算，嘴唇如果变黑，就很不好，表示每天晚上都跟鬼在kiss,真的，回去照照看，我说这些都是有根据的，菩萨戒本说的，所以我们如果是吃荤的人，还是尽量不要吃蒜，不要吃葱，如果在打针的时候，内含葱、蒜可以治我们很多病，如果这样，打针没关系，注射没关系，知道啊。
    你们有没有《疗痔病经》啊，有的人要师父念一次咒给他听。最后了，我现在说这个《佛说疗痔病经》。“如是我闻，一时薄迦梵，在王舍大城”，一时这个佛啦在这个王舍大城竹林园中，和大比丘有五百人，那个时候比丘很多有患痔疮，一直流血，身体一直瘦，痛苦萦缠，非常痛苦，在白天、晚上当中，极受忧恼，无法修行。时阿难陀看到这种事情，他就来到世尊的地方，跟他顶礼双足，在一面立，他就对佛陀这样说，世尊现在王舍城有很多比丘患了痔疮，身体一直瘦不去，病得很痛苦，在日夜当中非常的苦恼，世尊，这种的痛苦要如何救疗。尔时，佛就对阿难陀说，你们可以按照我这个《疗痔病经》去读诵，去修持，白天晚上都认真下去念，也对别人宣说这痔疮经，悉得除差，除差就是指病愈，宣说这《疗痔病经》也有功德呢。我以前也好像要长出那样，不知道是内痔还是外痔，我就发一个心，去印这个《疗痔病经》，我就印一万份，啊！我印完就不见了，也没念，你知道吗？我那时候发一个心，去教人家，只要有痔疮的人，教他念，我发一个心，去印，跟人家介绍，很奇怪，自然就好了，像我现在就好好的。还是不说了，回去如果再发作就糟糕了（笑）。所以说，风痔、热痔、[病-丙+阴]痔、三合痔、血痔，血痔就是血癌啦，腹中痔，腹中痔就是大肠癌啦，鼻内痔，鼻内痔就是鼻腔癌，齿痔是什么？口腔癌，舌痔呢？有的人舌头都烂掉，眼痔呢，眼睛长这个癌，耳痔，破洞中耳炎，顶痔，头，手足痔，长烂疮，整个身体都长烂疮，好不了，长痱子，长疽，长痘子这样，还有脊背痔，屎痔，屎痔就是痔疮，遍身肢节所生之痔，如是痔瘘，痔瘘就是疮啊已经流出脓来啦，悉皆干燥，堕落消灭，毕差无疑，一定会好，皆应诵持如是神咒，我念一遍，你们跟着我念啊：“怛侄他　頞兰帝　頞兰谜　室利鞞　室里室里　磨羯失质　三婆跋睹　莎诃”就这样子。从头到尾，《佛说疗痔病经》读一遍，从头到尾念一遍，然后就一直念这个咒：“怛侄他　頞兰帝　頞兰谜　室利鞞　室里室里　磨羯失质　三婆跋睹　莎诃”这样念，在念的时候，不要一直想，怎么还没有凉，奇怪，怎么都没凉，这样不行，这样变执着。你如果虔诚一直念，自然就有感应，知道吗？不要想说，奇怪，怎么都不凉，自己去擦那个绿油精，啊，有了，有凉了，这样不行。

    三天已经到了，今天不要再讲了，要来念个佛比较好，为什么呢，讲三天，照说都应该每天念佛啦，都没种一些善根，那么，我明天八点就要回去了，感谢很多人护持文殊讲堂。那么我明天八点就要出发，要回高雄，以后有因缘再来台东。请诸位合掌，合掌。把眼睛闭起来，观想“南无阿弥陀佛”六个字，放金色光，像太阳光。如果老人家不能合掌，放下，等一下念得很累的时候，三分钟、五分钟，你们自动放下。如果能合掌，合掌心较能定，跟着我念啊！大声念啊！

    南无阿弥陀佛
    南无阿弥陀佛
    南无阿弥陀佛
    ……
    ……
    （完）


决定往生

-义工大会开示
慧律法师 主讲
2003年9月14日
风回依镜 恭录 慧缘 校订

    首先感谢十几年来的义工发心为讲堂为佛教做贡献。你们所有的辛苦都由自己获得，没有任何的牺牲，牺牲就是获得，一切都不离自己的心性。所有的造作、因果，一律会归自己的清净自性，别人带不走的。

    从以前到现在，每次都讲感谢、感恩，每次都这样子。今天要来一点特别的，就是对法上的开示。那些俗套已经用了十几年了，重复的讲还是感谢，重复的讲还是感恩。我们今天来做义工，如果没有了生脱死超越三界，我们这份工作就完全没有任何的意义。只是世间的福报而已，那叫做做做善事。如果能够配合修行了生脱死，那我们现在每一个举动都有很深的意义。

    了生死有两条路，第一个是自内证,叫做大彻大悟，断惑证真的圣者叫做自内证。他悟到了毕竟空，断了见思惑、尘沙惑、根本无明，决定了生死。大部分的众生没有办法。所以有人念佛，可是对文字上的认识只限于皮毛，大部分都是依样画葫芦，对佛陀的深奥的义理却是不懂。

    比如说“从是西方过十万亿佛土，有世界名曰极乐”，就这几句话来讲就好。我看一些法师或者是居士的注解，统统这样写的：“从太阳西下对过去那个直线有一个世界叫极乐世界”。经典也这样写，注解也是这样写。这样讲，对不对呢？叫方便说。不能说错，可是这个完全不明了净土的思想，不明了佛陀的深奥的义理。这个西方不是指一个地方，不是指方向。如果是指方向的话，每天的地球在运转，绕着太阳这样转动，每一天的西方都不一样。稍微有一点天文学的观念的人，就很清楚“从是西方过十万亿佛土”，那个是佛方便说。

    真正的用意在哪儿呢？真正的用意是说，我们人是日出而做，日入而息。我们白天做自己的工作，忙忙碌碌，到了晚上太阳西下的时候，我们要休息吃晚餐，夜深人静我们要养息。西方的意思，是一切众生的归处，一切烦恼的安息的地方。白天烦烦恼恼、劳劳碌碌、汲汲营营的追求，到了晚上找一个安息清凉的地方，夜里好过一个清凉的夜晚，安详的夜晚，西方是指一切众生都要像会归大海，进入安息、清凉、安详、清静的一个世界。无量无边的众生都要进入极乐世界，极乐世界就是一切众生的依归，西方就是代表这个意思。我没有任何的用意批评那一些作者、注解，他们方便说。而就我对净土的体悟，我认为西方是表法的。它是一切的众生养息的地方，给你一个最快乐的地方。

    我们看经典也很容易误解，“从是西方过十万亿佛土”，众生，包括这些注解的，他们对净土的体悟怎么样，我不了解。现在要就我个人的体悟，阅读净土的思想来告诉诸位，过十万亿佛土是什么意思。我看了注解，注解是说，从这个娑婆世界往西，经过十万亿三千大千世界，有一个世界名叫做极乐世界。这样讲，对不对？如果说依娑婆世界推论，每一个三千大千世界，这样推论过去，娑婆世界是生灭的世界，生灭的世界推论，两个诸佛国度，三个诸佛国度，这样一直推论过去，一直推论过去，还是生灭的世界，这个就是用众生的生灭心在诠释净土。

    法不是这样子的。这十万亿是什么意思呢？“十万亿是指距离”，这是众生对经典的注解。就我个人的体悟，这十万亿是指十恶业，种种无量无边的烦恼，如果你造了十恶业，内心充满着烦恼，你将永远没有办法达到净土，你距离净土极乐世界就愈来愈遥远，愈来愈遥远。我认为心才是最大的距离。这十万亿佛国土，从娑婆世界这样一直推论过去，因为这里是生灭，那么极乐世界还是生灭。可是极乐世界是清净的，诸佛国土的愿力所影现出来的世界。

    有一个地方一定要好好的彻底的改过，极乐世界不是物质世间，一定要很清楚的告诉自己。你今天眼睛所见的，耳朵所闻的，这是六根、六尘生生灭灭的，用这种意识心推论极乐世界是绝对错误的。那个不是物质的世间，那个是阿弥陀佛大慈悲的愿力，用心的念力所变现出来的一个无量庄严的世界。记住！是阿弥陀佛的心，清净的心，清净的大愿所影现出来的一个世间。你绝对没有办法用任何的物质世间去推论，去想象的一个世间。阿弥陀佛发了这个大愿力，清净的大慈悲心影现出来的一个极乐世界，你必须要全力投入，扣住它。当你在念佛的时候，你要记住佛法是心法，你要很诚心诚意的扣住阿弥陀佛的愿力。

    不要在意你现在很穷，这个不重要；不要在意你六根有缺陷，这个不重要；不要在意你本身的下贱卑微，乃至于你五逆十恶重罪造尽了，这个都不重要。阿弥陀佛的大悲愿力影现出来的一个极乐世界不是物质世间，我们要用心的念力扣住阿弥陀佛的愿力，任何一个人，临命终一刹那之间就往生。为什么？从以前到现在往生的人，都说在一刹那之间，即得往生极乐世界。很清楚的，极乐世界就根本没有距离，极乐世界就在一念之间，一念之间它就是极乐世界。最大的距离就是什么？就是造十不善业。最大的距离就是执着、烦恼、攻击、伤害、诬蔑、毁谤，每天过这个日子，与佛的大悲愿力不符合，你怎么进入净土呢？怎么可能？！

    再来，为什么师父一直说，每一个人决定往生极乐世界，毫无疑问。为什么讲得这么有十足的把握，只要你肯，只要你肯回光返照，一念相应就决定往生。这样讲还是很模糊。我们一直觉得世间有五逆十恶，我们自己犯到杀、盗、淫，一直自卑感。记住！在《楞伽经》里面讲得很清楚，佛陀以大悲平等心，流入无量的法界世界，救度一切众生，没有分别。简单讲，你今天造的五逆十恶，杀、盗、淫、妄，是你自己障碍自己。你的观念一直觉得我罪很重，我无药可救，佛没有这样的观念。

    好，如果这样讲还不是很清楚，注意听比喻：你去看看那个瀑布，那个瀑布水泻下来的时候，众生看水一直流动。你看不到真相，其实水没有在动，那是因为众生的幻觉。如果我们用摄影机摄影起来，水全部都停止的。高速有能力有大智慧的看这个世间是全部停止的。为什么？本性无善无恶、无是无非、无来无去，他就是见到世间的真实相。

    譬如说，你拿一支刀子砍了一个人，“哎呀，我犯杀生戒了”。在佛、证悟的人没有这种观念。你只是一把刀子，一个色身缘起，你只是成法、破法，《华严经》里面讲成法、破法统统叫做缘起，统统叫做性空，这统统叫做佛法。没有真正的一个杀人放火的这种东西，但是因为众生的业识所感、业力所感，所以他因果清清楚楚。我们就认为“我造了无量无边的恶业”，所以在众生位他要求忏悔。如果证悟到无生，你忏什么悔呢？所以记住！今天每一位众生除了自己障碍自己以外，诸佛菩萨从来没有说他不救你的，没有的。

    假设今天一个杀人放火的流氓管训回来了，他有心求忏悔，说“今天开义工大会，慧律法师，我也想来听听你的开示。不过我过去有杀人有放火，师父，你原不原谅我？要不要让我进来文殊讲堂听听师父的开示？”当然让他进来嘛。我们以一个凡夫的心，都想要去把那个极恶的众生救起来了，不会计较他过去以前所造的恶业，何况说释迦牟尼佛，何况说大愿的阿弥陀佛。

    因此在座诸位，无论你造任何的恶业，五逆十恶重罪，只要你一念忏悔，回光返照，今生今世“南无阿弥陀佛”这一句佛号抓得稳，持得稳，决定往生极乐世界，毫无疑问的。为什么？佛以大悲流入法界，无障无碍，每一分每一秒他都想要救你，除了你自己障碍自己，那没有办法。

    师父只是把《阿弥陀经》随便抽一段、两段来告诉大家，现在都是依照众生的意识形态在注解经典，大家参考就可以。而我现在所讲的，是我个人对净土的体悟。简单讲，过十万亿佛土极乐世界，它是一个修行人最理想的地方。出家、在家都是修行人，为什么要往生极乐世界？极乐世界就是适合想要修行的人要去的地方。因为那个地方没有三恶道，你在极乐世界你怎么转，统统不堕三恶道，不受苦。你想要听经闻法，极乐世界随时随地都有人开示。所以极乐世界就是我们修行人一定要去的地方，而且是最好的环境，阿弥陀佛提供了一个最好的环境给我们去修行。

    因此我们一定要了解经典是语言，语言是诠释义理。你不要死在语言里面，不要死在文字里面，你一定要融会贯通经典的义理。所以语言文字诠释义理，表相是要让你悟入实相。因此任何一个人，都不能只看表相。看表相不能了解深入的奥义，因此不能只弄表相的东西，不了解义理，一味地模仿、揣测文字，那完蛋了。为什么要有善知识呢？就凭你看了五年，十年的经典，都不够师父讲一句话。你相信吗？你怎么弄你都弄不清楚，那里面的含义是什么，你也不能悟。

    有一个黑人，来台湾留学，这个黑人国语懂的不多，可是他觉得很可以了。有一天晚上，他就跑去看电影。可是因为从来没看过台湾的电影，票不晓得怎么买。这个黑人自己觉得很聪明，哎呀，简单嘛，我就好好的看，看人家怎么买那个票。

    第一人，“学生票一张”，黑人看学生票比那个全票还便宜。

    第二个人，“军警票一张”，军警票剩下半价。他说这个很好的，学生、军警票都这么便宜。

    换到他，他内心想：买这个票太简单了。他钱放进去，他就告诉老板娘，“黑人票一张”。

    老板娘是外省的，“你老娘卖了三十多年的电影票，没听说过黑人票一张”（慧律法师学某地方言）。

    这个黑人就自己觉得很聪明，这个就叫模仿，死在表相上。

    电影看完了，就回到家了，夜深人静了。因为他租房子，刚好那个房东不在，剩下房东老太太。房东老太太准备休息了，这个黑人突然敲门，碰，碰，碰。房东太太看了看，黑人回来了。这个黑人一下子不知道怎么表达，因为从来没这么晚回来。突然看到英文stainless，stainless就是不锈钢。这个很简单，“房东太太，麻烦把你的钢门打开”。

    这个房东太太一听心想，“哎呀，这个黑人真是色心不除，我这么老了还打我主意。”

    这个黑人想，怎么还不开门呢，再讲一遍，“房东太太，麻烦把你的钢门打开”。

    这个房东老太太愈生气了，房东太太想，这个是兽欲不除，这个黑人像禽兽一样，连我这么老了，还叫我把肛门打开。

    老太太不开门，这个黑人进不去。这黑人倒满有修养的，黑人就说了，“哎呀，没关系，我原谅你，因为你国语读的太少了”。

    阿弥陀佛。

    那么我们就了解，什么叫无知，不知道自己有多无知的人叫做无知。众生就是这样子，容易宽恕别人，却不知道自己的错在哪里。如果说这个黑人修养不好的话，还继续责备房东老太太，那不是更可笑。我们今天就是这样子，永远没有办法看到自己的问题——就像这个黑人，不知道自己的问题到底错在哪里——也从来没有冷静过，一味的责备别人，所以他过着与净土无缘的日子。

    师父已经讲过了，十万亿佛国土，心是最大的距离，烦恼是最大的距离，十恶业是最大的距离。如果你完全没有十恶，完全没有烦恼，你懂得调整自己，回归自性，归无所得，了解万法统统是生灭的，三界无安，犹如火宅，你很清楚，有大智慧，一念之间念佛，你决定往生净土；别说十万亿佛国土，就是一百万亿，一刹那之间就可以往生，因为就在一念之间。

    众生是过什么日子呢？众生所过的日子就是把心放错了。

    有一次（那时候还没有建讲堂），我到一个信徒家。这信徒家的二伯父，二伯母吵架吵得很厉害。

    那个佛弟子说：“师父，不好意思，今天你来，让你看到这一幕，真不好意思”。

    我说：“没关系”。

    他说：“师父，你慈悲，是不是给他开示几句，他们现在两个人吵得不可开交，不得了”。

    我问他：“他们两个接受吗？”

    他说：“是有一点善根，是有一点佛学兴趣，可是不深入”。

    从来没见过面，也不晓得怎么样去教化他。突然桌上有一张白色的纸张，有一支签字笔。我就说：“你们两个请就座，没有什么不能解决的”。

    两个人吵得不可开交，看师父来，不好意思再继续吵下去，暂时平息一下。他还满有善根，说：“师父，开示”。

    我就在白纸的中心点，用签字笔画一个黑点。

    我说：“来，你是老公，你先看看你看到的是什么？”

    他说：“师父，我看到的是黑点，一张白纸里面的黑点”。

    我说：“来，你是老婆，你这一张纸看看里面有什么？”

    她说：“我看到的是一个大黑点，师父”。

    我说：“换你拿这一张，你问我。”

    “师父，那你看到什么？”

    “我看到一片白纸，好大的白纸，只有小小的黑点。”

    这个老公很有慧根，“师父，我悟到了，体悟了你的用意。你的意思是不是不要把生命放在某一个黑色的焦点上”。

    黑色就是表示缺点，众生的缺陷。我们生命就是死在这个黑点。只要一看到众生的缺点，就死执不放。

    每天一直在讨论太太的缺点，太太一直攻击先生的缺点，从来没有看到那个黑点以外的一大片的白纸，统统没有看到，只有师父看到。外面的白纸一大片，我为什么不看，为什么要看那一点点的黑点呢？

    我们把焦点弄错了，我们把生命观搞砸了。我们神魂颠倒，我们忧忧郁郁、烦烦恼恼、是是非非，我们就是不肯在净土里面下一点工夫。就一定要在这样一直拼命的猛攻猛讨论，好像要讨论一个什么东西，他不晓得这个是生灭法的东西。一个大圣人，他怎么会理你这种东西。一个大修行人，他是连听都不要听，看也不要看这种东西，因为它一定是生灭的东西，不可得。他不会用他的精力、体力、念力，去给你搞那个黑点的，他会看那黑点以外的一张白纸。

    有一次，一个吸毒的人，又犯了盗窃，专门去偷人家那个机车。有一次偷人家机车的时候，被人家发现了。他跟人家起冲突，又打伤了对方，被人家告了抓起来。在监狱里面又是烟毒，毒瘾迸发，又是被判重刑。几年后，出来了，他找了好几个月找不到工作，没有人要他。他的家人唾弃他，不要他，他的亲戚朋友瞧不起他。他不敢到邻居家去，因为大家都知道他是小偷。他内心无比的障碍一直解不开。

    有一天，讲堂的一个信徒就告诉他妈妈，说：照这样下去，这个孩子没有救了。每天过那种消沉、颓废、沮丧，自己一直说“无药可救了，我无药可救了，我生存在这个世间是多余的”，他一直想要结束他的生命。

    他的妈妈就听讲堂的师姐劝告她说“你去见师父，见一面”，他就来了。我刚好在客厅，101的人就打内线上来，说：“要见师父”。（因为那个时候刚刚建，那时候没有这么严格规定。以前三点半都有接客，不是见客。）

    这个人碰到师父就哭，叙述他的过去，然后告诉自己，他是没有用的人，找不到工作，他一直想了断自己的生命。我先听他自暴自弃讲了半个钟头，我也没有回答。

    他说：“师父，你怎么都不讲话？”

    我说：“我现在问你一个问题，你要老实告诉我”。

    他说：“好啊”。

    我四指并拢弯曲与拇指相捏形成一个小圆，我说：“你看到什么？师父手比成这样，你看到什么？”

    他说：“我看到师父的手握着一个弧状的小圈圈。”

    我说：“那里面有什么？”

    “里面一个小小的虚空。”

    我说：“你只看到这个吗？”

    “是啊，我只看到这样的虚空。”

    我说：“旁边的虚空你没有看到吗？”

    他说：“哇，对，旁边的虚空更大”。

    我说：“对了。”

    众生也是这样子的。我手圈一个圈，他就看到一点点小虚空，他不晓得这小虚空外面有无量无边的虚空，无量无边的世界。今天你有不好的过去，可以转变一下，修正一下自己的观念。我说：“你入门都谈不上，我也不敢叫你皈依。这里有录音带”，刚好我客厅有录音带“智慧与人生”，我就说：“你就先回去听听看吧。”

    所以所有的众生烦恼，就是因为焦点放错了。为什么会痛苦不堪？他就死执某个角度，一定要讨论出一个东西出来。放下。外在的世界还有很大，你还有更美好的前途，慢慢来，不要急。学佛也不要一蹴登天，没有办法的，要一步一步进步。就像你当义工，当了十几年，如果不进步就真的是白费了，要在心地上下一点工夫。

    再来，你们很努力的做义工，发大心服务这些法会的众生。佛在世的时候，也是有众生一直希望供养佛。

    在《阿含经》里面讲，有一次，一个护法居士，载了一车子的水果，很多的花来供佛。佛刚好在精舍。

    旁边的比丘看到就说：“这个护法居士了不起，他载了这么多花，这么多的水果来供养佛。”

    佛陀马上就制止他说：“止，止，莫作是说，莫作是语，此非真供养佛陀。如法如律，如佛所说，当如法观照，是名真供养如来。”止就是停止。释迦牟尼佛的意思就是说：这个护法居士运了很多的花、水果来，释迦牟尼佛说这个不是供养佛，要如法，如佛陀的戒律，如佛所说，如是观照无常，要好好的观照这个无常法，这才是真正的供养。

    记住！一切法都是从无常法开展出来的，你不了解缘起的无常生灭的世间，你将永远没有办法开悟。你今天为什么争执不休？因为你没有觉悟生灭无常，你死亡马上要面临了。你今天为什么取舍不断？因为你没有觉悟到生生灭灭，所以你能所取舍不断，造生死业。你今天为什么会我执？因为你没有观照无常。色是无常，受想行识统统是无常。要记住，整个宇宙，整个人生，统统叫做生灭无常，一切法无我。

    所以《阿含经》里面讲，诸行无常，是生灭法。生灭灭已，寂灭为乐。一切的人生宇宙，它统统是生灭无常，没有什么好讨论的，也根本没有什么好执着的。这些语言，音声，都是幻化出来的。这些讲堂，乃至于整个国土，都是缘起的、性空的。没有实在性的东西，整个人生整个宇宙都是这样。所以我们坐着太空船，飞到北极星也好，飞到银河系也好，飞到超星群系也好，不管你科学怎么发达，它统统叫做生灭，统统叫做不可得。因此，你掌握了人生跟宇宙的真理，要从哪里下手？要从观照无常，观照生灭，了知生灭，生灭法、无常法。

    再来就要注意听了。缘起法就是无常法，无常法就是缘起法。缘起就是无自性，无自性就是不可得，无自性就是无我，无自性就是如梦幻泡影。生生灭灭转变，包括我们的念头就是无常，无常就是如同芭蕉的脆弱。所以我们不能有强烈的国土观念，不能有强烈的色身的观念，根身、器界、种子，都是刹那生灭脆弱不堪。因为我们用业力在过日子，所以我们执持这个世间，以为是实实在在的有一个永恒。今天盼望明天，爸爸、妈妈盼望儿子，儿子长大了生儿育女，阿公、阿妈又盼望这个孙子的将来。每天都在期盼、希望、失望，最后绝望，到最后无奈的交出他的生命。

    我们为什么要等到临命终，才觉悟到这个世间是这么的无常，这么的脆弱。你还有时间在这个世间搞是非，搞你我、人我，搞这个恩恩怨怨吗？没有的。扣掉你睡觉的时间，扣掉你吃饭的时间，扣掉你看电视的时间，在座诸位，你每一天用功多少个小时？冷静想想看，很可怕的。一息不来就是隔世，就是下辈子，要赶快花开见佛。什么叫花开见佛？智慧大开就见佛，大智慧开了就见佛。所有法都是由缘起开展出来的，都是从性空学开展出来的，三法印也是这样子，所以诸行无常是生灭法。把这个生灭灭掉，就是放下，彻底地放下。寂灭为乐，心保持那个寂静的心，快乐就来了。万法都是心的影像，你执着的就是影像，没有实体。

    譬如说，看那个VCD，圣人一看如梦幻泡影，VCD没有动没有静。我们看到这个VCD的时候，好像是真的有那么一回事情。这个世间众生看就是这样子，好像生生灭灭，来去行住坐卧有那么一回事情。可是圣人一看的时候，一切法寂静，当体即空。入于寂灭的法门，没有这回事情。无来无去、无生无灭、无垢无净、无增无减，没有这回事情。你所拥有的东西，那都是刹那生灭，短暂的错觉。你不可能拥有任何东西的，在这个世间，你也没有失去过任何东西，你也从来没有拥有过任何东西。因为你生本来就没带来过任何东西来，死你也带不去任何东西。对于现在你增加、减少，其实只是幻觉而已。所以整个人生宇宙的真理回归，就是生灭无常。所以我们要修行，因为我们的业力太强，烦恼太重。

    因此《阿含经》里面讲，我们要生两种心，由此二心能生一切净法。

    第一个生大忏悔心。《华严经》里面说，十地菩萨都要修忏悔法门。我们可以诵八十八佛。但是八十八佛，我们也不必用像出家人念的。

    有一个师姑看出家人唱八十八佛，然后回去也自己唱，听得怪怪的。她怎么唱呢？（学唱）“南无普光佛，南无普明佛，南无。。。。。。”外面的狗一直叫，汪，汪。。。。（笑）。

    在家自己修，不需要这样念。“南无普光佛”，拜一拜，“南无普明佛”，就这样拜一拜，这样就可以了。你唱那个能听吗？这个梵呗，要是没有一点基础，唱起来别人听了是会窒息的。

    有一次我到台中，那时候读大学。因为我有相当一点点的佛学的底子，也参加过法会。她唱香赞就是这样唱的，（法师学唱）“香云盖菩萨。。。。。。”（众笑）。

    我说：“师姑，师姑，你唱这个香云盖，你知道是什么意思吗？”

    她说：“我不知道。”

    我说：“香云盖就是云来集妙吉祥的意思。”

    我说：“你唱这个诸佛菩萨都跑光光。连我都听不下去，你为什么不用念的呢？”

    她说：“可以用念的吗？那为什么出家人用唱的？”她还问一个很疑问的问题。

    我说：“出家人是道场，他学过梵呗，你是在家居士，不需要这样唱。”

    她说：“噢，这样子。”（笑）没办法。

    生大忏悔心，千年暗室在一念忏悔。你以前造了无量无边的恶业，就像你进入一个黑暗的房间里面。你只要一念回光返照，好好的求忏悔，大忏悔，所有的罪全部灭尽了。自己觉得没有罪的人，这个罪很重的。自己常常感觉到自己有罪，我们应当好好的向佛菩萨求忏悔，除非你证悟到无生，要不然你就是要忏悔。不管是有意犯的、无意犯的，有心的、无心的，或者是这只嘴巴无意的溜出来了，都要好好的忏悔，忏悔包括改过。

    再来，第二个，要生惭愧心。《华严经》里面讲，有惭有愧，即是菩提。惭愧二心，是菩萨藏。哇，这个讲得好。我阅读到《华严经》这一段，非常赞叹佛的智慧。惭愧心就是，你有没有对得起这一颗佛性，对得起自己的清净本性。你自己回光返照，对得起吗？还是对不起？如果你对不起清净的本性，违背了因果，你要好好的求忏悔，生惭愧心。你有没有愧对佛教，你有没有愧对这个团体？你扮演一个老婆的角色，有没有愧对你的老公？你做为一个老公，你有没有愧对你的老婆？有没有愧对儿女？要时常这样子起惭愧心。起忏悔心、起惭愧心，惭愧二藏是菩萨藏，菩萨才能修这惭愧二藏。换句话说，有惭愧心的人就叫做菩萨。无惭无愧的人就接近畜生，从来不懂得反省自己，从来没有回光返照。

    所以《阿含经》里面说：忏悔心、惭愧心是二白老虎。白色老虎是稀有动物，这个老虎猛、力。有忏悔心、惭愧心的人，他一定不会愧对自己的佛性，不会愧对众生，更不会愧对佛教，全力以赴的精进，在无相的心当中好好的精进。二白老虎表示稀有、珍贵，表示勇猛，它可以猎杀一切的动物，兽中之王，表示它可以杀掉一切烦恼。一个人生大忏悔心，生惭愧心的人，可以杀掉一切烦恼。这个人没有忏悔心，没有惭愧心，这个人没有救了。

    再来，剩下一点点。我们是佛的弟子，应当时时刻刻以整个佛教的兴盛为考量。再讲一遍，我们是佛陀的弟子，无论是出家无论是在家，都是佛陀的弟子。我们现在所考量的，发心的，要以整个佛教的兴盛作为考量的关键思维模式。也就是说，出家人攻击出家人是佛门的不幸，在家人毁谤三宝是佛门的不幸，居士、念佛团跟念佛会互相攻击是佛门的不幸，这个出家人自立门户，清理门户、山头主义、门户之见、自赞毁他是佛门的不幸。出家互相攻击，出家攻击在家，在家攻击出家，统统是佛门的不幸。

    释迦牟尼佛在《譬喻经》里面讲了一段很好的一个公案，很好的一个比喻。诸位，要注意听。

    佛陀说，从前有一只大鸟，它共一个身体共一双翅膀共一双爪子，但是它却有两个头。这两个头各有思想、各怀鬼胎。每次吃东西的时候，飞到了树上吃水果，两个就拼命的吃。结果吃的时候，你多吃一颗，我就啄你。左边的这个鸟头啄它右边，右边的攻击左边，互相攻击。

    这两头鸟心里就这样想，我赶快跟它分开，要不然的话，我没得吃，都是它吃的。可是两个，一个往东飞，一个往西飞。呜，掉到地上来了，飞不起来。因为它共一个身体共一双翅膀，可是思想、看法完全不一样。一飞，飞不起来，要各自活动，活动不起来。

    后来东边的这个鸟头比较聪明，西边的这个鸟头这个比较笨，东边的这个鸟头觉得我很聪明，就告诉另一个头说：“我带你去一个长满水果的一棵树，那很好吃，好不好？”西边的鸟头说：“好啊”。结果它就两个共一个身体就飞到一棵长满了水果的树。

    东边的这个鸟头就说了：“哎呀，这个很好吃，你吃吃看。”西边的这个鸟头就吃了，“满好吃的”。东边的这个鸟头不敢吃。它就内心里面想：哼、哼、哼，等一下我毒死你。结果那个水果是有毒的，西边的鸟头一直吃，吃了以后毒性发作了，死掉了。死掉以后因为共一个身体啊，所以从树上掉下来了。害死了西边的鸟头，就是害死了东边的鸟头，就害死自己。

    佛陀讲的这个比喻是说，佛教是生命共同体。我们是生命共同体。记住!你今天伤害师父，就是伤害整个佛教；今天整个莲社伤害另外一个莲社，就是伤害佛教；今天一个法师没有好好的冷静回光返照修行，一味的攻击、伤害护法居士大德也是伤害佛教。伤害佛教就像这一只两头鸟，就会死亡。这个比喻大家听得懂吗？我们现在都是文殊讲堂这一只大鸟，可是今天有两百个人开会，我们这只鸟有两百个头。记住!不要互相啄来啄去，不要互相伤害，要不然这只大鸟也会掉下来。在座诸位，为了佛教要牺牲自己，要忍一忍。佛弟子应当以整个佛教的兴盛为考量。退让是一件好事，它可以完成佛道。

    好了，所以我们要生命共同体。记着，我们就像这只共同的鸟。很有智慧的人就会想到这个很好的比喻，这个因缘, 了解我们要互相的扶持，互相的呵护，互相的赞叹，互相的鼓励，牺牲自己都要让佛教兴盛。比较低能的人就不一样了，他不懂得比喻，他只听到一只鸟，他就说：请问师父，这一只鸟可以不可以拿来烤，来吃。你看，愚痴就是这个样子，他听不懂我在讲什么。

    我们讲传心法要的时候，讲道那一段“南泉斩猫”。这一段很精彩，我不得不再重新讲一遍。

    南泉禅师是个大彻大悟的的圣者。有一天他座下两个小和尚，为了一件事情吵得你死我活，统统谁都不让谁。南泉禅师到的时候还在吵，旁边刚好跑来一只猫，他就抓住那只猫说：“说!你们两个说，什么叫做即心即佛，什么是禅，道得即放，道不得即砍。”道就是你说得出来，我就放这一只猫，说不出来我就把这一只猫砍死。

    禅不能起心动念，一定要马上回答的。如果没有悟道的人，他来不及反应的。这两个小和尚因为没有开悟，师父一直说：“说，说。”那两个小和尚一下子愣住了，没有办法回答。南泉禅师拿起刀子来，一下子就把那只猫砍死了，砍成两段。（你可不要学这样子，你没有那种工夫。你不要回去也抓一条狗，“说! 什么是即心即佛”，我包你下地狱的。圣人不是你这样学的，你不要搞错了。）

    诸位，你知道是什么含义吗？很简单，只要你开悟，统统知道他在搞什么。意思就是争论就会把整个清净的佛性分成两半，犹如一条死猫不起作用。这一只猫就是譬如本性，这个本性本来是灵灵觉觉的，活活泼泼的乱跳，可以觉悟，可以吃饭，可以跑。你只要一争论就起烦恼，佛性就消失。佛性消失以后就像一只死猫。我们现在就是死猫，活猫的请举手。没有，没有开悟。活猫!只有我举手。你没有，是不是？所以说，那一只猫就是表示佛性。我们今天争论不休、争吵不休，你在吵什么？你为你的命运争吵吗？抗拒吗？

    释迦牟尼佛在《楞严经》里面讲，众生是循业发现。你根据你的因缘、善业、恶业、福报、非福业、不动业，一直发现你前世所造的种种的因缘，一直显现出来。莫怨天，莫尤人，一切都没有冤枉的。

    好了，所以我们不能一直在争论、争吵，过这种痛苦的日子。没有彻悟的人才会一直过这种烦恼的日子。稍微有一点心地工夫的人，没有那么笨的，要用智慧过快乐一点的日子。

    这猫斩下去以后，赵州和尚突然进来了。赵州和尚也是大彻大悟的人，旁边的法师就告诉赵州和尚，就说：刚刚就是两个小和尚在争吵，师父抓了一只猫说：道得即心即佛？什么是禅？道不出来就砍了，结果就把那一只猫砍了。赵州和尚一听赶快把他脚的鞋子拿起来，放在头顶上走出去。南泉禅师说：赵州和尚，你要是早来的话，这只猫就不必死了。

    请问：什么意思？他为什么要把鞋子放在头顶上？脚的鞋子那么脏，为什么要放在头顶上？其实很简单。我们的清静本性，它没有对立的东西。赵州和尚把踩在最下贱的脚上肮脏的鞋子，拿到头顶最尊贵的地方，走了出去，就是说，清净的自性根本就是无诤，无诤的世界没有所谓的头，也没有所谓的尾，没有所谓的尊贵，也没有所谓的下贱，也没有所谓的男，也无所谓的女，一切相不可得，争什么吵个什么东西呢？

    赵州和尚就是这个意思，我们晓得那个大彻大悟的人的心境跟我们完全不一样，不是你想的这样子：奇怪，他为什么要把鞋子放在头顶。你回去不要这样，有的男孩子学了一点佛很臭屁，回去就把钟放着，跟他老婆说，说! 什么是禅？他老婆说：你精神病。她会骂你精神病，因为你搞不懂什么是禅，什么是佛性。

    我们来做义工最重要的就是要懂得法，要充满着喜悦。这些是非、恩怨，无关于我们的生死，我们一定要很冷静的。如果我们有错，要赶紧忏悔，还来得及。如果你一直坚持你的错误，一直到临命终，你会成为一个后悔的人。今天你有因缘，不管你几岁，活到几岁，有因缘听到正法，有因缘听到极乐世界。记住!一定要好好的念佛，好好的用本性过日子。广钦老和尚那一句话要拿出来用：“无来无去，没有什么事。”每天都这样背，回到家里如果跟老公吵架告诉自己：“无来无去，没有什么事。”然后进厕所里面发泄一下，因为忍不住了，老公跟她吵架吵了半天，老公面前“无来无去，没有什么事。”老公一出门以后，(咬牙作挥拳状)我是吃素，要不然你就该死了 (众笑)。都是这样子。

    好了，一个钟头再二十分钟，我们也差不多。有觉性的人，听到今天师父这样开示，觉得有救了。回去赶快求忏悔，赶快生惭愧心，赶快念佛。佛一定会救我们的，从来不放弃众生的。有智慧的人开悟了，就法喜充满，听不懂的人很快就冲到宝姑那边了，“宝姑阿姨，麻烦把你的钢门打开”，他就只会记住这一句话而已。

    今天我没有什么供养给这些义工，就把师父静养的这段期间，身体愈来愈健康，承蒙法无师的慈悲去放生，承蒙大家出资，出钱、出力去放生，一直回向给师父。太多的众生都这么样说：“师父，我拨了十年的阳寿，我在佛前拨了十年的阳寿，要师父你活更久一点。”这下子我死不了了，太多了。不得了，一个十年的话怎么得了，一个一年就不得了了。我们现在这里两百个义工的话，一个人拨一岁给我，活到两百多岁了。两百多岁，那个时候讲经就这样子讲了，(作无力无声状)“要记住，你要念阿弥陀佛，知不知道？”(笑)那个时候，就不像现在这种力气了。

    所以我感谢法无师的慈悲，也感谢在座诸位的护法居士，义工们对佛教贡献这么大。今天大家看到师父身体慢慢健康大家充满法喜，喜悦。佛教需要靠大家，也必须靠师父，所以大家要支持我。You support me。OK？Thankyou very much。谢谢，谢谢。


金刚经讲解---慧律禅师

上一页 　　 总目录 　　 下一页


金刚经讲解---目录

 | 校后记 | 前言 |  | 经序 | 六祖
 |  | 补记 | 文集总目录
一方 恭录 虚空之风 和尚缘 校订


金刚经讲解---校后记

回目录
校后记
 下一页

这部《金刚经讲解》是根据台湾慧律大法师于文殊讲堂的讲经录像转录整理而来，标题名称是编者所加，为便弘扬故。

《金刚经讲解》的转录工作是由一方师兄一人担当，一方师兄把大量的业余时间奉献在逐字逐句敲字记录的工作上的这种热情另人敬佩，在此特别感谢。后期校订工作则由虚空之风君力担大任，把经典原文、大德注解原文均同网络版本一一对照校订，使这部讲解更加便利参读学习，于此特别致谢！于此也一并致谢其它帮助与关注整理校订工作的一切友人。

校订后的讲解略省去少许口语词，使之文本化。读者友人若是有时间因缘可找来慧律法师的讲经录像，来沐浴法师的幽默风趣的大智慧光芒。（方便上网的有缘人可到这里下载网络版的读经录像内容： http://www.fa-in.org/film/hl/ ）

讲解中【】、「」内加粗文字分别是金刚经原文和古大德文字；慧律法师所采用的六祖注解与《金刚经百家集注大成》中对应的李文会注解一致，所以在校订中将这部分内容全部标记为 【李文会曰】，其它大德注解也分别做了相应标记。法师的讲解很多时候有承前性，一些易懂的古文往往是顺口念过，未做白话翻译，诸位读者在阅读参学过程中若是因这部分内容是古文而有所忽视，可能会对后面的白话讲解不明所以，故此罗嗦一句：莫忽视古大德注解原文。

这部《金刚经讲解》是精华佛学网站（ http://789up.com/html/mulu.htm ）整理 「慧律禅师文集」过程中推出的第一部佛经讲记，由于编者学识浅陋，有不当之处还请读者慈悲指正。希望这部讲解内容以及《慧律禅师文集》中的其它无上法雨甘露，能带给诸多佛子大裨益，推动佛法兴盛，利益无量众生。也希望有缘看到这些无上法宝的有福人喜做佛陀使者，将其掌握方便的传播给更多人。

这篇小记本应放于最后，但考虑为便利读者阅读所以提至顶部，是为记。

至诚顶礼慧律法师！ 南无本师释迦牟尼佛。南无阿弥陀佛。南无观世音菩萨。南无一切佛菩萨。

2004 ． 10 ． 5 ． 和尚缘敬记。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---前言

回目录
前言
下一页

今天要开讲的是《金刚经》，这部经每一位致力于弘法的法师都会讲到。《金刚经》的知名度很高，在韩国、日本、中国等弘传大乘佛法的国家，几乎每个学佛人都知道。要是说到《佛说阿弥陀经》，不念佛、不修净土的人可能不知道；但却不可能有一个佛教徒没听说过《心经》和《金刚经》。

为什么《金刚经》会流通得这么广？其一，因为鸠摩罗什大师翻译得太好了，译文简单扼要，直捷了当，辞达理达。其二，《金刚经》贯通了般若的思想。「般若是诸佛之母」，意思是十方三世一切诸佛一定要有般若思想，才能够成道。《金刚经》简单来说就是诸佛之母。我们在二十四小时的生活当中都不能离开《金刚经》的思想，离开了绝对会烦恼！因为《金刚经》所说的道理都是在破相，破除你的执着。所以，听完《金刚经》的人会发现他的心的境界完全改变！另外一部《心经》，也是家喻户晓，日本人还将《心经》谱曲歌唱，而且还很好听。所以全世界只要认识佛陀的人没有一个不知道的《金刚经》和《心经》的，它的知名度之高超过了《佛说阿弥陀经》、《普门品》。

但是《金刚经》历史上有八百家注解，尚不包括现代人写的注。在这么多注解当中，到底选择哪本来做参考、来讲课呢？若选 江味农 居士的《金刚经讲义》，部头太大，单是阅读，平常人一年也看不完，更别说讲解了；若选其它的注解，同样也有篇幅过多的问题。于是我在考虑之后，决定选择明心见性、大彻大悟、从本性彻底觉悟的著者。这样的人拥有本性的般若智慧，写出的注解才绝对不会有错，所以我选了六祖惠能等诸位大师。这些大德都是大彻大悟的圣者，讲的话都是透过本性，绝对不会偏差。可见讲经选择注解，也非常重要。

虽然《金刚经》可谓家喻户晓，但是每天诵经的人中，却没有几个人彻底了解《金刚经》的真实意思，这不是那么简单的事。比如， 什么是般若？所有言说均非般若，因为般若无相，有所言说都是虚妄。 那么般若是什么呢？ 般若就是我们本性的作用、妙用，就是智慧。

比如有人问： 要如何明心见性？——起一念观照，就已经离本性十万八千里了。如有人打坐，总在想：本性是什么？用意识去思维本性，如是之人百千万劫终不能了解般若，因为般若不是意识思维，而是意识除掉执着后的东西。凡是落入意识，继续推论下去，一定会累积，产生数量，因为其内涵有了零的前提，之后便会进行种种的累积。而般若是讲当体、本性、会入空性，它没有零，也没有一、二、三，没有我，也没有对方。 他在一天二十四小时的任何一个交汇点上都是空性（ 这也是我们的描述） ，都是无量无边的本性的妙有。

假设问：「师父！请你教我如何明心见性。」如果我教了，我所说的话不是你自己契合到的。你用思维去推论本性是什么，那已经离本性十万八千里了。所以， 本性的东西不能言说，可是不说众生便不懂，但说了恐怕众生又会落入对文字的执着。本性也不能用观照，观照便错了，因为观照即落入能所——有能观及所观之物。 由于我们的修行落入了能所，因此整天活在痛苦、烦恼当中。所以这部《金刚经》我会慢慢讲，把它解释清楚，讲完之后，你的烦恼至少会放掉十分之九。我有这种把握，只要如实去修持，这部经讲完之后，即使没开大智慧，也会开小智慧。

我这样讲了半天，你也许还感受不到什么是智慧。我现在举个例子说明什么是智慧。譬如，有人诽谤我、要我死，没有智慧的人听到后会很痛苦，他会想：我明天要去好好问明白他为什么要诽谤我？为什么要让我死？我没有得罪他！凡夫就是这样，一定要解释，一定要除掉诽谤。他认为有一个实在的外境，消除掉之后才不会烦恼。但是对大彻大悟的人来说， 境就是心，心就是境，不动念，境对人就没有作用。 别人误会你，并不会使你落入这个因果，你不必因此而负因果。凡夫没有智慧，才会不停向别人解释：我确实不是这样、你不要误会我……于是，他的生命变成向别人诠释他的身口意了，他会落入一种痛苦，祈求别人了解他。

明心见性的人不是这样。 大彻大悟的人，他一定先改变自己而不是别人；他彻底地改造自己的理念，因为心境一如——心若不动，境界便没有作用。 所以，经过般若，最后回归到唯心、心地上的东西。心若是彻底觉悟了，每一天便都是在接近本性，具足定力，直到进入绝对的空性。所以，大彻大悟的人认为自己是凡夫，只会改变自己，不去干涉别人，也从来不给众生带来困扰。

什么叫做明心见性、大彻大悟？明心见性的人，不论你如何攻击伤害他，他对你都照样欢喜，因为他已经得到真正的生命，本来具足，已经不欠缺任何东西。他不奢望你对他好，不渴望金钱，不需要人的赞叹……因为他懂得了本来面目就是不缺一法，本来具足，为什么呢？拥有般若嘛！

般若，就是我们本有的财富，我们本自拥有一切，本来具足了一切智慧， 谁能奈何他呢？他如如不动，外界对他没有作用，痛苦也是这样过，拥有几亿也是这样过，遭受诽谤也是这样过，得到赞叹还是这样过。为什么？因为一切相都是空性的东西，他无我相、无人相、无众生相、无寿者相。所以，「若说佛有来有去，即不明佛所说义」，认为佛有来、去，便根本不了解佛所说的真义。

举例来说，某天有位比丘尼来向师父求忏悔，她说她犯了过错，业障很重。我说：把你业障拿出来，我来称称有多重。她无言以对。所以，业障只有一个字，就是「执」——执着为业障，放不下为业障。她说她犯了错，出来了不知道要怎么回去。我说：人非圣贤，哪个没犯过错？好好改过就对了。所以没有般若思想、没有智慧，虽然剃发出家了，她还是很感到很困扰，总想祈求别人原谅；得不到原谅她就很难过、很痛苦，跋山涉水，到处祈求别人的谅解。

什么是明心见性？明心见性的人，不高傲也不自卑，是法平等，无有高下，但不是无耻。

你听到师父这几句话，十分赞叹，觉得没听过这么好的道理——其实就几句话，已经把所有心地功夫讲解完毕。所以我说，会用的人就用一点足矣，而不是搞了半天还摆不平，那个原因在于没有会归到自性。

境不重要，随缘就好，心是才最重要的 。般若为诸佛之母，般若从哪里来？从心来。因此能够听到《金刚经》很不得了，懂得里面的四句偈，更是有无量无边的功德。我们今天就来享受这个金刚般若的思想，了解我们的本来面目到底是什么。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---金刚般若波罗密经序

回目录
金刚般若波罗密经序
下一页

「 序 」，写在经典的前面，叫做序。

「 六祖大鉴禅师着 」

六祖惠能就是大鉴，两个名字同一个人。

「 夫金刚经者，无相为宗 。」

会听经的人，听这四个字就开悟了。本来般若就是讲无相，无相就是要看破。用现代名词说就是要透视它：智慧是游离在任何一个时空的，要令它无所执着——因为无相。 无相不是否认，而是透视、觉悟之意。

「 无住为体 。」

无住就是不执着，这就是我们的本体。无住、无所著，就是不要停留在某一个时空的架构上，因为无常法，没有一法可执着，执着就是凡夫，不执、放下就是般若。

「 妙有为用 。」

妙有，由智慧依体起用，产生妙有。为什么多加一个妙字呢？处理事情都符合中道，无不过与不及。处理所有一切事情都不会伤害到众生，而且具足忍辱性，具足慈悲心，对于一切恶的境界，能处理的就处理，不能处理的就慢慢慈悲感化。

妙有，简单讲就是，透过智慧，用慈悲心处理事情。 想想看，凡夫会透过智慧心、慈悲心处理事情吗？没有。所以我们凡夫没有妙有，只有「乌有」，被无明、障碍覆盖，处理任何事情，不出三句话就会：「谁怕谁？你要让我死，我先让你亡！」仿佛有著不共戴天之仇。我们凡夫动不动就这样，谈不上妙有。所以，要以柔软心处理事情，以慈悲心、智慧心好好地去处理一切事情。

「 自从达摩西来。 」

因达摩从印度传来，所以叫做西来。

「 为传此经之意，令人悟理见性 。」

悟理见性，悟明道理、明心见性。

「 只为世人不见自性 ， 是以立见性之法。 」

只是因为世间人没有见到我们的本性，才立见性的法。

「 世人若了见真如本体，即不假立法。 」

世间人见到了真如本体，也就是本性，就不必假借一切法了，不必假借虚妄之法。

「 此经读诵者无数，称赞者无边 。 造疏及注解者，凡八百余家。 」

疏的意思就是通，令经典意思通达叫做疏，疏钞、造疏都是此意。注解就是详加解释。你看《金刚经》流通得多么普遍，八百个人写了八百种《金刚经》注解，这还不包括现代人所作。要是我也写一本，就有八百零一种了——我也有能力写啊，但是没有必要了，自古以来注解《金刚经》者已有太多。

「 所说道理，各随所见，见虽不同，法即无二。 」

见解虽然不一样，但是所说的法，即真理、空性的道理，则是不二的。

「 宿植上根者，一闻便了。 」

这是指宿世若种善根、根机利的人。「一闻便了」指「不起于座，便见诸佛」。古代禅宗有句话叫「若悟道者，不起于座，便见诸佛法身」，就是不用起身，在一切行住坐卧当中，就能见到佛的法性。若悟此法，亦是如此——若是悟明《金刚经》的道理，也同样是如此。

「 若无宿慧，读诵虽多，不悟佛意。 」

若是没有宿世的智慧，虽然 读诵 经典很多遍，却还没有悟到佛的意思。只是整天念：「菩萨无我相、无人相、无众生相、无寿者相……」等她儿子吵她时，马上板起脸孔说：「我正在读《金刚经》呢，等等再讲啦！」之后继续念「无我相、无人相、无众生相、无寿者相」。又譬如，她拿支槌子在敲木鱼时，儿子来吵她，她又会忍不住大声吼叫了：「有没有看到你老妈在敲木鱼啊！」到头来只是口诵。这样就是诵《金刚经》吗？所以无相是很不简单的事。

「 是故解释圣义，断除学者疑心。 」

所以六祖就要解释圣义，来断除学者疑心。

「 若于此经，得旨无疑，不假解说。从上如来所说善法，为除凡夫不善之心。 」

旨，就是重要的宗旨。悟到《金刚经》重要的宗旨，就不会有怀疑。如来所说的妙法，是为消除凡夫无明、颠倒、执着的心。

「经是圣人之语，教人闻之，超凡悟圣，永息迷心。」

经典是圣人所说的话。悟到圣道，才能永息迷心。

「此一卷经，众生性中本有。不自见者，但读诵文字。若悟本性，始知此经不在文字。若能明了自性，方信一切诸佛，从此经出。」

金刚经义，众生的自性中本自具足。不悟本性的行人，只是在读诵文字。若悟本心，方能真正明了经意，知晓法非关文字。能了自性者，方信一切诸佛 ， 都是从这本《金刚经》所出。

「 今恐世人身外觅佛，向外求经，不发内心，不持内经，故造此诀。 」

身外觅佛，认为身外还有一个佛。内经，我们本性的经典。诀，简单明了，义理单刀直入，从而打开秘密，一下子除掉疑惑，叫做诀。

「 令诸学者，持内心经，了然自见清净佛心，过于数量，不可思议。 」

有数量，就是有量有边；过于数量，就是超过数量，表示无量无边、不可思议的境界。

「 后之学者，读经有疑，见此解义，疑心释然，更不用诀。 」

疑惑自然就解决了，不用有特别的诀窍。

「 所冀学者，同见矿中金性 。」

冀，就是希望。希望来学佛的人，都能够提炼出矿石中的金子。

「 以智慧火熔炼，矿去金存 」

矿的杂质去掉了，金就显现。

「 我释迦本师，说金刚经在舍卫国，因须菩提起问，佛大悲为说。须菩提闻法得悟，请佛与法安名，令后人依而受持。 」

须菩提请示佛陀：这部法讲得太好了，应该如何为它安立名字？

「 故经云：佛告须菩提，是经名为金刚般若波罗蜜。以是名字，汝当奉持 。」

就是安立《金刚般若波罗蜜经》之名，用《金刚经》来当作本经的经题。

「 如来所说金刚般若波罗蜜，喻法为名。其意谓何？以金刚世界之宝，其性猛利，能坏诸物。金虽至坚，羖羊角能坏。 」

以《金刚般若波罗蜜》做为这部法的名字，道理何在呢？因为金刚很锐利。金子虽然至坚，但是羖羊角能破坏。（注：羖，音 g ǔ，黑山羊。）

「 金刚喻佛性，羖羊角喻烦恼。 」

金刚划到羖羊角，羖羊角就被破坏；若是见到佛性、本性，烦恼便会消除。

「 金虽坚刚，羖羊角能碎。佛性虽坚，烦恼能乱。烦恼虽坚，般若智能破。羖羊角虽坚，镔铁能坏。悟此理者，了然见性。 《 涅盘经 》 云：见佛性者，不名众生，不见佛性，是名众生。 」（注：镔，音 b ī n ，精炼铁。）

这里是修行的重要关卡。 怎样可以转凡成圣？就是要明心见性。唯有明心见性，才能够成佛。 对我们而言，就是要老老实实地念佛。听过《金刚经》，即使没有明心见性，我们的日子也能过得很快乐，因为我们生活在觉悟之中。

「 如来所说金刚喻者，只为世人性无坚固。 」

如来之所以以金刚来比喻，乃是因为世间人的性情不坚固。

「 口虽诵经，光明不生。外诵内行，光明齐等。 」

外诵，口诵《金刚经》；内行，内心观照，悟明本性。外诵内行，内外就光明平等。

「 内无坚固，定慧即亡。 」

内，指我们的心。亡，指没有。内心若是不坚固，没有般若金刚智慧，哪里有什么定可言？你能抵挡住别人的几句议论吗？名、利、色能够看开吗？有那个智慧吗？所以，内心没有坚固的定，一切都免谈。

「 口诵心行，定慧均等，是名究竟。 」

嘴巴诵经，同时心也确实按照经所说的去放下、观照，定慧同具，方称为究竟。

「 金在山中，山不知是宝，宝亦不知是山。何以故？为无性故。人则有性，取其宝用，得遇金师。 」

得遇金师，能够遇到善知识的意思。金师就是炼金的师傅，此处比喻佛陀。我们的本性像金子，佛陀就像专门炼金的人。

「 錾凿山破，取矿烹炼，遂成精金。 」

把山錾破，挖出矿石，将它烧制、提炼。精就是纯，纯就是 99.999% 乃至 100% 的金。我看电视广告都标榜 99.9% 纯金，有些还写千足黄金。（注：錾，音 z à n ，凿的意思。）

我是没有储存金条啦，我嫌它很重，麻烦！曾经有人送我一根金条，我马上就把它卖掉了。我不会像有些人存放黄金，等价钱好再卖，那样没用。假设我有价值一百万的黄金，现在把它卖掉，存入银行的定期存款，以目前 8.75% 的利率来算，一个月的利息有七千二百多元，十二个月便有八万多元、将近九万元的利息。如果把这些黄金放一年，涨价不一定，搞不好还跌价，所以存放黄金有利也有弊。以我的脑筋去做生意，一定稳赚不赔，所以说到赚钱，有些人认为投资获利快，当然那也不错；但是存在银行却很妥当，虽然获利少，但是稳赢不输，因为可以生利息。这是题外话了。

「 随意使用，得免贫苦。 」

得到的精金也就是纯金，能够供我们随意使用，得免贫穷。

「 四大身中 ， 佛性亦尔 。」

我们这个身体的佛性也是如此。

「 身喻世界，人我喻山，烦恼喻矿，佛性喻金，智慧喻工匠，精进猛勇喻錾凿。 」

「 身世界中有人我山 。」

人我山就是我慢。

「 人我山中有烦恼矿 ，」

烦恼矿就是杂质。

「 烦恼矿中有佛性宝 。」

佛性就是矿中的珍宝。

「 佛性宝中有智慧工匠 。」

智慧是雕刻、打造的工匠。

「 用智慧工匠，錾破人我山。 」

用智慧去除我慢山。

「 见烦恼矿，以觉悟火烹炼，见自金刚佛性 。」

为什么呢？因为我们的佛性像金刚一样不坏，是永恒的、解脱的、智慧的，能坏一切，而不为一切所坏。《金刚般若波罗蜜经》，就是比喻我们的智慧如同金刚，能坏一切烦恼，而不为烦恼所障碍，通过智慧达到彼岸，所心称为金刚般若波罗蜜。

「 了然明净，是故以金刚为喻，因为之名也。 」

所以以此为经名。

「 空解不行，有名无体。解义修行，名体具备。不修即凡夫，修即同圣智，故名金刚也。何名般若？是梵语，唐言智慧。 」

只是解义而不真实将义行于实，即是有名无实。解义并且切实落实空义于生活中，才可是货真价实的真修行人。不修行即是凡夫，修即如同圣智，所以名为金刚。因何而称般若？「般若」是梵语，即中文的「智慧」。

「 智者不起愚心，慧者有其方便。 」

有智慧的人就不会起愚痴心，他观照事情样样都能解脱。

譬喻说，你对不起我，我应该想：是我前世对不起你，你这样对我刚好扯平了。要是对方继续使出招数一再伤害我们，我们应该想：是我前世作恶多端，今生才注定要遇到这种逆境。如果对方不肯善罢罢休，三番五次一定要置我们于死地，我们就想：他真是伟大！加持我学习忍辱，让我完成佛道，要是换成别人没人敢这样做，他真是功德无量，善哉！善哉！所以， 一个人若是有般若智慧，不论面对何种境界，对这个世间仍然一无所著，即使吃了很吃亏，却在吃亏当中，能够圆成自己的佛性，这是真正的慈悲与忍辱。

说到这种感受，做大法师的人感受最大！只要是出名的法师，外道一定会来陷害，这是肯定的。像有些人会无缘无故打电话来破口大骂，夹报诽谤，甚或诬告，状告到财税局、告到建管处或某某机关，总之一定要把你整垮。我现在常常这样想：一旦有一天我逆境现前，不要紧！我们还是照常安住，只要徒弟对我有信心，不管讲堂规模是大是小，仍然照常讲经，没有妨碍。还要修忍辱行，我们不能报复，这样智慧才会产生，佛陀只是慈悲忍辱，从来不报复。虽然世间人会说我们这样做很傻、很软弱，但这种软弱却会得到龙天护法的慈悲怜悯。对存心加害我们的人，龙天护法也是会动用金刚杵的，护法神看到我们受到伤害不会袖手旁观。不出名的法师或者在家居士可能感受不到，相比之下出名的法师就躲之不及了，赞叹的人很多，意图加害的也很多。这就是我昨天说过的：什么叫凡夫？圣人都不知道他为什么要这样做——为什么要这样伤害一个手无寸铁的出家人。佛陀制戒律不能诉讼，一诉讼就犯戒，除非法院传你上庭，因为遇上了没办法，打鸭子上架了，法官传唤庭还得去。

所以有智慧的话，要做最坏的打算，这样就不会绝望，也不会失望。因此有智慧跟没有智慧之人过的日子完全不同。有智慧的人不会被障碍，因为他心如虚空；没有智慧的人，时时都有障碍，这样也不爽快、那样也不爽快。就像广告词讲的：「这里也痛、那里也痛」，点点小事，这样也烦恼、那样也烦恼，回家看到老婆也烦恼、没钱也烦恼。有智慧的话，做任何事都会解脱的，就算变成穷鬼都无所谓，这个身体大不了一死嘛，大不了舍身回净土去嘛！一个人若是将生命如此平淡地看待，就会「勇者不惧」，这完全要靠智慧了。最重要的是还不能伤害众生，我们要学习永恒的忍辱，不可以伤害任何一个众生。

「 智是慧体，慧是智用。体若有慧，用智不愚。 」

我们的体本来若有智慧，用这个智慧心，他就不会愚痴。

「 体若无慧，用愚无智。只为愚痴未悟，故修智慧以除之也。 」

体若没有智慧，就会用愚痴心，所以愚痴的人就没有悟道，所以要修智慧来除掉愚痴。

「 何名波罗密？唐言到彼岸。到彼岸者，离生灭义。 」

什么叫做波罗蜜？中文即 到彼岸，到彼岸即是远离生灭—— 生灭就是无常，离开这个无常的世界。

「 只缘世人性无坚固，于一切法上，有生灭相。 」

诸佛证得了清净的本性，当然是不生不灭；我们现在用的是生灭心、意识的心、执着的心，不是用本性，当然就是生灭法。

「 流浪诸趣，未到真如之地，并是此岸。要具大智慧，于一切法圆满，离生灭相，即是到彼岸。亦云：心迷则此岸，心悟则彼岸。心邪则此岸，心正则彼岸。 」

心缘外物、执着诸相，此即是未到彼岸真如地的凡夫。若是具大智慧，知幻离幻，于一切境界中圆融无碍，不住生灭假相，就是彼岸。或者言： 心迷则此岸，心悟则彼岸。心邪则此岸，心正则彼岸。

「 口说心行，即自法身有波罗密。口说心不行 ， 即无波罗密也 。」

不愿这样去做，就没有波罗密。

「 何名为经？经者，径也。 」

经是成佛之道路。径，道路的意思，意同直径的径，直接通达之意。经典就是要我们直接通达成佛之道。

「 凡人欲臻斯路，当内修般若行，以至究竟。 」

究竟即是不生不灭。

「 如或但能诵说，心不依行，自心则无经。 」

只会读诵，心不按照金刚经去做，哪里有什么经呢？

「 实见实行，自心则有经。故此经如来号为金刚般若波罗密经 。」

古代禅宗有云：「悟道者，经典在心中，不悟道者，经典在心外。」经就放在心外面了。悟道的人经典都在心中，你说什么他都通，因为悟透，随手拈来，统统是法。没有悟道的人，经典放在外面，只会拿著经猛看。所以，赵州和尚说过一句话：「别人看经典看穿了牛皮，我看经典遮遮眼睛而已。」意思是说，别人看经典是把牛皮都快看破了，我已通达经意，不用再看了。遮遮眼睛是指经典拿来聊做遮眼之物，不必去看了。因为他都通达了，道理都在心中。你看禅宗说的话就是不同凡响。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---六祖惠能大师事实

回目录
六祖惠能大师事实
 下一页

「 师姓卢 」

姓卢的也出了一个圣人。我们讲堂也有一个人姓卢，就是卢素梅，不知道是不是六祖的后代？我们姓林的则出了一个妈祖，姓杨的出了杨家将，脸上画成黑漆漆的就是杨家将，姓孙的就出了一个国父，很了不起！姓蒋的出了一个总统。姓林的出了妈祖，很了不起，总统还得拜妈祖呢！姓观的就出了观世音，不知道有没有人姓观？（众笑）

「 其先 」

其祖先，就是他的祖先。

「 范阳人 」

范阳是一个地名。

「 家甚贫窭，师樵采自给。 」

家很贫穷。樵采就是砍伐薪柴，或到山上捡薪柴出售。自给就是自足的意思。也就是生活过得很艰苦，靠砍薪拾柴卖钱来维持三餐。（窭，音 j ǜ，贫穷。）

「 一日负薪，入市中。 」

负就是背后扛著东西。

「 闻客读《金刚经》。 」

听到有人读诵《金刚经》。

「 遂悚然感悟。 」

悚然，忽然。忽然有所感悟。

「 矢志寻师。 」

矢：决定。决意立下一个志向，要寻访师父。

「 至韶州，遇女尼无尽藏者， 」

来到韶州，遇到名为无尽藏的比丘尼。

「 诵涅盘经。师暂听之，即为解说其义。 」

她在诵《涅盘经》时，六祖听了一下，马上就为她解释道理。

「 尼乃执卷问字。 」比丘尼就拿经卷问六祖文字。

「 师曰：字即不识。意即请问。 」

六祖说我不认识字。若是道理方面你可以问我。

「 尼曰：字尚不识，安能会义？ 」

比丘尼就嘲笑瞧不起六祖了。

「 师曰：诸佛妙理，非关文字。 」

诸佛妙理是本性的东西，不等同于文字。要是本性与文字相同，书读得愈多就愈早成佛了，那不识字的人岂不是没希望了？这样佛性怎么会平等呢？想成佛的话只要认真读书就行了，是这道理吗？所以说「 诸佛妙理，不关文字」。

「 尼大异之，遍告居人，竞来瞻礼。 」

比丘尼很惊讶，这不是平常人。就告诉大家，于是众多大家居士都来向六祖顶礼。

「 一日，师自念曰：我求大法，岂可中道而止？明日遂行 。」

怎能停这个地方呢？

「 至昌乐西山石室，遇智远禅师，指示参谒黄梅师。竟往矣。 」

黄梅师就是五祖弘忍。智远禅师就指示他：我这里没有东西。你要去参五祖弘忍。

「 忍大师一见，默而识之。 」

弘忍大师一见面之后就了解了，知道六祖不得了，是大利根器的人。

「 授以衣法。 」

将五祖的衣钵交给他。

「 令隐于怀 。」

怀是一个地方，意思是叫他隐藏起来，不要出来，早出来有难，晚点出来才不会被害。这是告诉六祖不要太早出来弘法。六祖于是在猎人队中躲了十六年。

「 至仪凤元年，届南海，遇印宗禅师，讲经于法性寺。 」

届是到达，来到南海，遇到印宗禅师。

「 师止廊庑，听受。 」

廊是外面的走廊、回廊。从前中国的寺院的屋宇都有回廊。六祖只是在走廊上听，并没有进入室内。

「 入夜，风飏刹幡。 」

飏，飘扬。风飏，风吹动。刹幡，幢幡。

「 两僧对论。一云风动，一云幡动。往复酬答，未曾契理。 」

两个僧人辩论，一个说风在动，另一个说风怎么会动呢？明明是幡在动。前一个说：风若不吹的话，幡怎么会动？后一个说：又看不到风，只看到幡在动啊！到底是风动还是幡动，两个争论不休，都不明白道理。

「 师不觉言曰。 」

这个不觉，不是没有智慧，而是不假思索，没有通过意识，从本性自然流露出来，这叫不觉，一定要弄清楚。

「 风幡非动，动自心耳。 」

六祖毫不考虑地就说：不是风动，也不是幢幡动，是你自己的心在动。

「 印宗悚然异之。邀师入室，执弟子礼 。」

印宗法师大惊，非常震惊，就请六祖进入室内，自己先为他剃度，再反过来拜他为师父，向六祖顶礼。这是因为六祖是大彻大悟的人，即使是为他剃发的师父，这师父也该向大彻大悟的徒弟顶礼。因为大彻大悟的人，有没有受戒都跟佛一样了。要是有这样的徒弟，我也会这么做，他来的话先为他剃度，然后请他上座，我向他顶礼，经典换他讲，我也是依法嘛。谁让你是大彻大悟呢对不对？我还不行，我还是凡夫，还需要大彻大悟的人为我印证看看我有没有悟。

「 乃告四众曰：印宗具足凡夫，今遇肉身菩萨，因请出所传信衣 。」

印宗说：我是凡夫，六祖是肉身菩萨。于是就请他出示五祖交托的衣钵等信物。

「 悉令瞻拜。 」

大家一齐瞻仰礼拜。因为他代表正法，他是祖师，代表了佛。达摩在印度是第二十八代禅宗祖师，到中国来成为东土第一代祖师，由达摩传衣以来，第一代、第二代、第三代……代代相传，到六祖是第六代，所以他的地位跟佛一样，佛佛相传嘛！

「 明年二月，韶州刺史韦璩， 」

刺史，类似我们今天的稽查官，考核、调查官员是否清廉。

「 请于大梵寺，转妙法轮。门人纪录。目为坛经，盛行于世。 」

由他门下学道的弟子纪录下来，也就是我们现在的坛经。

「 后返曹溪，雨大法雨，学者不下千数。 」

曹溪是个地名，在广东。

「 中宗神龙元年， 」

就是公元 705 年。可见六祖的时代距离我们现在七百多年了。

「 遣内侍薛简，驰诏迎请。 」

内侍是皇宫里皇帝身边的亲信，叫薛简。皇帝差派他去请六祖进宫。诏，是皇帝的命令。驰，从前传信要靠骑马。

「 师上表辞谢。 」

即使是皇帝迎请，六祖也不会贪恋。他不会想：现在皇上要礼请我了，我不得了了，一去可能就当上国师，万人崇拜哦！他完全没有这种名利心，因为已经恢复了本来面目，不高不低，是法平等，无有高下。他既不会瞧不起人，也不会去巴结皇帝，因为虚名对他没有作用。一个人的修养到这种境界，连皇帝来迎请都推辞不去，这是何等伟大的人，多么了不起的人！

换作我们现在，不用说皇帝召见了，随便一个部长召见就不得了了！一出来后就大肆宣扬，部长召见我哦，部长哦！从前六祖被皇帝召见，照常没有这种心，那种出家人的心，清净到了极点。当然我们现在不会这样，假设啦，要是总统召见我，我会很高兴，为什么呢？我的想法不是能见总统很高兴，我高兴的是，我去见总统，或许就能令众生感到肯定，从而来护持佛教，这样就能使佛教兴盛。我的观念就是这样。总统是一个人，我也是一个人；总统死后变成一堆骨头，我也只剩下一堆骨头——是法平等，无有高下。不会说百年之后总统的骨骸比较白，慧律法师的骨骸比较小副——全都一样，对不对？

「 薛简曰：弟子回朝，主上必问。 」

皇帝的内侍薛简就说了，皇帝一定会问缘由的。主上就是皇帝。

「 愿慈悲指示，心要如何明道？师曰：道无明暗。明暗亦是代谢之义，明明无尽，亦是有尽。相待立名。 」

看到这一句，我就觉得：圣人实在了不起！看到这一句我就悟了，圣人言辞实在太厉害了！道无明暗，没有对立。就是说，明是本性，暗也是本性，暗、明因你的分别跟执着而产生。明，自性本空；暗，自性也本空，都是空啊。明跟暗，想要求明，想要除暗，明也变成了暗。为什么？因为有比较、有代谢啊，不是明就是暗，不是暗就是明。

什么叫「明明无尽」？譬如说有明暗，明便除掉暗；但哪一种事情又能比明更明呢？对不对？在比较中，有小、中、大、特大、特特大、特特特大、非常大，但无论怎样形容，仍然有对立存在。简单来说，有名相，就一定有对立，所以就不能产生当下的直观。譬如说：我的手很接近桌子，更接近、更接近、更接近……你有没有觉得，形容了很多次，还是有距离感？我的手很接近很接近……虽然越来越接近，可是还没有达到。你若是说：手与桌子很近！（掌击桌面）这就不要再讲下去了，当下就是，这就是直观。佛法就是这么伟大！所以你如果说：我比你更伟大。那就意味着你并不伟大，因为还有别人比你更伟大。如果说大家都很伟大，那你就很伟大，因为你心中没有了小的概念。大家都厉害，就代表我们厉害；大家都愚痴，我们也高明不起来，因为你的心中还有小的概念嘛。你就会想，的确、的确，没有错，真好！听到这一句晚上就容易入眠了，回去就没大没小了，不大不小了。所以，「明暗是代谢之义，明明无尽」，意思就是说，这个明，还有比它更明的，还有比更明更加明的……当然就是明明无尽，永远说不完了。「亦是有尽，相待立名。」意思是说也是有尽，也是有一个界线。

「 简曰：明喻智慧，暗况烦恼。倘不以智慧，照破烦恼，无始生死，凭何出离？ 」

薛简说，明比喻智慧，暗比喻烦恼，若不以智慧破除烦恼，那么又怎么能出离生死呢？

「 师曰：以智慧照烦恼，此是二乘，小儿羊鹿等智。 」

二乘人，像小孩子而已。羊鹿比喻小乘。

「 上智大根，悉不如是。 」

上根大智都不是这样。

「 简曰：如何是大乘见解？ 」

「 师曰：明与无明，其性无二。 」

这太厉害了！明跟无明，本性没有两样，

「 无二之性，即是实性。 」

当下进入绝对，破除对立，那就是我们本来的面目。所以，对于他人对我们一再的伤害，我还是很欢喜地接受，因为恶善也没有所谓的对立 。 所以，就算今天遇到不论何种逆境，不管别人如何破坏，只要师父还有心，众生对我们还有信心，这个场地即使有人破坏，我们也一样依法弘法。 这是愿力的问题，不关道场的大小 。 至少我们还有地下室两百多坪，不用担心，是不是？而我们今天若是没有本性的功夫，就会说：唉哟！我又没有对不起你，你干嘛一定要伤害我！于是就气愤、反击，那么冤仇就愈来愈深，愈来愈凄惨！

所以，佛教导比丘：比丘进入城市中，不违戾他事。就是指比丘不论到什么地方，都不能扰乱众生；比丘遇到众生扰乱时，只有忍辱，不能用其它办法，不能报复、不能诉讼，要完全慈悲忍受一切的境界。所以出家人的伟大是说不尽的，世间人绝对没办法做到像出家人这样。世间人不是你死就是我活，不共戴天。出家人不会这样，出家人一定是说：你来我就接受。你接受他，他就拿你没办法。如果感化不了，那就谁造业谁负因果。

「 性者，处凡愚而不减，在圣贤而不增。 」

我们处在凡夫俗子，虽然很愚痴，但是本性并没有减少。

「 住烦恼而不乱。 」

因为五蕴皆空，色、受、想、行、识，我们所有的一切思想、回忆都是假相，云何在假相中拼命地执着、颠倒呢？

「 居禅定而不寂。 」

处在禅定里而不会沉下去。不寂就是说不会沉，不会消极。住在这个禅定里面，还是一样度众生，还是有妙有。

「 不断不常。 」

它不是断灭，也不是永恒，因为永恒又是一种断灭的常。不断不常，不断，就是说不能除掉佛性；不常， 佛性是妙有，不是死死板板的一种不作用的东西 。

「 不来不去。 」

来去是事相，本体、本性是一切皆空的东西。你走到任何地方，你的来跟去都是定位在坐标轴里，定位在坐标轴就是定位于我执，我执当体即空，你用什么定位呢？既没有任何的定位，空一切法，来跟去都是如如。

「 不在中间。 」

有了左右两边的假设，才有中间，左右两边都没有，哪里是中间？飞机飞到上空，你说飞机是在左边还是右边？从右看是在左边，从左看就变成右边，哪里是中间？一定有了两边才能讲中间。既不来也不去，当然不在中间啦。

「 不在内外。 」

不在内也不在外。内无一切法可得，外也缘起无自性，哪里有可得？

「 不生不灭。性相如如，常住不迁，名之曰道。 」

常住不迁就是说不要起心动念去执着它，自自然然地恢复本来面目，放下即是道，不必追求。道不可追，道是靠悟，而不是追。如果有人说「我要求道」，即是外道。道不可求，求即是迷。所有闻法听经，都是叫我们要放下，而不是叫我们求「法」，因为无法可求 。 说法者无法可修、无法可说，求法者无法可求。何以故？一切法无自性，一切法了不可得，无法可得、无法可求、无法可说，是名说法，所以常住不迁 。

「简豁然大悟。 」

简这个大臣，豁然大悟。这个人的福气真大，被皇帝派来迎请六祖进宫，来到六祖这里便开悟。要是我，我也愿意，被皇帝派去礼请六祖，一去也开悟，对不对？没有福气就不会被指派到。所以很多人喜欢为师父服务，就是这原因，希望能够开悟。不过我教这么多遍了，还没见到哪个徒弟开悟，最主要是我的功力不够。你看六祖只说了几句话，简便豁然大悟。人家的根基怎么这么快、这么利！而我们搞了老半天，仍然没有消息，还是烦恼得、痛苦得要死？晚上睡觉时心情就很郁闷，为什么郁闷呢？不甘愿，快要窒息了！我就没有这种感觉，不会这样，我晚上一上床就睡着了，睡得很甜！所以听《金刚经》的好处就是能够豁然大悟，日子就好过啦！

「 归阙表奏师语 。」

他回去就呈上奏章，把六祖所说的向皇帝交待了。

「 加赐摩纳袈裟绢钵等物。 」

皇帝很钦佩六祖，赐给六祖很贵重的东西。

「 师说法利生。经四十余载。 」

四十几年呢！想想看，我讲经到现在几年了？十几年。六祖讲了四十几年，我还不及大师的四分之一，还要继续讲！

「 一日谓门人曰：『吾欲返新州，宜速理舟梋。』 」

舟梋就是船，理就是准备。帮我准备船，要搭船回去。

「 大众哀请，乞师少住。 」

哀请，因为六祖要入涅盘了，乞求六祖继续住世。

「 师曰：『诸佛出世，犹示涅盘。有来必去，理亦自然。』 」

本来就是这样，有什么可哭的呢？

「 言讫，往新州国恩。沐浴跏趺而化， 异香袭人。 」

国恩指国恩寺。袭，本意是攻击，这里表示强烈。异，不同的、人间没有的，异香就是人间所没有的香。香气袭来，像是要把人击倒，也就是香气浓郁，不同凡响的意思 。

「 白虹属地。 」

属就是出现，白光出现于地。

「 时先天二年也。 」

这个时候是先天二年。这种景象要是拍成相片，那可不得了！六祖当时是在七百年前，要是有 カメラ ( 日语「 照相机」 ) ：「它抓得住我！」把六祖坐化的瑞相冲洗出来，给信徒们一人分一张，不得了！

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---校后记

回目录
《金刚般若波罗密经》
下一页

【梁昭明太子萧统分章】

梁，梁朝。昭明太子为了他母亲读经方便，把经文分成章节，成了现在看到的样子：「法会因由分第一」、「善现起请分第二」等等。原本《金刚经》没有这些。昭明太子为了母亲容易诵《金刚经》，将经文分成三十二分，结果没得到好报，落入地狱，受苦无量。因为经典是动不得的，不能增加一字也不能减少一字；他却自作主张将经文分章，当然落入地狱，痛苦万分，无缘无故做了赔本的生意。现在的一贯道就把经典胡乱篡改，一贯道宣扬吃素、布施固然很了不起，但是篡改经典将来会很麻烦。梁朝的昭明太子本为孝顺母亲，结果却落入了地狱。所以诵《金刚经》时，「某某分」是不诵出来的。

【姚秦三藏法师鸠摩罗什译 六祖大鉴禅师注】

【龙溪 孙云鸿复生 侯官杨、浚雪沧重梓】

龙溪，一个地名。复，再一次。梓，印刷。

【金刚者，坚利之物，能破万物也。般若者，梵语也，唐言智慧。善破一切烦恼，转为妙用。波罗密者，梵语也，唐言到彼岸。不著诸相，谓之彼岸。若著诸相，谓之此岸。又云：心迷则此岸，心悟则彼岸。经者，径也，见性之径路也。】

坚利，十分锐利。

法会因由分第一

【如我所闻。一时佛在舍卫国，祗树给孤独园，与大比丘众千二百五十人俱。】

六祖的注解跟其它的注解不同，他的注解均从本性流出，都是在以本性的见地做注解，这个注解非常好，很适合我们，对于想研究明心见性的人将有所帮助。

【李文会曰】 「 如是我闻者，如来临涅盘日，阿难问曰：佛灭度后，一切经首初安何字？佛言：初安如是我闻。 」

表示是阿难亲耳中听到的，真正来自佛的言说，并非道听途闻，这样才能令众生不疑。

「 次显处所。 」

显明讲经的处所。

「 如者，众生之性，万别千差，动静不一。无可比类，无可等伦。是者，即是众生性之别名。离性之外，更无别法。 」

「是」为各种众生性的别名。

「 又云：法非有无，谓之如。 」

法不能说有，也不能说无。

「 皆是佛法，谓之是。 」

有也是法，无也是法，非有也是法，非无也是法，非有无也是法；所以法非有无，皆是佛法。此为「是」。

【川禅师云】 「 我者，为性自在，强名之也。 」

我们本性自在，才是真正的我。 「强名」是勉强安立一个名字，说有一个「我」。

「 闻者，听闻也。 」 「 一时者，谓说理契机，感应道交之时也。 」

意思是因缘具足，这时候应该宣讲《金刚经》了。

「 佛者，梵语，唐言觉也。 」

佛， buddhaya 。唐，就是当时中国所处的唐朝。

「 内觉无诸妄念，外觉不染六尘。 」

觉悟到内心没有一切妄想，一切妄想唯心所造。对于外在觉悟到不要染着六尘。

「 又云：佛者，是教主也。 」

佛就是教主。

「 非相而相，应身佛也。 」

非相，是说法身无相；而相，是说感化示现。一切法本来无相，为了度众生示现应身佛。

「 相而非相，报身佛也。 」

虽然有一切相，但不是真正的相，这是报身佛。

「 非相非非相，法身佛也。 」

不能说有相，也不能说无相，这是法身佛。因为非相，所以不能说有相，「非」指不能说； 因为非非相，也不能说非相。

「 在者，所在多处。舍卫国者，说经之处也。祗树者，祗陀太子所施之树。树，谓法林也。给孤独园者，给孤长者所施之园 。 共建立精舍也。 」

祗树给孤独园，涉及到两个人：祗树指祗陀太子布施树林，给孤独园指给孤独长者布施花园，两人共同建立精舍。

「 比丘者，去恶取善，名小比丘； 善恶俱遣，名大比丘也 。 」

这个解释太棒了！看了大德的注解，你会感叹真是圣人！去恶取善，意同嫉恶如仇：力图去除恶，却不知道恶的当下就是解脱的本性，还认为有恶可除、有善可取，这样的人称为小比丘。为什么叫小比丘呢？发心小，悟的道理太小。去恶取善，仍存对立，是二分法。善恶俱遣，对善也不执着 , 对恶人也不会诽谤、攻击、伤害，这样的人称为大比丘。简言之， 悟到实相的叫做大比丘；悟到小乘法，去恶取善的叫做小比丘 。 告诉诸位： 嫉恶如仇，只能当世间君子，不能做入位圣人 。因为， 恶虽然不能为，但是嫉恶如仇，仍有取舍啊！对于恶的，我们应当同情、怜悯，慢慢感化；实在感化不了，我们随缘。面对善的，能够解脱；面对恶的，也能解脱。「善恶」唯心所造，若是悟到实相法，便没有善也没有恶，所以名大比丘。

「 若人悟达此理，即证阿罗汉位，能破六贼，小乘四果人也。 」

六贼，就是眼、耳、鼻、舌、身、意六根，对色、声、香、味、触、法六尘的分别心。小乘四果是初果、二果、三果、四果。

【尔时，世尊食时。着衣持钵，入舍卫大城。乞食于其城中，次第乞已，还至本处。饭食讫，收衣钵，洗足已，敷座而坐。】

「尔时」，佛出现之时。「世尊食时」，到了吃饭的时间，应供的时间。「着衣持钵」，搭衣持着钵。「入舍卫大城」，来到舍卫国。「乞食于其城中」，来到这个城中。「次第乞已」，为了要让贫富的众生平等施舍种福田，不能分别；所以乞食不能分别富贵贫贱，不论布施食物的好坏，都要继续沿门托钵，不能有排除、取舍。所以，次第是慈悲之意，令众生平等布施，不选择贫富，表示平等心、慈悲心。「还至本处」，「本处」表面指本来的精舍，内涵是指我们的本心，本性的意思 。「还至本处」就外在的事相来指回到祗树给孤独园，其实表示恢复到我们的本心。「饭食讫」，吃完饭之后。「收衣钵」，将钵洗干净、衣收拾好。「洗足已」，把脚洗干净。佛陀当的时代，比丘都打赤脚。

在台湾，如果出家人打赤脚，会被别人说成是疯子。佛陀在世时，修行人没有拖鞋可穿，只有打赤脚。佛法传到泰国，比丘是穿拖鞋的，所以去泰国会看到，出家人都穿拖鞋 , 出门也穿拖鞋。所以在南传佛教里，要穿拖鞋才如法，照理说要打赤脚啦！我们中国就不一样，在台湾的话，假如我穿拖鞋出门，别人看了会觉得怪异，没有礼貌。不过，泰国的比丘虽然穿拖鞋，却很有威仪。他们不会骑脚踏车，也不会骑摩托车，比丘骑摩托车只有在台湾才能看到。太空帽（安全帽）没摘下来，谁也不晓得他是和尚！只有我们中国的出家人才有这种情形，在泰国绝对看不到比丘骑车。因为泰国比丘非常重视威仪。我不敢骑摩托车和脚踏车，虽然我骑脚踏车很厉害，从后面都能跳上去，但是不行！人家会指点：这个讲经的法师怎么这样？一点威仪都没有！一旦骑了，从路上经过，女孩子会对你吹口哨：慧律法师在骑脚踏车！拍一张照片，明天马上送给报社：「慧律法师骑脚踏车」。一定会这样，所以说不行 !

「敷座而坐」，表示万缘放下。心不动为「坐」。会看经典的人，看到这段就开悟了，经典到此为止不必再讲下去。外表看起来，搭衣持钵，入舍卫大城乞食回来，洗净钵，收拾好衣，洗完足，结跏趺坐；实则表示佛的行、住、坐、卧，全在如如不动之中。到此经义已全盘托出，即行、住、坐、卧，都必须要以金刚般若无相的智慧观照，所以还到本处，恢复本来的面目。「敷座而坐」是表法： 万缘放下，心无所著，名为真坐 。

【李文会曰】 「 尔时者，佛现世时也。世尊者，三界四生中，智慧福德无有等量，一切世间之所尊也。食时者，正当午食将办之时也。着衣者，柔和忍辱衣也。乞食者，欲使后世比丘，不积聚财宝也。次第者，如来慈悲，不择贫富，平等普化也。洗足已者，净身业也。敷座而坐者，一切法空是也。 」

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---善现启请分第二

回目录
善现启请分第二
 下一页

【时长老须菩提，在大众中，即从座起。偏袒右肩，右膝着地，合掌恭敬，而白佛言：希有世尊！如来善护念诸菩萨，善付嘱诸菩萨。】

须菩提解空第一，是弟子中解悟空性最好的人。此外，还有舍利佛智慧第一、目犍连神通第一等等。「偏袒右肩」，佛在世时，比丘右肩是袒露出来的。「右膝着地」，是印度的顶礼方式。与我们中国不同，佛陀时代正确的礼节是右膝跪在地上，双手合掌。双膝着地、五体投地是中国的礼仪。

「如来善护念诸菩萨」，佛善于教导菩萨如何护持自己的念头，不要起妄想。善就是善于教导，护念是教菩萨不要起妄念，善护念是教人不要起妄想。「善付嘱诸菩萨」，好好嘱咐诸菩萨要精进修行，不要执着、染著。付嘱是交代，善付嘱是好好地交代精进观照一切法皆空。

【李文会曰】 「 时者，空生起问之时也。长老者，德尊年高也。须菩提者，梵语也，唐言解空是也。须菩提解空第一，故先起问。 」

「空生」就是须菩提。「德尊年高」，德行具足，年龄长。

「 右膝着地者，先净三业，催伏身心，整仪赞佛也。 」

整肃威仪来赞叹佛。

「 合掌者，心合于道，道合于心也。希有者，我佛性能含融万法，无可比类也。 」

「我佛性」，我们人的佛性。「无可比类」，无法比类。无可比是因为佛性是绝对的东西。

「 如来者，如者不生，来者不灭。 」

所以不生不灭就是如来。

「 非来非去，非坐非卧。 」

「非坐非卧」，因为佛性的东西，没有外表的坐与卧的分别。

「 心常空寂，湛然清净也。 」

因为心常空荡荡地无所执着，所以不管是坐是卧，都保持荡然无碍的清净心。

「 善护念者，善教诸人不起妄念也。诸菩萨者，诸者不一之义；菩之言照；萨之言见。照见五蕴皆空，谓色受想行识也。菩萨者，梵语也，唐言道心。 」

「众生常行恭敬，乃至鳞甲羽毛、蛆虫蝼蚁，悉起敬爱之心，不生轻慢。此佛所谓蠢动含灵皆有佛性也。 」

「鳞甲羽毛」是游鱼飞禽类，「蛆虫」是会缓缓蠕动的虫类，「蝼蚁」是蚂蚁一类。

「 善付嘱者，念念精进，勿令染着。 」

好好交代弟子们，要在每一念精进修行观照，不要分别，要放下一切。

「 前念才着，后念即觉，勿令接续也。 」

前一个念头若是执着，不要让妄想连续，勿令烦恼继续下去。

所以如果今天听完《金刚经》后，了解了一切法皆空，无常法不可得、不可说，一切随缘，那么下面的经典就不必再讲，回去便能好好入睡，因为「天下本无事，庸人自扰之」。

【 世尊！善男子善女人，发阿耨多罗三藐三菩提心。云何应住？云何降伏其心 ？】

「 善男子者，正定心也。善女人者，正慧心也。谓有刚断决定之心，永无退转也，发心之义。 」

发心的意思，永无退转。

「 阿者无也，无诸垢染也。 」

「无诸垢染」指无垢染、无污染、无烦恼。

「 耨多罗者，上也，三界无能比也。 」

阿耨多罗即无上，没有一个超乎其上。阿耨多罗三藐三菩提，指无上正等正觉。

「 三者，正也，正见也。藐者，遍也，一切有情无不遍有。 」

加被一切众生，全都悟，没有一个遗漏。

「 三菩提者，知也，知一切有情皆有佛性也。 」

三菩提，正遍知的意思，遍知就是一切皆知。

「 云何降伏其心者，须菩提谓凡夫妄念烦恼无边，当依何法，即得调伏。 」

要如何降伏我们的心呢？下面佛就告诉他了。

【 佛言：善哉善哉！须菩提！如汝所说。如来善护念诸菩萨，善付嘱诸菩萨。如今谛听，当为汝说。善男子善女人，发阿耨多罗三藐三菩提心，应如是住，如是降伏其心。唯然世尊！愿乐欲闻。 】

「 如汝所说者，是佛赞叹须菩提能知我意，善教诸人不起妄念，心常精进，勿令染着诸法相也。 」

「 谛听者，谛者名了，汝当了达声尘本来不生，勿逐语言，详审而听也。 」

「勿逐语言」意思是你应当了达声尘，不要追逐语言，执着语言。「详审而听」意思是说对我所说的话，要了解道理，好好去悟，不要只听听声音而已。

「 应如是住者，如来欲令众生之心，不生不灭，湛然清净，即能见性也。 」

见性，明心见性。

【黄檗禅师曰】 「 凡夫多被境碍心，事碍理。 」

凡夫总是被境界障碍了心。

「 常欲逃境以安心。 」

逃境指除掉境界，意思是说只要境界不出现在面前就不会生气，只有不出现境界才能安心。其实真正不会生气的人，悟道的人，境界出不出现都不会生气，因为他已经降伏了自己的心。

「 屏事以存理。 」

屏事指除掉事相，意思是凡夫希望了解道理，依道理来做观照，却总是想把事相除掉。

「 不知乃是心碍境，理碍事。 」

凡夫不知这是本心的问题，是自己对道理没有彻悟而障碍事相。本心若通达道理，事相境界对我们又有何妨碍呢？

「 但令心空境自空，理寂事自寂。勿倒用心也。 」

这一句很重要：「心空」，表示一法无所著，境界自然就没有。

「理寂」，理上若是入了空性，一切事相就无碍。譬如对一位圣者发怒，他丝毫不会烦恼；若对凡夫发火，他则会立刻回敬你。对圣人来说，无论你怎么激怒他，他都无所谓。

「但令心空境自空，理寂事自寂」的意思就是，只要用心观照一切法不可得，令心空，一切境界便对你没有作用，不要颠倒用心。若想彻悟一切， 请在这句话下画双线，好好地在「心空」二字上下功夫，明白了「心空」，整本《金刚经》的意思就全了解了。

「 如是降伏其心者，若见自性，即无妄念。既无妄念，即是降伏其心矣。 」

「 唯者，应诺之辞。然者，协望之谓。 」

唯然就是答应之意，遵从佛命而听讲。

「 愿乐欲闻者，欣乐欲闻其法也。 」

欣然，很欢喜。很欢喜地想听世尊是怎么讲的。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---大乘正宗分第三

回目录
大乘正宗分第三
 下一页

【佛告须菩提：诸菩萨摩诃萨，应如是降伏其心。所有一切众生之类，若卵生，若胎生，若湿生，若化生，若有色，若无色，若有想，若无想，若非有想，非无想，我皆令入无余涅盘而灭度之。如是灭度无量无数无边众生，实无众生得灭度者。何以故？须菩提！若菩萨有我相、人相、众生相、寿者相，即非菩萨。】

【 六祖曰 】 「 卵生者，迷性也。胎生者，习性也。湿生者，随邪性也。化生者，见趣性也。 」

六祖对这段的解释与一般解释完全不同。一般的解释是说，卵生就是蛋生，像鸡啊、鸟啊等，胎生比如人，湿生好比臭水沟里的虫子，化生就是天人跟鬼，一般是这样注解。而六祖的解释完全不同 , 他把一切摄归到念头。譬如什么是卵生——卵就是蛋，蛋有壳，六祖解释为：无明就是一个壳，我们的无明烦恼就像壳一样，这就是卵生——这样把它摄归到念头上来。什么叫胎生呢？触境生情，产生执着，发起邪念，叫做胎生，因为被束缚着嘛！什么叫湿呢？贪、嗔、痴引起恶念，这叫湿生。什么是化生？突然来的烦恼叫做化生。六祖解释就是这样跟别人不同，和其它注解差别很大，但是我欣赏六祖的注解，因为直截、了当，完全摄归念头而说。

【 李文会曰 】 「 摩诃萨者，摩诃言大。心量广大，不可测量，乃是大悟人也。 」

摩诃萨就是大菩萨之意。

大悟的人，他无人相、无我相，不执着一切，他的度量当然就很大。所以说世间什么人最有钱？ 度量大的人。不是拥有外在的金钱就叫做有福气，度量越大的人才越会享受他的人生。我们世上的人总说：「享受人生」，「保力达 B 」广告词也常这么说。但真正要享受人生，就一定要度量大，度量大就不会跟人摩擦，不会去过痛苦、斗争的日子，生活得很有欢喜心。大悟的人，量大福就大 。

「 众生者，谓于一切善恶、凡圣等见，有取舍心。 」

什么叫众生呢？就是于一切善恶、凡夫圣人等见有所取舍，有取舍就是制造对立，坏的除掉、好的拿来，或是恶的除掉、善的积极追求，甚至好的放弃、专门追求坏的，这都是取舍心。

「 起无量无边烦恼妄想，轮回六道是也。 」

我们人就是这样。

「 若卵生者，贪着无明，迷暗包覆也。若胎生者，因境来触，遂起邪心也。若湿生者，才起恶念，即堕三涂，谓贪嗔痴因此而得也。若化生者，一切烦恼，本自无根，起妄想心，忽然而有也。 」

卵生，这里解释为「贪着无明」。我们就是被无明这个壳所束缚，「迷昧包覆」像卵的外壳一样被包裹起来。我们若是贪著（贪心、执着），就会没有智慧、迷昧。昧就是昏昧，迷迷糊糊、不清楚的样子，不晓得人生是什么。

胎生，一般的解释，像我们人类由母腹中生出来叫做胎生。这里解释为「因境来触，遂起邪心」，因境而起邪心，名为胎生。胎生是指人被感情所束缚。《楞严经》里讲，我们之所以生生世世投胎做人，大部分都是情执很重，夫妻、母子、兄弟姊妹的感情放不开，众生有情执，就会比较容易成为胎生。

湿生，「才起恶念，即堕三涂，谓贪嗔痴因此而得也。」湿生一般解释为，在臭水沟或是湿润、有潮气的地方，藉着湿气凝结而变成了生命。这里解释为，因为凝结了贪嗔痴的恶念而生，此为湿生。

化生，一般所说的天人、地狱、饿鬼都是化生。这里解释为「一切烦恼，本自无根，起妄想心，忽然而有」，突然起了妄想，叫做化生。我们的烦恼就是这样，坐着时无缘无故就开始胡思乱想，想些杂七杂八的事，人真是很奇怪。

有时候想想这个世间，会觉得众生实在太闲了！像在西班牙、葡萄牙的斗牛（老人的牙齿要是掉到只剩二颗，就打趣形容为一颗西班牙、一颗葡萄牙。像布袋戏的哈买二齿，只剩两颗门牙），西班牙每年都会举行斗牛表演让观众欣赏。斗牛就是把牛放出来，人跑牛追，这种斗牛很凶悍，人要是跑慢一点被牛追上，会被戳得血流如注，一片血淋淋的，连肠子都流出来。人真是不可思议，为什么闲着没事做要让牛追着跑？这有什么意义？让人感觉这实在是很无聊！还有非洲原始森林和亚马逊河流域的土著，这些土著为了逞勇敢，从几十层楼高的地方，双脚用绳子绑住倒吊着往下俯冲，到快接近地面时才突然停止下坠，然后吊在半空中来回摇晃，以示勇敢。每个女孩都想嫁给这种人，要是我，我情愿不娶老婆，为什么要这样才算勇敢、才娶得到老婆？专门搞这些花样，一旦某一次绳子断掉，就会摔得粉身碎骨，连头盖骨也裂开，生命就这样结束了！

我们人因为无法降伏内在的烦恼，也就不能了悟人生。你注意就会发现，我们这个世间的事情都很肤浅，很多事情都可以省掉，但他却省不了，因为欲望不断冲动，一直要追求、要创造美好的人生，反而制造公害、污染，到头来文明变成自我束缚的代名词。

譬如我们现在的臭氧层一直被破坏，我们生活中使用的电器如冰箱、冷气机等散逸的氟化物，分解后产生的物质能够破坏臭氧分子，使臭氧层越来越薄，直到出现空洞。在一万年以前，整个地球完全处于一种自然状态，生态循环也很正常，气候条件也很好。而我们人类的文明也不过一万年而已，却把整个地球搞得非常糟糕，生态恶化非常严重！我记得小时候，冬天相当冷，可是现在的平均温度已经升了将近二、三度。 菲律宾暴雨成灾，下一场豪雨就淹死六千多人。还有滥砍森林，像亚马逊河流域的热带雨林消失得很快。什么叫雨林？下雨最多的地方，一年的平均降雨量都在好几百公厘。现在由于人类不停地砍伐，却以一秒钟四个足球场的速度被破坏。将来我们人类最大的灾难是什么？我们人类的浩劫不是战争，而是所谓的文明。一场波斯湾战争美军才死四百人，而一次雨灾却死六千人。可是任凭科学家如何呼吁不要砍伐原始森林，要做保持水土，都没有用。在巴西这样很贫穷的国家，高额负债，赤字暴涨，通货膨胀……如果不砍伐木材便没有收入。通货膨胀，就是今年钱还可以买一辆汽车，到明年就只能买一只电风扇了。所以如果在巴西买一架电视机，明年他会把价钱退还给你，因为通货膨胀十倍以上。所以现在一些很贫穷的国家，又不得不砍伐砍伐森林。所以我们现在的浩劫不是战争，是整个地球的毁灭，而我已经准备好要去极乐世界了，看你们怎么破坏（法师笑）！

若是稍有科学头脑，会看到众生的自作聪明其实是很悲哀的。 这种「 聪明」叫做自我束缚，制造烦恼、制造痛苦、制造破坏、制造自我毁灭。所以最后文明的定义，就是自我毁灭 。

我们地球的文明不过一万年而已，而地球距今已四十六亿年，还没有过什么浩劫，最多地壳不稳定而已；但是如今，下一场雨便死六千人！还不只是如此，如果人类继续破坏，温室效应不解决，南北两极冰雪溶化，冰山、雪山的溶水可以上涨 三十公尺 ，相当于现在几十层楼高。所以住在平地的人，将来一定要住在几十层楼以上，否则都要被海水淹死。所以你看我赶紧买内门那一甲地，就是怕大水来（法师笑）。

因此有科学头脑者很是担忧，但是众生愚痴却不能理解，还在拼命地造业。所以说，烦恼本来无根，而我们人所追求的全是这种东西：错误、痛苦、自我束缚，却还认为自己很聪明。

「 又教中经云 ： 一切众生，不自具足，随业受报。故无明为卵生。 」

不自具足，因为没有智慧。什么叫做不自具足呢？ 就是无法完成见性，这叫不具足；若是明心见性，他就具足一切法。他不大彻大悟，无法如佛一般，当然就无法具足一切慈悲智慧。从而随业受报，所以无明为卵生。

「 烦恼包裹为胎生。爱水浸淫为湿生。 」

爱水，男女相爱在一起而有淫水。

「 欻起烦恼为化生也。 」

欻 ，音 x ū，快速的意思。就是突然而起的的烦恼。

「 又云：眼耳鼻舌，不能回光内烛。 」

烛就是照，内烛就是回光返照。夜晚点燃蜡烛就能照得很明亮，我们若是没有内心之烛，便不能回光返照。

「 有所贪漏，即堕四生，谓胎、卵、湿、化是也。 」

贪，就是动一个念头去追求。漏，就是有烦恼，不能究竟地解决。就像一个杯子若是有漏，那么装再多的水也不能盈满； 我们人若是烦恼不除尽，再怎么修行都不能成佛。

「 色声香味，回光内烛，无所贪漏，即证四果，谓须陀洹等是也。 」

须陀洹是初果，「等」包括须陀洹至阿罗汉的四果。

【傅大士曰】 「 若有色者，谓凡夫执着之心，妄见是非。 」

大德的解释都是在一念之间。若有色，是指你认为看得很清楚，于是便在你认为真实的世界里追求。佛说，人之所以痛苦，在于追求错误的东西。因为凡夫对色法并不能透视它。色是指外境，眼睛所见都是色法。所以凡夫是以执着心，妄见是非。是也没有定论，非也没有定论，因为是与非自性本空，随缘而起，都是无自性的东西。

「 不契无相之理。 」

不契合清净、无相的道理，因为一切法不可得，一尘不染。

「 若无色者，执着空相，不修福慧。 」

有色已是执着于有形相的东西了，说无色则又执着空相，认为一切法不可得，于是就认为不必精进了，整天懒坐、懈怠，饭来张口，不修福德，简单说就是消极。执着于空相，就是对一切法消极，认为「不可得」嘛，不用太认真了，简单就好了，随缘度日，也不必精进度众生，也不必修福了。《大智度论》里说： 真正了解空性的人，才真正懂得精进的人，因为他一丝一毫的福都会去修。了解了空性，就会最精进，绝对不会懈怠。

「 若有想者，眼见耳闻，遂生妄想，口说佛行，心不依行。 」

根据眼睛所见、耳朵所听到的产生妄想。我们虽然学佛，嘴上说佛行，要如何如何去做，但是心却没有按照佛所教化的去做，就是放不下。

「 若无想者，坐禅除妄，犹如木石，不习慈悲智慧方便。 」

若无想，坐禅时像木石一样无心，坐下去便一动不动，也不愿意去度众生，没有了感情。

「 若非有想者，教中经云：有无俱遣，语默双亡。 」

非有想，就是不能说有想，也不能说无想。有想就变成落入执着的状态，无想就变成如同草木。所以，非有想就是有和无统统遣除掉，但这个有无俱遣，并不是所谓的中道，而是在不得已之下，认为有也是执着、无也是执着，所以全部放下，而全部放下的这一念也是执着。语默双亡，都不讲话，这是也是执着。

「 有取舍憎爱之心，不了中道也。 」

还是有取舍憎爱的心存在。 若大彻大悟的人，「有」当下就是中道，「无」当下也是中道，中道不离有无，有无不离中道。他不必要遣除有无，不必除掉有与无的观念，他当下即是中道，真正的中道，连取舍心都没有 。

「 非无想者 , 谓有求理心也。 」

非无想，不能说没有想。

「 我者，佛自谓也。皆者，总也。令者，俾也。入者，悟入也。 」

总，全部的意思。令，使的意思，要令他悟入无余涅盘。

「 无余者，真常湛寂也。 」

无余，简单讲就是没有剩下，究竟的意思。我们的本性究竟了，当然就是真常湛寂了。湛，光明晃耀、如如不动、放光动地就是湛。寂，就是静，就是我们本来的面目。

「 法华经云 ： 佛当为除断，令尽无有余。涅盘者，菩萨心无取舍，如大月轮，圆满寂静 。」

如大月轮，像月亮一样。

「 众生迷于涅盘无相之法，而为生死有相之身也。 」

迷则不明了。众生不明了不生不灭的涅盘无相之法，就会执着这个生死有相的身体。我们人就是这样，你看男众就会西装笔挺，还要打上领带、蝴蝶结。

讲到打领带，从前我读大学时要穿大学服还要打 ネクタイ （日语「领带」），我很怕打领带，因为学佛了就不喜欢打那种东西，就叫陈中兴事先替我打好，然后再拿下来。等到需要打领带时，我只要套上去拉紧就行了。有一次刚好教官看到，就说：林益谦！你这个领带像什么？怎么卷得像油条一样！整条领带扭曲打卷了。没办法，男孩子就是这样。还有游泳，很奇怪，学校就一定要上游泳课，我很排斥游泳，因为我不会游泳。因为没钱买游泳裤，上游泳课时就向别人借条泳裤，结果借来的太大了，水一冲裤子松掉下来，结果曝光，又赶紧把它拉起来。没办法！穷也很痛苦。在建国中学时，学校的游泳池发生一件事，有个同学上游泳课时因为害怕水，在鼻子里塞卫生纸，水一冲却倒灌进去，拉上来送去急救，却在途中就死亡了。所以发生这件事情之后，建国中学就再也不用上游泳课了，太好了！所以我们读到高中都没有再上游泳课，现在游泳池已经拆掉了。读大学时就不行了，要上游泳课，考试时我只要一下水就一定抽筋。每次考试还要到深水区，沉下去脚也踩不到底，浅水区是女生在游。每次都差点淹死！这个就是身相，世间有种种痛苦，所以今生要是没有解脱那就很惨了！

「 灭者，除灭。度者，化度也。 」

【李文会曰】 「 无量无数无边众生者，谓起无量无数无边烦恼也。得灭度者，既已觉悟，心无取舍。无边烦恼，转为妙用，故无众生可灭度也。有我相者，倚恃名位权势、财宝艺学，攀高接贵，轻慢贫贱愚迷之流。 」

轻慢，轻视别人，我们若是有这种念头就不是菩萨。愚迷，自己迷，反而耻笑瞧不起别人。简单来说，以伤害别人的手段影射自己的优点，都是愚痴的人。要伟大，大家都伟大，就像佛一样，心、佛、众生三无差别，佛尊重一切众生。

「 人相者，有能所心，有知解心。未得谓得，未证谓证。自恃持戒，轻破戒者 。」

自恃持戒，自己认为自己持戒很了不起。轻破戒者，轻视这个破戒、那个没有修行。贡高我慢，这样的人叫做大破戒人。所以《大智度论》里讲： 贪嗔痴不除，名大破戒人 。我们整天都在看别人的过失，所以六祖教诫我们要回光返照，不要夸口自己持戒，轻视破戒者，这样就变成有我相。

「 众生相者，谓有苟求希望之心，言正行邪，口善心恶。 」

众生相就是对外有追求之心。言正行邪，说的是正法，那么行的是邪道。

「 寿者相者，觉时似悟，见境生情，执着诸相，希求福利。 」

看到境界还是会产生执着。

「 有此四相，即同众生，非菩萨也。 」

我们初学佛的人，或是初出家的人，一定要有个团体来约束我们，否则易放难收。我们自己智慧不够时，一旦放出去就控制不住了，一下子就像脱了缰的野马。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---妙行无住分第四

回目录
妙行无住分第四
下一页

【复次，须菩提，菩萨于法，应无所住行于布施。所谓不住色布施，不住声、香、味、触、法布施。须菩提，菩萨应如是布施，不住于相。何以故？若菩萨不住相布施，其福德不可思量。】

这段是教我们布施的时候不能执着，包括一切色、声、香、味、触、法。简单讲，一切身、口、意的布施都不能执着，不住于相。这段文字并不困难。「其福德不可思量」，为什么呢？因为不执着于相，心不执着，等于零一样。譬如日月禅寺在授三坛大戒，我们有十四位法师在人家那里吃饭，就布施一万元打斋，如果我们不执着于相，就是一万除以零，你看等于多少？犹如虚空！因为你不执着嘛，你看看功德有多大！要是布施出来后就到处宣扬：我布施了一万哦！一万除以一万等于一。如果是个爱吹嘘的人：我今天拿一百万去打斋呢！一除以一百，只剩零点零一。说明说得愈多就愈没有功德，愈吹嘘就愈没有功德，这个用数学就可以证明。要是无所著，那就无穷大，譬如布施一万元，除以 0.0000 …… 001 ，不执着嘛，数量就无量无边，用数学就能证明。

所以对我们个人来说，真正懂得生命的人，首先他能够摆平内在的世界，令心无所执着，这样日子就好过了。没有贪、没有嗔、没有痴、没有分别、没有执着、没有怨恨、没有嫉妒，无怨无悔，有勇气接受这个世间的痛苦，完全了解这是因缘果报，一点都不怨叹。记得师父有句话：「这个世间并没有冤枉事，谁造恶业谁就要负因果。」假如你看到一些不幸的事，或者一个恶人，或者非常可怜的人，我告诉诸位，这些并不冤枉。为什么？因缘果报是逃不掉的。所以，我们若是对于一切境界都能有勇气和欢喜心来接受，那么一切都无所谓。

我们人的痛苦不只是身体上的。我当初还没有学佛的时候，喜欢过一个人，当投入感情的时候，却不懂得收回，会放不会收啊。我那时候奇怪啊，我是这么好的一个人，为什么你要辜负我？最主要的原因是她母亲也反对，说我像矮冬瓜，又嫌我身体差，说我活不过三十岁，很早会死……算是无缘的丈母娘啦！所以我就伤心哭泣，很痛苦，那时候还没有学佛嘛。所以说我听到佛法后很珍惜， 我今生的生命是佛陀救回的，我愿意牺牲我的生命，把这么好的佛法分享给大家 。因为你一直挣扎在世间的感情上不晓得怎么办，认为不能够结婚就是世界末日到了，几乎要把自己置于死地。受到别人的欺侮我们就很气愤，或者看到没有良心的人，我们很生气很痛苦……啊，我们现在知道了，这就是娑婆世界！而且我们若是懂得了佛法，了解了无常观，就会比较看得开。我那时在读高中三年级，整天就是想打电话去，又不敢打，担心打过去被人家说我没人格，怕人家笑，想想不妥又挂上，不打又很痛苦，所以一支电话就这样拿起来又挂上……那时候要是有学佛，虽然是还没有定力，但是也会比较看得开，一定会比较看得开，就不会那么痛苦。所以我们要是有了佛法就不会矛盾，像我现在，哪有可能会恍惚失神、茫茫然或者怎样（笑）？稍微用智慧观照就很清楚了，哪有可能说会跳不出来？

现在我们讲到了「应无所住」，我告诉诸位，这句话就是开悟的诀窍，你要大彻大悟，就是这四个字：应无所住。所有一切都随缘的意思，如如不动。你如如不动，看它会怎么样？假设你今天得到了他，那你明天也许就会失去他，你冷静、再冷静，时间总会过去的。我从前没有学佛法，就是靠这一句「时间总会过去」度过生命中最痛苦的那一段时间，那一段不堪回首的往事。但是那时候没有研究《金刚经》，买的是美国 Mountain 博士所著的《青年人应有的思想》这本书，又去买哲学书来反复看，看 Philosophy （英文「哲学」），但还是不能解决问题，那时候没有看到佛经。后来第一次去寺庙，第一次的翻阅的佛书就是斌宗大师《心经》的注解。这本《心经》看不懂，完全不知道在写什么，第一次到寺庙去，有一本注解我把它拿起来念：班 - 若 - 波 - 罗 - 密 - 多 - 心 - 经，还念得很大声，因为不懂啊。旁边人都笑我，我也对他们笑一笑。

佛陀的伟大实在让我感动 ， 所以我愿意牺牲我的生命，无怨无悔地出家，绝对不后悔。我宁可牺牲我的生命，也一定要把佛法传扬出去，救度无量无边的众生（而实无众生可度啦），这是我们应该尽的责任 。 所以，我现在向佛陀报恩，只在尽我的责任，没有什么伟大不伟大。你若是有了佛法，感情、金钱、任何的逆境前来，都可以迎刃而解！即使今天你跌落到生命的最低谷，佛法一句话就可以令你重新振作，你会得到很大很大的快乐，比赚一百万、一千万都来得快乐！ 有佛法的人，才有真正的生命 。我自己鼓掌（笑，众鼓掌）。

「 复次者，连前起后之辞。菩萨于法者，总标一切空有之法也。应无所住者，一切之法，应当无所住着也。法华经云：『十方国土中，惟有一乘法，谓一心也。心即是法，法即是心。二乘之人，不能解悟，谓言心外即别有法，遂生执着，住于法相，此同众生之见解也。』 」

执着，简单讲， 修学佛法最大的障碍就是一个字，就是「执」 。 这句话你一定要记住 ， 有执有痛苦，无执少烦恼 。执，就是放不下，强烈的得失观念叫做「执」，怕失去些什么。其实在这个世间，到了生命终了，你什么都带不走，就算你再执着也照样无法挽回这个世间，没有用的！所以在大学里讲演的时候，我常常对大家讲到一个假设。像我以前念研究院的时候，到成大（注：台南成功大学）讲课，我讲了一个观念，成大很多同学都很赞同，我跟成大的同学说：你明明知道，你追求到最后，就是死亡，就是一副棺材，一定会死，只剩下一个臭坏的的身体的躯壳，那你为什么一定要浪费你的生命在错误的追求里面？很多成大的人听了都觉悟：嗯！就是如此！哲学家告诉我们说： 不要浪费你的生命和时间，在你一定会后悔的地方 。 所以哲学家也很伟大。比如你酗酒、抽烟、打牌、赌博、玩女人，或者杀人、放火……你明明知道有一天你一定会后悔的，那你为什么不现在就停止呢？我们不要浪费我们的生命和时间，在将来一定会后悔的地方！这个说得太棒了！所以我们要节省时间，专注于佛法，这样才能解脱我们的生死。

【龙济和尚颂曰】 「 行于布施者，布者普也，施者散也。 」

布施即普遍布施。

「 谓除我、人、众生、寿者四相，烦恼妄想、取舍憎爱之心。世尊即以教法布施，内破一切执着，外即利益一切众生。 」

破除我们内心的执着。

「 菩萨布施，皆应无住。不见有我，为能施人。 」

不认为我在布施、我是能布施的人。若是有这种观念，我们就会痛苦，为什么呢？有了这种观观念，我布施给他，假如以后他稍微有一点点对不起我，我就会大大地抱怨。我们众生布施就是希望得到回馈。皆应无住，简单讲，就是不见有「我」为能施者，就是不希望回馈。布施是我们修行佛道的必须课程、本职的工作，并不比较「伟大」，因为我们是三宝弟子，护持师父、护持三宝是本份的责任。不应该说我来到这个地方，一定要师父对我怎么样好我才肯布施，那样就不配为三宝弟子了。

「 不见有他，为受施者。 」

不见有别人接受我们的布施。

「 不见中间，有物可施。三轮体空，住无所住。清净行施，不忧己乏。 」

不忧己乏，就是不担心自己会缺乏。包括拿生命布施，都不会觉得有一点可惜。

「 不望报恩。 」

如果希望别人能报我们的恩，那么有求就有苦。《金刚经》整本经典所说的就是讲这一句， 有求就有苦，无求就快乐 。 《金刚经》简单说就是讲空的思想，讲有求必有苦。

「 不求果报也。 」

不求果报自然就得到大果报。

「 凡夫布施，希求福利，此是住相布施也。 」

这个意思很简单。布施若是常挂在嘴上，就没有功德了。举个例子来说，你对一个人很好，施舍给他，却一直在大众面前抱怨：当他正在落难的时候我是怎样怎样对他好、照顾他，现在他又是如何如何地没良心，竟然这样对我！——这就是世间人，换了我不会这样。别人若是感谢我，我会告诉他：我应该感恩你才对，因为你接受我的布施，使我完成布施之道，是你更伟大！接受他人布施的人，很善良，也很了不起，他是在成全我的布施之道，否则我去布施给谁？这样一来我的想法是他更伟大，他的想法认为我比较伟大。所以我布施的话，我不会总向人讨恩情，而且老是到处宣扬，说到最后变成没有功德了。为什么？人家的心里会反感。我们如果真正有恩于人，沉默就行了，这样更能感人肺腑，深入地感动一个人。不要挂在嘴上说个不停，别人听了会反感。确实对他人很有恩惠，不需要一直夸自己，不需要讨人情。如果对他人稍微有些恩惠就动不动自我宣扬，说我如对你何掏心掏肺，而你现在这么没有良心，这样人家会反感。

如果有人说：师父你对人很好！我没有，不是这样！那是别人对你比较好，我对你谈不上好，这是我的责任，能否成就是你们自己的问题，我布施、你接受，那么有了成就是你的。有很多人布施令对方成就了就把功德据为己有。错了！今天你布施给我，我若是不打拼，要怎么成就呢？试问：你今天布施给我，我自己不努力，自己没有志气，又怎么成就呢？所以布施虽然很好，可是能否成就还要看对方。因此我们不要讨恩情、讨人情，把布施一直挂在嘴巴上，这样很不好！我最不喜欢这样子：哎呀！我对某个人多好多好，他却这么没良心！这是希求果报、希求福利，烦恼马上就来了。《金刚经》说，有求必有苦，你只要有所求，绝对痛苦，所以我们要无所求。

【张无尽曰】 「 不住色布施者，谓智慧性照见一切皆空也。梵语檀那，此云施。 」

【傅大士曰】 「 不住声者，清净无挂碍也。梵语尸罗，此云戒。二乘之人，意谓从声色起，遂向声尘中分别。闻乐则喜，闻悲则哀。欲舍此声，而取无声，名之为戒。 」

「 菩萨无声可舍，色若是有，声从是生。 」

譬如，音响是色法，接通电源，它就会产生声音。

「 色既本空，声从何起。 」

一切皆是幻相。聪明的人会把世间的种种、刹那间变化当作演电影，电影演完，只剩下一个银幕，空空洞洞什么都没有。人到死时闭上双眼，就像是演电影，演完结束什么都没有，而我们在里面却是喜怒哀乐历历可见，而实实在在只有一个银幕而已，银幕表示空的意思。如果一个人能把眼、耳、鼻、舌、身、意感触的外境当作看电影一样，知道这些都是假相，就可以生也不喜，死也不忧，生死无所挂碍，无所喜亦无所悲哀。

「 若能如是悟者，虽在生死中，生死不能拘。虽在六尘中，六尘不能染。在在处处，心常清净。 」

拘，拘束。染，染污。在在处处，随处。

「（中略） 不住香者，谓见色清净也。梵语羼提，此云忍辱。二乘之人，妄生忍辱。 」

二乘之人，还有一个忍辱的观念。

「 唯恐贪着，欲行远离，故名忍辱。 」

恐怕会贪着，所以他要控制。就是用意志去控制，叫做忍辱；用本性去忍辱，叫做忍辱波罗密。两者不一样，后者还要「到达彼岸」（波罗密）。用意识去控制：「我要忍耐、我要忍耐。」这样的话你忍耐的功夫还不够。要到连忍耐的观念都没有，一切事情都回归到空，无量、无边、无所住，才是忍辱波罗密，才是佛法「中道第一义谛」的思想，这就是《金刚经》真正本来的精神。

人们常说：「我的忍耐是有限度的，忍到有一天会爆炸的」或者：「我已经忍耐很久了，你要适可而止哦」若是高僧大德就不会这样，就算你一直糟蹋他，他也会就说：「我又有机会上一课忍辱了，现在考试了，看看我的功夫够不够，继续考！」简单来说，大彻大悟者就是永远保持如如不动，无论境界是怎样的喜怒哀乐，经历怎样的伤害、攻击，他永远都安详，连忍辱的观念都没有。因为一切法皆空，要忍个什么呢？无境可忍！这个境本就是虚妄的东西，哪有什么要忍辱呢 ？如果还有一个忍辱的观念在，那还不能到波罗密；直到没有忍辱，才称得上真正的忍辱。

「 正是舍色取空，不了中道也。 」

舍弃物质现象境界而执着于空，是二乘人。

「 殊不知香性本空，菩萨忍亦无忍，辱也无辱。须是自性清净，不生起灭之心，方始悟明心地。不住味者，谓众生性，与如来性，无所分别也。梵语名毗离耶，此名精进。了知舌根本空，为不住味。故云：受诸饮食，当如服药。 」

食、衣、住、行都是简简单单的，不管怎样都自在。我有这点修养，不论到哪里，我不会抱怨人家准备的食物不好，只要你很诚意的，有一碗荫瓜我也吃得很好了，很简单就解决了。饮食上我很看得开，只不过我的肠胃不能吃冷的，这不是因为挑剔，而是吃下去会让肉体痛苦，就不能好好弘法利生。所以这个不是分别，而是因为不得已，饮食要调和嘛！「受诸饮食当如服药」，要当作吃药一样。这个观念很重要，意思是不要贪著。

「 或好或弱，不可生憎爱也。 」

憎是恨，爱是执着。

「 不住触者，谓心无取舍也。内无菩提可取，外无烦恼可舍。 」

菩提是不可取、不可得的。而烦恼是自己无明妄生的东西， 哪有什么真正的烦恼有所施舍呢？

「 梵语禅那，此名静虑。二乘之人，认触为色身。色身若是有，即言离诸触。色身既本无，诸触何曾有。 」

二乘人认为色身和外境有所接触。若是有实有色身，那么我们就能说色身与触可以相离；然而色身本来就没有，所以不必离也不必即。

「 又云：了触即无生，不住虚分别。一切诸万法，本来无所动。 」

触当下就是无生。

「 不住法者，谓照见身心法相空也。梵语般若，此云智慧。 」

【六祖曰】 「 一切万法，皆从心生。心无所生，法无所住。 」

要是能这样那就不得了了！就成为世间最富有的人！不住法者是世间最富有的人，一切法都不能束缚你，富有也解脱、贫穷也解脱，健康也解脱、病苦也解脱。

「 诸法属意，意属识，此识是妄。 」

诸法属于意识。

【金刚三昧经云】 「 所见境界，非我本识。 」

这里要记下来：本识，就是究竟的意识。简单讲就是我们的本性，这个本识不是第八意识。佛学中的名相，从不同的角度解释是不一样的，唯识学里讲的本识是我们的第八意识，但此处本识是指究竟的意识。然而本来是没有意识的，意识本空，所以究竟意识名本识，也即本性之意。

「 二乘之人，分别诸相，皆是妄识。本识又何可得也！菩萨了知本识，究竟故无分别。 」

妄识 , 虚妄意识的分别。然而菩萨知道无分别。

下面是黄檗（音 b ò）禅师的注解。黄檗禅师很厉害，很了不起，是一位伟大的禅师。「成道不还乡，还乡道不香」就是黄檗禅师的感言，意思是 必须放弃恩情，达到无为时，方才是真实的报恩。 所以他 过了三十年禅者的生活，却从来不曾回过俗家探望亲人 。据《高僧传》的记载，他出家之后，母亲由于伤心过度，把眼睛哭瞎了。由于禅师左脚上有一大痣，他母亲发愿替出家人洗脚， 希望凭万分之一的洗脚机遇，认出谁是她的爱子。一次参访途中，黄 檗禅师不自觉回到故乡，他也接受了母亲的招待，但在母亲帮他洗净右脚之后，第二次还是放右脚进去，就是不希望跟母亲相认。之后虽然难舍难离，还是忍痛起程云游。邻人不忍，告诉了母亲真相，她便不顾一切去追赶，结果不幸失足落水而死。黄檗禅师看到后非常痛苦，觉得自己对不起母亲，恸哭说到：「一子出家，九族生天，若不生天，诸佛妄语。」并火葬母亲，说偈超度。此时乡人都看到他的母亲由于超度升空而去。当然这必须得是有修行的得道高僧啦，才能够「一子出家、九族升天」。像我们念十遍也见不到什么异象，只能尽量求佛菩萨而已。

【 黄檗禅师曰 】 「 本是一精明，分为六和合。 」

这句话是根据《楞严经》而来。本是一精明，就是本性是相同的。我们本来就是只有一个本性而已，眼睛看外境，没有分别心，就是用本性在看。恶也不会痛苦，善也不会羡慕，保持善恶不着。见，本来是一种分别，没有分别叫做见性。闻，有分别叫做闻识，没有分别叫做闻性，闻的本性。本性能见、能闻、能嗅、能觉、能触，但是不生分别。 本性在六根当中放光动地，清清楚楚，不隔一毫，不离当下，都是我们本来的面目 。只是我们眼睛看到后加以分别，就变成见执——见的执着。没办法，我们凡夫就是这样，眼睛看、眼睛就执着，耳朵听、耳朵就起分别，口说、口就生是非……所以我们都一直被对立、放不下所束缚。但本性不是这样，本性是一，通于六合。我们的本性完全通于六根，通于眼根叫做见性，耳根不执着叫做闻性，通于舌根叫做味性等等。无论什么境界，都是平等的。

「 一精明者，一心也。六和合者，六根也。各与尘合。眼与色合，耳与声合，鼻与香合，舌与味合，身与触合，意与法合。 」

意识就是法尘落谢的影子。

「 中间生六识，为十八界。 」

中间生出六种分别，眼识、耳识、乃至意识。六根、六尘、六识，就是十八界。

「 若了十八界无所有，一切皆空，束六和合为一精明。 」

六和合就是六根攀缘六尘变成六识。一精明，本来就是一个本性。所以说：若人识得心，大地无寸土。如果一个人了解了我们本来清净的心，大地上一切天地万物都不复有，没有所谓的土，没有所谓的境界，境界都是我们唯心所造，一切法皆空。境界完全归纳于我们的本性之中，唯心所造。

「 此乃了悟之人，唯有真心，荡然清净。 」

只有我们的本性空荡荡，无一切法。

【 须菩提，菩萨应如是布施，不住于相。 】

【李文会曰】 「 菩萨应如是布施者，谓舍除一切烦恼憎爱之心也。然烦恼本性，皆是妄见，有何可舍？经云：『一切诸有，如梦如幻。一切烦恼，是魔是贼。』 」

下面这句话要注意看了！这句话就是功夫。

【逍遥翁曰】 「 夫见性之人，十二时中，凡遇逆顺境界，心即安然，不随万境所转。一任毁谤于我，我即不受，恶言谤黩，返自归己。所谓自作自受者也。 」

一任毁谤，不论如何诽谤我。黩就是「亵渎」的渎，污秽的意思。就是说冒渎圣人，诽谤他人，反而伤害了自己。

「 譬如有人手执火炬，拟欲烧天，徒自疲困，终不可得。 」

比如有人拿著火炬去烧天，然而天空是烧毁不了的。所以，对诽谤最好的处理，就是不闻不问，不跟他对立，不需要解释，也不去跟他一般见识。就是任凭他谤，让他自已疲劳。我常说，要写东西攻击别人，这也不简单，因为他得编一套理由，还要编得让别人肯相信；要去找全台湾省的寺庙，还要去 copy （英语「复制」）、影印，折好之后得拿去邮寄，要花邮票钱，还要动用人工，一张一张散发出去……这也是不简单的人物！要是我，我没有勇气做这些事，也没有那个时间。所以这也不是普通菩萨来的，他们做这些事是来要成就我们的道业。我们学佛的人，任何时候不可随万境所转。

师父讲过一句话：对师父有信心的人，你好好地稳住，师父保证自己绝对是正知正见，绝对没有邪知邪见。因为我是依法而说，依法不依人，按照这本经典在讲，要是会下地狱，也是跟着六祖一起下地狱，因为这是六祖写的嘛。那么对我没有信心的，那就对不起，没办法！你对我没信心的话，就算我叫你来你也不会来，所以你也安住你的岗位，我也安住我的岗位，所以「诸法不相到」。「诸法不相到」就是说，你也没有来，我也没有去，不来也不去，本来面目。恰正是：你没有来，师父也没有去，这正是本来面目。

所谓自作自受，要记得—— 诽谤别人的恶果、痛苦比被诽谤人的因果超过一百倍！ 你要记住师父的话，聪明的人绝对不诽谤别人，因为造的是自己的恶业嘛！譬如有人手执火炬想烧天，这样举着会烧到自己嘛！

「 故古德曰：心随万境转，转处实能幽。随流认得性，无喜复无优。 」

这句话也很有意思。给你们介绍本好书，师父写的《佛心慧语》的第一册、第二册都出来了，里面有很多禅的句子都很棒！真的啊，若是要修禅的人，想对本性上的事有所了解，把这两本书请回去看。等会儿下课后，没钱的就自己拿，不要紧，我也不差这一百元，有钱的就多少贡献一些，这样我也很欢喜。

心随万境转，你虽然随着一切境界转动；转处实能幽，转处，随缘一切所转的地方；幽就是解脱，幽本来是树木阴凉的地方，这里指心随一切万境，但却仍然很清凉。在这个世间，你转身口意，运用触境之处，转来转去，秒秒都是安详，每一秒都是清凉，你不会被妨碍，它也无法妨碍你。随流认得性，随着外境，认识了清净的本性，你就会无喜亦无忧。无喜亦无忧才是大喜，才是真正的大喜大舍。

【 何以故？若菩萨不住相布施，其福德不可思量。 】

【李文会曰】 「 不住于相者，非但见色是相，一切种种分别，皆名为相。如是之相，皆从因缘而生。应知一切分别，皆如梦幻，遇缘即施，缘散即寂。是故佛言：『凡所有相，皆是虚妄。』又西明和尚云：『法相若是有，可言住诸相；法相既本无，故言不住相。』 」

可是法相本来没有，你执着什么？这就是师父刚才告诉你们的：这个世间追求到最后，一定是空。无论你多么漂亮，买多好的衣服，到最后也一定不是你在穿的。比如菲律宾前总统马科斯的夫人伊美黛，她就没有学佛。伊美黛拥有多少双鞋子呢？三千七百五十双鞋子。她的衣服，比一座 super market （超级市场）或一个百货公司整栋楼的衣服加起来还多。伊美黛盗用的公款有几十亿美金。而学佛的人，「一钵千家饭」，出家人托一个钵就能走遍天下。

说到我，我的东西都是人家送的，我反而布施不完。信徒多也很烦恼，有的送衣服，有的寄维他命丸，有人寄绿藻，有人寄巴参粉，还有寄药粉，还有从日本寄来的……我是众生的小树苗，当然给我最好的喽。（众笑）所以说做一个法师，收到的东西很多，我还要拿出来，请法师帮忙吃，东西太多太多了，没有办法。然而凡所有相，皆是虚妄的东西。

「 既不住相布施，其福德更有何思量！ 」

那福德就更大了。

【须菩提，于意云何？】

你的意思如何呢？

【 东方虚空，可思量不？不也，世尊。 】

第一个不字念「否（ f ǒ u ）」，是疑问词，所以后边用一个问号。第二个字念「不 (b ù ) 」，表示是否认。

【须菩提！南西北方、四维上下虚空可思量不？不也，世尊。】

维就是空间，四方上下的空间。

【须菩提！菩萨无住相布施，福德亦复如是，不可思量。须菩提！菩萨但应如所教住。】

常常有人问：师父！到底要如何修行，我怎么都不会修行？佛陀已经说得很清楚了，叫你心如虚空，无所住，答案已经很清楚了，还整天问师父，真奇怪！《金刚经》里写得很清楚了，每天都在读，却还要问师父怎么修行，经是怎么读的？难道读假的吗？经里已经告诉你心要放大，心量大如虚空，要无所住，你的福德就很大，这不是清清楚楚的东西吗？但是讲归讲，执着照旧执着，还是老样子，没什么改变。

【李文会曰】 「 不也世尊者，须菩提谓虚空我思量之，实无可思量也。不可思量者，既已觉悟，心无能所。即无我、人、众生、寿者四相，岂更有可思量。但应如所教住者，乃谓诸学人，当依佛教，住无所住，必得悟入也。 」

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---如理实见分第五

回目录
如理实见分第五
下一页

【须菩提！于意云何？可以身相见如来不？不也，世尊。不可以身相得见如来。何以故？如来所说身相，即非身相。】

我将这段解释一下。佛问须菩提：你的意思是怎么样、你的看法如何呢？能够用我们这个无常的色身见到清净的本性吗？「如来」此处就是我们的本性。「如来」同时也可以指佛的法身，那么意思就是，佛是否有一个身体的外相可以见到呢？可以把如来理解为释迦牟尼佛。两种解释都可以。我们能够用有相的身体，来见到如来之身（佛的法身）吗？

须菩提说：不可以身相得见如来。如来是无相的，你用这个身体，要怎样得见如来呢？佛所说的身体，就不是这个身体。

【李文会曰】 「 不可以身相得见如来者，须菩提谓色身既有相，法身即无相。色身者，地水火风，假合成人。法身者，即无形状相貌。色身即是凡夫，法身即是如来。须菩提以凡夫但见色身，不见法身。故答是语。 」

「 如来所说身相即非身相者，非者无也。 」

因为一切法皆是空的东西。

「 凡夫谓色身是有，执着修行，所以不见佛性，生死转重。如来法身无相，故言所说身相非身相也。 」

【 华严经云 】 「 佛以法为身，清净如虚空。 」

法就是智慧、福德、真理，佛以此为身。智慧无形，福德无形，真理也是无形的。

【云门大师云】 「 『我当时若见，一棒打杀与狗子吃』者，此大乘先觉之人，遣疑破执也。」

一棒打死他（佛陀），拿去喂狗吃。大乘先觉之人，指开悟的圣人。 开悟的圣人教你要「解黏去缚」。 解黏就是这些执着统统要放下。

【佛告须菩提：凡所有相，皆是虚妄。若见诸相非相，即见如来。】

佛对须菩提说：所有相，包括六根、六尘、六识，都是虚妄的东西，不实在！非相就是无相。若见诸相无相，如果能够见到诸相是无相的东西，没有确实一定的相，这样即见如来，因为自性本空啊。这个「如来」不是指释迦牟尼佛，而是指我们的本性。意思就是说，佛告须菩提：凡所有相都是虚妄的东西，你若是悟到人空法也空，一切都是非相，一切都是无相，那么我们就见到我们本来的面目，这就是菩萨，观空有二相都如虚空。

【法华经云】 「 一切诸相，皆悉空寂。 」

一切相的当体就是什么都没有。不见一法，不见一人，不见有一众生可度，不见有法可施舍，说法者无法可说，求法者无法可求，悉是空寂，不生不灭，不来不去，当体就是空性的东西。既然当体就是空性，这就是我们最大的财富。同学们， 我们最大的财富，就是令心空荡荡，无一尘可染。 这是我们世间最大的财富，念佛的人若不能有这样见地，真是悲哀！

（又云）「 或见菩萨，观诸法性，无有二相，犹如虚空。 」

什么是无二相呢？无善恶相、无空有相、无是非相。不以二分法来看这个世间。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---正信希有分第六

回目录
正信希有分第六
 下一页

【 须菩提白佛言：世尊，颇有众生，得闻如是言说章句，生实信不？佛告须菩提：莫作是说，如来灭后，后五百岁，有持戒修福者，于此章句，能生信心，以此为实。 】

晚辈对长辈说话称为「白」，长辈对晚辈说话叫做「告」。这一段的意思，看以下注释。

【李文会曰】 「『 得闻如是言说章句生实信不 』 者。 」

生实信不，也就是他能不能相信这个道理呢。

「 须菩提谓前说无相行于布施，即是因深。得见无相如来，即是果深。既谈因果，切恐如来灭后，浊劫恶世之中，无人听信，故有是问。 」

【傅大士曰】 「『 有持戒修福者 』 ：不着诸相，即是持戒。心常空寂，无诸妄念，即是修福。此人不被诸境所惑，能生信心，以此为实。 」

以此为实，指确实能够得到利益。

【 当知是人，不于一佛二佛，三四五佛，而种善根。 】

一劫是千佛出世，我们种植善根，世间种种的善事，种下的善根非常多，因为诸恶莫作、众善奉行嘛。

【 已于无量千万佛所，种诸善根。闻是章句，乃至一念生净信者。 】

广种善根，才能「闻是章句」，听闻到此章句。

【 须菩提，如来悉知悉见。是诸众生，得如是无量福德。 】

你的起心动念，佛陀都了解。下面看注解。

【法华经云】 「 随宜方便事，无复诸疑惑。心生大欢喜，自知当作佛。 」

随宜方便事，随著一切因缘，了解一切的权巧方便。无复诸疑惑，这是因为了解了一切都是空性，一切皆是不可得法。所以心生大欢喜，自己知道自己一定能作佛。

【李文会曰】 「『 乃至一念生净信者 』 ，谓凡夫于诸法中，起一切善恶凡圣等见，有取舍心，种种妄念，不能生净信者。菩萨了悟人法二空，无诸妄念，心常清净，听信其法，故言一念生净信也。『得如是无量福德』者，此谓如来知见众生，无诸妄念，心常清净，敬信其法，所得智慧胜妙功德，不可测量。 」

【何以故？是诸众生，无复我相、人相、众生相、寿者相，无法相，亦无非法相。】

为什么呢？修行的众生，了解《金刚经》的道理之后，不会再有种种相。简单讲，我相就是我们自己，人相就是一个人，众生相就是外在一切众生，譬如种种畜生。无我相、人相，就是没有一个我，也没有任何一个人等等。寿者相是一期的生命，无寿者相是不执着一个寿命的长短。我相、人相、众生相、寿者相，在各注解中有很多种说法。

无法相，没有一切法的真正的相。非法相，用笔记下来：非法相就是对空的一种执着，无非法相就是亦无对空的执着。法相就是有，非法相就是空。无非法相，就是不能执着于空。简单讲，无法相就是不能执着一切法的有；无非法相就是不能执着于空性的非法相。

【李文会曰】 「『 无复我人众生寿者相 』 者，谓不倚恃名位权势、财宝艺学、精进持戒，轻慢贫贱愚痴懈怠破戒之流；无能所知解之心，无苟求希望之心，言行相应也。 」

苟，就是一点点，微少。无苟求之心，连一点点想要得到什么的心都没有，简单说就是无所求了。言行相应，口说与行持的相同。

「『 无法相 』 者，经云：心生则一切法生，心灭则一切法灭。心既清净，诸法皆空。故无取舍、一切善恶凡圣等见、诸法相也。 」

哪有什么善恶呢？

「『 亦无非法相 』 者，谓不着能知解心。 」

你知道一切法不可得，但是连这个不可得的心也不可以执着。

「 不作有所得心，无人无法，内明实相，外应虚缘也。 」

随缘。

【圆悟禅师曰】 「 伶俐汉，脚根须点地，脊梁要硬似铁。 」

伶俐汉就是说聪明人，脚跟须点地就是说要脚踏实地、清清楚楚。意思就是我们要有空性的思想，一下手就斩断一切烦恼，不可藕断丝连。脊梁要硬似铁，是说要顶天立地矗立，而不被境界所转。既然了解空性的东西，那就什么都难不倒你了。 佛教导我们要无所住而生其心，唯有这条路能够成佛。 那么我们就要按照佛的话去做，包括念佛也是如此。

「 游人间世，幻视万缘。 」

万缘，虚妄的东西。我这种人很不喜欢拍照，出门的时候都是别人帮我拍。照片这些都是虚妄的东西，是幻影，如幻如化，不是实在的。将来我往生之后，可以留作纪念，拿出来回忆：这是民国几年的时候法师的相片。（笑）其实我很怕拍照，因为人长得丑，会担心。可是有些人很喜欢拍照 , 长得也不是多漂亮，英俊的人都没在拍，丑人反而喜欢拍照。

「 把住作主，不徇人情。 」

徇，音 x ù n ，顺从的意思。顺从人情就会造业啊，受牵制啊！像师父中午要休息，下午三点多才下楼来接见众生，有时候众生突然来了，不论这时候是早上还是晚上都要求见面——「对不起！我们已过见客的时间，让师父休息一下，三点多后再来。」有些人来见不到面就不高兴 , 认为师父很大牌。其实我哪有那么大的能耐，不间断地接见众生？即使见一个人只要五分钟，一整天下来，人很快就昏倒了！所以， 为了更多的众生，为了在弘扬佛法的道路上走得更远些，身体一定要保持好。 当然不是说会见众生令身体不好，而是浪费很多时间、顺从人情是行不得的。

还有信件。哎哟，信件实在是好多好多，只要一星期就堆积如山，不知道该怎么办？我想了个办法，像李炳南老居士，从前回答「佛学问答」，到年事已高就不再回信了；所以我以后也要来写一张启事：「敬启者：慧律法师年迈多病，气虚体弱，人之将死。为让法师颐养天年，念佛求生极乐世界，不要再吵他了！」从此以后就不用回答问题了（笑）。总之信件真是多到吓死人！还有从马来西亚寄来的，干脆也不写信了，用录音带。有一个妹妹寄来一卷录音带，整卷都是问题，答也答不完。比如说她怎么学佛啦、念佛不得力啦、觉得好像是为谁而念的啦，问题很多很多，这个妹妹不是读高中就是读大学。所以说了解内情的人就知道，做一个法师有多少苦衷。法师是要众生共同来保护的，每个人来都要见法师的话，实在是没有办法的事。还有信徒们的信，实在太多了，如果要我一一亲自回复的话，书都别想看了。有的人写信一写便是十张，像作文一样。回过信的法性法师知道，厚厚一大叠，国内、国外、马来西亚、新加坡的都有，实在是很麻烦 , 不小心出名就带来这么多麻烦。所以要不徇人情。这就要看情况啦！

你们比较不会难做人，我就很难做人，怎么都不会圆满。看到师父的人就很高兴：「我今天有看到慧律法师呢！」就像今天去戒场打斋，竟然被当成稀有动物了：「喂！慧律法师来了，快来看！」（众笑）连刷牙时也有人抢著看，好像四川的熊猫一样，可怜！因为我两、三年没有出来了，见到的就喊来一大群人，趴在窗户上探头猛盯著看：「是慧律法师耶，快点来看！」这实在是像看熊猫一样，真糟糕！然后坐在那里，包一万元去准备供养；要是再多坐一会儿，拿出的供养就全收回来了，反而能倒赚一笔了（众笑）。出名也是有好处，红包可以收很多，（众笑）但是这些对我没有作用，再怎么吃也是两、三餐而已。

「 截断人我，脱去知解，直下以见性成佛、直指妙心为阶梯，及至作用。 」

截断人我，除掉人我。阶梯及至作用，事情一下子就解决了。

所以我告诉诸位：如果说修行难也确实难，如果说修行不难也确实很简单——只要直接了当的放下，能做得到，就很简单！能放下，一念之间而已。说修行很难，什么原因？要明心见性。 本性的功夫没有，修行百千万劫也不会成佛。 记住师父的话： 佛成道不是用意识心修行。想成佛作祖，绝对不要用意识心态，绝对不要强制自己，绝对要靠放下、空、不执着、无所住，内外统统以虚空的胸量过日子。

「 外应虚缘，不落窠臼。 」

虚缘，就是说外缘是不实在的，缘起缘灭嘛。在外假借外缘。落窠臼（音 k ē ji ù），就是因沿旧制，不能别出心裁，就是没有创新。不落窠臼，不能以前怎么做现在还怎么做。这句话就是说，不会落入以前的束缚。在内明心见性，在外应付一切因缘，而不落入束缚，被保守、旧有的观念所控制。

「 办一片长久守寂淡身心，于尘劳中透脱去，此乃善之又善也。 」

内在的功夫，要很长久地能够保持一片的清净、守著寂淡的身心，世间没有什么嘛！尘劳，在五欲六尘中透得出去。我们的本性若是显示出来，就具足圆满功德。

【 何以故？是诸众生，若心取相，即为着我人众生寿者。若取法相，即着我人众生寿者。 】

取，执着。若心取相，我们的心若是执着。若取法相，若是执着外在一切法的相。法相就是映现在我们六根前的一切相，就是十八界。

【 何以故？若取非法相，即着我人众生寿者。 】

非法相，非就是否认，否认法相就是空掉法相，就是空相。若是执着于非法相，执着一个空相，即着我人众生寿者，执着人我。简单说就是，法相不能执着、非法相也不能执着，有不能执着、空也不能执着。

【李文会曰】 「 心若取相，即取妄念，故着我人众生寿者相也。 」

心执着于相。

【黄檗禅师曰】 「 佛与众生，唯止一心，更无差别。此心无始以来，无形无相，不曾生不曾灭，当下便是。动念即乖。 」

唯止一心，都是一心。乖，就是违背，违背了本来面目。动到一个念头，就违背了本来的面目。

「 犹如虚空，无有边际。 」

研究《金刚经》的人，修养都很好，为什么？度量很大啊！研究《金刚经》的人不解脱百分之九十至少也能解脱百分之五十，烦恼就少了。所以研究《金刚经》非常好，度量会一直放大，重复强调无所著、无所著……使令心如虚空，那么样样事情都能解决。

「 惟此一心，即便是佛。佛与众生，更无别异。但是众生着相外求，求之转失。 」

求之转失，愈求愈遥远。

「 使佛觅佛，将心捉心，穷劫尽形，终无所得。 」

使佛觅佛，我们就是佛，你又要你驱使这个佛另外找一个佛，骑牛找牛的意思。将心捉心，你本来就具有本来面目，还要另外找一个本来面目。错了！

「 不知 息念亡虑 ，佛自现前。 」

息念亡虑就是说，你只要放下，而不要求。你会说：我要明心见性，我要追求道理。其实呢，说法者无法可说，求法者无法可求，是名说法。放下一念执着，常存清净的念头，无量的方便，善巧的智慧，这就是本来面目。但明心见性不是像死人一样，不是什么作用都没有，而是一切都作用，但又一切都放得下。

「 此心即是佛，佛即是众生。为众生时，此心不减。为诸佛时，此心不添。 」 不添就是不增。 「 遇缘则施，缘散则寂。不假修证，本自具足。 」

就是不用追求，本来就具足。这些大德的话，每一句都是从本性流出的。

「 若不决定信此是佛，纵使累劫修行，终不成道。 」

为什么呢？因为意识心不是成佛的根本， 明心见性才是成佛之根本， 煮沙是绝对不能成饭的。

「取法相者，谓言心外有法，故着诸相也。」 （中略）「 造恶造善，皆是着相。 」

造恶的人要赶紧停止，因为作恶会遭恶报。造善的人也要无所著，因为这只是福啊。要恶不能碍，善也不能缚，否则造善、造恶都是著相，都不是清净心。

「 着相造恶，枉受轮回。 」

我们现在就是冤枉在受轮回。

「 着相造善，枉受劳苦。都总不如便自认取本心。 」

着相为善，枉费劳苦，总不如找出自己本来清净的本性。

「 心外无法，此心即法，法外无心。 」

此心当下就是法，当体就是放下。

「 将心无心，心却成有。 」

将心无心，你若是说拿这个心空掉，还有一个空掉的念头，那么就变成有。你一直讲「我不执着」、「我不执着」，就又有了「我不执着」一个念头。

「 一切在我默契而已。 」

一切都在默契当中。

「 『若取非法相』者，谓有取舍善恶凡圣等相也。 」

【是故不应取法，不应取非法。】

不能执着法，也不能执着非法。这个非法，不是不如法。不应取非法是说，我知道一切法不可得，于是我的观念里面就有了不可得的法，但是也不可执着于有这样一个不可得的法。要弄清楚！把非法解释成不是法、不如法就错了，不如法指不是佛法。不应取非法，就是说你已经知道一切法皆空，所以不会执着这个法；但是你也不能执着于你了解了佛法是空的这个观念，要连空的法这个观念都除掉。如果不除掉法空的观念，仍然是执着，执着于还有一个法可以空，便是「取非法」。

「『 不应取法、不应取非法 』 者，此谓有无俱遣，语默双亡。若取法相，即有法执。若取非法相，即有空执。有执则烦恼炽然，无执则信心清净。 」

若是取法相，你就有法执；若取非法相，就变成对空的执着。

【以是义故，如来常说：汝等比丘，知我说法，如筏喻者。法尚应舍，何况非法。】

以是义故，因为这种道理。筏，船，竹编的小船。喻者，用船来比喻。法尚应舍何况非法，不管法相、非法相，全部要舍。

因为这种道理，所以如来常常说：你们这些出家众（这里比丘当然指包括在家人的一切修行人啦），应该如何修行呢？知我说法，要知道我所说的法，可以用船来比喻。若是已藉由这艘船渡过彼岸，那么船就要放下了；不可以我已渡过抵达彼岸，还要把船扛在肩上，这样只能增加负担。

船是藉以渡过河的工具，不是用来扛在肩上行走的。 法也是如此，法是要来方便运用的，不是要让你执着的。 船就表示般若的智慧的法， 法是让人从痛苦中解脱，不是让人执着它的文字和外相的东西。在藉着船由此岸渡过彼岸后，就要把船放下。 你用无相法渡过彼岸，法当然就要放下。更何况，法都要舍离了，何来执着非法呢，那个空的东西更是不可以执着的！

【李文会曰】 「 执有说空，因何用筏？有执既丧，空说奚存？ 」

丧，就是亡。奚，就是何。有都不存在了，哪还需要说什么空呢？所以要记住：空，不可以离开有来讲空。意思是说，你执着有来说空，那么何必用到船的存在呢？有执既丧，对有的执着若是破除，哪还需要说空的存在呢？也就是说，若破除了有，空当然就不存在了。

「 既已渡河，那更存筏！ 」

已经渡过彼岸了，何必再把船扛在背后呢？

【傅大士曰】 「 经云：若人欲识佛境界，当净其意如虚空。 」

净，就是舍一切法，无所住。当净，就是意识里面不住一切法。

「 外无一法而建立，法尚应舍，何况非法乎。 」

所以师父告诉你：若是整天都看别人的过失，你的烦恼就很重。早就告诉过你们这个道理了，二十四小时中只要检讨自己就好了。为什么？一切法不可得嘛。 你若看外在、执着外在，内心的生命就会惭惭消失。所以学佛的人，最基本的修养一定要有，就是要先学习身、口、意清净。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---无得无说分第七

回目录

无得无说分第七

下一页

【 须菩提，于意云何？如来得阿耨多罗三藐三菩提耶？如来有所说法耶？ 】

佛说：须菩提，你的意思如何呢？如来是不是真的有得到阿耨多罗三藐三菩提呢？如来有所说法吗？如来就是释迦佛。

【 须菩提言：如我解佛所说义，无有定法名阿耨多罗三藐三菩提。亦无有定法如来可说。 】

如我解佛所说义，指就我所了解的、佛所说的道理。无有定法，也就是说，佛针对每一个众生的根机，说不同的法。

【法华经云】 「 诸根利钝，精进懈怠，随其所堪，而为说法。 」诸根，众生的根机，有利根与钝根、精进与懈怠的区别。 众生能接受什么法，佛菩萨就为他们说什么法。

「 是故法无定相，迷悟悬殊。若未悟时，似无所得。若悟了时，似有所得。 」

迷跟悟的差别是很大。

「 得与不得，皆是妄见。但不可执着，自契中道，岂有定法可说耶？ 」

自自然然会契合中道。意思就是无有定法可说，对这个人说的法，对另一个人的根机却不一定契合，所以无定法可说。

【何以故？如来所说法，皆不可取、不可说，非法、非非法。】

为什么呢？如来所说法的语言都不可以执着，我们所要悟的是其中的道理，不是语言，所以「皆不可取」。文字是假借来让我们解脱的，不是要要去执着的。所谓不可说，是恐怕我们执着佛所说的文字，不能了解佛教我们的悟入无相之法，所以才说「皆不可取、不可说」。

「非法非非法」，非法就是没有定法，佛所说的都没有定法，没有一个永久性的东西，只是暂时藉著声音、文字来显示道理，所以叫做非法。非非法，第一个「非」意思是不能说：不能说没有法，不能说无法可说。非法是没有真实法；非非法是不能说非法，不能说空的法，即不能说「无法可说」，因为「说非法」也建立了假有的前提，所以也不可以否认法。

【 黄檗禅师 曰】 「 法本不有，莫作无见。 」

法本来是没有的东西。无，就是断灭、否认的意思。这句意思是说，当你透视法的时候，可以说是无，但是你不能否认法什么都没有。

「 法本不无，莫作有见。 」

又不能说没有佛法，因为它的妙用清清楚楚。虽有妙用，但却是不可得、不可即的东西。

「 谓无即成断灭，谓有即成邪见。 」

说无就成了断灭语，说有就变成邪见。

【 所以者何？一切贤圣，皆以无为法，而有差别。 】

所以者何，为什么呢？无为法，就是平等法，每一个人若能证得法身平等，个个都是证悟到无为法。而有差别，就是在空性的法身平等法上建立差别，犹如虚空，到处都平等，但是其中就有楼房的高低、有男女、有东西南北，有种种的对立和差别。也就是说如来的法性平等，但是每个众生的业有深浅、轻重的不同，因此所展现的智慧就有高低，根机有利钝。因此有的人喜欢学深法，有的人喜欢学浅法。既然有差别，就没有一个定相可说。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---依法出生分第八

回目录

依法出生分第八

下一页

【须菩提，于意云何？若人满三千大千世界七宝，以用布施，是人所得福德，宁为多不？】

你的意思怎么样呢？假如有人用三千大千世界这么大范围中的七宝来布施，那么这个人所得到的福德是不是很多呢？

【 须菩提言：甚多，世尊。何以故？是福德，即非福德性，是故如来说福德多。 】

说到福德，是本来就具足的东西，不可思议、无量无边的东西。「说福德即非福德性」，因为真正的福德是无所住的，根本是不可言说的。是故如来「方便」说福德多，加上「方便」二字后就清楚了。简单讲，「是福德」就是有，「即非福德」就是空，「是故如来说福德多」就是中道——不管从哪个角度，都显示出真正的福德是不可言说的。因为不能言说，才是真正的福德。

【川禅师曰】 「 三千大千世界七宝布施，此是住相布施。希求福利，得福虽多，而于识心见性，了无所得。 」

【傅大士曰】 「 宝满三千界，赍持作福田。 」

赍（音 j ī）持就是送给、供养的意思。送了很多宝贝来种福田。《普门品》里有 「赍持重宝」，是携带的意思，带了很多宝贝。

「 惟成有漏业，终不离人天。 」

这只能是有漏烦恼之业，还是离不开人天的六道轮回。

「 故知住相布施，即非福德性。 」

住相布施，是有执着的布施，不是福德之性。

「 若人心无能所，识心见性，方名福德性也。 」

我们人的心若是无能亦无所，即无能布施的人，也无所布施的物，才能见到本性。

【若复有人，于此经中受持，乃至四句偈等。为他人说，其福胜彼。】

这里要注意「受持」二字。什么叫做受持呢？受持就是要身、口、意清净。用什么受持呢？无所住。「应无所住而生其心」，整本《金刚经》都是在说这一句。所谓受持，若是无所住，身、口、意就清净。

「受持乃至四句偈等，为他人说，其福胜彼。」为什么呢？我们为别人演说，别人能够按照这样去受持，明心见性了，才是真正得到佛的智慧。用七宝布施，就算是满三千大千世界七宝，也只得人天福报而已；而现在若是以四句偈为他演说，如能如法修持，他就能解脱。

【李文会曰】 「 受持者，身、口、意皆清净是也。晓解经义，依教而行，如船入海，无所不通，意名受持。既不解经义，而又懈怠，心口相违，如入沟港，即有断绝，非受持也。 」

沟港会愈走愈小，是死胡同，是走向绝路，这不是真正的受持。大海则是愈来愈大。

【百丈禅师曰】 「 眼耳鼻舌，各各若不贪染一切诸法，是名受持四句偈，亦名四果仙人，亦名六通罗汉。若能受持乃至四句偈等，功德广大，胜彼三千大千世界七宝布施也。 」

【何以故？须菩提，一切诸佛，及诸佛阿耨多罗三藐三菩提法，皆从此经出。】

简单讲， 般若是诸佛之母。 《心经》是讲般若，所以全称《般若波罗密多心经》，《金刚经》也是讲般若，所以全称《金刚般若波罗蜜经》，都有般若，两部经用意相同，立场都是般若的思想。

【李文会曰】 「 无相福德，生出应身。无相智慧，显出真身。 」

应身即应化身。一者是福德，一者是智慧。

「 谓从此己心中出菩提法也。 」

一切诸佛，皆是从这本经所出。可见《金刚经》从传到中国，千余年来盛行是不可思议的。

【须菩提！所谓佛法者，即非佛法，是名佛法。】

佛恐怕二乘人向外追求，以为真有一个佛法，所以告诉我们：当体就是空。所以说「佛法者即非佛法」。

【文殊师利云】 「 都无染著，意不舍离。见如不见，闻如不闻。心境空寂，自然清净。是故佛法非佛法也。 」

都无染著，执著性放下。意不舍离，当下不离心性的东西。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---一相无相分第九

回目录

一相无相分第九

 下一页

【 须菩提，于意云何？须陀洹能作是念：我得须陀洹果不？ 】

这是问初果罗汉的境界。佛说：「须菩提，你的意思如何呢？初果阿罗汉能不能说自己得到初果阿罗汉呢？」

【 须菩提言：不也，世尊。 】

须菩提说，不能！

【 何以故？须陀洹名为入流，而无所入。 】

若从本性来说，须陀洹是无所入，说「入」是暂时方便说。所以初果阿罗汉名虽为入流，而实在是无所入。因为本性没有「出」与「入」，当体寂静，不生不灭，不能说有出与入。

【 不入色声香味触法，是名须陀洹。 】

本性没有六尘的污染，所以不入六尘。

【李文 会 曰】 「 问第一果须陀洹者，知身是妄，欲入无为之理，断除人我执著之相。以无取心，契无得理。无取则心空，无得乃理寂。 」

不执著，心就能空掉一切；若是有所著，心便应影现一切，烦恼就重。

「 无得乃理寂。 （中略） 此人不入地狱，不作修罗饿鬼异类之身，此谓学人悟初果也。 」

无得就是一切都平等，没有来也没有去，没有得也没有失。无得乃理寂，是说我们若是没有得失的观念，心就会安住在清净的寂静处。简单讲，我们今天为什么会活得痛苦？就是因为有强烈的得失观念。所以宗教家与政治家、世间人不同，宗教家无论碰到什么事情，都能够观空，当体就能解脱；政治家若是遇到什么事情，他会一直辩解，世间人也是不停向别人诉说自己的委曲、解释自己的立场，于是来去、生灭、得失的心就又产生了。而明心见性的人因为无所著，悟到空理，悟到一切法皆是不可得的，所以才都安住在解脱的境界之中。

【逍遙翁云】 「『 入流 』 者，谓舍凡入圣，初入圣流也。『而无所入』者，修无漏业，不入六尘。然终未能舍离尘境。 」

初果是入流，即入圣人之流。

【傅大士曰】 「 不入色声香味触法者，厌喧求静。 」

厌是讨厌，喧是闹处，不喜欢闹的地方，喜欢寂静的所在。想要求静，就有取舍的念头，当然就有对立的追求、强烈的得失心。这种意识心态便不能当体空一切法。

「 六尘之境，于念未忘，所以不入色声香味触法也。 」

【 须菩提！于意云何？斯陀含能作是念：我得斯陀含果不？ 】

斯陀含，名一往来，是二果阿罗汉果。

【 须菩提言：不也，世尊。何以故？斯陀含名一往来，而实无往来，是名斯陀含。 】

一往来，需在人间、天上再往来一次。但是，就本性来说「而实无往来」。因为《金刚经》是讲本性的东西，从明心见性来说，实在是没有来跟去的东西，方便而说一往来。

【李文会曰】「 问第二果斯陀含者，是渐修精进之行。修无漏业，念念不住六尘境界。然终未有湛然清净之心。一往来者，谓人间报谢，一往天上，却来受生也。 」

受生，再一次来受胎。

「『 实无往来 』 者，谓前念才著，后念即觉，是无得果之心。 」

无得果之心，他本来就没有这种得果的念头：不认为「我证得二果了」。

「 心既无我，谁云往来。故曰 『 而实无往来 』 也。 」

方便而说有来。

【 须菩提，于意云何？阿那含能作是念：我得阿那含果不？ 】

你的意思如何呢？阿那含是三果阿罗汉。阿那含能否认为自己得阿那含果呢？

【 须菩提言：不也，世尊。 】

不能。证得了三果阿那含，自己不能这样想：「我证得了三果阿罗汉。」

【 何以故？阿那含名为不来。 】

不来指不来人间，不是不来六道。阿那含不来人间，也就是不来欲界天，三果圣人在色界四禅天里，有五个天供其居住，直接超越三界。所以阿那含名为不来。

【 而实无不来，是故名阿那含。 】

所以名叫阿那含。之所以实无不来，因为没有来、也没有去，实在是没有所谓来与不来，因为法界身遍一边处，是故名为阿那含。

【李文 会 曰】「 第三果阿那含者，已悟人法俱空，渐修精进，念念不退菩提之心。名为不来者，谓能断除内无欲心，外无欲境，已离欲界，不来受生，故名不来。心空无我，孰谓不来。 」

心空无我，因此哪有什么人说不来呢？

「 故云『而实无不来』也。 」

因此没有一个讲能「不来」的东西，都是当体即空的东西。

【 须菩提，于意云何？阿罗汉能作是念：我得阿罗汉道不？ 】

阿罗汉是四果圣人。能否说我证得了阿罗汉道呢？

【须菩提言：不也，世尊。何以故？实无有法名阿罗汉。】

因为是方便说而称为阿罗汉，实在说是没有阿罗汉之名。本无一切法，又要怎么立名呢？

【世尊，若阿罗汉作是念：我得阿罗汉道，即为著我人众生寿者。】

如果宣说我得到阿罗汉果了，即是著相。真正证得阿罗汉果的人，方便称说他是阿罗汉，其实他并未执著阿罗汉的名相。所以证果的人若声称已经得了阿罗汉果，就是执著名相；执著自己证得阿罗汉果，这个人实则没有修行。

如果有人常常宣传自己：「你知不知道我很有修行？」或者问「你知道我是怎么修行的吗？」炫耀自己如何精进，天天拜佛到三更半夜，日中一食（过午不食），不倒单，如何如何……显得自己很伟大。这样的人其实没有修行。虽然他心想向道，但却离道愈远，为什么？以执著心修行！唯恐别人不知道自己有修行，总是赞叹自己很有修行。

凡夫看人皆是凡夫，圣人看人皆是圣人，为什么？凡夫以凡夫心看，别人就都是凡夫，他觉得众生都一样。对大彻大悟的圣人眼里，他人都是圣人，为什么呢？因为对他来说一切皆是无为法，他已经悟到本性，一切都是不增不减、不生不灭。因此我们若是对感情看不开就要这样去体悟，譬如说：「黄彦铭！听说你男朋友离开你了。」黄彦铭回答：「本来就没有男朋友，哪有什么离开？」这样就开悟了！本来他就不来，哪有什么离开呢？这样就很厉害了！不过这只是跟着我说说而已，不算数。（笑）意思就是说，我们内心若是产生一个念头，生出一个执著的东西，这个人境界就低了。所以常常说自己很有修行的人就有问题了。所以须菩提说：「世尊！说‘我得阿罗汉道'，即为著我人众生寿者相。」

【 世尊，佛说我得无诤三昧。 】

无诤，就是不以抗拒的心态面临这个世间。一切法无诤，任何事情都是包容，任何事情都退一步，任何事情都不计得失，任何事情都会归空性，任何事情都无所住……这太不容易了！无诤，简单来说，他一生都不可能跟别人吵架，一生不可能跟别人对立，一生也不会跟别人冲突，永远不会跟任何人有任何不愉快。一个人若是证得无诤三昧，那就破一切相了。而我们人都喜欢争，争得面红耳赤。

【 人中最为第一，是第一离欲阿罗汉。 世尊，我不作是念：我是离欲阿罗汉。 】

简单来说，无诤的人，是世间最伟大的人。离欲阿罗汉，就是没有情执啦！

【李文 会 曰】 「 问第四果阿罗汉者，此是梵语，由须菩提当此果也。诸漏已尽，无复烦恼。『实无有法』者，谓无烦恼可断，无贪嗔可离。 」

无烦恼可断，因为烦恼是客尘，是做客的，本性才是本来面目。我们人的本性，本来就具足清净妙用、智慧福德，就在我们心中；但是烦恼不能破坏它，只是暂时停留而已，就像飘浮在天空的乌云，一段时间后就散开了，所以说无烦恼可断。烦恼是妄想所起，妄想是无根、没有根据的东西，那你说烦恼有还是没有？就像梦中的境、水中的月、空中的花。梦中的境界，本来就是拿不出来的东西，它是妄想所造成的；水中的月，那是一种投影；空中的花，眼睛痛时看到空中有花 …… 这些都是幻相的东西，所以没有烦恼可断。

「 情无逆顺，境智俱亡，岂有得果之心。 」

情无逆顺，在情执里已没有所谓的顺境跟逆境。一个人已经达到没有逆境跟顺境的分别，他就什么事都好办了。境智俱亡，境是所分别的境，智是能分别的心，能分别的智与所分别的境，能所双亡。

「 我心既空，无得道念。若于道有得，于法有名，是凡夫之行， 即著我人 众 生 寿 者相也。 」

「 三昧者，梵语也，此名正定心。心无生灭，名为正定，故云三昧。 」

我们常说的 三昧，就是用智慧，透过智慧的定。定有好几种，外道修习的是不能透过智慧的定，只是磨练身体而已，把这个身体磨练得很强壮，坐禅很久，如修 yoga （瑜伽，相应法）。因为没有空慧的思想，所以这种定，局限于在肉体上用功。 大彻大悟的人，则于行住坐卧中，一切法都是寂静，一切法都是空相、不来不去的东西，走到任何地言都无所污染，行、住、坐、卧都是一样的大彻大悟。要是只有坐着才开悟，那起身之后不就变成凡夫了？那么整天只能坐着，都别拉屎了！有人说：师父！我坐禅时觉得很轻松，觉得很有智慧。——那么起身之后，就不轻松、没有智慧了？真正解脱的人，不会是一定要坐禅的，坐禅是方便让我们摄心而已。如果说坐禅就能开悟，那么有些外道一坐就是好几天，能说他们开悟了吗？如果说不进食就能开悟，那么蛇冬眠时一百二十天都不用吃东西，你有能耐一百二十天不吃东西吗？岂不是比蛇更差劲？所以，我们 人之所以会成佛，完全要靠正知正见的般若智慧， 空一切法：眼睛看、无所著，耳朵听、无所著，走到何处都是一样。

所以我常说：你若是明心见性了，不论走到天涯海角，都是很美好的世界；若是摆不平这颗心，不论到哪个国家游览，还是不能自在。就像最近有几个日本人来台湾，本来好端端的却死在了台湾。这也算是业障啦，别的车次他不坐，偏偏就坐上那一列，就算故意挑选一列会相撞的也没算得那么准的；而且偏偏选了出事的车厢，擦撞时被削开，而且像是故意挑上会被撞死的座位。另外还有广文，他从前是信天主教的，出家之后烦恼还是很重，他一直想要不停地搭飞机，看能不能坠机死亡，却始终领不到保险费。很想要坠机死亡，可是搭了一百次飞机，在韩国、日本、新加坡之间来回地飞，飞机却没有一次摔下来过。所以说，世间没有冤枉事。我昨天听吕明祚说，有一个人本来是坐自强号，当火车擦撞之后，被弹到另一列莒光号上。火车不是迎面相撞，而是有一列要北上，会车之际在后面还四个车厢没有通过时发生擦撞，火车擦撞到后半段四个车厢，死亡三十三人，受伤一百一十人。这个人醒来之后还很惊讶自己怎么会在莒光号上，而且竟然没有摔死。受到严重撞击的没死，没被弹出去的反而死了，想想看，这都是各人的业力不同。师妈说：「我还以为火车很安全，看来火车也不安全！」我说：「你什么车都不要坐，走路去台北好了！」哪有一样是安全的？想安全什么车都不要坐了，因为没有一样是绝对安全的，搭飞机怕坠机、坐火车又担心相撞。有一首歌里唱：「向前行！我什么都不怕（就怕坐火车）。」听说这首歌还得过排行榜第一名。所以说世间相，当业在鼓动的时候，会发生根本让你想像不到的情况。所以，无诤三昧，就是用般若的智慧，才是真正的三昧。

「 人中最为第一，离欲阿罗汉者，能离一切欲，亦无离欲之心，微细四相，皆已灭尽。 」

微细四相，就是生、住、异、灭。很微细的，生，就像一件事情的生起；住，就是暂时停留；异，变化；灭，就是消失。

「 爱染不生，故谓之离欲耳。 」

把四相的外延扩大来讲，就是我相、人相、众生相、寿者相等等种种外相，都离不开生住异灭的变化、无常。爱染不生，所有外面生住异灭的境界，或者外表的我人众寿等相，统统离开欲望的束缚。

「 又曰无我心寂。 」

一个人若是无我，那么他的心就寂。为什么寂呢？我们因为有我心就烦，无我心就清净。我们修行人都只会在肉体上拼死拼活的，什么叫在肉体上拼命呢？譬如忏悔，师父一边唱：「往昔所造诸恶业……」这边底下就哭得很伤心：呜……呜……我不应该生气啦！等到第二天起床，贪嗔痴还是照常起现行，脾气还是很大，然后又去求忏悔。所以要是忏悔两天，差不多有个三天的清净，三天不会骂人，之后再去求忏悔，差不多又有四天不会发脾气，这就是没有开悟。若是大彻大悟的人，一悟千百俱了，直到他命终都不可能会生气，如果生气也是演戏给众生看的。本来就清净的东西，要怎么说它有来去生灭呢？所以若想知道自己有没有功夫，看这个心：若还是会起心动念，还会烦恼，还是控制不住又接受外境的引诱，那我们的功夫还早得很！

所以常言说「忏悔包括改过」，要是没有明心见性，真正想改过根本没有办法，欲望一牵引又去造业了，烦恼一起又会生气，贪嗔痴又具足了。所以我常常对众生说：忏悔有没有效要看情况，明心见性忏悔就有效，没有大彻大悟忏悔就没有效。为什么？还是会再犯啊，还会再起烦恼。不信你明天上楼去求忏悔，然后要是你先生掴你两个耳光，你又会哭上好几天，因为你觉得委屈啊。若是阿罗汉被掴两个耳光，他也无所谓，他会问：你还要不要打啊？有一个人实在很有趣，她给我写的信看了很好笑，她说有一次忽然间听到师父《六祖坛经》的录音带，讲到本性的东西，她得到法喜充满，于是就无缘无故跑去跟先生说：「现在就算你怎么磨练我，我都不会生气。」谁知她先生跑去外面找女人，不但不回家，而且讲不到几句话就打她、揍她，结果她哭得比谁都大声，写信来说：原来我是凡夫，不是圣人。太好笑了，证阿罗汉有这么简单吗？听几句话就夸口，无缘无故叫她先生要磨练她，真是愚痴。明心见性是真正有了定力，而她的意思是自己已经了解道理了。道理不光知道，还需要磨练啊，要有真正的定力才算有功夫。她夸口叫先生要磨练她，等真的开始磨练时却磨得不成人形，可怜！讲到这些女人实在是讲不完，没有功夫还敢叫先生磨练她，她不知道修行是点滴的功夫。

所以说「理可顿悟、事须渐修」，事相上必须依次第进，要慢慢地修行。 修行是点滴的功夫 。你要记住古来高僧大德所说的，修行是一点一滴磨练出来的。讲经说法也是同样的道理。有些人看师父讲演很流畅，不服气叫你起来讲讲看，你马上就不顺畅了。师父讲经十几年了，从大学二年级开始教书，教到今天将近二十年的时间，满腹资料。我看过很多录影带，至少有二千卷以上，全世界各个角落、各个国家，包括南极、北极、太空、物理、化学，全部都要看，不然怎么当法师？做法师没那么简单，能够跟人家收红包，不是只凭几年功夫而已，你以为红包好赚吗？没那么简单啦！（笑）因此我们要了解，修行要想真正有功夫，要磨练，还要无我。所以要证到离欲得道的果位没有那么简单。

「（中略） 若作是念，即是心有生灭，不名离欲阿罗汉也。 」

若作是念，是指你若是说：我得到阿罗汉果。那么还是生灭心，还不能称为阿罗汉。

【 世尊，我若作是念：我得阿罗汉道，世尊即不说须菩提乐阿兰那行者。 】

须菩提说：「世尊，我若是作这个念头：我得阿罗汉道，世尊就不会说我须菩提是很欢喜阿兰那的行者。」阿兰那，就是寂静处，有的翻译成阿兰若。就事相来讲，是离城市 三公里 ，交通方便，但是人少的地方。像我们内门的旗山就是阿兰那处，一片绿色，几户人家而已，环境很清静。就理性来讲，阿兰那是清净无诤之心。 真正清净的道场，就是我们不生不灭的无诤之心，这是真正的道场。 所以有人要找道场，我都叫他 应该找本性，清净的本性就是我们最大的道场。 所以，有人说找不到道场，我告诉他：愚痴才会找不到道场，你要去哪里找道场？道场在这里啦！（法师以掌抚心）所以，我若执著我是阿罗汉，佛就不会说我须菩提是乐阿兰那行。乐，就是欢喜寂静之处。

【 以须菩提实无所行，而名须菩提是乐阿兰那行。 】

实无所行，因为本性的东西，实在是无所行，不来不去的东西，寂灭处的东西，而名须菩提是乐阿兰那行。

【李文会曰】「 阿兰那者，是梵语也，此名无诤。 」

无诤， 没有斗诤的心。一个人若是没有斗诤心，那就很轻松了！讲《金刚经》对团体很好，夫妻没有斗诤的心，团体中没有斗诤的心，这样以后大家都能够降伏自己，就能不乱。

「 心若作是念，心有生灭，即是有诤心。须菩提实无所行，是无生灭，所以佛许须菩提是乐阿兰那行者。 」

诤心，有斗争的心。 实无所行，行者是生灭法，无所行就无生灭。乐是动词，很喜欢，所以他有能力安住于清净。乐阿兰那行者就是能够安住于清净心、寂静之处的人。我常说，真不知道众生在烦恼什么，烦恼本来就是无的东西。

【百丈禅师 云】 「 只如今一切诸法，若于藏府中，有纤毫停留，是不出网 。」

藏府，指五脏六腑，藏腑中就是指我们的心中。网，是指三界。只要有一点执著，就不能出网，没有办法脱离三界的烦恼。

「 但有所求所得，生心动念，尽是野干。 」

野干，外形象狐狸，但比狐狸小，又像狗；毛色是青黄色，总是一大群行动，夜里叫起来像狼一样，但不是真牌的狼。

「 若藏府中，都无所求，都无所得。此人诸恶不生，人我不起。 」

若我们的心中都无所求、无所得。想想看，我们是因为有所求才会造业，求财啦、求名啦、求利啦、求一切男女欲望，这都是求。此人诸恶不生，为什么？因为都无所求。所以说有求有苦，《金刚经》就是在讲这一句，只要有求就有苦，若是无求就快乐。

「 是纳须弥于芥子中。 」

须弥山言大，芥子指一念。所有三千大千世界，大如须弥山，在一念之中马上能够化为清净。

「 不起一切贪嗔，是能吸四大海水。不受一切喜怒语言入耳中。于一切境，不惑不乱，不嗔不喜，刮削并当，得清净。是无事人。 」

刮削并当，就是处理一切事情都很中道。刮从正面，削从侧面，意思是说处理事情都很中道、很中肯。处理事相不留纤毫之烦恼，不留一物，因为他用无相来处理。没有什么事，天下本无事。所以研究《金刚经》的人，就会觉得这个世间没有什么事情可计较，没有什么事情可以烦恼的。要慢慢地观照。不过可要记得，回去后不要叫你先生磨练你，可不要这么自信，真的磨练起来，你就无处可逃了！（笑）

「 胜一切知解精进头陀，是名有天眼，是名有法界性，是作车载因果，是佛出世度众生。 」

是作车载因果，作车就是可以运载，从因达到果的意思。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---一庄严净土分第十

回目录

庄严净土分第十

下一页

【佛告须菩提：于意云何？如来昔在然灯佛所，于法有所得不？不也，世尊。如来在然灯佛所，于法实无所得。】

现在要来说佛的过去。如来就是释迦佛，过去在然灯佛所，对一切法有可得吗？不也，世尊，如来于然灯佛所，实在是无法可得。

【李文会曰】 「『 于法有所得不 』 者，如来欲破二乘之人执著之心，故有此问 。 」

【 白乐天问宽禅师云 】 「 无修无证，何异凡夫。 」

乐天就是白居易，白居易号乐天。诗人们常会跟禅师来往。无修无证，这样跟凡夫有什么不同呢？

「 师云：凡夫无明，二乘执著。离此二病，是名真修也。真修者，不得勤，不得怠。 」

真正修行的人是中道。不得勤，这里的勤 ， 可以当作是精进，但是精进得变成一种压力，是不正常的精进，该睡觉的时候不睡觉，该起床的时候不起床，该吃饭的时候不吃饭，人家往东，他就往西。他看起来是很精进，但是都跟别人不一样，精进得很怪异，不是正常的勤奋。不得怠，怠就是懈怠。

「 勤则近执著。 」

虽然看起来他是很用功在修行，不过他用的观念是一种执著，不符合团体的规则。他很精进，却执著于他的看法，这叫做见取见，认为自己是对的。

「 怠则落无明。 」

懈怠就落入无明，就是愚痴。

「 乃为心要耳。 」

简单说，在僧团里，做任何事情都要保持中道，别人怎么样我就怎么样，不落入人家的口舌。人家是一我就是一，人家是二我就是二，让师父好做人，僧众也比较容易管理，当然在家人就跟师父没有什么关联啦！所以我们要精进，但不要让精进变成一种执著的方式。

「 此是初学入道之法门也。 」

要想修行，每天要保持固定的功课，然后好好地修持，心要保持无所著，不要让自己很累，也不要让自己懈怠，这个叫做中道。就像火车要缓缓地加速，不然一下子开得太快就会翻车了。

「『 于法实无所得 』 者，须菩提谓如来自性本来清净，而于然灯佛所，于法实无所得。 」

【 须菩提，于意云何？菩萨庄严佛土不？不也，世尊。何以故？庄严佛土者，即非庄严，是名庄严。 】

【李文会曰】 「『 庄严佛土 』 者，谓造寺写经，布施供养，此是著相庄严。 」

而现在《金刚经》所说的都是破相。

「 若人心常清净，不向外求，任运随缘，一无所得，行住坐卧，与道相应，是名庄严佛土。 」

任运随缘，就是随一切缘。这样才是真正庄严佛土。简单说，哪种人才是真正在修行呢？就是证果，与道相应的人。在这个世间，你看电视上有很多人在讲经，但那个不能叫讲道，因为无道可谈，那只能说是在劝善，譬如劝人吃素啦、戒杀啦等等。那不是讲道， 真正的道，是内在得到大自在解脱，行住坐卧，一尘不染。 所以某一些人认为他在讲经、讲道，说实在的，无道可谈，他所讲的不能令人究竟解脱，只能说他在劝善，劝人做善事。吃素哪里是道呢？道是解脱，吃素闻只是助缘啊，持戒也是助缘，般若实相才叫做道。

释迦牟尼佛讲过：若说法者，不会归实相者，亦是外道。 所有的讲经说法，如果没有会归到实相，可以说都是外道法。 对菩萨来说，声闻、缘觉是外道；阶位低的菩萨对阶位高的菩萨来说是外道；菩萨对佛来说是外道。为什么？因为还不究竟了解心地上的东西。所以我们常说「讲道」，其实道是非常不容易讲的，「道可道，非常道，名可名，非常名」，是不是？因此，我告诉诸位， 真正想庄严佛土，真正要报佛恩，就是要悟道，只有悟道的人才能真正报佛恩。因为彻彻底底地悟道了，才能够了解佛恩是什么。

【是故须菩提，诸菩萨摩诃萨应如是生清净心。不应住色生心，不应住声香味触法生心。】

【李文会曰】 「 菩萨之心，心常空寂，无诸妄念，不生不灭，不动不摇，即是清净心也。凡夫之心，无明起灭，妄想颠倒，取舍善恶、凡圣等见，是名浊乱心也。 」

「 不应住色生心者，心若清净，即不被诸境惑乱也。 」

住色法，住就是执著，执著外境，所产生的都是烦恼。心若清净，其实唯心无境嘛。

学佛的人，可以将一件很严重的事想得很单纯；没有学佛的人，可以将一件很单纯的事情想得很复杂、很痛苦，会被困扰，气得整夜睡不着，神经衰弱。学佛的好处不是可以用金钱、用世间的学问所能了解的。学佛的人，实在是世间大大有福报、大大快乐的人。所以说境界是有，但在学佛人看来是无。认为境界是有的凡夫，他过得非常痛苦；认为境界是无的人，了解唯心所造，把一件事情想得很单纯，那就什么事情都没有。如果别人伤害我们，我们就想：我前世害人家，所以今生要被他陷害，这很正常！

所以，要记住师父一句话： 娑婆世界生活的定义，就是磨擦、斗诤；极乐世界生活的定义就是解脱、自在。 简单说，在这个世界生活就是绝对的磨擦！我们的生命里时时刻刻都在跟别人磨擦，这就是娑婆世界！来到娑婆世界的生命，一定会经历磨擦，随时都在跟别人擦撞，就是这样子。你要是比较厉害，别人定要扯你后腿；做个生意，生意上也会有磨擦，对不对？而极乐世界的生活就是解脱。因此你若是将一切事情当作是理所当然会发生的，那么你就能很快乐地接受逆境，就得到解脱。

【 应无所住而生其心。 】

这八个字就是明心见性的关键，整本《金刚经》所说的要如何修行，就是这八个字：应无所住，而生其心。简单解释，就是说应该用无所著，而生出我们本性的清净之心。生其心的「其心」，是清净心，明心见性的妙用之心。再强调一次，要想知道整本《金刚经》教我们如何修行，「应该无所执著，而生出我们本性的清净之心」，这句话就是解释。

【李文 会 曰】 「 众生之心，本无所住。因境来触，遂生其心。不知触境是空，将谓世法是实。 」

不知一切境界当下就是空，认为实实在在有这种法的存在。

「 便于境上住心，正犹猿猴捉月，病眼见花。 」

便在境界当中执著。猿猴捉月，月在水中映现出来，可是猴子不了解，想要捉月亮却捉不到。病眼见花，像是有毛病的眼睛，看到空中有花。

「 一切万法，皆从心生。 」

所以我一直告诉诸位，你可以认为一件事情很严重，但是要说没事也可以把它变成没事。只是我们人都忍不下这口气，要报仇，而报仇一定是走入痛苦的路线。若是遇到实在无法解决的事，真的太可恶了，可以诉诸法律，国家自然有一个公道。愚痴的人才会报复，譬如说有人对不起我，我若拿刀杀死他，我也是得死啊！他对不起我，我可以请法律制裁他，既可以保护自己，又可以讨回公道，报仇则是愚痴的行为。

「 若悟真性，即无所住。无所住心，即是智慧。无诸烦恼，譬如大空，无有挂碍。有所住心，即是妄念，六尘竞起，譬如浮云往来不定。 」

【 维摩经云 】 「 欲得净土，但净其心。 」

这句话很重要。你说要往生极乐世界，但是你的心不清净，要怎么才能去呢？

「 随其心净，即佛土净。 」

频率才会感应啦。想去诸佛的清净之土，首要的工作是心就要先清净，随其心净，业才能感应，电波才能接近。

【黃檗禅师曰】 「 离却有无诸法，心如日轮，常在虚空，自然不照而照。 」

不照而照，就像我们并没有要求太阳它才照耀，不像灯光，要晚上打开开关后才能照明。不照而照就是没有经过，不假造作，自然而照。本性也是这样，不假任何造作，自然清净自在，智慧无量，所以自然不照而照。

「 岂不是省力底事。 」

这样是不是很省力呢。

「 到此之时，无栖泊处。 」

无栖泊处，就是没有稍许的停留，没有一个地方会让你想停留。简单说，无栖泊处就是无停留之处，无所住的意思，就是一尘不染，无一法可得住。

「 即是行诸佛路；便是应无所住而生其心；是你清净法身，阿耨多罗三藐三菩提也。 」

【 须菩提，譬如有人身如须弥山王。于意云何？是身为大不？ 】

如果有一个人的色身就像须弥山那么高大，你的意思怎么样呢？这样是不是很大呢？

【 须菩提言：甚大，世尊。何以故？佛说非身，是名大身。 】

【李文会曰】 「 有相有可量，不名大身。法身心量广大，等虚空界，无形无相，无可比量，方名大身。」

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---无为福胜分第十一

回目录

无为福胜分第十一

下一页

【 须菩提，如恒河中所有沙数，如是沙等恒河。于意云何？是诸恒河沙，宁为多不？ 】

沙等恒河，就是将每一粒沙当作一条恒河的意思。佛说问须菩提：「恒河的一粒沙又当作一条恒河，恒河中所有沙子数目的恒河，这些恒河中的沙是不是很多呢？」去过印度的人就知道，恒河沙柔细得像面粉一样。光是抓起一把，就有好几百万粒沙，那么就是有好几百万条恒河，而这一条恒河有多少粒沙，每一粒沙都当作一条恒河，其中沙的数目是不是很多呢？

【 须菩提言：甚多，世尊。但诸恒河，尚多无数，何况其沙。 】

光是一粒沙当作一条恒河，恒河就已经不计其数了，已经多得不得了！何况其沙。

【 须菩提，我今实言告汝。 】

我实实在在地告诉你。

【 若有善男子善女人，以七宝满尔所三千大千世界以用布施，得福多不？ 】

尔所，那么多、等量的意思。以满那么多恒河沙数七宝布施，这样是不是能得到很大的福报呢？

【 须菩提言：甚多，世尊。 】

得福很多，世尊。

【 佛告须菩提：若善男子善女人，于此经中，乃至受持四句偈等，为他人说，而此福德，胜前福德。 】

为什么呢？因为你布施七宝再多，也只是获得人天福报而已；而若是受持如实知见，如法修行，则会成佛！

四句偈，可指「一切有为法，如梦幻泡影，如露亦如电，应作如是观」。受持四句偈，就是彻底地观照无常，为他人说。若是彻彻底底了解这个世间无常，我们就不会痛苦，就算损失再多的钱，也不会痛苦，因为已经遇上了，就能欢喜的接受。可是我们人就是太闲了，活在太闲的日子里，就想多少玩些股票，然后多少输一点，也多多少少痛苦一些。我们辛辛苦苦地教钢琴，又无缘无故拿钱去玩股票，我不是在说陈勤陀啦！（众笑）我们人就是太闲了才跑股票市场，但却玩得愈大输得愈多，或是赢了一点钱，就想把亏损的再赚回来，这些都是错误的！

我们若是三餐能温饱了，就要赶紧修福，若是有多余的钱，要赶紧买录音带、书籍去度众生，不停去做，一直扩大，使更多的众生来学佛，这样才能真正积功累德。真正想得财宝的人，就要弘扬佛法，而不是拿钱去玩股票。想玩股票稳赢这很难说，有些经济学家玩股票照样输到破产。所以说到福大，有了佛法才是福大。以我今天做师父的心，因为我彻彻底底了解藏经的道理，就算今天穷到没有三餐吃，生活很困难，我仍然很有欢喜心，这个肉体能挨得过就好了。若是挨不过饿死了，这也是命运，是我们的业，因为前世没有修福，没有施舍，今天才会饿死。所以一个修行人的快乐，就是他在二六时中，随时都活在知足中。所谓知足，就是最大的满足；所谓满足，就是最彻底的知足。你们知不知道这句话？一个人若是活在知足当中，什么境界都是一样。所以我们人若是想快乐，一定要学佛，学佛才能彻彻底底解决我们人生的迷茫、烦恼。

【李文 会 曰】 「『 甚多世尊 』 者，谓七宝满恒河沙数三千大千世界，以用布施，福德甚多。 『 受持四句偈 』 者，载在应化非真分中。 」

载就是记录的意思，应化非真分详细讲了「四句偈」

「『 为他人说，而此福德胜前福德 』 者，若能说此大乘经义，化导众生，了悟住无所住心，得无所得法。 」

因此我才向诸位出家众说：出家后，你若想要求最大的福报，不用拿钱去布施，你学师父讲经说法，福德就是无量无边。 十方三世一切佛，都是以法为主。弘法，你的福就无量无边。

比如净空法师常常说到，在年轻时人家给他算命，都说他没有福报相，只能活到三、四十岁。净空法师就开始印经典，他印的书都是一流的，所以华藏图书馆的书都非常好，我们要效法。 净空法师大量地印制经典、讲经，成为台湾有名的讲经法师，了不起！我在这里很赞叹他老人家。他讲过很多经典，是一个很了不起的弘法法师，台湾省听过他讲《无量寿经》录音带的人，不计其数。 你看净空法师的面相，虽然六、七十岁了，仍然红光满面呢！貌相全转变了，因为命运转变了嘛。所以只要你肯发心。你们看看我现在有没有在转变？有没有些微的光？（法师边示意面颊边笑，众笑）。我们经典也印了几百万、几千万，要效法他大量地印制经典。但是要说明的是，不能印了之后到处随意散发，也没人看一眼，这样就不行。不能浪费施主的钱，我们印的书一定要用得上，派上用场。

「 当知受持此经，无为功德，胜前以七宝满恒河沙数三千大千世界，有为之福德也 。」

一者是有相，一者是无相的经法，要如何相比呢？

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---尊重正教分第十二

回目录

尊重正教分第十二

下一页

【 复次，须菩提， 随说是经，乃至四句偈等。 】

随说是经，意思是只要你遇到因缘，简单讲解这部经，即使是只解释经典里的四句偈。

【 当知此处，一切世间天、人、阿修罗，皆应供养，如佛塔庙。 】

你看！别说是讲整本《金刚经》了，就算是从《金刚经》中抽出一段四句偈来说，一切世间天人阿修罗皆应供养！因为正法住世嘛！为什么如佛塔庙？因为是依法弘法，依佛所说的法为人演说。

【 何况有人，尽能受持读诵。 】

受持很重要。身、口、意清净，以无相法，真正地脚踏实地去做，叫做受持。读诵《金刚经》的人很多，往生极乐世界的人里有许多也是诵《金刚经》的。

【李文 会 曰】「『 随说 』 者，心无分别，理应万差，逢凡说凡，逢圣说圣也。『当知此处』者，谓此心也。 」

「『 如佛塔庙 』 者，若人但为名闻利养，心不清净，而说是经，转堕轮回，有何利益。 」

好名之心（好， h à o ）。出家人若是为了名闻利养，那就惨了。 名闻利养是断头的利剑。 在家也好、出家也好，若是对名闻利养看不开，也就是贪著供养或爱名的人，他便心不清净。因为利用给人讲《金刚经》使人欢喜，接受他人的供养，为了贪人钱财而说法，不清净 !

「 心若清净，即常空寂，不起妄念。 」

空寂，就是无一切相。

「 以此无所得心，无能解心，而说是经。 」

无能解的心，无所解的经典，能所双亡。

「 令诸听者，生清净心，无诸妄念，是名供养。即此幻身，便是法身。 」

幻身，这个身体是短暂的、幻化的身体。所以我才告诉诸位：会修行的人修一刹那，不会修行的人修尘点劫；会修行的人不起于座即见本心（就是本来面目）， 不会修行的人纵经尘点劫也没有消息（就是对明心见性不重视，不明了自性的本来的面目）。 所以说：不识本心，学法无益。确实是如此。

不了解本来心性上的东西，学法无益，一点用处都没有，因为他只是在累积。所以你们看， 没有在本性上下功夫的人，虽然他也一样念佛，但他参加各种法会到处奔波，一直向外寻求，就像土虱一样（土虱比喻人的烦恼重不安定，全身像虱子一样总是摆动停不下来），心又像猴子一样安定不下来。 拜佛、念佛、拜忏悔、拜八十八佛，最后却还是告诉师父，自己的烦恼很重。为什么？ 因为你对本性的东西不了解，对无所住心、空性的东西不了解，念佛就不得力啊！所以不要动不动就自己一个人跑到山上修行，我不骗你，你铁定会死的，因为你对无相法、中道法以及本性上的东西不了解，你对修行懂多少？你的情绪会变化无常啊！

所以我们不了解佛法的人常会想：我也懂得一点佛法了，净土就是教人念佛嘛，我要去山上搭个茅篷修行。于是每天就坐着修行，结果是愈修愈懈怠、愈修愈烦恼，下山之后变得奇奇怪怪，跟别人不一样，古怪的个性跟别人合不来。修行哪里是这样子的？ 所以师父一直再三劝告：慢慢来，「师父会把最好的教给你，你是师父心中的小树苗，当然给你最好的罗！」（模仿广钦老法师口吻，众笑）不要急，急什么呢？不要动不动就说：我要离开、我要跑。我就想不通，你看出去的几位法师，现在也一样茫茫然。人就是不能听善知识的劝告，可怜！

所以对于无相法、本性的东西，你要彻彻底底去了解。你要是没有烦恼，走到任何一间道场大家都欢迎；你要是没有本性的东西，就算走到任何一间道场人家都不欢迎！贪名图利，刚刚出家就攀缘，你修的什么行呢？这是讲「即此幻身，便是法身」。

「中有如来全身舍利，感得天人恭敬，何殊塔庙。」

【 须菩提，当知是人成就最上第一希有之法。 】

这句话是赞叹《金刚经》的伟大。我所看过的经典都没有这样说，譬如在戒律中，佛陀就说应该这样持守，或者应该那样持守 …… 但都不曾这样说过。当知是人，「是人」就是受持《金刚经》、读诵《金刚经》的人，这个人成就最上、第一、而且又是希有之法，好到无法称说。他成就的既是最上、又是第一、而且又希有的法。对《金刚经》赞叹到极点！

【 若是经典所在之处，即为有佛，若尊重弟子。 】

【李文 会 曰】 「『 成就 』 者，见性无疑也。 」

我告诉诸位，明心见性的人说法，绝对单刀直入，一点都不怀疑，因为他已经清楚了。若是看经典照着讲的人，他自己没有明心见性，没有彻底地了悟本性，只是照着经典的文字照本宣科，讲来讲去，也只能在经典的外围绕圈，因为他不晓得见性是什么。见性这种东西，「如人饮水，冷暖自知」。照着注解讲出来的，不是他自己的东西，别人的注解「于我心不戚戚焉」啊，本身不见性，开口讲见性法，如盲人引众生入火坑。 非见性人说见性法，如「一盲引众盲，相将入火坑」， 就是这样！

真正地、彻底地了解悟性的人，他讲起法来面面俱到，不管你怎么问，他都能贯通，因为他对本来面目已经了解了，就是他本来心中的东西嘛！所以说：「见性人无疑」，没有怀疑！他讲经绝对清清楚楚，说法当中绝对丝毫都不含糊。如果有人来求印证：「师父！我这样有没有见性？」他马上就可以告诉来人：「你还早。」或是：「你已经有消息。就按照这样去修行。」他绝对清清楚楚！他不会摇摆不定：「嗯，可能是这样。」或者：「嗯，可能不是哦！」见性的人不会这样。

「 『最上第一希有之法』者，佛与众生本无差别，若能心常清净，不生不灭，无诸妄念，便可立地成佛。『若尊重弟子』者，若能行住坐卧，一切时中，心无起灭，湛然清净，常修佛行，念念精进，无有间断，所在之处，自心即佛，是名佛子。故可尊重矣。 」

这才是真正的佛子。而我们现在只能叫做「外道之子」，心外求法嘛！

【杲 禅师 曰】 「 即心是佛，更无别佛。即佛是心，更无别心。 」

将一切法纳归到你的心，一切唯心就对了。

「 如拳作掌，似水成波。波即是水， 掌即是拳也。 」

打开是掌，握起是拳，拳、掌本是一体，拳也是掌，都是同样一只手。烦恼、佛，佛、烦恼，都是一念之间而已。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---如法受持分第十三

回目录

如法受持分第十三

下一页

【 尔时，须菩提白佛言：世尊，当何名此经？我等云何奉持？ 】

我们应该给这部经安立什么名字呢？

【 佛告须菩提：是经名为金刚般若波罗密。以是名字，汝当奉持。 】

你要奉持。

【李文 会 曰】 「 言『金刚』者，坚利之物，故借金为喻。『般若』者，智慧也，为教众生，用智慧力，照破诸法无不是空，犹如金刚触物即碎，故名般若也。 」

触物即碎，碰到东西就能将其击碎。

「 『波罗密』者，到彼岸也。心若清净，一切妄念不生，能度生死苦海。 」

我们的心总是不清净。心中最难除的就是怀疑、猜忌，总是在猜测别人的看法怎样：「他最近都没有来，不知道是不是有什么误会？」或者「他们两人常常讲话，不知道是不是在讲我的坏话？」我们人每天都花很多时间来猜测别人的想法。要是我，我没有时间去猜测别人。疑神疑鬼，难以修行！你说搞不清楚——你何必去管别人做什么？我问你：你为什么要去管别人呢？没来就没有来嘛，你管他有来还是没来，对不对？你若是说最亲近的人没有来，没来就没来嘛，他不来我们就不去啊，这就是本来的面目啊，这样不是很轻松吗？我们现在的人就是这样，怀疑、猜想，大半的时间都用来猜测别人的想法，一直想解释自己的立场给别人听：「你不要误会我，我不是这样子，我是怎样怎样……」 把自己解脱的大智慧，白白放在仓库里面不用，反而浪费生命去解释自己给别人， 似乎他的生命受着别人的牵制一样。

心若清净，一念妄想不生，这样才能够解脱。你管别人的想法干嘛？你也不必一直为你的行为解释，只要对得起自己，对得起良心，别人说什么都跟我们没关系。这是很重要的一项修行。我们差不多百分之九十九点九的人，整天都在猜测别人：「不知道他怎么回事最近都不理我？买冰棒给他也不肯吃？」不需要这样！

「 『汝当奉持』者，只是奉持自心，行住坐卧，勿令分别人我是非也。 」

【所以者何？须菩提，佛说般若波罗蜜，即非般若波罗蜜，是名般若波罗蜜。】

「即非般若波罗蜜」，真正的般若是不可言说，佛说的般若波罗蜜是实相无相的东西，是绝对的智慧，所以若是加上言说，就不是般若波罗蜜，但是方便可称之为般若波罗蜜。「佛说般若波罗蜜」，佛所说的般若波罗蜜就是有；「即非般若波罗蜜」，这个般若波罗蜜是空，是名，是中道，是方便称名般若波罗蜜，即不得已才方便而说。

譬如说我，「我」是什么人？我是慧律法师啊，于是就需要个称谓。假使我没有这个假名，你只能说：就是那个啦，那个在讲经的，皮肤白白的，矮矮小小的，相貌很像刘德华啦……（众笑）形容不出来啊，讲了老半天也不知道在讲哪一个。要是直接说那是慧律法师呀，全台湾省大家都认识他，就不必搞老半天了，对不对？就是这样。所以说， 地图虽然是假的，但是可以让你找到目的地。 我讲经的时候，常常这样来解释（师击醒木）： 文字虽然是假的，但是就可以让你成佛。文字也没有所谓的文字，因为道理就在文字当中，文字就是实相，实相不离文字嘛！

【李文 会 曰】 「『佛说般若波罗蜜』者，实相般若之坚，观照般若之利，截烦恼源，达涅槃岸。 」

「 『即非般若波罗蜜』者，既知法体元空，本无妄念，若无诸挂碍，何必持戒忍辱，湛然清净，自在逍遥，是名即非般若也。 」

所以说「心平何劳持戒」，就是这个意思。六祖惠能大师讲：心若平，持什么戒呢？没戒可持啦！若是平等心，哪有所谓戒的东西可持呢？

【 须菩提，于意云何？如来有所说法不？ 】

须菩提！你的意思如何呢？如来是不是真的有说法呢？

【 须菩提白佛言：世尊，如来无所说。 】

一切本性本空的东西，如果执著有所说法，这样还是不离开我、人、众生、寿者四相。所以若说如来有所说法，即是谤佛。因为说法者无法可说，本性本来是不生不灭的东西，说的什么法呢？方便而称之为说法。

【 须菩提，于意云何？三千大千世界所有微尘，是为多不？ 】

把三千大千世界磨成沙，那么这些沙是不是很多，微尘是不是很多呢？

【 须菩提言：甚多，世尊。须菩提，诸微尘，如来说非微尘，是名微尘。 】

佛说的微尘，实在不是微尘，因为它是变化的东西，方便而称为微尘。

【 如来说世界，非世界，是名世界。 】

为什么呢？心的问题、业力的问题。诸佛菩萨心清净，就说一个极乐世界；众生的恶重，十恶业重，就称为娑婆世界。所以佛说的这个世界，也没有一个真正的世界，只是方便称为世界。为什么？因为心若清净就是极乐世界，心若不清净就是娑婆世界，所以是名世界。简单讲，就是心的问题，一念悟与不悟的问题，问题就在于这里。

【李文 会 曰】 「『 微尘 』 者，众生妄念，烦恼客尘，遮蔽净性，喻如微尘。如是烦恼妄想，如病眼人见空中花，如愚痴人捉水中月、求镜中像，枉用其心。 」

「枉用其心」，诸位啊，你若是把这段句话贴在墙壁上，慢慢就会开悟了！你今天从早到晚忙到死，「生前枉费心万千，死后空持手一双」，高僧这句话一针见血啊！要把「枉费心机」这句话贴出来天天警示自己。

譬如，希望子女有成就，一直拼命栽培他，栽培是没错，但是希望不要太大；希望事业做很大，用尽心机要赚很多钱，到最后时却是破产；用尽心机照顾这个身体，每天都是吃活的动物，杀生，照顾到最后还是一死而已。 杀生食肉，我们的肚子变成了坟墓，动物的坟场。人死后葬在山上，动物则埋葬在我们腹中。我们的身体也是一座坟墓，同大地的坟墓相比只是规模大小不同而已。 这些就是枉用其心。我们在这个世间，一切都是白费心机，到眼睛闭时什么都没有了。

【逍遙翁云】 「『 非微尘是名微尘 』 者，一念悟来，转为妙用。前念无诸妄想，湛然清净，即非微尘。后念不住清净，是名微尘。 」

一念悟来，连布袋戏的腔调都有这样念。后念不住清净，连清净都不能执著。

「『 非世界是名世界 』 者，若无妄念，即佛世界；有妄念，即众生世界。 」

简单说，讲来讲去都是心，哪有真实的世界呢？所以佛「非世界是名世界」，就是说没有一个真正固定的世界，都是心的问题。

「 前念清净，即非世界。后念不住清净，是名世界。 」

【 须菩提，于意云何？可以三十二相见如来不？ 】

三十二相，就是佛的庄严相。

【 不也，世尊。不可以三十二相得见如来。何以故？如来说三十二相，即是非相，是名三十二相。 】

如来说真正的三十二相庄严，实质是本性的三十二相，不是外表的三十二相，所以说即是非相。名三十二相，方便而说它是三十二相。

【李文 会 曰】 「『 三十二相 』 者，谓眼耳鼻舌身五根中，具修六波罗蜜，谓布施、持戒、忍辱、精进、禅定、智慧是也。于意根中，修无住无为，是三十二相清净行也。 」

我们的意根要定位在哪里？要定位在无住无为。当我们的心把一切法定在无所住、无所著之处，即是三十二相清净行。如来若是执著三十二相就不能得到三十二相，如来因为无所执著三十二相，所以得到三十二相。

「 如来说三十二相，即是非相，是名三十二相者。 」

这就是我们的法身。

「 此谓法身有名无相，故云非相。即悟非相，即见如来。 」

法身也是只有其名，没有其相。

【 须菩提，若有善男子善女人，以恒河沙等身布施。 】

【李文 会 曰】 「 譬如有人舍身命布施，求无上菩提，此谓住相布施也。 」

【 禅 要 经 云】 「 若于外相求之，虽经万劫，终不能得。 」

「 一念见性，人法俱空。 」

我们在一念的刹那间明心见性，人空法也空。

「 即名正见。而为他人说此经典，所得净妙无相，无为功德，无有限量。 」

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---离相寂灭分第十四

回目录

离相寂灭分第十四

下一页

{ 因大陆宏杰法师在坐，故师开场云：昨天是对大专生讲，用国语，今天要用台湾话讲，那就对你（指宏杰法师）很抱歉了。我们的宏杰法师很了不起，今年才二十八岁，就已经讲过《菩提道次第广论》。他是浙江温州人，在闽南佛学院教过书。我非常地敬佩他，从第一次见到他就很恭敬，非常赞叹！他是在大陆，年轻出家，现在在美国的皇后学院念书，专攻英文。他才二十八岁就这么发大心，我四十了，比他多十二岁，却仍然一事无成（师谦词）。我跟宏杰法师讲，大陆我是什么亲戚也没有啦，将来要是有机会回大陆，麻烦他照顾一下。他说要做我的侍者，其实不敢当、不敢当！所以今天我讲台湾话实在对不起宏杰法师了。 }

我们一直在问：「师父！要怎么修行？」你注意看这四个字：「离相」、「寂灭」。所谓寂灭，不是死气沉沉。简单讲，离相寂灭的意思，就是直截了当，就是说 诸佛菩萨要修行，一定要离相。 什么叫做离相呢？离相就是染著不了他。 我常常用一个比喻，譬如说苍蝇，到处飞来飞去的，飞到黏蝇纸上时，就黏在上面飞不走了。著相的人就是这样，染著五欲六尘就脱离不了，振翅欲飞，却心有余而力不足。离相就不一样了，离相就像「脚底抹油」，虽然他也同样停在上面，你却沾染不了他。内在方面，我们的内心若是运用智慧透视，即相离相，这才是诸佛菩萨真正用功的下手处。

简单来说，你常常问善知识应该怎么修行？其实不困难：你若是离相，你的心就永远安住在寂静的状态。就是这么简单！而离相不是离开这个相，而是即相离相，名为离相，意思就是面临这个现实的社会而超越 ，用现代话来讲就是面对这个现实，当下超越这个现实，也就是现实的东西不能束缚你，这就称为离相。 寂灭，你的心马上就得到安详，安住在一种非常非常静的状态，这个静不是没有智慧的静。简单讲，寂灭就是透过智慧，透视每一种相都是假的，虽然同样处于一般日常生活当中，可是却没有一种相能妨碍他，这就叫做离相。

【 尔时须菩提，闻说是经，深解义趣，涕泪悲泣。 】

因为须菩提听到这部经典之后，了悟到人空与法空，得到了中庸之道，所以就感慨：实在是非常希有！涕泪悲泣，就是感动。

我们人的哭泣有很多种，要让男人哭的机会比较少，要是说到让女人哭，那就容易了，讲不到几句话，心里感动她就会哭。像今天差不多来了十几辆游览车，有人一见到师父就哭了，很感动地说：「我今天从那么远的地方来到这里，只要能见到师父一面，我死都甘愿。」你看我多么有魅力，竟然让人说死都甘愿！我说：「你讲得太严重了！」这人说着说着便哭起来控制不住，边哭还边诉说：「幸好我见到师父了。」我说：「我还没有往生。」（众笑）真是爱说笑！我还没有往生，一定见得到我的，怎么会见不到呢？所以说让女众哭的机会很多。

若是要让须菩提哭就没有那么简单了，只有佛陀，佛陀说法令人感动哭泣。你们有没有注意到这个地方：涕泪悲泣，解空、解悟空性第一的人也一样会哭泣？既然一切相都是无相的东西，须菩提了悟人空、法空，他哭什么？简单讲， 一个圣者，他一样有感情，但是他这种感情是会入本性的东西，是纯正因悟道而生起的慈悲心。

世间人讲「爱」，爱的升华是博爱，国父（ 孙中山 先生）所讲的博爱；博爱的升华就是慈悲；慈悲的升华，就是大慈大悲，所以佛也会流泪啊。你看须菩提，既然悟到人空、法空，照理说一切诸法皆空，不需要哭泣，何必要哭呢？然而，悲心的流露，一样不离世俗谛。 所以，从外相看起来，圣者跟凡夫一样，同样有感情、有理性；但是圣者是透过理性与智慧，他能保持中道。

【 而白佛言：希有，世尊。 】

希有，太难得了！

【 佛说如是甚深经典，我从昔来，所得慧眼，未曾得闻过如是之经。 】

从昔来，从过去到现在。须菩提过去得到慧眼，但却是在空有当中悟到的，还不曾听佛陀讲过这么深的经典，因为这是讲中道、人空法空的道理。

【 世尊，若复有人，得闻是经，信心清净，即生实相。当知是人，成就第一希有功德。 】

须菩提说：「世尊！若是有人能够听到这本《金刚经》，信心清净……」要做到信心清净，没有那么简单。这里的信心，不是指一般的信心，而是更进一步，坚固不坏的信心，不退道念的信心。比如，称自己对三宝有信心，这是毛道众生的信心，谈不上「信」字。就像你单纯地说对某个人有信心，有一天你一样会对他失掉信心。所以在《大乘起信论》里把众生叫做毛道凡夫，他的信心就像空中的轻毛一样飘过来、飘过去，随风飘荡，心行不定。若是有人讲师父很好，他就一窝蜂地涌来；若有人说这个师父如何不好，他又会离开。来来去去，心不能定，他是依人不是依法。若是一个有了智慧的人，透过他的智慧，了解师父所说的法是正法，依法不依人，因此才能信心不退。所以我们要得到信心不退，不是那么简单。

信心清净，清净就是一尘不染。空一切相，入一切相，空跟有当下达成中道，即生实相，也就是马上就产生实相。所以实相是无相，当下亦是无不相。当知是人成就第一希有功德，为什么是第一希有？因为诸佛菩萨以悟明实相为智慧，我们若是悟明实相，当然就是成就第一佛道。

【李文 会 曰】 「『 信心清净 』 者，信本来心，无法可得。 」

烦恼是自性本空，菩提也是自性本空，其实没有烦恼、也没有一种菩提的东西。菩提是相对于烦恼来说，才是菩提，菩提也是一种执著的东西。但是佛要说法，不得已而藉名相来说。如果你执著有一个菩提可成，那又就变成烦恼的一种，变成法执。所以，没有烦恼可得，当然也就没有菩提可得，烦恼除掉，本性就显现，所谓拨云则日现，不必另外见到一个太阳。简单来说，本性是本来就具足的东西，烦恼除掉，本性自然显现，好比拨云见日，不必重复，另外寻找本性，多此一举。所以这句的意思就是，你信本来的心是无法可得，表示空一切相了。

「 不起妄念，心常空寂，湛然清净。 」

这里要做笔记。心常空寂是什么意思？如果用我们现在的名相来解释，就是说心理没有任何压力，没有任何负担；既不怀念过去，也不盼望未来，当下就达成佛道。心常空寂，简单说就是没有负担，对这个世间不盼望、不怀念，当下圆成佛道。 其实我们每个人都在反复地听经，也都重复地用功，但是答案早就很明显：我们都不能完成佛道。为什么会这样呢？因为都不肯用我们真正的本性来修行，都是拿事相来傲视他人。经典看得稍微多一点，有了点智慧，就拿这点智慧来傲视别人，这是一种法执，变成障道。 所以，心常空寂的意思，也就是没有挂碍，没有负担，没有梦想，没有颠倒，完全在当下这一念完成清净的实相。

你们说修行很难，我却认为修行很简单：心常空寂，烦恼障碍不了他，也染著不了他。以前我在台湾大学上课的时候，跟台大同学讲过：如果要用体力修行，人一天顶多只能拼四、五个小时；但是若是用心地修行，二十四小时都能用功。用体力修行，比如拜佛，每天拼命拜啊拜，也只有身体强壮的人才能坚持较长的时间；若是年高体弱的，像广钦老和尚那样，我每次去都看他坐在藤椅上，也没见过广钦老和尚在拜佛，若拼体力，广钦老和尚怎么比得上你？不过我们爬山就赶不上广钦老和尚了，他爬山很快。若是用心地、用心灵、用智慧来修行，二十四小时都能用功。

所以禅宗里面讲「不起于座，还得本心」——不用离开座位，就得到本来面目。一个大修行人，不起于座即悟本心，他坐在那个地方，只要放得下，他就什么都具足。所以六祖说：「何期自性本来清净，何期自性本自具足。」什么是我们的本性，本自具足，你能体会出来吗？譬如说我恨你，而我恨你的时候我自己也很痛苦；但是我只要一念放得下，慈悲心就产生了，对他的恨没有了，恨变成了慈悲，这就是你本来就具足的东西。本来就具足的慈悲，只是因为你放不下才被无明盖覆，对不对？

我们每天念佛或是念经：「应无所住，而生其心……」渐渐地对这个世间不执著了，智慧渐渐生起来了，这时候，你认为自己渐渐有智慧了。——不对！智慧本来就有，只是你舍不得用、你不肯用啊！所以坚持离相的功夫一直做下去，做到最后，无法可得，无佛可求，无烦恼可干碍，这个时候你就会发现，「何期自性，本自具足」。什么是我们的本性？智慧也具足，慈悲也具足，只要不执著，你就样样都具足。

所以说学佛的人是世界上最富有的人，学习不执著而已。若是执著，任何事你都会很痛苦。所以，没有智慧是人生最可怕的贫穷。佛陀说过：「知足者虽贫而富，不知足者虽富而贫。」这已经讲得很清楚了，要知足。为什么能知足？他有智慧，有智慧他就会观照，其实到最后连观照也没有，有能观、所观就有无穷的过患嘛。连能观都是当下即为空性的东西，哪有什么能、所？都是方便说。能观、所观都是空，这样就建立了一个「本来面目」，其实本来的面目大家当下都具足，只是不会运用、舍不得用。

「『 即生实相 』 者，豁然了悟，万法由此净心建立，是名实相。 」

天地万法都是由这个清净心建立。

「 『成就第一希有功德』者，迷即佛是众生，悟即众生是佛。 」

「悟」字就是心字加一个吾字，吾心是悟，就是说我们本来的心是跟佛一样是悟的、觉的意思，是觉悟的，可是我们现在迷了，所以烦恼。

「 生佛道齐，无法等比。 」

齐就是平等，众生跟佛在道上都是平等的，不分众生道、佛道，所谓「归元无二路，方便有多门」。所有众生的道当下就是佛的道。无法等比，意思是不能建立对立法，不能够产生对立的观念，立对立法就不能完成佛道。不管是善恶、是非，一切法当体即空，当下就完成了佛道。

【 世尊，是实相者，即是非相，是故如来说名实相。 】

须菩提现在要为我们解释，什么叫做实相呢？实相者就是非相，就是空一切相，一尘不染。一丝不挂，一尘不染，一切法了不可得，名非相。这个非相不是否认的意思。譬如说杯子，我可以说这里有杯子是相，但不能说拿走杯子就是非相；拿起杯子叫做无，没有杯子，仍然是有相，因为还有有无的观念。非相的意思是，这是一个杯子，但它是无常法，它不是永远存在的，它是没有实体的东西，不是永久性的东西，所以称之为非相。非相就是不离有相，若是离开有，就谈不到非相。因为连「有」都没有了，那就成了断灭、顽空的东西，不存在「有」，又怎么去谈非相呢？所以非相是不离事相。

简单讲，菩提不是离开烦恼，烦恼充满于一切心，这是「有」；而你悟了道，同样还这个心，只是烦恼转变成智慧而已，并没有两个心。这个张开的手掌是手，握成拳头也是手，都是一样的。手掌和拳头虽然都是一样的，但是又有变化。事相的变化，当下就是本体的东西，你不能离开相而另求实相，那就变成了不可得的东西。简言之，生活就是菩提。什么是佛法？生活就是佛法，不离当处，不离开我们的行住坐卧，一切相都是实相。

「是故如来说名实相」，因为实相不可思议，不能以言语宣说，所以只有用非相去形容。非相就是空一切法，简单说就是要离一切相。这样以后我们修行就简单了！我们若是丢了钱，整夜睡不着觉，我们要想：师父说过、佛陀说过，我们要离一切相，已经成为事实的东西，就要直下承担，以免抱怨，痛苦无穷。我们学佛的人要直接接受，不要再动第二个念头，因为这是因缘果报，是一定要受报的。若能这样想的话，就直接会入本来面目。

本来面目是什么？本来面目就是放下。放下是什么？放下就是放下……你若是重复一直问下去的话，就变成不能放下。所以 只要你著一相，就不能成佛。

【李文 会 曰】 「 『即是非相』者，实相无相，故言为非，不是无实相。 」

非相就是无相的意思，不能再多说一个「无实相」，实相是有的。实相是指无相，是有，不过这个「有」是无相的。

「 如龟毛兔角，只说龟无毛、兔无角，不说无龟毛兔角。只说实相无相，不说无实相也。 」

龟的毛、兔子的角你们见过吗？龟怎么会有毛呢，龟要是有毛，很快就会被拔得一根不剩了，兔子也没有角。所以我们只说「龟无毛、兔无角」，而不说「无龟毛兔角」。一说龟毛免角大家都知道了，明白是表示龟无毛、兔无角的意思。如同实相就是无相之意一样，不必再表白，不能加一个「无实相」，就像说「没有龟毛兔角」一样。所以龟毛兔角就像实相，它们表示空一切法的意思，所以不能加一个「无」，变成「无实相」这样是不对的。「只说实相无相，不说无实相也」，不能说无实相，这个道理并不是很困难。若是再加说明实相无相是「无实相」，那么实相就变成有相了。

【 达 摩曰】 「 若解实相，即见非相。 」

若是了解实相，就见到非相。 所谓见，不是用眼见，是用心去悟，放得下，这叫做见道。见非相，就是放得下，见到非相， 就是悟道，悟到实相。

「 若了非相，其色亦然。 」

了，就是悟到，彻彻底底悟到非相。色相也是一样。

「 当于色中，不生色体。 」

为什么呢？因一切色法无相，当体是空性的东西。

「 于非相中，不碍有也。 」

什么是于非相中不碍有呢？非相，是透视，空一切法；不碍有，你不必把「有」除掉，空掉不会妨碍事相的存在，透视天地万物并不需要移动任何东西，也不用除掉任何东西。所以「圣人除心不除境」，除掉任何东西，不是实相，不是非相，那是一种执著，也是「有」。

你可以对这个杯子说「有」，但把拿走杯子就叫做非相则错了。因为说「无」也是执著，无是相对有来说，有是相对无来说，同样都是执著，只不过一个执著有，一个执著无，二个都是「有」。所以「于非相中不碍有也」，意思就是于空一切法当中，不要去改动任何一个事相，无论事相如何变化都没有妨碍，当下就是非相。

「 正犹水中盐味，色里胶青。 」

盐味就是咸咸的味道，胶青是调和颜色时加上的物质。

「 决定是有，不见其形。此之谓也。 」

【世尊，我今得闻如是经典，信解受持，不足为难。】

【李文 会 曰】 「 但止了悟人法二空，心无取舍，常令空寂。 」

心无取舍，取也不可取，舍也不可舍，本性的东西你能取什么、能舍什么东西呢？心哪有什么取舍呢？常令空寂，常常令心空一切法。简单讲，你的心充满了智慧，透视一切，一切宇宙万物都不会障碍你。

「 是名信解受持。 」

你看，信解受持有多难：要心无取舍，了悟人空、法空，这才是真正称为信解受持。当然须菩提听闻这部经典，信解受持是不足为难的。

「 如来慈悲方便，化导迷人。迷即佛是众生，悟即众生是佛。若能了悟万事皆空，以药对病，以悟对迷，以善对恶，以静对动，以慧对愚。种种修行，只是对治。莫作诸恶，勉力为善。依此修行，纵横自在，又且何难。 」

我一直告诉诸位，修行哪有什么困难？你总说修行很困难，难、难、难！若是我就说易、易、易！很简单。心若无挂碍，吃水果也不要紧，吃饭也不要紧，行住坐卧皆安详。你注意看，从一个大修行人嘴里说出来的话，句句都是好，他不会答不好，不好就有障碍了。当然若是有人要造恶那就不行了。「法师！我去做某件事好不好？」 「好！」 「我去泡米麸好不好？」 「好！」 「我明天不来听经了好不好？」 「不行！」 （众笑）不听经你要做什么？不能样样都答好，要对是非善恶清清楚楚，而不执著。我们能答应别人的事就答应别人，这才是慈悲。你若是空一切法，即使对一件事不能慈悲，你也不会有障碍，当然就不会跟他人起冲突，也不会想要报仇，自然一切法就具足。哪有悟到空性的人还整天打架、争吵、讲人坏话，哪有这种事？

【 若当来世，后五百岁。 】

也就是后五百年。

【 其有众生，得闻是经，信解受持。 】

听闻并受持《金刚经》。

【 是人即为第一希有。何以故？此人无我相、无人相、无众生相、无寿者相。所以者何 】

为什么呢？

【 我相即是非相。 】

这里直接告诉你，你所执著的我，当下就是空相，本来是无的东西，我相是你的错觉。

我们人都是生活在痛苦的日子里面，这个痛苦来自于两种错误的观念，世间就是这两种观念带给我们最大的痛苦： 第一个错误是无明和错觉，第二个错误是假设。错觉就是人生、宇宙的种种现象，本来就是一种不实在的东西，就是无明，无明让人产生了错觉。就像男人一生都拼命追求事业——有事就愈有业，大事就大业，无事就无业。 （师语双关，业指业障）所以要是有人说：「师父！我在做大事业。」我会说：「哦！对啦！」所以我说佛陀讲经，还有中国人在翻译，把它翻译成「业」，实在是厉害，太高了！我们人最痛苦的就是活在错觉当中，是名可怜悯者。

人类因为生活在错觉中而一直不能觉悟，然后藉着错觉去假设他的生命观，那更糟糕！ 我们人都把自己设立为标准，就像数学里 X 轴、 Y 轴、 Z 轴的原点，由假设一个 zero 零点，我们建立了自己三度的空间，这都是由假设来的。但佛法就不是，佛法是要让我们了解，我相是零，当下就是无的东西。所以任何时间、空间都不能束缚他，他就没有我相，连零都没有，那么一切由座标轴衍生出来的都是错误的东西，因为它无立足可言。既无立足可言，所以我相即是非相。

而我们人都生活在什么当中呢？生活在假设当中。什么叫假设？因为我们不了解佛性是清净、智慧的，所以每一天都生活在不断的假设之中。一个本来很要好的朋友，忽然不打电话给我了，我们就开始猜测：「可能是不理我了！」或者某天有信徒跟师父打招呼：「师父阿弥陀佛！」若是刚好师父在忙，又碰上尿急要去上厕所，或者师父眼近视没看到他，于是没有跟他打招呼就上楼了；这样他回家后又开始猜想：「师父怎么不理我了？我有送水果去啊！」（众笑）自己就假设，并且开始痛苦。

人类就是生活在这两种桎梏当中。桎梏就是强烈的束缚，把自己关在假设里。 所以，错觉和假设，是我们人类的致命伤，两者构成了疑心病 。如果我们人一直生活在假设当中，他就会衍生出痛苦和困扰。而有智慧的人不做任何假设，不追求假设，也不必要去假设。今天我们若是能平平安安过一天，能够平安度日，「随缘消旧业，切莫造新殃」，这样就不得了了，我相就慢慢地破除了。

我相正是一切痛苦的根本 。为什么人相、众生相、寿者相都排在我相之后呢？因此前三者比较容易破除，我相是最难破除的。我相就是一种我执，任何事都以自己为原点来推论，这是痛苦的根本。「我相就是非相」，须菩提尊者告诉我们，对一切事情，我们每天都在说着「我」这个东西，然而「我」本来就是空，缘生缘灭的东西。

【 人相、众生相、寿者相即是非相。 】

我相最难破除，排在前面；烦恼比较少的、比较容易破除的排在后面。冷静地想想看，我们每天所说的话都是：「我」怎样怎样，「我」如何如何……数数看，一天当中「我」字要说多少遍？总共说了多少句「我」？

【 何以故？离一切诸相，即名诸佛。 】

后面这一句，就是整本《金刚经》整个修行的重点，三藏十二部经典，所有一切法都在讲这句话：「离一切相，即名诸佛。」

你若是问：「师父！佛是什么？」佛就是离相。无所著、放下，不会遇到一点小事就鸡肠鸟肚。宏杰法师你知道此地方言中「鸡肠鸟肚」什么意思吧？就是指气度狭小像鸡仔的肠、鸟的肚子，比喻很小的度量。而诸佛菩萨离一切相，度量很大很大！我们人中，胖子不一定度量就大，肥胖反而会因为脂肪比较多一点，将肠子压迫得变小了。反而是像我们这种矮个子的度量比较大，不过也不一定，矮个子也有脾气很暴躁的。总之度量的大小不由外表的胖瘦来决定，所以「离一切诸相，即名诸佛」。

我常常说，众生读经典、读《金刚经》，但是都不曾注意，只是一味有口无心地照念：「我相即是非相，人相众生相寿者相即是非相。何以故？离一切诸相，即名诸佛。」等儿子来烦他时就开骂了：「再吵就等着挨打！」离一切诸相，他完全没有，他是念归念、执著归执著，经义对他没有作用。「离一切相，即名诸佛」，他每天都在读，每天都念《金刚经》却根本不知道什么意思，哪有离一切相呢？

不过这句话你要用对，要运用得当，要是用错了就很吃力了！像我上次说的送葬的花车女郎，全身脱得光溜溜的在车上跳得起劲。假如你骂她一句「不要脸」，若是她回敬你：「离一切诸相，即是诸佛！（众笑）我都不执著，我都敢让人家看了，你怎么会不敢看呢？」 那就不是这种意思了，差别就很大了。所谓「离一切诸相，即名诸佛」，也不必到那种程度；就算于任何境界都能离一切诸相，何必一定要到这种程度才是离一切诸相呢？这样也还是著相嘛。若是她出去之后再说：「这是慧律法师讲的：一丝不挂、一尘不染，清清净净，本来面目。」那就太厉害了，吓死人了！（众笑）再说下去就真像大彻大悟的人了。「本来面目」，没穿衣服就用这种话来辩解。

【李文 会 曰】 「『 即是非相 』 者，前言无相，即是灭色以明空义。 」

灭就是除，灭色以明空，即是说为了要显示空，就把色法除掉，这是错误的。我们应该说，色相当下就是空性的东西，这样才对。在这里，透视它叫做灭，不执著叫做灭。所谓「善待你的敌人，你的敌人自然会消灭。」善待你的敌人，不要除掉你的敌人，除掉了他还是敌人，因为除掉他，他更恨你了。善待敌人，他自然会消失。你彻底了解了色法当下就是空性的东西，它就障碍不了你，你也不必除掉它。

「 复言『非相』，即是了悟我人众生寿者四相，本来不生，故名实相。 」

复言非相，后面说非相。本来就无生，所以名叫做实相。

「『 离一切相，即名诸佛 』 者，此谓悟实相者，更无等比。当知是人，不著二边，不处中道。 」

二边就是空和有，不著空、不著有，不处中道，因为中道不可得。中道是假设的名词，没有所谓的中道。路有左、右两边，才会说到中间，如果连左右两边都没有，连空和有都是当体即空，哪有什么中道可谈？中道是假设的名词，放下了空、有，不执著空、有，就叫做中道，并非真正有一个中道。譬如说八正道，其实没有真正的八正道，而是相对八邪道才说八正道，连一切法都不可得，哪有一个「八」？一都没有，何况有八！所以，要破除时才讲对立，如要解脱，连破除都不可以有！这就是不住中道。

「 一切无住，即名为佛。又云：离相清净，解悟三空，契合实相，究竟涅 槃 。 」

三空，就是人空、法空、空空。空空就是连那个空的也要空掉。

「 三空之义，初即人空，次即法空，后即空空。 」

空空，第一个「空」字是动词，第二个是名词。就是指连那个名词性的空的观念都要除掉。

「 三世如来，同证此理，故名为佛。 」

简单来说，就是离一切诸相，即名诸佛。

今天有人拿一张相片给我看，说拍的是西方三圣放光，是在阿里山拍到的相片，我叫他都拿去烧掉。那都是大妄语！到底是什么人制造出那种相片来，实在是犯大妄语！诸佛菩萨放光，哪有放这种乱七八糟的光？佛是大慈大悲、大喜大舍之人，佛的放光你真的能拍得到吗？那种光根本就是拿照像机拍了回去合成的，混淆视听，根本不是真的佛在放光。你照相机照成这样，真的还是假的？所以说用这种手法，虽然他的发心是正确的，固然是要让众生有信心，认为见到佛了，但却是造大妄语！所以高僧大德都没有人喜欢讲这些东西。

有一次忏公在打佛七，他的顶部放出一片光明，拍摄之后被人曝光，那张相片就被杂志刊登出来。相片见报后，全国的人都知道了，大家都很赞叹忏公，直呼不可思议。有人便拿报刊给忏公看，忏公说：「大妄语！不睬它！」就不理睬它，这是大妄语嘛。所以很多相片声称照到佛光什么光的，有的是真的，但却不能执著于此。不要执著，不需要执著这种东西。我认为，修一切法，离一切相。这是讲离一切诸相，即名诸佛。

可是众生就不同了。有一次我去员林讲经，有一个信徒的父亲往生了，过世之后躺在棺材里，拍摄出来的照片上看到有一道光射出来。这也许是真的，也许是假的，也许只是曝光啦。因为我们学习了空的道理，就知道不必执著这种东西，但他要来跟我请教，说这是真的，很欢喜的样子。当然他的心境我了解，他是希望师父能告诉他，这个光是真实的。不过我若是告诉他这个光是真实的，会增长他的傲慢，他会拿这张照片去宣扬：「慧律法师说这是真实的！」于是我变成了始作俑者。因为他拿来给我印证啊，我们是重量级的法师，如果跟他讲这是真的，那完蛋了！连台湾的最有名的法师都讲认可是真的了，那我变成了始作俑者，岂不是要下地狱？但是又很难做，下课的时候，大家都很忙，都纷纷拿红包来供养，我正在忙（师故做收红包状），他却一再拿着相片问我：「师父看看这张相片是真的还是假的啊？」我说：「不必执著这个啦！」他马上就摆张臭脸了，摆臭脸就是翻脸的意思，不高兴。他不高兴的意思就是想：「那个做师父的人那么不慈悲，我问他这个光是真的还是假的，他就是不肯回答我。」其实没有这个必要嘛，《金刚经》讲「离一切诸相即名诸佛」嘛，干嘛要讨论这个？

佛法不讲神通嘛，神通是乱搞外道的。声称拍到佛像的，有的人是拍一辆浏览车，冲洗出来结果有佛像浮现在浏览车的大片玻璃上，仔细看才知道是对面的佛像在玻璃上映现的；有时候在一个地方拍摄佛像，拍第二张时重复了，佛像印到了第二张，于是就很惊讶：怎么会有佛像？就这样大家频频认为是感应。我告诉诸位：现在的摄影技术这么发达，很多现象中有很复杂的科学道理，往往就弄假成真了；若是坚持要弄清楚这张相片到底是真是假，光是烦就烦死了，没这个必要嘛！当然也有真有其事的，我过去拍照时也曾拍到很多放光的照片啊！我去大甲念大悲咒，结手印的时候人家帮我拍照，照片冲洗出来一看，整个手印上都放光啊，我也不曾拿照片出来吹嘘——只不过刚好讲到这里才拿出来吹嘘而已（师笑）。念大悲咒结手印时放光，我也不曾说过这有什么了不起，对不对？没有这个必要，不必以此去标榜我们很有修持，这些都是执著。「离一切相，即名诸佛」，因为这句话很重要，所以在此反复强调给诸位：你一定要修离一切诸相即名诸佛，放下就是。

【 佛告须菩提：如是如是。若复有人，得闻是经，不惊不怖不畏，当知是人甚为希有。 】

【李文 会 曰】「 『如是如是』者，佛以须菩提所解空义，善契如来之法意也。 」

契，就是合，善契就是很契合。

「 『不惊不怖不畏』者，心若空寂，湛然清净，等于虚空，有何惊怖？『甚为希有』者，谓上根器，得闻是经，谛听受持，永无退转，当知是人甚为希有。 」

【 何以故？须菩提，如来说第一波罗蜜，即非第一波罗蜜，是名第一波罗蜜。 】

佛说：为什么呢？须菩提！如来说第一波罗蜜，实相就是第一波罗蜜，即非第一波罗蜜。只要他讲出了「第一波罗蜜」，它就已经不是第一波罗蜜了，因为第一波罗蜜是不可言说的。‘是名'，就是方便说（第一波罗蜜）。没办法，只能方便说。

再讲一遍，「如来说第一波罗蜜」，第一波罗蜜本不可说，所以即非第一波罗蜜；只要说出来了，就不是第一波罗蜜，因为第一波罗蜜实相是不能说的。「是名第一波罗蜜」，但是又不得不说、方便来说第一波罗蜜。

【李文 会 曰】 「『如来说第一波罗蜜』者，若悟非相，即达彼岸。实相无二，故名第一。非第一波罗蜜，了悟人法俱空，即无生死可度，亦无彼岸可到，何处更有第一？故云：非第一也。『是名第一波罗蜜』者，悟一切法，即知诸法皆是假名。 」

无彼岸可到，因为彼岸本来就是没有的东西。

「 《法华经》云：『但以假名字，引导于众生。』于斯了悟，能入见性之门，是名第一波罗蜜也。」

一切都是方便。

【 须菩提，忍辱波罗蜜，如来说非忍辱波罗蜜，是名忍辱波罗蜜。 】

解释一下这段的意思。佛说：须菩提，真正的忍辱波罗蜜，如来说就不是忍辱波罗蜜。你若是动一个念头说忍辱波罗蜜，那就不是真正的忍辱波罗蜜。什么是真正的忍辱波罗蜜呢？如来说就是非忍辱波罗蜜，就是没有忍辱波罗蜜的想法，没有忍辱波罗蜜的观念，没有忍辱波罗蜜的执著，佛陀才说是真正的忍辱波罗蜜。

【李文 会 曰】 「 『忍辱波罗蜜』者，若有能忍之心，即是见有身相，不达我人众生寿者诸非相也。

【 圆 悟 禅师 曰】 「 『如来说非忍辱波罗蜜』者，了悟人法二空，即无忍辱之相，是达我人众生寿者非相。故云：非忍辱也。 」

【 何以故？须菩提，如我昔为歌利王割截身体，我于尔时，无我相、无人相、无众生相、无寿者相。何以故？我于往昔节节支解时，若有我相、人相、众生相、寿者相，应生嗔恨。 】

佛便说到在过去世，歌利王支解我身体的典故。佛前世曾作忍辱仙人，有一天在仙人在树下打坐时，歌利王身边的很多婇女们来到身边，忍辱仙人便为她们说法。歌利王认为仙人要诱拐他的婇女妃嫔，仙人说：「我是修忍辱的人，不可能去诱拐她们。」歌利王不相信，于是就试他，割截支解仙人的身体成一块一块，忍辱仙人丝毫没有生嗔恨心，终究相好圆满，令歌利王惊怖忏悔。

一个人要做到身体被支解，被割截成一段一段的却又不生嗔恨心，很难！一般人若是被掴一个耳光，那就不得了了！其实我告诉诸位，这都是心的问题，你信得及吗？假设有一个女众，别人在打架时，她不小心靠过去，结果不幸被误打到，虽然是很用力的一巴掌，但她知道这是不小心的，即使很痛也只能自认倒霉；可要是换作她先生，十年来两个人没打过架，一朝闹起别扭来只要她先生轻轻打她一下，那就不得了了，她就会大哭不止，她哭泣不是因为被打疼了，而是因为伤心。这也是心的问题，被别人误打时，再用力也不会哭；被先生打了，轻轻一下也受不了，因为伤到她的心了。内心怨恨，很不甘愿，毕竟这十年来她帮他生了十几个（众笑）——没那么多啦，可能是帮他生了三个啦，今天竟然打她，不甘愿。要是十年生十几个，这样就妥当了，当师父的一上台就有十几个现成的徒弟。说来说去都是心的问题。

【李文 会 曰】 「 『如我昔为歌利王割截身体』者，如来设教，方便门多。若作教相言之，只是依文设教，为歌利王割截身体，节节支解，曾无一念嗔恨之心 。」

【 肇法师 曰】 「 五蕴身非有，四大本来空。将头临白刃，一似斩春风。 」

头，原作「首」，将首临白刃。白刃就是屠刀。这首诗表示高僧大德的修行，达到四大皆空、五蕴非有的境界，将自己的头颅送到刀前，却像拿刀斩春天的风一样了无痕迹，没有作用的意思。

「 『应生嗔恨』者，谓色身与法身即不同也。当知割截之时，即不见有身相，亦不见有我人众生寿者四相，何处更有嗔恨也。 」

「应生嗔恨」，但是了解空的话就不同了。

【 华严经云 】 「 譬如虚空，于十方中，求不可得，然非无虚空。菩萨之心，亦复如是。 」

【 须菩提，又念过去于五百世，作忍辱仙人。于尔所世，无我相、无人相、无众生相、无寿者相。 】

「于五百世作忍辱仙人」，修五百世的忍辱。「于尔所世」，在那个时候。

【李文 会 曰】 「 『忍辱仙人』者，如来五百世中，修忍辱波罗蜜行。欲令一切众生，成就忍辱波罗蜜法，不著诸相。见一切人迷悟贤愚、贫富贵贱，平等恭敬，不生轻慢。以至恶骂捶打，皆悉能忍，反生欢喜，不生嗔恨之心。 」

捶就是敲打。

【是故，须菩提，菩萨应离一切相，发阿耨多罗三藐三菩提心。 】

【李文 会 曰】 「 『应离一切相』者，心常空寂，不生起灭，湛然清净，是离一切相也。 」

我们现在要学着挨打了也不生气。一般 都是 先生打妻子，很少有妻子打先生的，当然也有一些凶婆娘，很泼辣的女人，偏偏反过来打先生。为人妻者，回去之后要是被打了，就要把《金刚经》运用出来，先生打我们时，我们就读《金刚经》：「佛说打者，即是非打，是名打者。」若是先生听了更动起脚来，就读：「佛说踹者，即是非踹，是名踹者。」《金刚经》要是念出来了，那么一切相就解脱了（师笑）。

【不应住色生心，不应住声、香、味、触、法生心，应生无所住心。若心有住，即为非住。】

「不应住色生心」，不要执著于色法，起心动念。「不应住声香味触法生心」，法就是意识落谢的影像，叫做法尘，不住尘境生心。简单说就是，不应起心，不应动念，于一切法无所住，无所著。「应生无所住心」，整本《金刚经》就是讲在这句话。下一句是解释，正面讲之后又从反面讲：「若心有住，即为非住。」这样就不是好的安住。即为非住，不是安住在好的地方。好的地方就是无所住，你的心若是有所著，那么即为非住。

佛教界有些人，不管出家、在家，修行十几年了，遇到一点小事情还是大发脾气，暴跳如雷，尚不如一个学佛一年的人。他对《金刚经》的道理了悟之后，全部都放下了，能够修忍辱行，样样都不跟别人计较，他人再恶劣都无所谓，都不会生气！这个人的境界，比前者修行十几年的境界还要高，因为他对自己命终有把握。所以，你若是想要临命终时有把握念佛往生，对于「无所住相」，你要彻彻底底去实施，无所住金钱、名利、男女、感情，一切儿孙、媳妇，各人走各人的路，无所住。

无所住不是做冷血动物，无所住是很有感情的，只不过是随缘而已。真正的诸佛菩萨都是很有感情的，哪一个大法师没有感情？当然有感情了，但感情是建立在智慧跟理性之上，当然和世间的凡夫不同，不然又如何生起慈悲心来利益一切众生呢？

【李文 会 曰】 「 『不应住色声香味触法生心』者，心住六尘，即著诸相，取舍爱憎，无有休期。 」

无有休期， 就执著诸相，没有停息。

「 『应生无所住心』者，心无所住，随处解脱，内外根尘，悉皆销殒。若一切无心，即无所住也。 」

消殒，就没有了。无所住，就是无所著。

【黃 檗禅师 云】 「 『若心有住，即为非住』者，真如之心，本无所住。若不住诸法相，即与道相应也。 」

诸位！这句话你要好好地体会，若是不住于一切诸法，你才有道可言。「若心有住，即为非住者」，若有所著，那就不好。非住，就是安住在不好的地方，就是执著。要安住在无所住的地方才是真住。所以若心有住，即成非住。简单讲，修行人要离相才有道可说，著相的话，没有所谓的道。

「 若住于法，即违正教；既违正教，即为非住也。 」

【是故，佛说菩萨心，不应住色布施。须菩提，菩萨为利益一切众生，故应如是布施。】

怎样论及「如是布施」的呢？

【李文 会 曰】「 『 不应住色布施 』 者，菩萨不见有身相可舍，于诸宅舍道路，逢见一切愚痴贫贱之人毁骂捶打，需索财物；若能随顺其意，令生欢喜，不生嗔恨之心，即是布施之义。 」

在座诸位！我们今天听到《金刚经》，应该生起欢喜心。以后若是左邻右舍要打我们、骂我们，或是对我们拳打脚踢，我们就离开，走远一点就是了。挨得起拳头的人就让他打几下，禁不起拳头的人，像我挨不了揍，我就要赶紧走开。有些人七、八十公斤，能抵挡得住拳头的，没关系，尽管让他来，挡他几拳令其欢喜，这样也很不错，喜舍一下。

「 若只分辨是非，顾惜物宝，阻逆其意，令生嗔恨，即不名布施也。 」

分辨是非，我们若只是强辨是非。顾惜物宝，只想保护我们的财产。阻抑其意，就是偏偏跟众生作对，阻抑有抗拒、作对、违戾三种意思。

这里很重要，佛告诉我们：不要用抗拒的心行于世间，用抗拒的心态面临这个世间，你会很痛苦。什么叫抗拒？看什么都不顺叫做抗拒。看什么都顺才叫做学佛啦，善的也这样、恶的也这样，好的也这样、坏的也这样，是的也这样、非的也都是一样，没有是非，没有善恶，一切放得下，这就是真正的佛的本意啊！若是阻抑其意，就是常常跟人作对，令对方产生嗔恨心，即不名布施。

【黃 檗禅师 云】 「 凡夫不肯空心，恐落于空，不知自心本空。 」不肯空心，不肯放下。

「 愚人除事不除心。 」

除事，就是希望自己讨厌的境界最好不要发生。不喜欢的境界，譬如说生了一个逆子就很烦恼，或是嫁了恶夫、娶了恶妻就很烦恼，不顾事实已经呈现眼前。如果碰上对自己很不好的公公或婆婆，那么做媳妇的就一直想要搬到外面住；若是大修行人，你就会很欢喜：这种公公婆婆专门找都找不到，我今天是何等幸运，找到这么会打我、骂我的公公婆婆！好，我就当作修行磨练一下！这是真正好的公公婆婆，他才能够施舍这种逆境给我，要不是对我们这么好的公婆，我们今天还想不到要来文殊讲堂听经，这样也很好。

不过讲是这样讲啦，若等真的碰上了，还是希望能逃得愈远愈好。菩萨才有能力这么说，这得是菩萨媳妇才能做到这样，真的啊，否则没那么简单。我遇到做媳妇的几乎都是来哭诉的，很少来有到我这里来称赞她公公婆婆的，哭泣、受不了，要么就是被先生气得大哭，感觉很委屈。 我说：你要是做法师，那你就麻烦了，像师父这样，被众生当作箭靶，光是气就气死了。你现在只不过一个家庭中的几个成员在扰乱而已，你就受不了了；而我一个人要面对几百万个众生，「内道」、外道，全部要应付，若是没有保持无所住的心境，我要怎么过日子？！我要是看到随便一篇不实的报导，随便写几句话就想要置你于死地的，那我岂不是要气得翻白眼了？

所以说遇到境界，还是要稳住自己。而凡夫就是不肯空心，恐落于空，怕什么都没有，不知道自性本来就是空。这就是 愚痴的人除事相不除心。

「 智者除心不除事。 」

除心就是说心无所著，那就什么都解决了，什么事相现前都没有关系。

「菩萨心如虚空，一切俱舍，所作福德，皆不贪著。然舍有三等。内外身心，一切俱舍，犹如虚空，无所贪著，然后随方应物，能所皆忘，是为大舍。」

随方应物，物就是众生，随一切缘，应对众生。舍有大舍、中舍、小舍三种。

「 若一边行道布德，一边施舍，无希望心，是为中舍。 」

「 若广修众善，有所希望，闻法知空，遂乃不著，是为小舍 」

「大舍如火烛在前，更无迷悟。中舍如火烛在傍，或明或暗。小舍如火烛在后，不见坑阱也。」

火烛在前面，便很光亮；在后面，那么就看不见坑阱。阱，就是坑陷、深坑的意思。

【李文 会 曰】 「 『应如是布施』者，俭于自己，奢于他人，是名利益一切众生。 」

应该这样布施，自己节俭，布施给别人。奢于他人就是布施给别人。

「 若人心口相应，行解一般，是名利益于自己也。 」

心口相应，心里想的和嘴上说得一样，又做得到。行解一般，就是解行相应。利益于自己，这是世间的人。

「 所学佛法，自然广大，虽具见闻觉知，万境不能染著，即是解脱了悟之人，岂无利益。 」

所学的佛法，不但通达了，而且肯去做，解行相应，这就是自利又利他，确确实实说到最后也能自利。

【 如来说一切诸相，即是非相。又说一切众生，即非众生。 】

意思是，如来说一切诸相，当下就是非相；又说一切众生，也没有一个真正的众生，因为诸相是本空的。

【 须菩提！如来是真语者、实语者、如语者、不诳语者、不异语者。 】

现在为了让大家坚定地相信，便说佛语是确确实实的。真语就是实在的话。实语就是不妄语。如语，如就是一切都是空性的东西，如就是本来一切法都是不动的，称为如语。不诳语，绝对不欺骗他人。不异语，就是过去、现在、未来诸佛所说的完全相同，为什么不异语呢？因为一切法本来空寂，哪有什么不同呢？

【李文 会 曰】 「 迷即种种皆妄，故不真、不实、不如、有诳、有异也。悟即一切真、一切实、一切如、不诳、不异也。真语者，一切含生，皆有佛性也。实语者，一切法空，本无所有也。如语者，一切万法，本来不动也。不诳语者，闻如是法，皆得解脱也。不异语者，一切万法，本自空寂，将何为异也。 」

「不诳语者，皆得解脱」，绝对没有欺骗我们，一定能够解脱。

【 须菩提，如来所得法，此法无实无虚。 】

没有实也没有虚。为什么呢？实跟虚都是对立的东西。因为如来所得法是无形相的，若要说它实，它什么都没有；若要说它虚，它的妙用又清清楚楚。

【李文 会 曰】 「此法无实者，心体空寂，无相可得也。无虚者，内有河沙功德，用而不竭也。」

不竭就是不尽。

「欲言其实，无形可观，无相可得。欲言其虚，见能作用。是故不可言有，不可言无，有而不有，无而不无，言辞不及。」

不能说它有，也不能说它没有，简单讲就是不可思议。

「 其惟圣人乎？若不离相修行，无由达此法也。 」

又是讲「离相」，说来说去还是要离相，离一切相，即名诸佛。

【 须菩提，若菩萨心住于法而行布施，如人入暗，即无所见。 】

现在反过来讲执著的可怕。菩萨若是心执著于有，有所著而布施，就像人进入黑暗中，即无所见。布施，不管你内布施或外布施，布施金钱或身体、一切种种。如人入暗，就像我们人进入暗室中，没有光明。即无所见，为什么无所见？本性不是能著的东西。

【 若菩萨心不住法而行布施，如人有目，日光明照，见种种色。 】

菩萨心不住法，行一切布施，就像我们人有眼睛一样，能见万物。「日光明照，见种种色」，字面的意思，你布施若是不住，就像眼睛明亮的人，看到日光普照，清清楚楚。比喻我们心若行布施道，而不住法，就能见种种法、种种色相。相比较而言，布施若执著，就像进入暗室中。

【李文 会 曰】 「『如人入暗，即无所见』者，众生之心，本自无住，无住之心，即见诸法实相，名为菩萨。二乘之人，心住于法，不见诸法实相，背菩提路，何异凡夫？如人背明而入暗室。『如人有目，日光明照，见种种色』者，二乘之人，不见色而住色，譬如不见坑阱而堕坑阱。」

背，违背。阱，深坑。不见色而住色，不见色就是还没有办法悟到绝对的色性空，悟到色相当体就是空；住色，所以他还认为有微细的地水火风，也就是微尘。《俱舍论》里讲的还有「方分」者，方分就是还有座标的空间。

「 菩萨见色而不住色，譬如不见坑阱而堕坑阱。 」

「菩萨见色而不住色」，这里的「色」是指一切外境，指境界，不是女色，菩萨见一切境界，而不住一切境界，譬如见坑井不堕坑井。「不住色布施，不住声香味触法布施」，「应无所住而布施」，你冷静地想想，眼睛所见、耳朵所听的都无所著，你看有哪一法能障碍得了他？！

在座的诸位，现在冷静地想想这句话，学了一小时也好、学了二小时也好，你想想看，这是何等的境界？——眼睛看到外境的好坏、善恶、顺逆，完全不著！不住色布施，不见色布施，眼睛所见的一切都不执著，你想想看这是何等的境界？这是多么快乐的日子，多么解脱的日子！何必斤斤计较，何必让自己这么痛苦、烦躁，让自己不开心？

电视里有这样的广告词：「……烦躁！」所以，学《金刚经》比你吃什么药丸都快，对治起来样样顺遂，不会有任何障碍，如果有哪一样不顺，不可能的事！不管你哪里不顺，用《金刚经》这个无相、无所住法对治下去，一切都妥妥当当的！我告诉你，上根利智的人学二个钟头，比有些人学佛一辈子更厉害！因为你学一辈子，也同样是学《金刚经》的几个字而已：「无所住」，都一样。会用功的人，你就单刀直入，一生就受用不尽了。不会的人，回去之后还是照样执著，一心想控制，却还是控制不了。

「 一切诸法，但有假名。 」

一切诸法只有假的名字，没有实体可言。

「二乘之人，为无慧眼，不辨真假。菩萨即有慧眼，见种种色，悉皆无相。故达 摩云 ：『不见色，即是见色耳。』」

【须菩提，当来之世，若有善男子善女人，能于此经，受持读诵，即为如来。】

这句话是赞叹。将来若是有行善的男子、行善的女人，能够在《金刚经》里下功夫，他就是佛。受持读诵，受是完全地如法地修行，持是连续不断，受持就是真正去修行，解行相应叫做受持；读诵就是牢记不忘。这不是那么简单的，我们一般都只是读而已，就像鹦鹉学舌，婴儿咿呀学语。可以学样子念一念，每天诵《金刚经》，拾人牙慧，受持却没有。每天都在执著，他怎么谈得上受持？即为如来，他就是佛。因为他如法，以无相去修持。

【李文 会 曰】 「 『即为如来，以佛智慧』者，若人心常精进，读诵此经，即觉慧性渐开。应当了悟实相，人法二空，不被一切善恶凡圣诸境惑乱，即同如来智慧性也。 」

【 以佛智慧，悉知是人，悉见是人，皆得成就无量无边功德。 】

其实说无量无边也是多余的，因为本性不能说无量无边，根本就是不可思议的东西，怎么能说无量无边呢？只有这样形容，没有办法。因为我们人是生活在有量有边之中，所以对于佛性功德，只能说无量无边。其实说无量无边也不对，无量无边是对有量有边来说的，有量有边是相对无量无边说的，凡是可以形容的，统统不对。

【李文 会 曰】 「 『悉知悉见是人成就功德』者，三世诸佛，无不知见了悟之人，故能成就无量无边功德。 」

持诵《金刚经》功德无量，从古至今诵《金刚经》的人不计其数，因为念起来也很快。诵《金刚经》最快的是哪种人知道吗？就是到处赶经忏的人。起初还听他念「须菩提……须菩提……」等一下回来一看，三分钟就诵完了。因为诵一卷三百（元），三百、三百……很吓人的。本来还很正常地念：第一分如何、第二分如何……转身去上个厕所回来，他已经念到第二十八分了。怎么会这么快？听说是跳着念的。施主要是没看见就取巧跳着念，施主一转身，他就赚三百了；要是施主守在旁边，才肯按部就班慢慢地诵。

说真的，赶经忏、念经，本来不是坏事，持经的功德是无量的，但若是把它用来赚钱，这事情就大了！不晓得大陆有没有在赶经忏，台湾的经忏实在是太严重了，「懂得香云盖，到处吃素菜」。台湾的经忏很厉害，价码很好的：你会做焰口的话，一天就几万块，不得了的！但是因果也很严重！所以，念经本来是很有功德的事情，但是我们以污染心持经，牵扯上名闻利养的东西，这就不是佛法了。经忏本身是很好的，智者大师当年发明经忏，本是为了要超度、利益众生，但是现在却沦落成这样。智者大师若是在天有灵知道经忏现在已经变质了，他老人家会哭死的，真的，经忏完全变质了！

中国和泰国又不同，在泰国，供养都主动送到寺院，师父坐车免费，所以在泰国可以不必赶经忏，不必去为人念经。而在台湾，法师若是能够弘法利生，当然就有人供养；而一般出家人若是不靠诵经，有时候也是有他的难处，譬如想买部大藏经需要十万元，没有钱啊，不为人诵经的话，钱要从哪里来？也是迫不得已，没有办法。而且台湾有很多假的出家人，破坏了出家人的威信，所以现在众生看到出家人，不一定会供养他，除非正信的佛教徒。对于一些真正的出家人，走出去托钵的，早被那些假的出家人害死了。所以说真的，赶经忏在台湾也有很不得已的苦衷，也值得我们同情，因为实在是没有办法。所以如果他的发心正确，也有无量功德，人虽然在赶经忏，但他的心不是为了赚钱，那么功德也是很伟大。这就不是看诵经的形式，要看你的发心对或错。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---持经功德分第十五

回目录

持经功德分第十五

下一页

【 须菩提，若有善男子善女人，初日分以恒河沙等身布施，中日分复以恒河沙等身布施，后日分亦以恒河沙等身布施，如是无量百千万亿劫，以身布施。 】

你想想看，用恒河沙数的身体来布施，百千万亿劫！下面就要较量功德了。

【 若复有人闻此经典，信心不逆，其福胜彼。 】

若是有缘众生，听闻《金刚经》。信心不逆，什么意思呢？不逆，就是不散乱，就是没有违背《金刚经》的意思。信心不逆，就是生起《金刚经》「应无所住而生其心」的信心，以《金刚经》的智慧，产生无所住相的信心。其福胜彼，这个功德太大了！所以我才告诉诸位，《金刚经》的力量、功德不可思议，就算你只是一直口诵，不了解它的意思，同样也有无量无边的功德，真实不虚。

【 何况书写，受持读诵，为人解说。 】

现在人们不再书写受持，都改成印刷，所以印刷的人功德无量。这部经我们印了五千本，五千本就是十五万七千多，所以出钱印这部经的人功德无量。

【 肇法师 云】 云：「 从旦至辰名初日分，从辰至未名中日分，从未至戌名后日分。于此三时，乃至无量百千万亿劫，舍身布施，亦不及受持是经，见自性耳。见自性者，谓深明实相。 」

见到我们本性的人，就彻彻底底了解实相。

「 人法二空，乃是大悟人也。《法华经》云：『瞻仰尊颜，目不暂舍。』心常精进，无有间断也。 」

尊颜，就是指佛。目不暂舍，目光一点都不曾移动。

「 『受持读诵』者，行解相应谓之受，勇猛精进谓之持，心不散乱谓之读，见性不迷谓之诵。 」

行与解相应，才叫做受。这里讲的就是我们所谓读经、诵经的意思，也并不是那么简单的。

「 『 为人解说 』 者，谓已悟人，能见自性，方便为人解说此经，令悟实相，成无上道。此为法施，无所住相，功德无有边际，胜前百千万劫以身布施功德，百千万倍。 」

【 须菩提！以要言之，是经有不可思议、不可称量、无边功德。如来为发大乘者说，为发最上乘者说。 】

以要言之就是简单来说。最上乘就是佛乘。你看佛陀赞叹《金刚经》的话，令人震撼！

这两句的意思就是：须菩提，简单来说，这本经有不可思议、不可称量、更有无边的功德。（你看佛陀给予这部经何等的赞誉！）《金刚经》是如来为发大乘心的人而说，是为发佛乘的人而说。

【李文 会 曰】 「『无边功德』者，若人于此经典，了悟人法二空，深明实相，功德广大，即同佛心，无有边际， 不可称量也。 」

跟佛一样，因为他悟到的是无边际的本性，当然功德不可称量了。

「 『为发大乘者说』者，智慧广大，能见自性。 」

你若是不看这本《金刚经》想见自性就很发很困难了，所以六祖要开悟，也是因为这本《金刚经》，

「 色空俱遣，不著二边。 」

色，色法也去除，空也去除，不执著一个色，不执著一个空。

「 二边既无，即无中道可立，不染万境，即是大乘菩萨所行之道也。『为发最上乘者说』者，不见垢秽可厌，不见清净可求。 」

「不见垢秽可厌」，这里我告诉诸位： 嫉恶如仇，只能当世间的君子，不能成为圣者、解脱之人。 「不见清净可求」，因为本无一切法，哪有什么清净呢？不要嫉恶如仇，恶性本空，恶者我们应该同情。垢秽，就是恶的，可厌的。看到讨厌的，要慈悲对待他，不要得罪他。

像我就是这样，过去有一个人不断向我借钱，一次次地跟我借了几万又几万，我一再告诉他该还了，一年过去了，三十万元还是不能还我。我告诉他这是常住的钱，这样不太好，可是他到最后也没有还我，我也并不得罪他，以至于他多拿了十万元，我也没有讲第二句话。跟我借钱的人，怎么都不想还我，很奇怪！（众笑）我也是本着佛陀的教化，不生气、不跟他计较，他有能力还就还，不能还也没办法。从此以后，我就尽量别借钱给在家人就好了啊。（众笑）没办法，因为众生不知道因果啊！

所以说慈悲有时候还要运用智慧，我本来也是认为他不会有问题。而且我们了解了本性的功夫，只有放下。到现在他也没有跟我连络了，他过他的，我也没有变得比较穷啊。所以遇到这种事情，你一定要解脱，不然也没办法。同时我们以后要更加注意，保护这些众生的血汗钱。

「 无遣可遣，亦不言无遣。 」

无遣可遣，没有什么可以遣的；亦不言无遣，也不能说没有所谓的遣。因为遣跟无遣都是对立的东西。

「 无住不住，亦不言无住。 」

无住就是不住一切法，也不去讲说无住——若有一个无住的念头在，还是住。就像「能遣」，放下就是遣一切相，如果讲「我能放下」，就又变成执著。

「 心量广大，廓若太虚。 」廓，就是广阔的意思。广若太虚。

「 无有边际，即是最上乘诸佛地位也。 」

【 若有人能受持读诵，广为人说。 】

若是有人能够受持、读诵，广泛地对一切众生来讲说。

【 如来悉知是人，悉见是人，皆得成就不可量、不可称、无有边、不可思议功德。 】

不得了！佛陀对这本经实在是赞叹到极处了。要是没有本《金刚经》也就没有《六祖坛经》，因为六祖是听到人念《金刚经》的「应无所住而生其心」才开悟的。佛陀在这里说：悉见是人，皆得成就不可量、不可称、无有边、不可思议功德。你看用了多少个「不可」！

【 如是人等，即为荷担如来阿耨多罗三藐三菩提。 】

一个人若是悟到本性，那么他就是佛，因为对于本性的东西他都清清楚楚，这个人就称为活佛，活的佛，因为你问他什么他都懂啊！

依《金刚经》明心见性，就是活佛，西藏人讲的活佛。可是现代人所说的活佛就很简单了，活着的人就可以称为「活佛」。现在人动不动就自己称为「活佛」、「活佛中的活佛」，像卢胜彦就自称活佛了。人家西藏的修持法是没那么容易的。那一天梦参老和尚告诉我，西藏密宗里，小孩子若超过十岁就不收为喇嘛了；要成为一个喇嘛，需要二十年的显教的基础。二十年啊！在西藏地区要成为一个大成就者，不是那么简单的事，小孩子从小就要背经典。不是像台湾这样，修上二到五年的密宗，就自封为金刚上师了，闲来没事就摆出法器为人灌顶，灌顶法会让人看得头昏眼花。所以那天老和尚的开示让我觉得密宗实在是很了不起，我听了很感动。小孩超过十岁就不收了，从小就教化，正确的！一般人对密宗不了解，不是我们所想的那样。

老和尚说，台湾的密宗变了，不一样了，「不一样就是不一样」，台湾的密宗已经不是本来的面目。真正的密宗不是这样修的，最起码要二十年的显教基础，所以密宗的大成就者都是很不简单的。像宗喀巴大师，通达教义、教理，所著《菩提道次第广论》十分了不起，把修行分成下士道、中士道、上士道的修行阶段，他讲修行要按照次第一一按步就班而行。像法弘说要学密宗，他已经快三十了，要在西藏人家就不收了，所以我们不是出生在西藏，就大可不必不必搞这些稀奇古怪的花样，还是要实实在在地念佛。所以说密宗实在是不得了的，可以说是最上乘的了，但是台湾的密宗就不好说了，所以我们还是要老实念佛。

「 『广为人说，知见是人皆得成就不可思议功德』者，此谓上根器人，深明此经，了悟佛意，持此大乘经典，为人解说。令诸学者，各见自性无相之理，得见本源自心是佛。当知此人功德，无有边际，不可称量也。 」

【心佛颂云】「 佛即心兮心即佛。 」

佛就是我们的心，我们的心就是佛。

「 心佛从来皆妄物。若知无佛复无心，始是真如法身佛。 」

心是相对于佛来说，佛与心都是用来形容的名词，都是名相，所以也是虚妄之物，所以说心佛从来都是虚妄之物。因为心跟佛根本就是无一相的东西，不论安插什么都不对，你要如何说什么是心、什么是佛呢？从来就是一种虚妄的东西，是方便说。这样你才了解这是真如法身佛。

「 佛佛佛，没模样。 」

什么是佛，没有一个模型，什么都没有，可是充满了智慧。

「 一颗圆光含万象。 」

就是说用一颗清净心、平等心，入于百千万亿的色相。里面一颗圆光，就是我们的本性，用这一本性入于一切事相，无体之体才是真体。譬如说我们的佛性在心，可是心却拿不出一个佛性，只能以无所著的智慧映现出来。当下如如不动，那就是我们本来的面目，它不是死板板的东西，也不是无妄想的东西，但却是拿不出来的东西。你若是说无，它又是有；你若是说有，它又是无。

「 无体之体即真体，无相之相即实相。非色非空非不空。 」

无体之体，才是我们的真体。不能说是色法，不能说是空法，也不能说是不空，因为一切法都不是真实的东西。

「 不动不静不来往。 」

你要说它是动、是静都不对，它当下是不来往。

「 无异无同无有无。 」

没有不相同的东西，没有相同的东西，也没有有与无的东西，因为本来就是真如的。

「 难取难舍难指望。 」

你取不到，舍不掉，因为本来就是无一切相的。指望，就是指陈，描述、指出来什么是佛性、本性在哪里？你指给我看什么是佛性，什么又不是佛性呢？

「 内外圆明到处通。 」

到处通，于一切法无所著，内也通，外也通，境界也通，没境界也通，面临生和死也通。为什么？内通、外通、全部都通，这是一定要经过的阶段，因为无所著，从而不恐惧死亡，视死如归。

「 一佛国在一沙中。一粒沙含大千界。 」

一佛国为大，一沙为小，大的包含在小的之中。意思就是说小能容大。表示无所不通，本性的东西事事无碍。这是华严的思想，大能容小，小能容大，事事无碍法界。

「 一个身心万个同。 」

我们每人有一身一心灵，不论到哪里本性都是相同的。

「 知之须会无心法。 」

我们若要了解，就一定要领会什么呢——无心，就是没有妄想，就是无所住法。

「 不染不净为净业。 」

你若是被污染，当然就不清净；而你若仍然有一个净的观念，那么还是不净。所以，不染不净，这才是真正的清净业。

「 善恶千端无有无。 」

造善也好，造恶也好，在一个圣的心中，无著于善恶，所以圣人只有对众生的宽恕和怜悯。圣者每天都在讨论自己本性的对与错， 而凡夫却是整天在讨论圣者的对与错，差别就是这样。

凡夫整日论他人对错，猜想、假设他人的用心。像师父今天所讲的，人生活在两种痛苦中，第一个是错觉，第二个就是假设，这是人类最大的痛苦。圣人不会这样，他既不生活在错觉里面，也不生活在假设里面，那么什么都障碍不了他，任何境界对他都没有用，善恶对他没有影响。你注意看，凡夫就是一直在讨论，某某法师有修行，某某法师没有修行，某某可能有东西，这个法师持戒，那个法师没有持戒……整天烦烦恼恼的，结果呢？自己的生死都不顾，专门讨论别人的事情，整天都在为别人忙碌。我们哪有多余的生命整天去讨论别人？「善恶千端无有无」，没有「有」，也没有「无」。你看，大彻大悟之人说的话，句句都是明心见性！

「 便是南无大迦叶。 」

这个就是南无大迦叶，就是他的境界。

【黃 檗禅师 云】 「 『即为荷担如来阿耨多罗三藐三菩提』者，闻经解义，如说修行，广为人说无相之法，令诸学者悟明心地，能行无相无著之行，开发心中智慧光明，离诸尘劳妄念，共成无上菩提。当知此人，负荷自性如来阿耨多罗三藐三菩提，在于身内也。 」

今天要讲到九点四十，何以故？因为今天心情很好！（众笑）喝点水（师举杯钦），讲得都快开悟了！

【 何以故？须菩提，若乐小法者，著我见人见众生见寿者见，即于此经，不能听受读诵，为人解说。 】

佛说：为什么呢？须菩提，若只有爱好愚钝法的二乘众（乐于小法者），那么他就是执著我见、人见、众生见、寿者见，即于《金刚经》不能听受读诵，为人解说。

【李文 会 曰】 「『 若乐小法 』 者，凡夫愚钝之重，不能听信，广学无上菩提；只修福德，六道轮回因果之法。纵能强学，执著多闻，为人解说；被明眼人觑着，手忙脚乱，一场败阙。 」

觑，音 q ù，看到。阙，音 qu è，败阙，就是失败、毁掉。意思就是被明眼人看到他失败、毁灭的下场，就是教我们不要虚伪。

我告诉诸位，有些人在电视上讲经，但他不明真理，到最后一败涂地，因果是很严重的！因为他是破佛的知见。至于世间人讲经，所讲的都是劝善而已，没有道可言。 道是要离相寂静才能叫做道，能令我们明心见性的才叫做讲道、弘道。 如果只是叫人吃素、持戒、拜佛等等，不能让人大彻大悟，那也不能算是讲道。所以世间人长篇大论，只能说是劝人做善事，劝善而已。我曾经看到电视上有一些人在讲经，有居士、有自称法师的，但是听下来发现都是重复的东西，绕不出劝善的圈子，怎么能做到单刀直入地谈悟入本性上的东西？只能算讲善，没有道可讲。

【须菩提，在在处处，若有此经，一切世间天人阿修罗所应供养。】

须菩提！在在处处若是有《金刚经》，世间天、人、阿修罗所应供养。

【 当知此处，即为是塔，皆应恭敬，作礼围绕，以诸华香而散其处。 】

为什么是塔呢？这表示，明心见性的人即等同于佛塔。即为是塔，因为这本经就跟佛一样，能使你明心见性。所以有经典之处，有因缘就会有人能明心见性，所以就等同于佛塔。

【李文 会 曰】 「 『在在处处若有此经』者，一切众生，六根运用，种种施为，常在法性三昧之中。若悟此理，即在在处处有此经也。『一切世间』者，谓有为之心也。『天人阿修罗』者，天者，逸乐心；人者，善恶心；阿修罗者，嗔恨心。但存此心，不得解脱。『所应供养』者，若无天人阿修罗心，是名供养。 」

逸乐心，放逸的心。没有凡夫的心，没有六道轮回的心，这才是真正的供养。

简单来说，此处是佛赞叹《金刚经》，为什么佛一直赞叹《金刚经》？因为这本经是教你明心见性，这样岂不是意味着明心见性才是成佛的根本？！你看对佛对这本《金刚经》的赞叹到了何等的程度——不可说的功德、不可称量的功德、我若具说会令你狂乱的功德……十分令人很震撼。佛在别部经典里不曾这样说过，为什么？ 这部经讲明心见性，这样岂不是意味着明心见性是当务之急？！ 你纵然不能明心见性，只一味认真念佛，对于本性的东西也还是要了解，你现在不学，到了极乐世界也是一样要学。 你到极乐世界，大彻大悟，明心见性了，这跟本性不是一样嘛？跟佛讲的《金刚经》还是一样的。《金刚经》里的法就是极乐世界的法，佛佛道同嘛，讲本性的法门，都是相同的东西。所以《金刚经》地位之重要，正因为诸佛以般若为母，而《金刚经》正是讲般若的思想。

「 『即为是塔』者，解脱之性 ， 巍巍高显。故云：即是塔也。『以诸华香而散其处』者，当于解脱性中，开敷知见，熏植万行。 」

开敷知见，开佛的知见。熏植万行，熏为熏习，不坏事相地修行，熏植万行就是说虽然明心见性，了解本性的东西了，但是你还是要培福，还是要去修六度万行，还是要弘法利生。虽然说法度无量无边众生，实无众生可度，但还是要度。

「 即法界性，自然显现。 」

法界的本性，自然法界性，自然地显现。什么叫法界性？就是无量无边的智慧跟福德。法界，就是我们本来的法身。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---能净业障分第十六

回目录

能净业障分第十六

下一页

【 复次，须菩提，若善男子善女人受持读诵此经，若为人轻贱，是人先世罪业应堕恶道，以今世人轻贱故，先世罪业即为消灭，当得阿耨多罗三藐三菩提。 】

这一段说明，今生读诵《金刚经》的人，却有病苦、贫困、下贱，这是因为前世的罪恶本该堕三恶道，今生会受人轻贱、被人糟蹋，也正是因为前世的业。而诵《金刚经》之后，他的宿业就能消灭，将来还能得到阿耨多罗三藐三菩提。简单而言就是，我们今生若是诵《金刚经》却还是有种种业障，受别人耻笑等等，这就是在消我们的业障。虽然诵了《金刚经》，还是受人轻视，这是前世的罪业致使的。

【李文 会 曰】 「此谓若人受持读诵此经，应合得人恭敬。今复有疾患、贫穷诸衰。」

疾患，就是生病。贫穷，太穷的人，连三餐都难以温饱。人要是遭遇到贫穷，那是很悲哀的，所以佛陀说「贫穷学道难」。

要讲对金钱看得开，说真的，目前做到的没有几个人。上次一个办杂志的人来，见到师父时顶礼，哭得非常伤心，说他现在为了办佛教杂志心力交瘁，因为佛教界都不重视文化事业，他的意思是希望师父能帮助他。我告诉他这是常住的东西，也不能随便动用。他说：「我知道！这是十方常住的钱，我一定会首先考虑这一点。」再三请求。我又去向他们的一个记者求证，看看钱借给他到底有没有问题，那人满口答应说没有问题。然后就开了借据给我，我把现金借给他。

本来是开三百万的借据，后来偿还了两次总共一百万，可是还欠二百万的时候，他就宣布倒闭了！借钱的时候是哭丧着脸，说他是知道因果的：「我是一个受菩萨戒的人，绝对不敢侵损常住一毛钱。」讲得让你非相信他不可。佛陀常说要慈悲喜舍，何况这是为佛教文化做事，怎么会吝惜这一点钱呢？如果这几百万真能帮助他，就该拉他一把，这也是一种功德。但是事情终于没有办法，还是倒闭了！所以人若遭遇到贫穷，往往就没什么廉耻了。

我们人有钱的时候，口气很大：我怎样怎样，我如何有志气……我告诉你，在你很穷的时候，就是有志气也伸张不起来，别人叫你怎么做你就得怎么做，根本没办法。像我读大学的时候没钱，家里一个月寄一千元来，既要买书又要应付生活，压力很大，只得去帮人家捡木柴挣点生活费。不过不是捡大木，而是捡小枝的，帮人家整理柴火。那时候我已经教书了，是帮一个学生的家里做，他们都叫我 林 老师。学生一家人很舍不得，他母亲受菩萨戒，对我很好，实在是非常照顾我，可是我心想：我到这里来工作赚钱，若是没有好好干，实在是说不过去，所以就很认真地做。一天一百一十元，我记得很清楚，从早上就开始去做，整理柴火一做就是一整天。

人要是被钱逼到走投无路，再下贱的工作都会做，叫我去倒馊水我也肯去，不然怎么办？后来又去做家庭教师，很不幸的，碰到一个最难教的，脑筋有一点痴呆。我教他：「除以一百，就是等于乘以一百分之一。」他说：「老师！为什么？」我说：「还是留给别人教吧，一个月五千元我不赚了！」没有办法，人傻愣愣的，教了老半天也教不会，为赚这五千元，教得我气死了。还没把他教成功，我就先往生了。

所以，人在得势的时候，或是有钱的时候，口气总是很大：我一定不会怎么怎么样。我告诉你：等你贫穷的时候，你就一定会怎么样怎么样了，再下贱的工作你照样会做（只要不偷不抢就好），不然能怎么办？没办法！

你们问师妈就知道，从前我们家境最可怜的时候，台风一天过去之后，就到处去找哪里有淹死的鸡鸭，然后捡回来剁一剁，再用油炸去掉腥味就开始食用。不管是死鸡、死狗或是死猪，都是些腐烂发臭的动物尸体，照样拿来吃，不然怎么办？

那时候还捡过破铜烂铁、捡过废纸。捡废铁时，我就看到人家养的鸭子在吃绿色的浮萍，因为放浮萍的盒子是铝片做的，虽然卖不了多少钱，但是因为捡不到东西啊，我就想：反正鸭子只会吃，它也不知道，也不会抗议。我就将浮萍倒掉，把铝盒子踩破，拿了就跑。后面就有个四十几岁的人从里面骂着追出来：「你这个臭小子！那是我养鸭子用的，你也敢偷！」我就赶紧溜掉了。所以说没犯过偷盗？其实还是有啦，没办法呀！捡不到破铜烂铁就卖不到钱，没有钱啊！

说到贫穷的经历，真的足以演上好几部电影。小时候家里很穷，我中午就去第九水门捡废纸。先拿一个大的纸屑箱放在那里，然后再背个小一点的箩筐到处去捡。因为背不动大的箱子，就背个小的箩筐，箩筐背起来比我人还高，因为我长得矮，从后面看就只看到一个箩筐在动，看不到前面的人。没办法啊，就这样背着箩筐到处去捡废纸。后来走到中央市场的时候，时至中午却没饭吃，肚子又很饿，不知道该怎么办，就开始想办法了。我的同伴中有一个阿雄，阿雄的手脚比较利落，体型跟我差不多，比我矮小了一些，不过他跑得比较快。他说：「益谦（我的俗名叫做益谦），中午怎么办？」我说：「我也不知道，你想想办法好了！」他说：「我想不出来，你的脑筋比较好，你忘记人家都叫你天才吗？」我说：「对哦！不然这样好了，你去偷一些龙眼，然后拿了就赶快跑！」他说：「这主意不错！」「我呢，就跟在你后面，你边跑边故意让龙眼掉下来，要故意让龙眼掉下来，听懂了吗？」他说：「知道了。」然后他偷了小贩一串龙眼拔腿就跑，我就大喊：「老板！他偷拿你的龙眼！」老板拼了命地追他，他跑得飞快，一路上就故意让龙眼掉下来，我就跟在后面一直捡一直捡……等老板抓到他时，龙眼已经都掉光了，被抓到时他就说，「我手上都没有了，全被后面那个人捡走了。」老板又问我：「小朋友！你怎么拿我的龙眼？」我就说：「我是在地上捡的，又没有偷拿你的。」老板想一想，这也算是地上捡来的，好啦！就给你吃好了！事实上也是从地上捡来的呀。没办法啊，没钱就要自己想法子。所以人只要一贫穷，任何招数都使得出来。也算是我脑筋还不错啦！所以说我们人是还没遇到困境，真遇上的话你根本没办法。

那时候还经常去吃阿度仔粥，是外国人救济台湾人施的粥，我常常打趣说那是去吃阿度仔粥。在凉州街那边有一间妈祖庙，叫做天上圣母，那也算是美国人慈悲，每天中午都会把面、麦混合起来煮成一大锅，没有其它的菜，用那种养猪的面，也没有把我们当人看啦。等在那边吃饭的，都是些有残障的、流浪汉或是有家却没钱的，不然就是那些捡破烂的小孩子，一伙人聚集在那里，都是没饭吃的。因为面量煮得有限，去的人有跛脚的、断手的、凶神恶煞的，还有全身脏兮兮的、嘴巴臭的、牙齿全掉光的、眼睛斜视的，所有人排成一列队伍，就像乞丐帮一样。我总是背个袋子就去那里排队了。到时候分给每人一个碗，还不是碗公哦，差不多比碗大一点，又比碗公小一些，分一个‘碗爸'给你——最大的叫碗公，比碗稍大的就叫做碗爸啦。排队要提早去，不然就会吃不到。吃饭的时候，不会给你盛很多，因为煮的一锅面数量有限，慢来的人想要插队，但大家都不肯让他插队。

讲到插队，我长得矮，插队应该很厉害，可是从队伍中间钻进去，每次都被抓出来，不得已只好从后面排起，然后就端着碗，跟着队伍移动。等面煮出来，一盛上之后我又去从后面排，盛上之后立刻又去排队。他不会盛满整碗给你，都是只盛一点点，然后就换下一个了，食量少的人才刚好够吃。没有桌椅，每人端一个碗分点面就蹲在妈祖庙前开始吃了。我看他们都不怎么聪明，盛完面之后都傻呼呼的坐下来吃，吃完了才又从后面开始排队；我可就不一样了，盛到一碗之后又马上从队伍后面排起，队伍一边移动，我就开始赶快地吃，再轮到我时刚好吃完。不这样就来不及了，面就会被盛光，所以要边排队边赶紧一边吃。

所以说到贫穷，那时实在是穷得非常彻底，真不知道要怎么形容了。所以我的胃肠病会恶化到这种程度，常常会抽筋、痉挛，用中医、西医治疗到现在还是不能痊愈，跟这也不无关系，这也是前世的业。

「 反为人所憎恶。 」

反而被人所憎恶。这也是各人前世自作的业，也不必怎么怨叹。若要论苦日子，你们的日子再穷也穷不过我。

「 世人不达先业，将谓诵经为善即无应验，遂生疑惑。殊不知若非经力，应堕恶道，以今世人轻贱，故折三途之报，速得无上菩提。 」

「折三途之报」，照理说要堕三途的。

【须菩提，我念过去无量阿僧 祇 劫，于然灯佛前，得值八百四千万亿那由他诸佛，悉皆供养承事，无空过者。】

现在要说福报的比较。佛告诉须菩提，自己过去供养诸佛无量阿僧衹劫，于然灯佛前。得值，就是经过。供养八百四千万亿那由他诸佛，那是不计其数的，可以说是布施遍满三千大千世界，舍身数如微尘。悉皆供养承事，供养无数诸佛。无空过者，一尊佛都没有遗漏。

【 若复有人，于后末世，能受持读诵此经，所得功德，于我所供养诸佛功德，百分不及一， 千万亿分，乃至算数譬喻所不能及。 】

千万亿分 ，还不只是百分之一，更是千万亿分之一。 算数譬喻所不能及， 就算用任何比喻都无法描述。这段话的意思是从反面讲，佛说他供养无量诸佛，还不如我们诵《金刚经》千万亿分之一的功德，所以这本《金刚经》的功德，实在是无法称说的。原因如下面所说：

【李文 会 曰】 「 造寺写经、供养布施功德，只获人天小果，实非功德也。 」

【须菩提，若善男子善女人，于后末世，有受持读诵此经。】

首先你要受持读诵。你只有悟才有办法，要悟才能受持、读诵。若能受持《金刚经》的无相之法，你自然就没有烦恼了。

【所得功德，我若具说者，或有人闻，心即狂乱，狐疑不信。】

狂乱，就是不相信，而不是丧心病狂。意思是说，你能受持、读诵《金刚经》，我若是说出其中全部的功德，这功德大到你听了也不敢相信。狐疑，狐性多疑，狐狸本性最易怀疑。

【须菩提！当知是经义不可思议。】

如果在「经义」中间把加两个字「般若」，变成当知是经「般若」义不可思议，意思更清楚，指这本《金刚经》的般若道理不可思议。

【果报亦不可思议。】

「果报」之前再加两个字「将来」，道理更明白：指将来的果报更不可思议，是能够成佛的。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---究竟无我分第十七

回目录

究竟无我分第十七

下一页

【尔时。须菩提白佛言：世尊。善男子。善女人。发阿耨多罗三藐三菩提心。云何应住？云何降伏其心？】

要怎么安住呢？要如何降伏我们的心呢？

【佛告须菩提：善男子。善女人。发阿耨多罗三藐三菩提心者。当生如是心。】

「生」就是发。若是有人发无上正等正觉之心，应当发什么心呢？下面：

【我应灭度一切众生。】

灭度就是度脱的意思。灭掉一切烦恼，度一切的苦厄，叫做灭度。我应该灭度一切众生。

【灭度一切众生已。而无有一众生实灭度者。】

「云何应住。云何降伏其心者。」回头看：「善现启请分第二」

【时长老须菩提。在大众中。即从座起。偏袒右肩。右膝着地。合掌恭敬。而白佛言。希有世尊。如来善护念诸菩萨。善付嘱诸菩萨。世尊。善男子。善女人。发阿耨多罗三藐三菩提心。云何应住。云何降伏其心。】

先前这一段跟这一段就是互相呼应。

现在再翻回来，

【李文会曰】 「当生如是心者。谓二乘之人。执著诸相。起诸妄念。如来指示其心常空寂。也就是无一切相。湛然清净。」

【黄檗禅师云】 「我应灭度一切众生者。佛言：我今欲令一切众生除灭妄心。令见真性。」

【白乐天云】 「湛然无他念。虚静是吾师。」

「白乐天」就是白居易。

湛然就是很淡泊的，平实、平淡、平凡，就是一种淡然。 「虚」就是退步、空一切，你一直退步，一直学吃亏，不一定是吃亏的人哦。他一直占我们便宜、一直害我们，他也不一定会过得比我们好，这是说真的！所以 不管任何时候，因果都会帮你安排得妥妥当当！ 「虚静」，能够保持这个心一直空寂。所以虚静是吾师。

【圭峰禅师云】 「觉诸相空。心自无念。」

我若是觉悟一切相都是空，心自然无念。离诸一切相，离诸相即是诸佛。

「念起即觉。觉之即无。」

因为你无念，就无一切妄想，你若是起心动念，你就要马上觉、观照，觉悟之后，觉之当下就无。能所双亡无一切法可得。

「修行妙门。惟在此也。」

修行的妙门，就是这几个字而已。

广钦老和尚，他要入涅槃的时候说，当然他是已经证果，悟到本性的了不起的圣者，他说：「不来亦不去，没有事。」我也有悟到，老和尚说的是这一句，我要说的是另外一句：「一切事情从来不曾发生过。」你慢慢去体会我悟到的这一句是什么意思，你们慢慢去体会。因为发生的当下就是无，而我们却一直认为这是实在曾发生的事，所以就一直烦恼。而我已经悟到了，我认为世间本来就没有发生过任何事情。这是我今天的心境，所以，「觉之即无，修行妙法，惟在此也。」

【慈受禅师云】 「灭度一切众生已。而无有一众生实灭度者。此谓不可见有众生。是自己度者。若有此念。即着我人众生寿者四相。即非菩萨清净心也。」

【何以故。须菩提。若菩萨有我相人相众生相寿者相。即非菩萨。所以者何。须菩提。实无有法。发阿耨多罗三藐三菩提心者。】

为什么呢？实在是没有任何的法，无有法才能发阿耨多罗三藐三菩提心，若是有法，那么这就不是阿耨多罗三藐三菩提心。简单来说，无一切法，才是发阿耨多罗三藐三菩提心。

「即非菩萨者。谓二乘之人。执著我人众生寿者四相。实无有法者。谓初悟人。尚有微细四相也。但少有悟心是我相。」

微细的我相、人相、众生相、寿者相，仍然有这微细的四相。感觉有所悟，就是还有我相存在。

「见有智慧。能降伏烦恼。是人相。见降伏烦恼。竟是众生相。见清净心可得。是寿者相。」

所以六祖的解释跟别人完全不一样，都是摄于一念之间。

「不除此念。皆是有法。故云：实无有法。发阿耨多罗三藐三菩提心。」

我常常告诉诸位：我们为什么不试着做一天佛陀看看？你明天试着去做一天佛陀，看你是要用广钦老和尚那句话：「不来亦不去，没有事。」或是要用师父这一句「不曾发生过任何事情。」天地之间未曾发生过任何事情，这都是业力、无明在鼓动而已，都是没有实在性的东西。你明天坐下来时，你就空一切法，心量放得很大，也不必论大小，就是无念，无念，无念……。而有些人无念也定不下来，要他保持无念，他就想东想西，不能空一切法，没关系！想东想西也没关系，不执著就好了， 培养在念头当中去掉这个执著性，那么这就变成妙用，其实妙用也是有念头，只是这个念头有过滤，去掉这个杂质，就变成清净的念头而已。 你明天试着做一天佛陀。做一天佛陀就是说，一切相不可得、不可说、不可思、不可议，不着一切相，离一切相即名诸佛。这样念：离一切相即名诸佛，离一切相即名诸佛……。好好地参，好好地用功，就是不要被境界染著，境界一来就抹油保护自己，抹油就代表有智慧，沾染不了我，你做一天看看，没有烦恼的情形是如何，不要回想过去，不要希望未来，也不要怨叹现在。这样地去做一天佛陀，修理佛陀，把他修理好，将心修正、调整正确，这样就很好过，很轻松了！所以我常常说，奇怪！人家怎么说修行很困难，我怎么觉得修行很简单！

下面说，执著烦恼就是众生，放下烦恼就是佛陀，所以说：实在是无法，才能发阿耨多罗三藐三菩提心，你若是有法，你就有着，就非阿耨多罗三藐三菩提心。简单来说，你想发阿耨多罗三藐三菩提心，一定要空一切法——也就是离相。

【须菩提。于意云何。如来于然灯佛所。有法得阿耨多罗三藐三菩提不。】

你的意思是如何呢？如来，佛在过去然灯佛时，是不是有得到阿耨多罗三藐三菩提呢？

【不也。世尊。如我解佛所说义。佛于然灯佛所。无有法得阿耨多罗三藐三菩提。】

没有！世尊！就我须菩提所了解佛陀所说的这个空的道理，绝对没有阿耨多罗三藐三菩提法可得。因为无一法名阿耨多罗三藐三菩提。

【佛言。如是如是。】

对！就是这样。这很契合如来的意思，确实无有法，得阿耨多罗三藐三菩提。

就是这么简单，不过说真的，讲归讲，我也是烦恼几十年的人。所以我现在会说很简单，是因为这样一直看经典、在社会上不断的磨练，自己用智慧观照，慢慢慢慢地把烦恼放下，我才了解一切法不可得，不然我过去也是一个很执著的人。

我常常说，我今生要是没有听到佛法，我就很凄惨了！我是不是告诉过你们，有一次跟吴金松，捡到一百元，他不肯跟我平分。我说：「你要跟我一平分哦！」从前的人捡到钱没平分的话，都会告诉大家。所以说连一百元都看不开的人，今天能做大法师，实在是不太可能。但是有佛法的话，凡夫就慢慢会改变。事实上到现在还是凡夫啦，不过所过的日子，已经比较不会有障碍了。人家说我度量很大，大慈大悲，我也没有这种观念，这本来就是我应该要做的，对徒弟慈悲，这也是应该做的。跑去盖四十二甲的道场，这也是应该要做的，样样都是应该做的。谁叫你要做师父，不然你就不要收徒弟嘛！既然把孩子生下来了，就要养他、教育他嘛，不然你生小孩做什么？对不对？把孩子生下来之后，就放着不管，这样大家都敢生小孩了，我也敢生了。你为人家剃度了，把人家的头发剃了，却不教人家，人家的父母亲把他养到这么大了，书也读这么多了，他来跟我们出家，我们就真的没有一样可以教人家？说真的，也是没什么能教啦。但是以世间法来说，确实要有智慧。所以我不曾在想：我对徒弟是多么慈悲，或者是说我施舍了多少，我为了徒弟是多么忙碌。像有时候去山上碰到下大雨，又没有带雨具，回程的时候因为淋了雨，就会觉得一阵头疼，我也不会想，这些徒弟怎么样……。我不会想这些，从来没有，人总是活在一个权利跟义务之下，这个是我的责任。

所以我们人要解脱很简单。你若是常常说：这是我的责任，我应该这样做，无怨无悔。你是什么责任，你就应该要完成。你负责厨房，你就不能怨叹，厨房就是你的工作。你是会 计 小姐，你就要好好地帮人作帐，这个就是你的工作。或是做父母亲的人，像电视新闻经常在报导，父母亲打小孩，把小孩打成残障了，那真是很可恶的！因为夫妻吵架，就将他十三岁的女儿，还有十一岁的女儿，全抓去关在计程车里面——这个先生是在开计程车的——他把小孩关进里面之后，在车子里泼汽油、点火，三个父子全被烧死了！你们有没有听到这则新闻？所以说，一念嗔心起，百万障门开。谈起来，大家都责备他，但是你想想看，他就是因为没有学佛。所以人的贪嗔痴，像定时炸弹一样，什么时候要爆发都不知道，你会害死多少众生都不知道。你看柬埔寨的战争，内战的四派，打到现在已经一、二十年了，还是继续在打。譬如现在我跟你没有来往，我就在中界埋设地雷，至少都是埋设五十万颗呢，碰到下大雨，被雨水冲刷，地雷就流向田里，当农夫在耕作时，脚一不小心踩到，地雷就引爆了！目前来说，柬埔寨断手断脚的有好几万人，目前全世界的脚断掉的人，最多的就是柬埔寨，就是因为踩到地雷。 所以人为了派系的观念，为了一已私见，所造的业是不计其数。 假设我是总统，我是四个人中领导的一个主脑者，我下命令去埋设五十万个地雷，你想想看，那要造多少业！埋设五十万个地雷，地雷一炸开，被炸成断手断脚的人，那都是我的罪过，你想想看！所以我们人怎可能不会出生做畜生被宰杀呢？哪有可能不会呢？不可能的事！你看我们人在造那种业，实在是很可怕！非洲的衣索匹亚，本来是非洲最富有的国家，结果因为内战、饥荒，打到现在使得衣索匹亚，每一天两千个人死亡在饥饿当中！

所以我常常告诉你们：我们人若是今生有修福报、有布施三宝，你可要很注意地听！若是没有往生极乐世界，来生让你出生当国王，那你就凄惨了，你就完蛋了，你就难以善终了！真的！翠珠你要很注意了，我不骗你，像你施舍心这么大的人，你来生要很小心，真的！一定要往生，不往生是一定很凄惨的。来生绝对是当国王的，当国王的话，下令埋设一百万个地雷，结果是一个翠珠国王下命令的，那就完蛋了、惨了！她不知道前世曾经来讲堂修行，今生得福当国王了，她不知道啊。所以说 我们人若是知道要来学佛，你就一定要达到目的，就一定要往生极乐世界，成佛作祖， 你绝对不能希望说：我来生要再来，像慧律法师这样拉肚子。该死了，你真是可怜了！

不知道为什么，有些人很羡慕师父，很奇怪。今天，我就接见了一大堆要供养的人，我对供养也颇有兴趣，信徒一个个地走过来，轮到从台中来的小姐时，她说：「师父你好英俊！」带队的出家人急忙说：「乱讲！要说庄严。」告诉她应该要讲庄严，然后就把她拖到一旁去了。再英俊的人，拉的屎也是臭的，不见得有多漂亮，都一样啦。

所以我们要冷静，离一切相即名诸佛，就是这样。 学佛就是一定不到目的绝对不罢休，你千万要记得！ 我们在台中，老师就是重复地一直交代我们，白天可以不吃饭，晚上可以不必睡觉，唯独早晚二课绝对不能不念佛。看看老居士怎样交代我们的，因此再三劝导我们。

【须菩提。实无有法。如来得阿耨多罗三藐三菩提。须菩提。若有法。如来得阿耨多罗三藐三菩提者。然灯佛即不与我授记。汝于来世。当得作佛。号释迦牟尼。以实无有法。得阿耨多罗三藐三菩提。是故然灯佛。与我授记。作是言。汝于来世。当得作佛。号释迦牟尼。】

【李文会曰】 「若有一切法。是有一切心。故云：即非佛法。若无一切法。是无一切心。云何不是佛。」

【龙牙和尚云】 与我授记。当得作佛。号释迦牟尼者。如因智慧而得见性。若有能所之心。即是有法可得。性同凡夫。如何得授记耶。然无记可授。是名授记。若于心上。无纤粟停留。即是无法可得。自性清净。故云：来世。当得作佛。」

他无一切法，当然来世就得作佛。纤就是细，小的丝线叫做，纤粟就是小米。连像丝那么一点点、像小米那么细小的相，都不能停留。

【慈受禅师云】 「一颗灵丹大似拳。服来平地便升仙。」

这个「大似拳」就是我们的心脏的意思，简单来说，就是我们这个心就是灵丹妙药的意思。平地就是平等心，「平」当作动词，平地就是使一切都平等。这个「仙」就是佛的意思。佛称为大仙嘛！意思是说你若是能将这个心摆平它，你就能够作佛。

「尘缘若有丝毫在。蹉过蓬莱路八千。」

「蹉过」就是错过的意思，「蓬莱」是一个仙境的意思。意思是说，你若是仍然有起心动念，一念看不开，仍有一念挂碍，那么你就不能接近仙境，也就是佛的境界，离佛的境界还有十万八千里。

【何以故。如来者。即诸法如义。】

什么意思呢？什么叫做如来？就是诸法如义。

这个注意听，诸法如义就是如如不动，但是历历分明，就像太阳的光这样子照射下来，它不管环境如何变化，不管是阴天或是艳阳天太阳的光就是这样地照射；高楼大厦、很深的坑洞阳光也一样普照，完全一样。所以诸法如义，「如」就是自性空，当体即空，无法不如。不需经过语言、思惟，当下他就完成那个解脱之道。讲当下也不对，当下还有刹那的观念，这个「当下」是不得已的，不得已之下用不得已的形容，只有讲当下。你若是不讲当下，你就无法形容，不然你要怎么解释呢？

所以这个「即诸法如义」太棒了，这个「如」字，即是永恒不变。一个人要是能保持这个心如如不动，诸法就自然清净。所以师父常常告诉诸位， 摆平了内在的世界，你就摆平了外在的世界。 众生是希望要除掉那个恶的境界，他才能够得到快乐，那么你除到什么时候呢？你想除掉这个恶的境界，认为除去之后，你的心才能欢喜，这样变成你只是一直想除境，又怎么能得到快乐呢？！

我来举一个很简单的要例子，譬如说我们娶到一个每天晚上七八点就去睡觉直到日上三竿才起床的懒惰恶媳妇。而做婆婆的人很有责任，过去经历那么艰苦的生活，娶了一个媳妇，却不能跟自己同心。这个媳妇又很懒惰，除了内衣裤自己洗以外，其余的衣服就全留给婆婆洗。接下来的日子里，这个婆婆就很生气了，她们家里又很富有——这是真有其事，不是在讲故事，是事实哦——这个婆婆整天就是这样气愤。她的信天主教的，但是天主都没有教她解脱的思想，天主只有教她每天祈祷：祈祷我这个媳妇早点死，能够快点离开我。结果她祈祷了一、二十年，她的媳妇也还没死，还是没能解决问题。她信天地教也很久了，但还是被媳妇气得要死。

有一天她的朋友说：「我拿师父的录音带给你听听看。」她说，「我对那个没有兴趣啦。」于是就拒绝了。朋友说，「不然就放在这里好了，就算我送给你啦，不管你现在要不要听，以后有空的话就听听看吧！」

有一天，她觉得很无聊，大家都出门了，也没有吵架的对象了，她就想起：朋友送了我一些录音带，不如拿来听听看吧！她就听到这么一句：「改变别人不如改变自己。」她听了之后，自己一直鼓掌，高兴了好几天！还一直说：「我怎么会这么笨！」这个老太婆是北京大学毕业的，是何等动物，她不是一般的老太婆，但是娶到一人恶媳妇，每天就是气愤，信天主教信了几十年，始终没办法打开这个结，一直祷告上帝，还是没办法啊！她听到师父这一句话，马上包了一个红包来。所以，录音带若是不断地流通，我的红包也会不断地来，因为听完之后，他就会包一个红包来。来的时候不但供养，又连声感谢，现在每天都在听录音带，她说：「这些道理实在非常好！」对啊！本来就是这样啊，你一直想改变对方，他若是不肯让你改变，你岂不是气都气死了？那不是办法。改变别人不如改变自己，这是千真万确的道理。不过有些人是自己很没有水准，又常常骂别人没有水准，就像疯子又老是骂别人疯子一样。

所以说这个佛法实在伟大，一句话就能改变人生观，你就能过着非常快乐，就障碍不了你。而我们人就是可怜。信佛的人，是世间最大福报的人，最有钱的人！他虽然很贫穷，住在茅蓬里面，他也是世间最富有的人，真的！这是无量无边的财富啊！所以有一个人来以这里，前几天有一个人来这里，他不懂，碰到师父时说：「师父！师父！我想跟你们买一本《金刚经》。」我问他：「你想出多少钱才买得起《金刚经》？」当然我这样说，他还是不能开悟，他说：「每本不是都有固定的价钱吗？」我说，你要出多少价钱？意思就是智慧要如何买得到呢？

【若有人言。如来得阿耨多罗三藐三菩提。须菩提。实无有法。佛得阿耨多罗三藐三菩提。须菩提。如来所得阿耨多罗三藐三菩提。于是中无实无虚。】

这段要注意听！为什么叫做无实？为什么叫做无虚？如果说，虚是对实讲的，实是对虚讲的，在绝对的明心见性的本体里面，是不能落入对立的，实、虚是对立的，世间人不是着有就是着空，这就是外道。假设一个神、一个主宰，而他都没有想到神谁在主宰。譬如说中国人说盘古开天，那么盘古是由什么人创造的？是不是他的父母亲生下他的？！盘古住在哪里开天的？他住的地方，是什么人为他开天的？他站在哪里创造天地万物？所以我常常问基督教、天主教徒两个问题：「上帝创造天地万物，请问上帝站在哪里创造？他站的地方是谁创造的？」对方听了马上愣住！「上帝是万能的，请问他能不能创造一个自己搬不动的石头？」你注意听！如果说他能够创造，而自己搬不动，而如果不能创造，那不是万能的，两边都是死棋。他碰一我，他就该死，他就无言以对，我也不必跟他讲太多。我们佛教所说的就很有道理：佛是大能，很大的能力；他并没有说万能，说什么都有办法；他也不能改变众生，佛也只能显示我们本体界大的能量、能力，他又不能成为万能；成为万能就无所不能，这个道理完全很矛盾的。可是一些人还是信得很高兴。他们常常说：「师父都经常批评别人。」我说这不是批评，你道理搞不清楚，岂不是连路都分不清楚了。譬如说有十条路，我要先了解这十条路是通往哪里啊，你怎能说我是在批评，这样讲就不对了，难道真理就不能拿出来互相了解一下吗？譬如说我今生是有福气信了佛教，我若是信了一贯道，我不要拿出来讨论，自己也搞不清楚对错，就这样迷迷糊糊下去喔，不能这样的，愚痴的人才会这样，你学佛是感性还是理性，还是智慧呢？要是只论感性，一贯道的人对我很好，每天来我家泡茶，我生了小孩大家都很照顾，又很帮助我，还找我一起来听经闻法。这是感情的束缚，哪有人学佛是学这样的？就算今天一开始是信一贯道，我生了三个小孩，大家非常照顾我，或是一次拿一百万给我，或是帮助我，我照常信佛！为什么？ 真理之下不讲人情的。 这是无上的觉悟，怎么可以说，因为他对我好，我就不敢由一贯道改为佛教，哪有这种道理？那么你到底是学道还是学情啊？你是在学道，道叫做解脱啊，情是一种束缚啊，这样你就变成被人情所束缚了，他对你好，你就不敢脱离出来，哪有人这样的？讲的没有道理，你就应该出来啊！

【是故如来说一切法。皆是佛法。】

【李文会曰】 「一切法皆是佛法。涅盘经云：佛即是法。法即是佛。」

佛就是觉悟的人，当下他就是法。

【马祖云】 「一切众生从无量劫来。不出法性三昧。长在法性中。着衣吃饭。也谈祗对。」

有人说：奇怪！师父！这个北港的「妈祖」怎么也在这里？哎呀！不是这样子的啦！「马祖」是指道一禅师，这是佛教中有名的禅师。妈祖是多一个「女」部。「谈祗对」也就是对话。

「六根运用。一切施为。尽是法性。」

眼、耳、鼻、身、意的运用。

你看！本性都不离当下。

「不解返源。随名逐相。」

我们众生就是迷。「不解返源」，也就是不能回光返照，拼命地一直追求外境。「随名」，随着一切的名相。「逐相」就是追求一切的外在虚妄的东西。

所以师父昨天才说：人有两大的痛苦，第一个就是错觉，第二个就是假设。人如果生活在错觉跟假设当中，是人生最大的不幸。因此感情的定义叫做迷茫，感情就是一种错觉，就是无明的意思，生活的定义就是摩擦。所以我们是随名逐相，跟随这个名、追逐这个相。那么你看普天下之人，哪一个不是落在这里面？有钱就想娶老婆，娶完老婆，妻贤子孝，再来就想要名，就想选个什么了，开始要为民服务了，就开始投资他的生命，追求到最后，什么也没有！自己迷迷糊糊，看到出家人，又不知道要恭敬，还说出家人很可怜。

有一天有一从美国回来的小姐，因为听别人提起我，就想来了解一下，所以就来到我这里，我刚好休息。她就在楼下等，边等时就边看一本慧律法师简介。休息时间过了之后，我把门打开，然后她来问：「师父我可以进来吗？」我想已经三点多了，这是接客的时间，每天三点多是我接客的时间。那么她就进来坐下了，她就说：「师父！我看到你这个简介，你是很伟大的人嘛，又没有任何缺陷，为什么要出家呢？」现在她的观念就是认为，就是一定要有问题的，恋爱失败的啦、事业倒闭的啦、脑筋有毛病的，才会走出家这条路的意思。她觉得很不可思议！她坐在那里，我就问她几个简单的问题，我问她：「你从哪里来？」她说：「从美国来。」「你住哪里？」她说：「住 Houston 休士顿。」我又问：「那你将来做什么？」她说：「我现在准备开服装。」我问：「再来要做什么？」她说：「继续开。」我问：「继续呢？」她说：「师父为什么一直问同样的问题？」我说：「人一定有将来的，时间一定会到来嘛！」我问：「再来你要做什么？」她说：「结婚、生儿育女啊！」「再来呢？你说来让我听听看。你会不会老？」她说：「会！」「你会不会死？」「会！」我说：「那你的感想认为怎么样？」她说：「每一个人都这样子。」她现在的观念就是这样，大家都是这样，这说明：就是因为大家都是迷惑，所以万人皆迷，唯我独醒。

她的感触很大。没想到这个出家人这么会说话，她好像是美国的什么硕士——若是论体力我是输人家，讲话我就很厉害了，反应很好，只是没去当小偷而已，当小偷我也是一身的功夫。所以说，我们人，你看读到硕士、博士，他还是误会出家人，根本不知道出家是什么意思，完全不知道。不解返源，所以随名逐相嘛。

「迷情妄起。造种种业。若能一念回光返照。全体圣心。何处不是佛法。」

【须菩提。所言一切法者。 即非一切法。是故名一切法。】

须菩提！佛所说的一切法，当然自性本空，本来就不是一切法，所以才真正叫做一切法，是故方便说一切法。因为一切法，常自寂灭相嘛！

【李文会曰】 「谓于诸法。心无所得。了诸法空。本无一切法也。」

【法华经云】 「诸法从本来。常自寂灭相。故古德云：用即知而常寂。不用即寂而常知。方契妙觉。是故名一切法也。」

【须菩提。譬如人身长大。】

譬喻我们的身体高大。

【须菩提言。世尊。如来说人身长大。即为非大身。是名大身。】

如来说人身高大，最大的就是无身，没有身体，才是叫做真大，如来说我们人的身高大，像法身那么大，这是因为法身就是无身，即为非大身。佛说人身长大，只要讲得出来，就不叫做大，所以即非大身。但是真正的大，要无相才叫做大，是名大身。

【李文会曰】 「色身有相。为非大身。法身无相。广大无边。是名大身。黄檗云：虚空即法身。法身即虚空。是名大身也。」

【须菩提。菩萨亦如是。若作是言。我当灭度无量众生。即不名菩萨。何以故。须菩提。实无有法。名为菩萨。是故佛说一切法。无我无人无众生无寿者。】

【李文会曰】 「即不菩萨者。二乘之人。若有烦恼妄想。不能除灭。即同凡夫。灭色取空。不了色性。即非菩萨。」

「色」就是外境，这句话的意思是说，解脱就要当下，一切的外境没有永恒，当下你就是要解脱，你若是不了解色性本空，不了解一切境界本来就是没有，当然你就不是菩萨。

【净名经云】 「色性自空。非色灭空。」

色当下就是空，不必除掉这个色，灭掉这个空。不是这个色法，除掉这个空的对立，色灭空就是对立的意思，空当体就是色，色当下就是空。

「如病眼人。见空中花。无有是处。」

因为眼睛生病，所以见到空中有花，而实际上并没有。

【李文会曰】 「实无有法。名为菩萨者。一切空寂。本来不生。不见有生死。不见有涅盘。不见有善恶。不见有凡圣。不见一切法。是名见法。正见之时。了无可见。 即是菩萨。故云：实无有法名为菩萨。」

实在是没有一法真正称为菩萨。师父刚才跟诸位说过，我今天悟到的道理，就是不曾发生过任何事情，就是这样子。我们今天的烦恼，就是每天都认为有事情发生。我现在把我看到的就告诉你，你要在内心里面若是能运用师父跟你提示的这些东西，也许你的烦恼就能减轻，很大的事情发生，你内心里面就想到：师父的见地就是说，不曾有发生过任何事情，因为发生也会消失，这种事情永远不会再发生，那么本来就没有事，所以这一句也是佛法。

【须菩提。若菩萨作是言。我当庄严佛土。是不名菩萨。何以故。如来说庄严佛土者。即非庄严。是名庄严。须菩提。若菩萨通达无我法者。如来说名真是菩萨。】

佛说：须菩提！菩萨若是作这种念头：我要来庄严佛土。表示他有著相，是不名菩萨。何以故？庄严佛土就是要具足福与慧啊，而福与慧都是无相的，本来就具足的，你若是说：我要庄严。就有所著，这样就不名菩萨。何以故？你若是执著要庄严佛土，你就不是庄严，因为你的福与慧就不能尽虚空遍法界，你要连庄严净土之名都没有，才是真正叫做庄严。通达无相之法者，才能称为真正的菩萨。

【李文会曰】 「我当庄严佛土是不名菩提者。妙定经云：若人造得白银精舍。满三千大千世界。虽有无量布施福德。谓心有能所。即非菩萨。不如一念无能所心所得功德。胜前功德。百千万倍。即非庄严。是名庄严者。实无有法。可得阿耨多罗三藐三菩提。实无有法。名为菩萨。岂复取庄严相。如是即消遥。」

逍遥就是自在。如是就是自在。

「自有无纤毫挂碍。云何是庄严。云何不是庄严。故云：即非庄严。是名庄严也。通达无我法者。」

我们连一点点丝毫挂碍都没有。无一切法。

「于诸法相。无所滞碍。」

无所滞碍就是不要被阻塞，譬如水沟若是阻塞，就不能畅通，发臭了！

「是名通达。若作有所能解。是名我相。若作无所能解。湛然清净。是名无我。故云：真是菩萨。」

「僧问马祖云：作何见解。即得达道。」

一个僧人问马祖道一禅师。

「答云：自性本来具足。但于善恶事上不滞。」

不要在善、不要在恶停顿。不滞就是不要停顿，也就是不要执著。

「方唤作修道人。」

所以我才告诉诸位，一般人叫做修善的人，就算台湾省来讲，也找不到几个真正叫做修道人。于善恶之境不取不舍，是名修道人，所以你看，台湾省修行人这么多，那叫做修善之人，不叫做修道，他没有这个明心见性的思想嘛！

「取善舍恶。观空入定。皆属造作。」

太棒了！「取善舍恶，观空入定」，这都是造作，还有能所嘛？！

「更向外驰去家转駷转远。」

「去家」就是离开本来的地方，「家」就是本来的面目，离开本来的面目愈来愈远。

「一念妄想。便是三界生死根本。但无一念。是除生死根本。即得法王无上珍宝。」

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---一体同观分第十八

回目录

一体同观分第十八

下一页

【须菩提。于意云何。如来有肉眼不。如是。世尊。如来有肉眼。须菩提。于意云何。 如来有天眼不。如是。世尊。如来有天眼。须菩提。于意云何。如来有慧眼不。如是。 世尊。如来有慧眼。须菩提。于意云何。如来有法眼不。如是。世尊。如来有法眼。须菩提。于意云何。如来有佛眼不。如是。世尊。如来有佛眼。】

这一段就是说佛有具足五眼，这若是要以物理学来讲，就是佛在任何的几度空间里面，都可以很清楚的。譬如说肉眼，凡夫；天眼，二乘人；慧眼，浅位菩萨；法眼，深位菩萨；佛眼就是诸佛。简单来说，各种阶层佛皆能悉知。因为佛证得同体大悲，所有的五眼他完全具足。

【李文会曰】 「一切凡夫。皆具五眼。而被迷心盖覆。不能自见。若无迷心妄念。如得翳障退灭。」

五眼被障蔽了。翳障，眼睛有毛病叫做翳， 「 翳障退灭」就是说眼病痊愈了。

「五眼开明。见一切色也。内外空寂。名为肉眼。见自真性。是法平等。名为天眼。见自性中。般若之智。名为慧眼。见诸色相。心不动摇。见一切法。无一切法。是一切相。无一切相。是名法眼。」

通达一切法，叫做法眼。

「见前际无烦恼可断。中际无自性可行。后际无佛可求。三际清净。是名佛眼。又云：若以无相为法身者。名为慧眼。而见如来。指空论有。假立名相。名为法眼。而见如来。若了有无。即非有无。二边寂灭。」

我们了解有跟无，当然有跟无就不存在，所以即非有跟无。两边就是有无这个两边皆寂灭。

「全体法身。周遍法界者。具足佛眼。而见如来。」

【须菩提。于意云何。如恒河中所有沙。佛说是沙不。如是。世尊。如来说是沙。须菩提。于意云何。如一恒河中所有沙。有如是沙等恒河。是诸恒河所有沙数佛世界。如是宁为多不。甚多。世尊。佛 告须菩提。尔所国土中。所有众生。若干种心。如来悉知。】

佛说：须菩提！在你的意思认为如何呢？恒河沙中所有的沙——佛常常用恒河中的沙作比喻——佛说是不是沙呢？是的，世尊！如来说这是沙。须菩提！你的意思如何呢？譬如一条恒河中所有的沙，把每一粒沙当作一条恒河，那么这么多条恒河的沙粒数目的佛世界，是不是很多呢？须菩提说：甚多世尊！佛告诉须菩提，这么多的国土的所有众生的种种妄念，如来全部了解。因为佛是一个大彻大悟人。

【李文会曰】 「恒河沙数者。欲明众生。有种种妄念。故举无穷之沙。以为喻耳。」

要来计算众生有多少，实在太多了！

【楞严经云】 「琉璃光法王子。观世间众生。皆是妄缘风力所转。」

琉璃光法王子，观这个世间的众生都是妄缘，因为虚妄的缘，风力就是外在的风，这个风力就是一种业力，风就是由业力所转变而来的。

「观世动时。观身动止。观心动念。诸动无二。等无差别。」

动止就是它的动跟停，观这个心，动的念头。一切烦恼，当下就是本来的面目。

禅宗有一句话：「体取无生，成道速矣。」你若是体悟到这个无生，无一切法，那么成道就很快了！若不体取无生，直接了当，动经千劫，焉不能成道，还是不可以成道。你若是不能体取无生，没有办法！

「此群动性。来无所从。去无所至。十方微尘。颠倒众生。尽同一虚妄也。」

【李文会曰】 「若干种心。如来悉知者。眼耳鼻舌身意。若起心动念处皆是国土。于国土中。所有众生。若于种种差别之心。心数虽多。总名妄心。既觉是妄。故云悉知。」

【何以故？如来说诸心。皆为非心。是名为心。】

佛说：为什么呢？因为这些心本来就是清净的，但是因为迷惑了，所以如来说诸心，都不是真正的心，而方便说是心。

【李文会曰】 「觉妄这心。即是非心。」

觉悟到虚妄的心，这才是真心，所以不是心，不是世间所说的心。

「本无妄念。不起妄心。即是自性本心。故云：是名为心。即是菩萨心。亦名涅盘心。亦名大道心。亦名佛心。」

【临济禅师云】 「故临济云：若一念心能解缚。此是观音三昧法。」

其实我告诉诸位，修行实在是很简单，你偏偏要说很难，若一念心能解缚、能够放得下，你悟到一切法不可得，当下一切法不生不灭、不来不去的东西，那么就束缚不了你。这就是观音三昧法，那么你就具足慈悲心。

【所以者何。须菩提。过去心不可得。现在心不可得。未来心不可得。】

过去人家常常说到一个故事。有一个禅师，也就是参禅的人，希望修行能够成就，就到处行脚参访。有一次，他来到一座山下，肚子饿了，正巧遇到一个卖面的老婆婆。老婆婆说：「我今天供养你，我问你的问题，你要是回答得出来，这碗面就供养你。」禅师想：自己修禅多时，应该没问题。老婆婆说：「你今天要来吃我的面，你是用过去心吃，或是用现在心吃，或是用未来心吃这碗面呢？」禅师顿时哑口无言！他想：我参禅参这么久了，却抵挡不住个小角色，被一个老婆婆一问就哑口无言，又老是自称在参禅，结果这个老婆婆就是亲近山上的禅师。禅师想：一个老婆婆就有这种功夫了，要是山上的师父那得了！也就是说看学生的程度，就知道师父有多厉害了！

我教过的徒弟中，还没有人到这种程度。以后你做生意就可以说：我师父问：你用什么心来吃我这碗碗粿？路上常有人推着车叫卖：新竹、草湖芋仔冰，常常有人推着车叫卖，卖土窑鸡啦，我今天要是没有出家，可能也推着车在叫卖了。所以我们经常说到这句话：过去心不可得，现在心不可得，未来心不可得。

【李文会曰】 「谓三世心。无性可得。故可从缘而生。」

既然无性可得，你安住于无住之处就没错了！所以对缘来说就有外境。

【肇法师云】 「闻说诸心。谓有实心。故须破遣。明三世皆空。故云：过去已灭。未来未至。现在虚妄。三世推求。了不可得。」

既然我们都知道，这是妄想心，你为什么还要执著你自己的观念呢？为什么圣人教化的观念你还是容纳不下呢？仍然执著你的见解呢？

「故云：若悟无相无事。平常真心。即法体空寂。不生不灭。湛然清净。岂有前念今念后念可得也。」

所以前念、后念、今念，这都是假设的。

【马祖云】 「道不用修。但莫污染。」

这句话太棒了！有修就不是道，道不能修，造作即是非道。太棒了！但莫污染就是一切法不受，不能去接受境界，接受境界就染著了。因为空一切法嘛，你只要不污染就是什么都放得下。你什么都放不下，这个叫做污染。你执叫做污染嘛，但莫污染就是只要你不执著，身、口、意全部空空荡荡。

「何谓污染但有生死。造作趣向。皆是污染。」

造作趣向，有一个过去心、有一个现在心、未来心，有此可造作，有功德可得，全是妄想心，只要你有一切造作，皆是污染。所以我常说：我们从小的教育，一直到大学研究所，就是没有开佛法课程，所开的都是生死法，教我们的「学生」，学习如何生活、生存。我们从小一直读书，读到长大成人，就是都没有这样说到：一切造作都是生死法。

所以我们学佛以前，所读的书大部分都是这样。当下我们若是能够了解一切文字、事相全是假想，就不会让我们痛苦这么多年。中国是一个很奇怪的国家，在美国、英国，包括哈佛、牛津、剑桥大学、威斯康辛大学，包括一切国家的大学都有这个神学院，都有宗教学院， college 研究宗教思想的学院，辅仁大学就有宗教学系，它就有研究宗教，所以有修女来参访师父，很好！能有这个宗教交流，修女要来听出家人开示，那是不可思议的事，可惜来的时间太短了！但是我们台湾的一切大学，竟然没有宗教学院，对于生死的大问题完全不了解，你就算是国家的那一些官员，官位很大的（肝肿大谐音），长庚（医院）差点就不收的，他们也是不懂。都是名跟利的东西、执著的东西。所以说：造作趣向都是污染。今天这个世间的人，若是没有听到佛法，看他要怎么摆平他的烦恼，真的没办法。

我小的时候曾经去士林捡破铜烂铁，那个时候很穷。去捡破铜烂铁的时候，推着一辆三轮车，内心里都这样想：家里很贫穷，我要好好地认真地捡废纸、捡破铜烂铁，帮忙家里赚点钱。然后就拿着篮子，整天都不休息，就是一直去捡破铜烂铁，中午肚子饿的时候，就去菜市场里，找一些人家丢掉的烂芒果、烂橙子，把腐烂的一半削掉，然后吃剩下另一半好的。你想想看这么小的一个孩子，就会对金钱这么执著，一心只想赚钱赚钱……你想想看长大之后，哪一个人能对金钱看得开？我告诉你：到目前为止，我还没见过一个对金钱看得开的人，钱少看得开啦，数目大的就拿不出来了，保持二、三万就可以了，这样就算很多了，他就会停止施舍了，那个「执」一样没有办法，不是那么简单的事。所以你所有的造作都是污染。没有佛法，你就不能体取当下就是无生，像我们现在，就懂得如何放松心情了。

「若欲直会其道。平常心即是道。何谓平常心。无造作。无是非。无取舍。无憎爱。无凡圣。是故经云：非凡夫行。非圣贤行。是菩萨行。」

因此我向诸位建议，师父那两本《佛心禅话》你一定要买回去看，那真的是非常非常的好，每一句都是祖师大德的明心见性的语言，真的！你一定要请回去看，重复地看。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---法界通化分第十九

回目录

法界通化分第十九

下一页

【须菩提！于意云何？若有人满三千大千世界。七宝以用布施。是人以是因缘。得福多不？】

每次都是用很大的数量来比喻，用这么大的范围的七宝布施，是不是得到很多福报呢？

【如是世尊。此人以是因缘得福甚多。须菩提！若福德有实。如来不说得福德多。】

福德实在说起来是无量无边，不实在的。福德有实，就是有一个界限，福德，如果说有实在的福德，有一个实在的界限，达到一个实在的东西，那么如来不说得福德多。

【以福德无故。】

同于虚空。

【如来说得福德多。】

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---离色离相分第二十

回目录

离色离相分第二十

下一页

【须菩提！于意云何？佛可以具足色身见不？】

你的意思如何呢？能够用这个身相，住相来见吗？

【不也。世尊。如来不应以具足色身见。何以故？如来说具足色身。即非具足色身。是名具足色身。】

为什么呢？因为若是真正的具足色身，就是无相，就是法身。所以这才是真正的具足，佛说具足色身，就是无一切具足色身之相，才是真正的具足一切色身。

【须菩提！于意云何？如来可以具足诸相见不？不也。世尊。如来不应以具足诸相见。】

也就是不能著相。

【何以故？如来说诸相具足。即非具足。是名诸相具足。】

如来说，若是要诸相具足，你就要了解非具足，空一切相，那么这才是诸相具足。

【李文会曰】 「心既空寂。湛然清净。岂有色身诸相可得。凡夫既不着有。即着于空。有此断常二见。谓观空莫非见色。」

当体就见色了。

「见色莫不皆空。即是具足色身。具足诸相。非具足也。」

你若是讲出来，就有一个界限的意思，具足诸相，那你就是有一个界限，你想要完全具足，当然就无相，才能完全具足嘛！

「空色一如。有无不异。方可能观无身。而见一切身。无相而见一切相。是名色身具足。诸相具足也。」

【僧问赵州】 「狗子有佛性么？」

这只狗有佛性吗？

「州云：狗子无佛性。僧云：蠢动含灵。」

像是在地上缓缓蠕动的虫类。

「皆有佛性。为什么狗子无佛性？州云：为他有业识在。」

因为他的业、意识仍然执著，所以暂时失去佛性。

「夫有业识之人。种种着于有。」

我们今天就是这样，随着业识沉浮，「业」就是善恶，「识」就是分别、执著的意思。简单来说「识」就是错觉、小聪明、自以为是，「识」就是自认为对的，用意识心，你累劫都不能成道。所以只要我们的业识不断，于种种着于有。

「起诸妄想者。此名颠倒知见。种种落于空。都无所悟者。此名断灭知见。」

以为什么都没有，这叫做断灭知见，断见。

「宿有善根之人。无此颠倒断灭二病。」

二种病：断见、常见，过去我们都解释过了。

「能洞晓空有。此名正真知见。」

这才是真正的知见。

「若悟此理。乃会随时着衣吃饭，长养圣胎。任运过时。更有何事。」

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---非说所说分第二十一

回目录

非说所说分第二十一

下一页

【须菩提！汝勿谓如来作是念。我当有所说法。莫作是念。何以故？若人言如来有所说法。即为谤佛。】

为什么呢？因为如来确实不说法，没有说法，当下即是空寂。

【不能解我所说故。】

就不能了解佛所说一切法即是非法，是名说法。意思就是说佛说法是方便说，当体自性本空，就是要让我们悟到本来的面目，你说他说法，这就是诽谤佛。

【李文会曰】 「心既清净语默皆如。遇缘即施。缘散即寂。」

心若是清净，「语」就是讲话，「默」应时沉默，都是真如。

【张无尽云】 「非法无以谈空。非人无以说法。」

非藉着佛法，无法谈这个空性。你一定要借重佛法来谈空，没有办法嘛！你没有藉着人，那么你如何来说法呢？

「此谓不同生灭之心。有法可说也。若有生灭心在而说法者。是教一切人。不能得见自性。谓之谤佛。但无生灭心。方可说法。」

你只要无生灭心，所以说一切法，无法可说。

【须菩提！说法者。无法可说。是名说法。尔时慧命须菩提白佛言：世尊。颇有众生于未来世闻说是法。生信心不？】

听到这种法，空一切法，我空、法空之法，能够产生信心吗？

【佛言：须菩提！彼非众生。非不众生。何以故？】

也不能说他不是众生。为什么？

【须菩提！众生众生者。】

什么是众生呢？这句话就是这个意思，众生众生者，就是问的意思，众生，什么是众生呢？

【如来说非众生。是名众生。】

【李文会曰】 「谓言若敬信佛法。即着圣见。非众生也。若不信佛法。即着凡夫见。非不众生。」

执著这个圣人的见，就不能说他不是众生，因为他已经相当有一点点功夫。因为若是有信佛的人，虽然着圣见，但是有一天他能够成道，所以说非众生也。若不信佛，即着凡夫见，那么非不众生，你不能说他不是众生。

「若起此二见者。是不了中道也。须是令教凡圣皆尽。不生两头。方是真正见解。故云：众生众生者。如来说非众生。是名众生也。」

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---无法可得分第二十二

回目录

无法可得分第二十二

下一页

【须菩提白佛言；世尊。佛得阿耨多罗三藐三菩提。为无所得耶？佛言。如是如是。须菩提 ！我于阿耨多罗三藐三菩提。乃至无有少法可得。是名阿耨多罗三藐三菩提。】

我来解释一下， 须菩提白佛言；世尊！佛得到阿耨多罗三藐三菩提，是不是无所得呢？佛说：如是如是！确实无所得。须菩提！我于阿耨多罗三藐三菩提，一丝毫的法都没有，是名阿耨多罗三藐三菩提。

我们若是看到这一句，整本《金刚经》每次都教你要破相，无法可得，那么我们的心，照理说有烦恼的话，也应该放得下了。要是生气时就想：无气可生。要是恨的时候就想：无恨可起。要是爱的时候就想：无爱可得。放不下时就想：没有放不下，也没有放得下的名词，这样念，念，念，今天念一念，觉得还不错，明天被打一个耳光后，照常气得直跳脚！所以说 修行的功夫，还是要会归到本性， 要真正地会归到离相，离一切相，即名诸佛，应无所住，而生其心，这才是真正的功夫。

【李文会曰】 「若有少法可得。亦是著相。」

【志公云】 「但有纤毫。即是尘。举意便遭魔所扰。」

只要你有一点点得的念头，这就是尘。你所有的意念，就会被污染、影响。

「经云：若人欲识佛境界。当净其意如虚空。学道之人。但于一切诸法。无取无舍。见如不见。闻如不闻。心如木石。刮削并当。令内外清净。方是逍遥自在底人。」

刮削并当就是除得清清楚楚，把一切事情调配得刚刚好。

【琪禅师云】 「念念释家出世。步步弥勒下生。」

释家就是释迦牟尼佛的后代啦，释迦牟尼佛的弟子，一代一代一直出来。步步是弥勒下生，弥勒是慈心的菩萨嘛。观世音菩萨是大悲嘛，弥勒是大慈嘛。每一步都藉着弥勒的慈悲心，慢慢地跟在后面。

「分别现文殊之心。」

分别就是说用大智慧去分别，就是虽分别而不作分别心，以文殊师利菩萨的大智慧去分别。

「运用动普贤之行。」

普贤就是大行，愿力十足，若是在运用时，也就是说在造作的时候，就运用普贤菩萨行，行十大愿。

「门门而皆出甘露。味味而尽是醍醐。」

甘露是起死回生之妙药。味味都是醍醐。

「不出栴檀之林。长处华藏之境。」

「 栴檀」就是香木。「之林」，当然在里面就全是清净、全是香的树林。栴檀之林就是说：所有的树木都是香的，当然你进来就是香的了。长处于，处就是安住。华藏就是通一切法界，无量无边，无量无边的境界。

「若如此也。行住坐卧。触目遇缘。虽应用千差。且湛然清净。」

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---净心行善分第二十三

回目录

净心行善分第二十三

下一页

净心，这个名字非常好，我们的清净心，才真正是我们修行的根本。

【复次，须菩提！是法平等。无有高下。】

是法平等，无有高下，这就是绝对的平等，我们人若是能够做到这八个字，那就不得了了。

为什么是法平等呢？意思就是说，《金刚经》所说的就是空性，空性的东西称为无自性。富有不会永远的富有，贫穷不会永远的贫穷，能干的人，也不会永远的能干，表示说我们在当前绝不能骄傲。简单说，是法平等就是叫你不要骄傲的意思。一个人将自己本性的平等心放弃，而来运用意识，意识是有高低起伏的东西，会生起我慢。「我慢」换句话说，也就是自尊心特别的强烈。 一个人自尊心特别的强烈，他就是世界上最脆弱的人。 世间上最脆弱的人不是弱者，而是自尊心很强的人，简单说就是爱面子的人，那个死要面子的人，就是世界上最脆弱的人，他会有一连无量无边的痛苦。

举一个例子来说，譬如说我们家没有钱，可是大家都在拜拜，我就去借钱为拜拜——死要面子，当天很高兴地做足了面子，可是要辛苦好几年，一次拜拜，就要缩衣节食好几年，那就是因为自尊心太强。你若是了解是法平等，我穷，就直接讲我穷。一个人没有读过什么书，他偏偏告诉人家他读了很多书，然后整天都怕人家知道自己根本没读那么多书，每天都在防备别人发现我的缺点，窥见我的缺点，所以过着一种等于小偷的生活。我书读得不多，我就老实告诉你，我书读得少，我受的教育就是这么高。所以我们人他不懂得生活是什么，他不会生活，他的生活当中，都是连续的错误，连续的错觉，连续的虚伪，他才会造成今天的痛苦，他就不能平等。所以说真的，论修行，并不是很困难，只要你很扎实的、老老实实的，不要把自己提升得很高，就是像广钦老和尚所说的，要将自己当作是世间最没用的人，心如大地就能平等，无有高下，包括我们的生活、修养、修行，都用这八个字：是法平等，无有高下，那么事情就好办了！可是我们人就是没办法，在这个娑婆世界，别说是想要平等、无高下了，稍微一点小事情就不能忍耐、不得了了，所以才叫做人啊！下面说：

【是名阿耨多罗三藐三菩提。】

我们若是悟到清净本性的平等法，无有高下，这才是真正的阿耨多罗三藐三菩提法。

【以无我、无人、无众生、无寿者。修一切善法。则得阿耨多罗三藐三菩提。】

要注意！修一切善法，把笔拿起来，这个善法是发自清净心善法，要搞清楚！不是你拿钱来布施就称为善法，不是你去厨房帮忙做些工作就称为善法。用清净心修一切善法，即得阿耨多罗三藐三菩提。你看上面那一句，上面那一句是怎么写的呢？以无我无人无众生无寿者相，要用这种无相、平等无高下的心，修一切善法，即得阿耨多罗三藐三菩提法。所以我常说，众生看经典都看不懂意思。他想：修一切善法就得以作佛，那我就整天拼命地做善事。光做善不能成佛，一定要大智慧。

【李文会曰】 「是法平等无有高下者。凡夫不见自性。」

没有见到自己的本性。

「妄识分别。自生高下。诸佛是高。众生是下。菩萨了悟人法二空。上至诸佛。下至蝼蚁。皆有佛性。无所分别。故一切法皆平等。岂有高下也。」

【黄檗禅师云】 「欲观佛作清净光明解脱之相。观众生作垢浊暗昧生死之相。作此解者。历恒河沙劫。终不能得阿耨菩提。」

为什么？因为佛的法身是无相的，没有光明跟黑暗的对立。

「又云心若平等。不分高下。即与众生诸佛。世界山河。有相无相。遍十方界。一切平等。无彼我相。此本源清净心。常自圆满光明遍照也。」

【李文会曰】 「若人于一切事。无染无着。于一切境。不动不摇。」

这段真的是非常好！这一段没有几十个字。一切事就是一切时间跟空间，不要污染、不要执著。

「于一切法。无取无舍。」

取就是执著，没有所谓的执著，也没有所谓的舍掉烦恼，因为本来就没有。

「于一切时。常行方便。随顺众生。令皆欢喜。而为说法。令悟菩提真性。此即名为修善法也。」

这就是妙有现前。我们的本性既然是不动不摇，于一切法无取无舍，更必须于任何时间、空间中， 要常行方便，给人家希望，不要给人家绝望，给人家方便，不要给人家干扰，随顺众生，恒顺于众生。

下面那一句话：令皆欢喜，要如何才能让众生都感到欢喜呢？说真的，这是很难的！若是最基本上的，要做到令众生欢喜，就是顾虑他的立场——交换立场。度量大的人就如同虚空，度量小的人，小到让人看了也觉得很可怜！

举一个例子来说，譬如我们在山上买了一块土地，准备要开辟道路，我们也有向政府申请，提出设计。设计要筑道挡土墙，市政府答应辅助二、三十万，我说等市政府那笔款项下来，我也可能要往生了，二、三十万就由我们这些众生来奏。我们开辟那条路，当然也是为了我们的道场，但是也能够带动地方发展。那条路面宽五、六十米，长三、四百公尺，差不多有三甲地的宽度，可以供几万人朝山。开辟那么宽敞的道路，照理说是很高兴的事，而且都是用我们讲堂信徒流血流汗的钱，到现在已经花了八百多万，而砂石车进进出出的难免会压毁路面，把路面辗出了一个小洞，只是辗出一个小洞而已，还不是很大的坑洞哦，就因为这样，村民就出动要拦阻了，发动要拦截砂石车了。今天早上警察就去拦截了，接着到下午的时候，村民就出来抗议了。

我们花自己的钱，开辟那条路要花一千三百多万，用我们的钱，要来建设地方，要带动地方上学佛的风气，没有跟当地众生拿一毛钱，但照常围堵你，照常抗议。你能怎么样？能气死吗？困难障碍重重！我在雷音寺住了四、五年，我不曾听过客家人要来拦阻我们。我在雷音寺挑砖修建道路，我也不曾碰过客家人要来拦阻师父的，客家人反而容易沟通，其实台湾人才是难沟通，内门乡都是台湾人。我在雷音寺五年，建设道路至少花了二、三千万以上，那条路铺设好之后，从来没有一个客家人对我有二话，没有，从来没有过！但是内门乡到现在百般地刁难，所以你要怎么讲呢？师父的度量大到这样子的程度，要牺牲我们所有的经费财产，来完成佛道，他不过是道路借我们通过而已，而且那也不是私人道路，可是怎么讲就是行不通，虽然压毁了路面，我也答应要修补啊，阿华也告诉村民：我们一定会把路面修补好。我告诉阿华：「你认真地做，以后这条路造好了，就命名为明华路。」他说：「我哪有这么伟大？」没办法！百般地刁难，因此我早就认识了，认识众生的度量之小，小到了极点，出动警察要来拦砂石车了，你开进来一辆，我就取缔一辆。今天还开到旗山分局去了。在旗山分局的时候，老游介绍我：「这是我师父慧律法师。」有个警察说：「哦！慧律法师曾经到中央警官学校上课，是我很尊重的一位法师，是很不简单的人。」幸好还有一点出名，还好、还好！（鼓掌）幸好！还有一个人了解我的心。

所以说不是你舍身为人，人家就会褒奖、赞叹你，没有这个道理。所以为了随顺众生，我就打电话给阿华，今天一整天都在处理这件事，电话是响个不停，我就告诉他：不要紧！我们要忍耐一点，随顺众生。为什么？我的观念就是少责备多鼓励。佛法若是带动得起来，就认真带动，不能带动就随缘。我告诉你，我从前的外号叫做常精进菩萨，为什么？我真的发大心，我现在的外号则是叫做常收敛菩萨，慢慢地退回来。。。难行啊！觉得不行就退回来，推动不了、摆不平啊，没办法！众生很愚痴，我们是尽量想让佛法兴盛，可是他就是不肯接受，没有办法。因此你不要将这个娑婆世界想得很轻松，想得非常顺利，没有的！夫妻也是一样，你们这些女众也不要想：我把希望寄托在丈夫身上。你不要有这种想法，男人没几个是有良心的。你们这些男众也不要想：我回家能有一碗热汤喝，老婆会照顾我。那是很难讲。还是自己学会煮饭比较实际。我不是教你不要相信对方，只是这种事情是很难讲的，夫妻之间就是这么奇怪，还没结婚以前，看对方是又漂亮又顺眼，奇怪！结婚之后就样样不对劲，幸好我没有娶老婆。

所以说要令众生欢喜，可以说是几乎不可能啦。那么你应该如何随顺众生，令众生欢喜，你只有替对方考虑，因为众生的气度狭小，你根本没办法，那么一点点胸量啊，打不开啊！

【须菩提！所言善法者，如来说非善法，是名善法。】

【李文会曰】 「不住相故。即非善法。无漏福故。是名善法。」

这就是清净无漏，这就是无漏。

你若是不著相，你当下就不仅是善了，不是有漏善，而是无漏。

【法华经云】 「初善中善后善者，初。谓发善心时。须是念念精进。不生疑惑懈怠之心。中。谓常修一切善法。令悟真性。不着诸法相也。后。谓即破善法。直教一切善恶凡圣。无取憎之心。平常无事。故云：即非是名善法也。」

没有执著，也没有怨恨之心。平常无事。所以师父告诉你们，天下未曾发生过任何事情，悟到空性的人，一切皆解脱。所以我今天是因为出家，在道业上下过十几年的功夫，不然的话，内门乡那间道场（我是将它命名为「佛陀精舍」啦，有些人说，再多选几个看看。我是觉得「佛陀精舍」蛮好听的，国语、台语念起来都很好听）若是以我从前的个性，道场还没盖好我就先死了，光是气就气死了，当场马上翻白眼，用我们自己的钱，又这样刁难我们。处处障碍。幸亏有林师兄，这个人实在是菩萨，从头到尾，包括土地变更、改师父的名字，都是他一个人在奔波，实在是很伟大，在家人若是像这样，那实在是了不起！今天我一直称赞林师兄：「你实在是菩萨！」他还说：「那要是像佛陀当时在世时，给孤独长者黄金铺地，整座精舍建造完成了再礼请佛陀去住，那又怎么说呢？我只是尽绵薄之力而已，谈不上什么功德。」这番话更是了不起，林师兄实在是很了不起，他就是无所著。他还自谦地说：「若是要跟佛陀当时的在家人相比，根本是比不上的，人家是真正用生命在护法的。」现在就不一样了，从前佛陀在世时，是在家人建道场给出家人住，现在末法时代，是出家人盖好了给在家人住，不然你们盖了什么给我住？这一间从头至尾就是我在监工的，来现场看的时候，还被铁钉刺伤，担心夜里铁条会被偷了，开着车子就老是往这里跑。这间讲堂是我真正用心血盖起来的，从头到尾就是我自己一个人，所以啊，前人种树，后人乘凉。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---福智无比分第二十四

回目录

福智无比分第二十四

下一页

【须菩提！若三千大千世界中。所有诸须弥山王。如是等七宝聚。有人持用布施。】

用这么大这么大，无量无边众多的宝物。把它布施出去。

【若人以此般若波罗蜜经。】

若有人以般若波罗蜜经。

【乃至四句偈等。受持读诵。】

受持可能较困难，读诵可能就比较简单，就是像诵经一样， 一字一字地念下去。

【为他人说。】

讲经给人家听，跟前面的福报比较，前面说用三千大千世界诸须弥山七宝来布施，可是只要你讲经说法，如何呢？

【于前福德。百分不及一。百千万亿分。乃至算数譬喻所不能及。】

为什么？你布施再多，还是人天的福报而已，那是没有用的，那是不能了生死的东西，而这部经就不同了。经中的四句偈你若是能受用，那么一切就解决了！「离一切相即名诸佛」对不对？「应无所住而生其心」，两句话就解决了！为什么？你布施再多还是凡夫，而《金刚经》的四句偈是能让你成佛的，成佛之后，福当然就不得了了，度量愈来愈大。像我常常说的，世间谁最富有？当我对世间无所求的时候，我就是世间最富有的人。当我对这个世间没有任何要求的时候，我就是世间最富有的人。你有求，你就是贫穷，你就是贫穷相。什么人敢说他自己最富有，他的土地有多少啦、他有几甲地啦，我可不这么想，我认为我最富有，拥有智慧的人，是世界上最富有的人。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---化无所化分第二十五

回目录

化无所化分第二十五

下一页

【须菩提！于意云何？汝等勿谓如来作是念。我当度众生。须菩提！莫作是念！何以故？实无有众生如来度者。若有众生如来度者，如来即有我、人、众生、寿者。】

不要说佛有这种念头，我要来度众生。为什么呢？无众生相，谈什么度众生呢？五蕴皆空的身体，哪有众生相呢？对不对？实在是无众生如来可度。所以这个道理并不困难。

下面看注解：

【李文会曰】 「实无有众生如来度者。如来不见有众生可度。又云：谓诸众生。起无量无边。烦恼妄想。于一切善恶凡圣等见。有取舍分别之心。」

执著称为「取」，「舍」就是逃避、放下，希望有东西可舍，连舍的念头都没有方名真。

「迷情盖覆菩提之性。佛出于世。教令觉悟。降六贼。断三毒。」

这个「降」，念 xiang, 第 2 声，降服的意思。六贼就是六根，降服我们的六根，断贪嗔痴，不要执著、不要造业。

「除人我。若能了悟人法二空。无诸妄念。心常空寂。湛然清净。更不留纤毫滞凝。」

一点点障碍都没有。

「即是见性。」

所以有的人问我：师父！明心见性的境界是什么？一切无碍，障碍不了他，包括他的生命，完全障碍不了他。

「实无众生可化度也。若有众生如来度者。即有我人众生寿者。人人具足。个个圆成。本来是佛。与佛无异。」

【圜悟禅师云】 「赤肉团上。人人古佛家风。毗卢顶门。处处祖师巴鼻。」

这句话是什么意思你们知道吗？你们看得懂吗？很简单，没什么困难的，奇怪！我怎么句句都看得懂，真奇怪！

「赤肉团上」就是指我们这个色身，当下每一个人都跟古佛一样，你就是佛啦！简单来说，你的肉团、肉身，当下就是佛啦！「毗卢顶门」，毗卢遮那佛翻译成中文叫做圆满报身。毗卢顶门，简单来说，我们头顶上这个门，这个门面，处处都是祖师的巴鼻，我们的鼻子、嘴巴，这都是祖师，叫你反观你自己就是祖师，看出来了吗？简单来说，你就是佛啦，也就是叫你直下承当的意思，不需要推却给别人，你就是佛嘛，没有什么好逃脱的嘛！

「若也恁么返照。凝然一段光明。」

你若是这样回光返照，当下即是一段光明。

「非色非心。非内非外。行棒也打他不着。也警他不得。」

拿棍棒打他也打不到，「行喝」喝就是呵叱。大声叫做喝、呵叱。

「直得净裸裸。赤洒洒。」

所以说这个「裸」就是佛教所说的，「一丝不挂」也是佛教所说的，但是我们现在都把它变成不清净的意思。就像师父那一天所说的，不取不舍，一丝不挂，清清净净，本来面目，那就是我们的本性，所以净裸裸，就是这么潇洒。

「是个无生法忍。」

所以祖师大德都告诉你一句话：何不体取无生，了无速乎？就是说你为什么不要体悟这个无生法，这样成道不是很快吗？所以我看到这句话非常欢喜！体本无生，说：大德！善体无生是名修道之人，要好好地体会，不曾有任何事情发生，也不曾有任何事情生成，完全不来也不去。

我也常告诉你们，这些不来听经的众生，自己认为他很聪明，自己认为他窝在家里念佛，他就认为他就是叫做修行，而不来听善知识的开示。我告诉诸位，像这样搞三十年，到他命终时，不一定能了生死，不一定！为什么？那个智慧不开啊！绑死在里面，他认为他念佛就能解决生死，不是这样子的，我们人是烦恼的众生，只要五蕴不空，你就会烦恼，你的情绪会变化，既然你的情绪会变化，你就要常常来亲近道场、善知识，要闻法你才能够调伏，有一天你悟到一句话的时候，这一句话就真正是你本来的东西，你就能够运用，这一句就是你的宝珠，你的生命、你真正的智慧就产生了。所以我都一直鼓励人家，不能窝着自己修行，一定要出来听经闻法，就是这个道理。有时候，你自己搞三十年，抵不过师父讲一句话，你那个念头是几十年的经验，释迦牟尼佛这个法是几万劫的经验啊！你弄清楚啊！你自己在家中，慢慢体会，体会五年、十年，那只不过是你凡夫几年的体会，释迦牟尼佛这个经典是累生累劫的经验呢！你自己修会比听他的快吗？所以为什么你不来听经呢？真是奇怪！下面

「不退转轮截断两头。」

不退转轮，截断两头就是没有对立。

「归家稳坐。正当恁么时。不须他处觅。秪此是西方。」

也不须要另外去寻找。这个地方就是西方。

【须菩提！如来说：有我者，则非有我，而凡夫之人以为有我。】

佛陀说「我」是指本性。即非有我，不是这个世间凡夫所说的我，而凡夫之人以为是有我，佛说「我」他是指清净本性的那个我，不是你现在所说的这个污秽身体的我。

【须菩提！凡夫者。如来说即非凡夫。是名凡夫。】

凡夫者，说凡夫就是因为众生而说凡夫名，如来说即非凡夫，因为你当下若一念清净，你就是佛，实在是没有凡夫这个名词。听懂得吗？凡夫者，如来说实实在在是没有凡夫，因为一念迷了，你才叫做凡夫，你若是一念清净，回光返照，当然就是非凡夫非佛，当下你就是超凡入圣，连圣这个念头都没有啊，是不是这样啊？所以这句话就是这个意思。佛说：须菩提！如来说有我者，即非有我。如来说，这个我，实在不是像凡夫所说的有这个身体的我，而凡夫说我，是执著以为有一个我。须菩提！凡夫者，实在没有一个真正的凡夫，如来说凡夫若是当下一念清净，他就不是凡夫，方便说他是凡夫，是因为现在未悟，才称他为凡夫。意思就是说，凡夫当体也是空，只因你妄想执著，才有凡夫之名。

这部《金刚经》若是不解释，虽然每一个字都会读，可是不知道是什么意思，读了也不明白道理。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---法身非相分第二十六

回目录

法身非相分第二十六

下一页

【须菩提！于意云何？可以三十二相观如来不？须菩提言：如是如是。以三十二相观如来。】

你现在要注意听，注意听师父解释。

须菩提！你的意思是怎样呢？是不是能够用佛的三十二相来观如来否？须菩提说：如是如是！下面要加五个字：「一般的凡夫」，就是因为中间没有加这五个字所以就搞不清楚。简单说就是：一般凡夫就是以三十二相观如来，但是圣者见到的三十二相，是无相法身的三十二相。

再说一遍。

须菩提！于意云何？可以三十二相观如来否？须菩提说：如是如是！一般的凡夫就是有三十二相来观如来，而在圣人来看，无相的法身，才是佛真正的三十二相。

【佛言：须菩提！若以三十二相观如来者。转轮圣王。即是如来。】

转轮圣王也有三十二相。

【须菩提白佛言：世尊。如我解佛所说义。不应以三十二相观如来。】

三十二相是佛的报应身，要透过无相的法身的三十二相，这才是真正的三十二相。

【尔时世尊。而说偈言：若以色见我。以音声求我。是人行邪道。不能见如来。】

以色见我，就是外在之境，就是他的色身、色相；这个「我」就是本性，每一个人的本性。意思是说：想要以外在的色相、音声来求我们人的本性，是人行邪道，不能见到自己的本性，不能解释成：不能见到佛陀。

再解释一遍：若是有人要以外相见我，执著这个外相，以为佛有一个实在的外相，或是要以音声来求我，是人行邪道，不能见到本来每一个心中的本性。有些人把它当作不能见到释迦如来。差了十万八千里！

「如来」的意思是指我们本来的面目，每一个人本来的面目。意思是说，你若是执著色性、色法，执著音声，那么你就永远不可能见到佛的本性，见到你本来的面目。有些人说：那我们念佛又怎么讲呢？我们不是求佛菩萨加被、帮忙吗？这是凡夫的修持，你若是悟到同体大悲时，佛就是我们，我们就是佛，但是众生凡夫还未达到这个境界，他说：不能见如来究竟的这个觉悟，当然我们还没有能力，所以我们现在需要佛的加被，没有办法，就我们的本性来说，我们是跟佛相同，但是就事相来说，我们凡夫跟佛当然是没有办法比的，所以你若是念佛念到最后，就是念而无念，无念而念，这也是佛的本来面目。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---无断无灭分第二十七

回目录

无断无灭分第二十七

下一页

这一段比较难，一般诵《金刚经》读到这里都看不懂，略知道意思，但是不了解它的道理。但是我会解释得很清楚，我讲经就是有这种优点，不会让你迷迷糊糊。你要很注意听。

【须菩提！汝若作是念。如来不以具足相故。得阿耨多罗三藐三菩提。须菩提！莫作是念。如来不以具足相故。得阿耨多罗三藐三菩提。须菩提！汝若作是念。发阿耨多罗三藐三菩提心者。说诸法断灭。莫作是念。何以故？发阿耨多罗三藐三菩提心者。于法不说断灭相。】

如来因为无相，所以称为具足一切相，简单来说，就是本无欠少。须菩提！你若是作这种念头，如来难道不是以无相得阿耨多罗三藐三菩提吗？现在恐怕你落入恶空，佛告须菩提：不要作这种念，如来不以具足诸相，得阿耨多罗三藐三菩提。如来并没有以具足诸相，即是佛说空相的东西、无相的东西，这不是否认的意思，不是说无相就具足一切相的意思，而这个无相还有妙有，还有清净之相，清净之相当下就是无相，无一切相，当下就是福慧具足的报身，清净之身。

佛说：须菩提！现在佛又为须菩提解释，意思是说，佛因为无相，所以他才能具足一切相。又恐怕众生对空相不了解，对无相不了解，所以佛才说：须菩提！你若是作是念，发阿耨多罗在藐三菩提心者，说诸法断灭，以为空相就是什么都没有，就是断灭，以为佛就是什么都没有叫做佛，发阿耨多罗三藐三菩提心，就是什么都没有叫做佛，那完蛋了！叫做：说诸法断灭，就是着空，以为空是一种断灭的空性，他不了解空就是有，无量的妙有，他不了解。你不要作这种念头，为什么呢？发阿耨多罗三藐三菩提心者，他是无量的妙有，对一切法不说断灭相。意思是说，应该是妙用无穷啊，不是像我们所说的：佛是因为无相，才能得阿耨多罗三藐三菩提，现在我们将无相当作什么都没有，这样才能得阿耨多罗三藐三菩提，那么佛说这个叫做断灭，这个叫做说诸法断灭。发阿耨多罗三藐三菩提心，于法不能说这个断灭的东西。断灭的东西不能成佛。

所以无断无灭分第二十七，我再解释一遍。

须菩提！你若是作这种念头，如来不以具足诸相故，得阿耨多罗三藐三菩提，须菩提！不要作这种念头，如来不以具足相故，得阿耨多罗三藐三菩提，因为如来是无相，所以才能具足一切相。须菩提！你若是作这种念头，说发阿耨多罗三藐三菩提，就是什么都没有，那就变成断灭，叫做说诸法断灭，不要作这种念头，为什么呢？发阿耨多罗三藐三菩提心，对法来说不可以断灭，不能说断灭。

【李文会曰】 「如来不以具足相故者。佛恐须菩提落断灭见。是故令离两边。然性含万法。本自具足。应用遍知。一即一切。一切即一。去来自由。无所挂碍。此法上至诸佛。下至含识。本无欠少。是名具足相也。说诸法断灭。莫作是念者。诸法性空。空寂是常。是故不断不灭。若作念云：无相而有道心者。是断一切行。」

即什么都没有，叫做有修行的人，这是落入顽空。有修行的人是什么都有，那就是妙有。

「灭一切法。此非中道也。」

这个不是中道。

「又云。若作有相观。即是一边见。若不作有相观。即是断灭法。」

若不作有相观，那便是空啊，你若是不作有相观，那就是断灭相。

「故知真如法性。不是有。不是无。湛然不动。观与不观。皆是生灭。故云：莫作是念也。」

所以祖师大德说：悟到本性、明心见性的人，说也是明心见性，沉默也是明心见性，躺着也是明心见性，站着也叫做明心见性，大小便也是明心见性。若是没有明心见性的人，就算说明心见性，也不懂明心见性是什么东西，走路时也不知道，读书时也不知道什么叫做明心见性。知般若者，说也得，不说也得。知本性者，悟到本性，则说也得，不说也得，文字不碍实相，见性不碍语言，所以语言，都是本性的东西。

「于法不说断灭相者。见性之人。自当穷究此理。若人空心静坐。百无所思。以为究竟。即着空相断灭诸法。」

假使一个人，静坐就是在那里打坐，什么都不要去想，以为这样就是究竟，那么就落空，即是断灭。

所以上次，有人在演爆笑短剧、讲笑话！剧情是先生在学打坐，他的妻子心思浮动，常常抱怨记忆力衰退，不知道该怎么办？她先生就教她，来、来！你来打坐，对你会很有帮助，心情会比较愉快，什么事情你就比较想得起来，记忆力就不会那么差。她就这样打坐。。。他的妻子坐得很欢喜，很感 谢她 先生。她的先生问她：真的有效吗？有效！我早上看到一只钻石戒指，差点忘记了，我现在要赶紧去买！突然让她想起来了，打坐竟然想起戒指没买，不过这只是演爆笑剧。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---不受不贪分第二十八

回目录

不受不贪分第二十八

下一页

【须菩提！若菩萨以满恒河沙等世界七宝。持用布施。若复有人。知一切法无我。得成于忍。此菩萨胜前菩萨所得功德。】

这一看就知道了，你不受不贪，你就是本来面目。所以师父告诉诸位一句话，什么叫做明心见性之人，就是一切法不受。什么叫一切法不受呢？对于五蕴的色、受、想、行、识一切法，不离不即。

须菩提！若菩萨以满恒河沙等世界七宝布施，若是有人了知一切法无我，没有一个真正的身体，没有实在的我，那么事情就好办了！我们这个世间就是因为有我，就开始斗争了。你既然悟到一切法无我，你当然就能够忍辱。你既然能够忍辱，此菩萨就胜过前面菩萨所得的功德了。

【何以故？须菩提！以诸菩萨不受福德故。】

为什么呢？不受福德故。受福德就变成执著了。

【须菩提白佛言：世尊。云何菩萨不受福德。须菩提！菩萨所作福德。不应贪着。】

不可以执著，你既然是个菩萨，是要圆成佛道的，不能贪着。

【是故说不受福德。】

不受福德。连我在利益众生的观念都不可以，应该说众生在利益我们。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---威仪寂静分第二十九

回目录

威仪寂静分第二十九

下一页

【须菩提！若有人言。如来若来若去。若坐若卧。是人不解我所说义。何以故？如来无所从来。亦无所去。故名如来。】

这句话意思是说：如来的威仪当下就是空的意思，而我们凡夫不了解，以为如来有来有去。你看到佛陀出了精舍，来托钵、来应供，然后佛陀又回到精舍了，夜里在休息了，或是讲经说法，意思就是说这个就是生灭法，不了解空性的东西。凡夫就是只看到佛的外表，根本不了解《金刚经》空的道理，何以故？佛就是证悟到无所从来，亦无所去，所以故名如来。就是没有生灭，就是本来的面目。来时虽然坐在那里，他的心也空一切法，行、住、坐、卧，他全部解脱。你若要说佛陀实实在在有来，也实实在在有回去，也对，因为那是指肉身、肉体，你眼睛所见的只是外相。无来亦无去，才真正是如来。

在座诸位你想想看，一个人证得无来无去，你看他有多自在！你稍微冷静地想想看，我们若是赚了很多钱，我们也不会很高兴，因为本来就没有赚钱这种东西，我们若是亏了很多钱，我们也不会很烦恼，因为本来就没有钱这种东西，我们今天若是很痛苦，男朋友抛弃我们了，本来我们就没有男朋友这种东西。今天你若是拥有一颗几克拉的钻石，戴在这只手上，你也不必太高兴，有一天你死了之后，被扛到外面的床铺，那只钻石戒指马上就被人家取下来了！其实也不用等到死后下葬，断气没多久身体就开始腐烂了，若是一生都吃荤的人，一死就马上发出臭味了，吃素的人就比较不会了，吃素的人连放屁也不会很臭，还是有差别的啦！所以说无所来无所去，这真的很管用，这可不是两个人吵架后赌气：你要是不来，我也不肯去！不是这个意思。

你若是用这种如如不动的心就真正解脱了。就算是得到，你也不会很欢喜，因为无所来，本来就没有得到东西。若是消失时也知道本来就无所去，本来就没有这些事，对不对？不生亦不灭，不来亦不去，放下了得失，一切法就随缘了断。对感情很执著的人就想：本来就不来，现在也不去。那就很轻松了，非常轻松！

最近不知道怎么回事，有好几个小姐都要来找师父，全是被男朋友抛弃的，伤心欲绝，说她简直快活不下去了！所以我都交代楼下的人或是这些法师，若是有这种情形，她对感情看不开的，叫她来听经闻法，她要是肯的话就很好，要是不肯的话也没办法。要记住师父的一句话，人的生命当中，一定有迷糊的阶段，一定会经过很大的痛苦、创伤、无奈，慢慢地才能成熟，因为我就是过来人。

我们没有听到佛法，就是会觉得痛不欲生，就是不知道如何是好，不知道怎么办，因为你没有智慧观照啊！一直这样想：我是真的付出真情，确确实实地想要好好疼惜你，可是为什么你这样嫌弃我，嫌我长得矮，怎么可以这样呢？她母亲嫌我病痛多，那时候整个人就是这样气不过。。。人家说：哎呀！读高三就在交女朋友。我说：这也是一种经验啊！读逢甲大学的时候开始学佛，那时候智慧就产生了。所以为什么我到现在从来没有想到说我要还俗，还俗做什么？出家就不得了了，非常好，我从出家到现在，我没有动过一个说要还俗的念头，做在家人有什么好的？不如清净自在的出家人，所以以前没有学佛就很痛苦，什么都不对，没有见面就很痛苦，一见面就是天天吵架，她很不好惹，我也不是那么简单的，师妈常说我很不好惹，哪个人碰到我算倒霉，一定会很凄惨！真的啊！我从前是很凶的，你看我这一条龙的眉毛，就是这种个性，现在我已经剃掉一些了，不然都是连在一起的，现在的面貌还稍微能看，不然像从前的话，能看吗？眉毛像是打了二十四个结，很固执，师妈常常骂我是外省人。我说外省人也没像我这么固执。所以说真的就是很痛苦，心结就是打不开，整天就是这样气不过。。。中秋节时举头望明月，低头吃月饼， 心里实在是很痛苦，反正就是不知道如何是好，因为没有解脱的思想，无法超越，就老是停顿在那里。

现在呢，已经很通畅了，障碍不了我了，就算是天仙美女也障碍不了我了，这个世间要是有哪个女众能障碍到我的，我真是要称赞她厉害，真的！她若是自夸长得漂亮，我就叫她去厕所大便，先不要冲掉，我先去签定看看，看有没有檀香味，当然没有这么严重，不需要这样！所以说有佛法的人，就算再多么看不开，也会比较好过，真的！学佛就是有这种优点，我们的修养提升，智慧增长，每一天都活得非常充实，确确实实得到真正的生命。你无所来无所去，你就没有得失观念，你无所来无所去，你就不会烦恼它来跟去。简单来说，得到的东西不见得很好，离开的东西也不见得不好啦。所以今天你想想看，她若是没有离去，你看看，我今天就娶老婆了啦，要是像我这种类型的，也是很会生的人啦，可能也生三十个了，就看到我拿着十几个奶瓶忙着喂奶了（法师笑），讲得夸张一点啦！所以佛法太好了，佛法真的是非常非常好！

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---一合理相分第三十

回目录

一合理相分第三十

下一页

【须菩提！若善男子善女人。以三千大千世界。碎为微尘。于意云何？是微尘众。宁为多不？】

佛说：须菩提！若善男子、善女人，以三千大千世界这么大的范围，把它粉碎成颗粒微尘，那么你的意思如何呢？这些微尘是不是很多呢？

【须菩提言：甚多。世尊。】

把世界磨成细沙、粉末，当然就很多了！

【何以故？若是微尘众实有者。佛即不说是微尘众。】

若是实实在在有微尘众，佛就不说它是微尘，因为微尘不是实在的，分析得到最后，也是空的东西，。

【所以者何？佛说微尘众即非微尘众。】

是微细到空性的东西，当下就不是真正的微尘，这才是佛所讲的微尘。简单讲：佛所讲的微细的尘，只在一念之间而已，所以我们看到的这个微尘众，只是一个外在的色相，不是真正的微尘，还可以再分，所以佛说，方便讲，才称为微尘众。

【世尊。如来所说三千大千世界。即非世界。是名世界。】

【李文会曰】 「 微尘者。妄念也。 」

为什么有微尘呢？因为我们有妄念。妄念就是产生业力！业力由无形的能量，就会变成有形的正报、依报。所以简单来说，一切都是业力，业力从哪里来？从妄念；妄念从哪里来？从无明，由无明而来。所以无明是一切世间宇宙、身心的根本。

「世界者。身之别名也。」

我们身体的别名。

「微尘是因。世界是果。微尘世界者。谓因果也。然自己真性。非因非果。能与六道众生为因果也。谓自性是因。六道是果。」

只因为自性迷了。

「故知微尘起于世界。轮回由于一念。虽见小善。不可执著。虽逢小恶。必须除去。且众生于妄念中。起贪嗔痴业。妄受三界梦幻之果。如彼微尘。积成世界。不知因果元是妄心。自作自受。一念悟来。即无微尘。世界何有。故云：即非微尘。是名微尘。即非世界。是名世界。」

没有一个实在的微尘，没有一个实在的世界，简单来说就是这样，只是暂时叫做微尘，暂时叫做世界。

「若欲建立世界。一任微尘炽然。若欲除灭世界。觉悟人法俱空。了无一法可得。湛然清净。不被诸境所转。皆由于自己也。」

所以我才告诉诸位，心若是清净，这个世界就和平了。所以贤人说：凡夫是除境不除心，圣人是除心不除境。凡夫就是说希望常处顺境，不要有逆境，希望样样都能顺从我，我才会很欢喜。圣人就不须要，圣人不必这样，圣人是不管你顺不顺从我，我都很欢喜，为什么？因为他解脱啊，于法无所求啊，于法都了知它是空性无相之法。所以我今天建道场，我就是抱持着这种心，能盖得起来就盖，尽量去做，若是盖不起来也不能强求，那是我的业，没有办法，随缘！所以现在的心境就不一样了。

【何以故？】

为什么呢？

【若世界实有者。即是一合相。】

意思是说，这个世界若是像这个空性，实实在在有的东西，那么就是一合相，法身无相，名一合相。要无相、空的东西，才能与一切世间诸相和合，对不对，所以说，若是这个世界有实，有实就是永远不变，那么这就是一合相，就是跟空性的东西相同。

【如来说。一合相。即非一合相。是名一合相。】

没有一个固定的相，叫做一合相，所以说一合相，就是非一合相，没有一个真正的一合相，因为空性的东西，才是真正的一合相。

【须菩提！一合相者。即是不可说。】

因为空性的东西，是无法言说的。

【但凡夫之人。贪着其事。】

不达于空理的人就贪着于事相。

【李文会曰】 「微尘谓因。世界谓果。若执因果为实有者。即被相之所缚。故云：即是一合相。但莫执为实有。亦莫执为实无。于相离相。故云：即非一合相。是名一合相也。即是不可说者。须是学人自省自悟。于理事上。各无挂碍。今凡夫一向贪着事相。不达于理。所以说因果着因果。说世界着世界。」

【 消遥翁云 】 「学道之人。但只了悟灵明之心。是谓本源。本源就是本来的面目。所以念念妄想。皆为尘垢。勿令染著。久当证知清净法身也。」

只要你起心动念，这个执著性你不除掉，这永远是尘垢，尘垢就是烦恼。不要执著，不要被这个境界所污染，所以但无着无求，就是本来的面目。

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---知见不生分第三十一

回目录

知见不生分第三十一

下一页

【须菩提！若人言：佛说我见、人见、众生见、寿者见。须菩提！于意云何？是人解我所说义不？世尊！是人不解如来所说义。何以故？世尊说：我见、人见、众生见、寿者见，即非我见、人见、众生见、寿者见。是名我见、人见、众生见、寿者见。】

我来跟诸位解释一下。

佛说的都是以清净为主，所以你若是加「清净」两个字，那么你就更清楚了。须菩提！若是有人说，佛说的清净的我见，也就是本性的见，人见就是无念头的见，众生见就是无烦恼的见，寿者见就是光明清净的妙用之见。须菩提！于意云何？是人解我所说义否？须菩提说：不也，世尊！这个人不了解，如来所说的我见、人见、众生见、寿者见，实在是透过清净的本性说出来的，何以故？世尊说我见、人见、众生见、寿者见，即非一般凡夫众生所了解的我见、人见、众生见、寿者见，才真正是佛所说的我见、人见、众生见、寿者见。

这段要注意听，我再解释一遍。

须菩提！若是有人言，佛说这个清净本性所透露出来的，所谓我见、人见、众生见、寿者见，须菩提！你的意思如何？这个人是不是了解佛所说的道理呢？这个人绝对不能了解，佛透过本性所说出来的东西，为什么呢？佛陀所说的我见、人见、众生见、寿者见，就不是一般众生所了解的我见、人见、众生见、寿者见，为什么呢？一般众生是执著的见，但是佛所说的是清净的我见，清净的人见，清净的众生见、清净的寿者见，不是一般凡夫所了解的我见、人见、众生见、寿者见，这才是真正佛所说的我见、人见、众生见、寿者见，所以这个中间要加一个是名「佛所说的」，这才是真正佛所说的我见、人见、众生见、寿者见。

【须菩提！发阿耨多罗三藐三菩提心者。于一切法。应如是知。如是见。如是信解。不生法相。】

如是就是透过本性的知，透过本性的见，如是信解，不要产生法相，就是不要产生法执，对法相的执著。

【须菩提！所言法相者。如来说即非法相。是名法相。】

所说的法相，当体就是空，所以即非法相。是名，不得已，暂时方便称它为法相。

【李文会曰】 「佛说般若金刚之法。始即令诸学人。先除粗重四相。如大乘正宗分中说也。次即令见自性之后。复除微细四相。如究竟无我分中说也。此二分中。即皆显出理中清净四相。若于自心。无求无得。湛然常住。是清净我见。」

你看，六祖的解释，跟我们一般人都不一样，佛的我见是清净之见，本来面目显发出来的清净我见，无求无得，湛然常住，永恒的清净叫做湛然常住，这才是清净的我见。

【黄檗禅师云】 「百种多知。不如无求最第一。」

这句话讲得实在是非常好，你懂得再多，不如什么呢？无所求！人到无求品自高，一个人若是到了无所求时，他的人格就很高尚了！你当总经理，这是你的事，你家里有几百亿，那也是你的事，所以我常常告诉诸位，我若是对这个世间无所要求，我就是世间最富有的人，所以我很富有，我不是说希望你给我多少，而是我要求的很少，无所要求嘛，当然我就是最富有的。世间最富有的人，也不一定过得比我快乐，为什么？因为无求啊，最为第一！

「诸学道人。若欲得成佛。一切佛法。总不用学。但学无求无着。无求即心不住。无着即心不灭。不生不灭。便是佛也。若见自性。本自具足。是清净人见。」

现在见到本性之后，由自己的清净本性所散发出来的，本来就具足，这是清净的人见。

「于自心中。本无烦恼可断。是清净众生见。」

众生见，众生就是一切啦！无烦恼可断，当然一切就不可断嘛，当然这就是众生见嘛，清净的众生见。

「自性无变无异。无生无灭。是清净寿者见。故云：即非我人众生寿者见。是名我人众生寿者见也。发阿耨多罗三藐三菩提者。应知一切众生。皆有佛性。应是一切众生。无漏智慧本自具足。应信一切众生。灵源真性。无生无灭。若能了悟此意即是一切智慧。不作有能所心。不存知解相。」

没有能所，没有知解相。

「口说无相法。心悟无相理。常行无相行。」

哪一种情形叫做无相行？就是一切法无所执著，扰乱他不得。

「故云：不生法相。是名法相也。」

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---应化非真分第三十二

回目录

应化非真分第三十二

下一页

【须菩提！若有人以满无量阿僧祇世界七宝，持用布施。若有善男子、善女人。发菩提心者。持于此经。乃至四句偈等。受持。读诵，为人演说。其福胜彼。】

以满无量阿僧祇世界七宝，来用于布施，若是有善男子、善女人发菩提心，对这部经典乃至四句偈等，受持读诵、讲给别人听，为人演说，他的福报比前者更大。

所以我前世一定讲过《经刚经》，不然福报怎么会这么大？我的福报算是很大了，虽然建道场都要自己操心，不过没有烦恼到金钱的事，金钱自然地来来来……我就这样地一直盖，都没有障碍。所以妙广老和尚说：你真是台湾省一级棒的，我盖那间老庙盖了十四年，还没办法盖起来，你这年轻人才花二年，就把这么大的一栋道场盖起来了。所以说我前世可能曾经助人建道场，所以今生建道场就没有障碍，这样很好，非常好！所以要为人说法。我也是跟诸位法师讲，我们若是要学，就不要学经忏，要学就要学弘法，要弘法利生，要像师父这样子，尽心尽力地为法、为众生，不然真的枉费出家。若是要学经忏也不要紧，我们普度众生，发心正确，经忏不是坏事，因此也是不错。

【李文会曰】 「发菩萨心者。谓大乘最上乘种性人也。」

【云何为人演说？】

【李文会曰】 「云何为人演说者。四大色身。不解说法听法是你面前孤明历历。通彻十方底。解说解听。莫要记他语言。纵饶说得天花乱坠。其心不曾增。便总不说。其心不曾灭。求者转远。学者转疏。」

你若是想求佛法，愈执者就离得愈远，放下就是，学者转疏，你若是想学，愈学就离得愈远，因为本心是无所学、无所得的东西。

「惟在默契悟者自知也。」

【不取于相，如如不动。】

这句话就是我们真正的本来面目，整部经到最后，就是以这几话做结论：「不取于相，如如不动。」

【李文会曰】 「此谓悟达无心无相。可取之人。若是有心。不取于相。却是取相。心本是空。相亦是空。人法俱空。有何可取也。」

没有能所。放下，放下，放下，放下……师父！明心见性是什么？放下，放下，乐也放下，苦也放下，这个是真正的放，连放下都放下，连连放下都要放下。就是这样！

「师父！你告诉我一个最快的办法，念佛最容易得力的方法，应该怎么修行呢？」「很简单，放下。」「还有没有其它的办法？」「连办法都要放下，破除得清清净净，空无一物，这样就对了！」

【真净文禅师云】 「但无一切心。自然合天道。莫言妙不妙。如如不动者。学人若谓我知也。学得也。契悟也。解脱也。似此见解。皆是有动心。即是有生灭。若无此心。即一切法。皆摄不动。不动即内外皆如。故云：如如不动也。」

【何以故？一切有为法。如梦幻泡影。如露亦如电。应作如是观。】

【李文会曰】 「贫富贵贱。士农工商。赤白青黄。声香臭秽。有无虚实。深浅高低。皆是妄心起灭。有为之法也。如梦幻泡影。 如露亦如电者。 一切有为之法。即是世间万事。皆如梦幻泡影。不得久长。」

就像做梦、就如影像，露就是早上的露水，太阳一出来就消失了。意思就是说，不值得你这样执著，师父早就告诉过你们了，这个世间不值得你这样执著，不值得让我们这么痛苦。

「梦者。妄想也。幻者。幻化也。泡者。如水上之泡。易生易灭也。影者。如身之影所捉撮也。」

捉不到它。

「露者。雾露之露。不得久停也。电者。雷电之电。顷刻之光也。」

【傅大士颂曰】 「应作如是观者。有为无为皆由自己。心常空寂。湛然清净。无纤毫停留挂碍。自然无心。如如不动。应作如是观也。」

【佛说是经已。长老须菩提。及诸比丘、比丘尼、优婆塞、优婆夷、一切世间天、人、阿修罗。闻佛所说。皆大欢喜。信受奉行。】

【李文会曰】 「夫至理无言。」

当然这是究竟的道理。

「真空无相。谓都寂默也。但不着言语。不着知解。即是无言无相。金刚经之旨趣。本谓此也。是以旋立旋破。止要诸人乃至无有少法可得。」

最主要是诸人。

「即不被一切诸境所惑。若得心地休歇。」

你只要把心放下，不要求，愈求愈迷。

「即谓之清净心。亦谓之本来心。」

你若是还不了解，我现在来举一个例子。

这个杯子里有灰尘，你若是一直想摇动它，这些灰尘就不能沉淀，我若是把它放下，不理它，它就拿你没办法，放着嘛，放下放下……灰尘沉淀，清净的水自然就浮现。这样了解意思吗？任何事情不必解释，也不须要计较，放得下，心就一直沉淀下来。人家说我很好。好！我很好，我确实很了不起。人家说我坏，我很坏没错，我比你更坏，我是世间最坏的人。这样就 OK 了，你要怎么说都不要紧。所以我看有些女众很会哭，很喜欢哭，说不到几句话就哽咽，觉得很委屈，哎呀！哪有什么委屈不委屈的，他不了解我，我为什么一定要让你了解我？不需要嘛！你不了解我就不了解我嘛！对不对？所以女众觉得人家不了解她就非常的痛心，哎呀！可怜可怜！学道的障碍，学道的障碍都是自己生起的妄想。所以心地若是休歇，这就是清净心。

「亦谓之到彼岸。」

放下就是到彼岸，就是这么简单！

「亦谓之涅磐。亦谓之解脱。其实一也。」

所以若是有想报仇的人，想恨一个人，想嫉妒别人的话，或是想害你太太的，或是想大闹一场的，你要注意了，要放下就是，要大慈大悲。

【张无尽云】 「 傅大士 。 庞 居士。岂无妻子哉。若也身处尘劳。心常清净。便能转识为智。犹如握土成金。一切烦恼。皆是菩提。一切世法。皆是佛法。若能如是。即是在家菩萨。了事凡夫。岂不韪欤。」

了事的凡夫就是说，忙于家庭的凡夫，你只要放得下，也是同样能成佛、成就啊，就是这个道理嘛！难道不就是这个道理吗？！

文殊讲坛

中华佛典宝库

精华佛学


金刚经讲解---校后补记

回目录

校后补记

下一页

历时数月，慧律法师讲的这部经终于全部校订完成，于此奉上，希望读者都能蒙获大利，离相精进，完成佛道。

原录像尾部有一段慧律法师领颂的〈金刚经〉，其录音 mp3 文件可于这里下载： http://www.putizi.org/jinghua/html/ying.htm 。

谨此补记。

文殊讲坛

中华佛典宝库

精华佛学


2004 年新春专访（慈悲电视台）

慧律法师 主讲
虚空之风 整理

    世间人在过农历年的时候，都会说一些吉祥的话，比如“新春快乐”、“万事如意”、“一帆风顺”、“年年有余”等等祈祷的话、祝福的话。我们佛弟子则要了解，福报是怎么来的呢？它有前后因果的连锁性。所以我们在新春不但要祝福大家，更要了解佛法的真实性。形式上，有慈悲心的人可以消灾，有忍辱心的人可以消灾，大智慧的人可以消灾。所以做一名佛弟子，我们除了祈祷、祝福以外，还要了解佛法的真实性。所以，我在新春之际，应慈悲电视台的邀请，为大家做个简单的问候和开示。

    由于现在社会的多元化，有些人时空条件不允许（到寺院听经、共修），所以把家庭的客厅变成弘法的道场，简单讲家庭就成为一个道场，完全靠了 电视来弘法 。电视弘法不但没有障碍，而且可以深入每一个角落，大家即使百忙之中也可以学佛。所以创办电视台的长老们、工作人员们，功德都非常大，当然也必须由全国的佛弟子来共同护持，才有办法经营永续下去。所以慈悲电视台在辛苦之中经营，在忍耐中坚持，并茁壮成长起来。我有空就会打开慈悲电视台看看其他法师弘法等节目，我感觉到进步很多。所以慈悲电视台能令无量无边的众生觉悟，离苦得乐，这个功德何可思议啊！有的人有时间可以到道场拜拜佛共修，可是有的人要去面对现实，不能来寺院——现在方便了， 打开电视，客厅就是道场 。这统统要归功于慈悲电视台的慈悲啦！

    佛法兴盛，人人有责， 所以我们藉着过年的时间来互相勉励。

    佛教绝对没有个人主义，没有英雄主义，也没有沙文主义。 佛教没有个人主义，是指佛教没有自私自利，一切法都是缘起法，诸缘缺一不可。譬如三只脚的香炉，拿掉一只脚，香炉就站不起来，没有所谓哪个比较伟大、哪个不伟大。佛法远离二元的对立，没有（二元对立）的。这就是佛教没有个人主义。

    佛教没有英雄主义。佛教不是要塑造某一个人成为我们的偶像，对偶像的崇拜是没有的。 佛教是整体性的，每个元素相互之间是息息相关的，它是缘起的。 换句话说， 每一个人统统重要：出家众重要，在家佛弟子的护法也很重要，缺一不可。 就像车子有四个轮子，缺一个轮子，再好的车子也不能行动。只有出家众，没有护法居士，转动不了大法轮；在家居士没有三宝，也转动不了大法轮。所以佛教没有英雄主义。

    佛教也没有沙文主义。“沙文”，本是拿破仑手下一个将领，他崇拜拿破仑，不管拿破仑决策正确与否，他一概附和，后人便把对领袖的盲目崇拜叫做“沙文主义”。佛教不能这样，佛教讲一定要分清楚正法与邪法。正法能使人解脱于一刹那，而邪法会误导我们，断送我们的法身慧命，百千万劫不能解脱。所以 佛教没有沙文主义，反对盲目崇拜某一位法师、某一个道场。 佛教讲平等、无我，所以简单讲，在家的佛弟子要记住，只要是正知正见的法师，那里的道场通通要护持。

    那么， 什么是佛法呢？圆满法是佛法。 就像 一草一木都有它生存的空间，八大宗派都应当受到尊重，包括小乘的两大宗派成实和俱舍，也应当得到尊重。 总之， 只要是佛陀的正法，统统要尊重。 所以，佛弟子一定要有平等心，只要 为法、为众生现身僧相的 ，不管是哪个法师，不管是哪个道场，只要是有因缘的，你统统要护持。

    而佛法是讲什么的呢？大家已经在慈悲电视台看了很多法师弘法的节目，现在我要讲重点。只要抓到了佛教的重点，立刻就能够离苦得乐。世尊三十六岁时，已经成道七年，有一次回到皇宫，净饭王和众大臣纷纷夹道相迎，人民也非常欢欣鼓舞，因为世尊要回宫了。净饭王就问世尊对皇宫有什么不满，以至于要出家？世尊便说：我对皇宫没有不满，但是不管我们相聚多久，总是要面对生老病死的问题；就算我继承了王位，荣华富贵也总有消失的一天。净饭王便问世尊，如何方能离苦得乐？世尊讲了一句非常重要的开示，这句话也和我们新春消灾有很大的关系。世尊说：“ 执著与欲望，如果没有彻底地放下，是不可能彻底离苦得乐的——永远无法离苦得乐。 ”也就是说， 如果不放下执著与欲望，想要没有痛苦是不可能的。 净饭王听后，对世尊生起无比的赞叹与恭敬。

    所以我们今天的开示，还是要让大家了解正法：统摄三藏十二部，可以贯通大小乘的，就是这几个字——“ 缘起无自性，一切法无我 ”。缘起， 就是指任何事情，都没有单一个体的存在，每个角度统统要顾虑到，每个条件统统要具足，它才能形成世间的任何一个事情。 世间的任何一相，任何一法，它都没有自性，没有永恒性；所以，缘起无自性，意思就是“缘起就是性空”、“性空不离缘起”。因此，我们刚刚谈到，佛教无所谓个人主义，无所谓英雄主义，也没有所谓大沙文主义，因为“缘起无自性”、“一切法无我”统摄三藏。

    而一般把“一切法无我”诠释得比较狭隘，一切法无我，并不仅是指四大本空、无一无我的这个色身。一切法无我，譬如杯子没有杯子的真相，因为它没有永恒；譬如衣服也没有衣服的永恒相。无我，包括整个天地万物在内，都没有单一个体的存在。不只是我们的色身四大本空、无一无我，包括山河大地的“外四大”也无我。所谓“外四大的无我”，是指没有永恒的个体的存在。

    正法难闻，今天我们能够坐在客厅，能够听闻正法，我们真的要感谢心田长老的大慈悲心，感谢法藏大法师这位台长的坚持，要感谢慈悲电视台所有工作人员的辛苦，我们今天才能够坐在客厅就能够听闻到正法！正法是百千万劫难遭遇，所以有因缘听闻到正法，并找到适合的法师、适合的节目，只要你打开慈悲电视台，你就会有所收获，就会开智慧，慢慢地趋向离苦得乐，在解脱生死的道路上迈进。

    在《阿含经》里，世尊一再重复地宣讲，强烈要弟子们早日觉悟。整部《阿含经》都在讲不净、苦、空、无常、无我的思想，譬如说观这个色身是不清净的、是苦的、是空的、是无常的、是无我的。政治家最终难逃无常，企业家最终无常，艺术家到最后也是无常，不管你在这个世间做多大的企业，无常一到，你一定会离开这个世间。 学佛是不能等待的，它是现在进行式， 所以我们一定要记住：“ 天是棺材盖，地是棺材底；无论闯哪里，总在棺材里。 ”我们头顶的天、脚下的地就像棺材的盖子和底子一样，无论你闯了多大的事业，时间一到，统统要进棺材。

    所以佛弟子要早日觉悟，你所做的事业，绝对不坏学佛，不管你从事哪个行业，统统要早日觉悟。我在这里呼吁全国出家、在家的佛弟子，共同来支持心田长老的慈悲电视台，全力以赴做好在家居士所应负的责任，使我们佛教大兴盛，让我们的慈悲电视台永续经营。谢谢！


佛心禅话

慧律法师编撰

    缘按：感谢西方一衲子师兄慈悲法施将这些精妙智慧之禅语录入电脑，为广大学佛朋友提供参学的方便。

    1． 恰恰用心时，恰恰无心用，无心恰恰用，常用恰恰无。

    2． 天上天下，唯我独尊，自观自在，守本真心。

    3． 所谓无上正等正觉者非他，即是真如本性，亦名自性清静心是也。

    4． 众生由其不达一真法界，只认识一切法之相，故有分别执著之病。

    5． 凡所有相皆是虚妄。虚妄者，言其是假非真，非谓绝对没有。

    6． 众生念念在虚妄之相上分别执著，故名曰妄念，言其逐于妄相而起念也；或难知是假，任复念念不停，使虚妄相于心纷扰，故名曰妄念，言其虚妄之相随念而起也。

    7． 根身器界一切镜相，皆是空花水月，迷著计较，徒增烦恼。

    8． 一切处无心是净；得净之时不得作净想，名无净；得无净时，亦不得作无净想，是无无净。（无净无无净，即是毕竟净。）

    9． 与外不染色声等，与内不起妄念心，得如是者名为证；得证之时不得作证想，名无证；得无证时，亦不得作无证想，是名无无证。（无证无无证，是名毕竟证。）

    10． 若起精进心，是妄精进；若能心不妄，精进无有涯。

    11． 一切处无心者，即修菩提、解脱、涅槃、寂灭、禅定乃至六度，皆见性处。

    12． 不以有行，亦不以无行。

    13． 诸行性相，悉皆无常。

    14． 诸行是常，无有是处；汝但一切处无心，即无诸行，亦无无行。

    15． 疾苦在身，宜善摄心，不为外境所摇，中心亦不起念。

    16． 参须实参，见需实见，用须实用，证须实证，若纤毫不实即落虚也。

    17． 临终之际，若一毫凡圣情量未尽，纤毫思虑未忘便乃轻重五阴去也。

    18． 忍苦捍劳，繁兴大用，虽粗浅中皆为至实，惟贵心不易移，一往直前履践将去，生死亦不奈我何。

    19． 起见生心，分别执著便有情尘烦恼、扰攘、若以利根勇猛身心直下，修到一念不生之处，即是本来面目。

    20． 平常心是道， 趣向即乖，到崮里正要脚踏实地，坦荡荡，圆陀陀，孤*危峭，不立毫发知见。

    21． 一切无心无住着，世出世法莫不皆尔。

    22． 道贵无心，禅绝名理忘怀泯绝，乃可趣向回光内烛，脱体通透。

    23． 真如佛性，非是凡形，烦恼尘垢，本来无相，岂可将质碍水洗无为身。

    24． 不忆一切法，乃名禅定。

    25． 一切众生皆自空寂，真心无始，本来自性清净。

    26． 能善分别诸法相，于第一义而不动。

    27． 佛身者即法身也，从无量功德智慧生，从戒定慧解脱知见生。

    28． 见无所见即名正见。

    29． 众生身中有金刚佛，犹如日轮，体明圆满，广大无边。只为五阴重云覆，如瓶内灯光，不能显现。

    30． 终日不见己过，便绝圣贤之路。终日谈人过，便伤天地之和。

    31． 无妄想时，一心是一佛国；有妄想时，一心是一地狱。

    32． 住相布施生天福，犹如仰箭射虚空。势力尽，箭还坠，招得来生不如意。

    33． 若悟真心本空，万法自然消殒。

    34． 自美三寸舌头，一日改头换面，辗转吞食，那时痛苦恨悔，无人能释。

    35． 色欲二字生死之根。

    36． 妄言、绮语、两舌、恶口、杀人无血，其过甚恶。

    37． 尔勿崇饮，狂药非佳味，能使谨厚性，化作凶顽童。

    38． 怒为万障之根，忍为百福之首。

    39． 世人言忍，忍字最难，非大智慧，断然不能。

    40． 来得不明，去得正好，智人观此，未免心冷。

    41． 念动急觉，觉之即无，久久收摄，自然心正。

    42． 尽其心知其性，知其性则知其天。

    43． 悟佛之言，定要行佛之行。

    44． 从外入者不是家珍，从内发者，方谓真慧。

    45． 真心应物，不生分别。

    46． 一念才生，万法齐现，假指心性，而明易道。

    47． 真心虚灵，照而常寂，德者心用，纯善无恶。

    48． 知止而后有定，定而后有静，静而后能安，安而后能虑，虑而后能得。

    49． 物有本末，事有终始，知所先后，则近道矣。

    50． 佛云若能转物即同如来。

    51． 本性体若太虚，无内无外，非来非去。

    52． 三教圣贤，本乎一理，若离心性尽是魔说。

    53． 人心惟危，道心惟微，惟精惟一，允执厥中。

    54． 乐天知命，无喜无忧，妙性朗然，其乐难述。

    55． 知昼则知夜，知始则知终，如若先悟未生以前面目，便知末后安身立命之处。

    56． 若不究心，坐禅徒增业苦；如能护念，骂佛犹益真修。

    57． 念佛人心清净，净心念佛净心听；心即佛兮佛即心，成佛无非心净定。

    58． 明明白白无生死，去去来来不断常；是是非非如昨梦，真真实实快承当。

    59． 一水一山何处得？一言一默总由伊；全是全非难背触，冷暖从来只自知。

    60． 终日拈花择火，不知身是道场。

    61． 夜夜抱佛眠，朝朝还共起，欲识佛去处，只这语声是。苟能念念不忘，心心弥陀现前，步步极乐家乡，何必远企十万亿土。

    62． 坐石看云闲意思，朝阳补衲静工夫；有人问我西来意，尽把家私说向渠。

    63． 情不附物，物岂碍人。

    64． 境缘无好丑，好丑起于心。

    65． 一切烦恼业障本来空寂，一切因果皆如梦幻，无三界可出，无菩提可求。人与非人，性相平等，大道虚旷，绝思绝虑。

    66． 莫贪短利将心昧，轮回之人皆因此；快刀斩断迷魂梦，直取正心超俗尘。

    67． 离俗家与出家相应，去业障与道人相应，去习气与工夫相应，去烦恼与清净相应，此数相应，虽然觉得，不如不相应好。

    68． 不悟本性，即佛是众生，一念悟时，众生是佛故万心尽在自心应从自心中顿见真如。

    69． 若顿悟此心，本来清净，元无烦恼，无漏智性，本自具足，此心即佛，毕竟无异。

    70． 源乎源乎，千山势到（山狱，按：‘山'在上，‘狱'在下）边止，万派声归海上消。

    71． 未生前本来面目，死了烧了什么处相见。

    72． 只愁不作佛，莫愁佛不解语是也。

    73． 悟门了当，澈见圣凡不二，迷悟不二，生死涅槃不二，有情无情不二。

    74． 不睹恶生嫌，不观善劝措，不舍智就愚，不抛迷就悟。

    75． 迷时师度，悟时自度，只合自性自度。听法顿中渐，悟法渐中顿，修行顿中渐，证果渐中顿。

    76． 菩提无是处，佛不得，众生亦不失菩提，但一切众生，即菩提相。

    77． 心生种种法生，心灭种种法灭。

    78． 处凡愚而不减，在贤圣而不增，住烦恼而不乱，居禅定而不寂，不断、不常、不来、不去、不在中间及内外，不生不灭，性相如如，常住不迁，名之曰道。

    79． 不生不灭者，本自无生，今亦无灭，非外道，将灭止生，以生显灭，灭犹不灭，生说不生。

    80． 于一切处不住相，彼相中不生憎爱，亦无取舍，不念利益成坏等事，安闲恬静，虚融淡泊，此名一相三昧。

    81． 行住坐卧，纯一直心不动道场，真成净土，名一行三昧。

    82． 心性虚空，动静之源莫二，真如绝虑，缘计之念非殊。

    83． 惑见纷驰，穷之则唯一寂，灵源不状，见之则以千差。千差不同，法眼之名自立，一寂非异，慧眼之号斯存，理量双销，佛眼之功圆着。

    84． 学道须是铁汉，着手心头便判，直取无上菩提，一切是非莫管。

    85． 佛是众生药，病生病除，药亦无用。病（病字头里面一个 “ 差 ” ）药除佛魔俱扫。始于此大事因缘有少分相应。

    86． 佛是众生界了事汉，众生是佛界不了事汉。

    87． 欲得一如，但佛与众生一时放下，则无了无不了。

    88． 但于事上通无事，见色闻声不用聋。

    89． 是人知得世间有为虚妄不实底道理，及至对境遇缘，蓦地撞在面前，不随他去，否则被伊穿却鼻孔定也。

    90． 佛说：汝以色空相倾相夺于如来藏，而如来藏随为色空，周遍法界。

    91． 佛说：我以妙明，不灭不生，合如来藏。而如来藏惟妙觉明，圆照法界是故于中，一为无量，无量为一。小中现大，大中现小。不动道场，遍十方界无尽虚空。

    92． 于一毫端现宝王刹，坐微尘里转大法轮。

    93． 道，但以假名字，引导于众生。未识得破时千难万难，识得破后，有什么难易。

    94． 凡夫志量狭妄，说有难易。离相如虚空，尽契诸佛智。戒相亦如空，迷人自作持。病根不肯拔，只自弄花枝，要识病么？不是别物，只是个执难执易。

    95． 妄生取舍者，这个病根拔不尽。生死海里浮沉，真是无出头时。

    96． 断除烦恼重增病，趋向真如亦是邪。随分世缘无挂碍，涅槃生死等空华。

    97． 要得直截，不疑佛祖，不疑生死，但常放教方寸虚豁豁地。事来则随时拔置，如水之定，如鉴之明，好恶妍丑到来，逃一毫不得，信知无心自然境界，不可思议。

    98． 离妄想颠倒无真如佛性。离贪嗔邪见，无菩提涅槃。

    99． 三界之中，以心为主。真观心者，究竟解脱。不能观者，究竟沉沦。

    100． 众生之心，犹如大地。五谷五果从大地生。如是心法，生世出世，善恶五趣，有学无学，独觉菩萨，及于如来。以此因缘，三界唯心，心名为地。

    101． 赤肉团上，人人古佛家风。毗卢顶门，处处祖师巴鼻。

    102． 不住一切处心即是佛心。

    103． 慕道真士，自观自心，知佛在内，不向外寻。

    104． 求趣无上菩提者，要净自心，福田方净。

    105． 真心是菩萨净土。

    106． 发菩提心者，非为己利，原为尽十方遍法界，一切极苦有情之所依怙。

    107． 十方如来，同一道故，出离生死，皆以直故。

    108． 菩萨不与法缚，不求法缚。

    109． 于一切相，离一切相，即是无相。

    110． 但离却有无诸法，心如日轮常在虚空，光明自然，不照而照，无棲泊处即是行诸佛行，亦便是应无所住而生其心。

    111． 邪正烦恼，同一性空，分别假相，妙心现影。

    112． 菩萨心无取舍，如大月轮，圆满寂静，即是涅槃。

    113． 菩提本自性，性净是菩提，亦非可修相，更无可作相。

    114． 本净明心非别处，惟在众生妄心中。

    115． 但学无心，顿息诸缘，莫生妄想分别，无人无我，无贪尘、无憎爱、无胜负，但除却如许多种妄想，性自本来清净，即是修行菩提法佛等。

    116． 智者任物不任己，愚人任己不任物。

    117． 不见一物名为见道，不行一物名为行道。

    118． 念念无相，念念无为，即是学佛。

    119． 息念忘虑，佛自现前。

    120． 但悟一心，更无少法可得。

    121． 但能无心，便是究竟。若不直下无心，累劫修行，终不成道。

    122． 凡夫取境，道人取心，心境双忘乃是真法。

    123． 但于一切一切法，不作有无见，即见法也。

    124． 一念离真，皆为妄想。

    125． 若欲无境，当忘其心，心忘即境空，境空即心灭。

    126． 但契本心，不用求法。

    127． 愚人除事不除心，智者除心不除事。

    128． 菩萨心如虚空，一切俱舍，所作福德皆不贪着。

    129． 无法可说，是名说法。

    130． 佛本是心自作，哪得向文字中求。

    131． 一切法相，皆是假名，本来即非，盖生即无生也。

    132． 一切法相本为缘生，缘生之法，当体即空。

    133． 一切诸众生，无始幻无明，皆从诸如来，圆觉心建立。犹如虚空花，依空而有相，空花若复灭，虚空本不动。

    134． 无明不过是本性中缘起之幻相。

    135． 一切如来本起因底，皆依圆照清净觉相，永断无明，方成佛道。

    136． 何谓圆照？前念已灭，后念未生，正恁么时，一心湛寂，了了明明，是之谓照。圆者，非着力，非不着力，不沉不浮恍如朗月孤圆是也。此寂一念未起，清净无比，遍体清凉，便是本来面目。

    137． 自性本来不生也，本来不生即是本来不动。生灭即指无明，意谓自性中本无无明，说有无明，由于妄见耳。

    138． 一切万法，皆与自己无违无背，直下透脱成一片。

    139 佛祖妙道径截，唯直指人心，务见性成佛尔，但此心源，本来虚静明妙。

    140． 道本无言，因言显道，若真体道之人，通之于心，明之于本。

    141． 参问之要在专一，不强作为，只守本分，须根脚有透脱处，明见本来面目。

    142． 学道深宜退步体究，但以生死为念，世谛无常，是身非坚久，一息不来，便是异世。

    143． 平常心是道，然才起念待要平常，早乖差了也，此最为微细难凑处。

    144． 契证佛祖妙道，最宜上智利根，忘怀体究，不坠机境，直下拔萃超群。

    145． 先悟妙心，行无修之修，证无证之证，不用向外驰求，只自回光便了。

    146． 脱虚妄缠缚，破生死巢窟，第一要根器猛利轩豁，次办长久不退之心。

    147． 佛祖妙道，唯在各人根本上，实不出本净妙明，无为无事心矣。

    148． 死生之变亦大矣，衲僧家坐断报化佛头，不立纤毫知见，直下透脱。

    149． 大道体宽，无易无难，小见狐疑，转急转迟，若达大道体宽，廓然同太虚空。

    150． 道本无言，法本无生，以无言言，显不生法，更无第二头。

    151． 至道之要唯在息心，心即息，则万缘休罢廓同太虚了然无寄。

    152．不识本心，求无上佛道，无异煮沙成饭。

    153．古德云：不识佛道，徇世名字，如狗逐块。

    154．古德云：佛号入于乱心，乱心不得不佛。

    155．法界无界，唯是一心，一心现六凡，一心现四圣。

    156．佛是无心道人。

    157．心遇缘而不动，是则一切法无性。

    158．古德云：一心是万法之性，万法是一心之相。

    159．诸佛法身，湛然不动犹如虚空，如虚空故，所以遍满一切，以便满故，所以空即无量，无量即空。

    160．无阴皆空即是平等法身，彻知缘起，便明法由心生。

    161．不执着我，不分别法，便能调伏其心，若能调伏其心，便能彻明诸法缘起，洞悉缘起法性空无。

    162．修道重在修心，若能一心情境，不着不然，便是无上菩提大道。

    163．若有人有法，则是邪魔外道见解也。

    164．心不妄取过去法，亦不贪着未来事，不于现在有所住，了达三世悉空寂。

    165．过去事或善或恶，不复思量，思量则障道矣，未来事不须计较，计较则狂乱矣，现在事在面前，或顺或逆，亦不须着意，着意则扰方寸矣。但一切临时，随缘酬酢，自然合道这个道理。

    166．佛为增上慢人，说离淫怒痴为解脱耳。若无增上慢者，佛说淫怒痴性，即是解脱。

    167．逆我意者，只消一个忍字。

    168．入得世间，出世无余。

    169．于逆顺境界中无起灭相，始离得增上慢名字。

    170．随流认得性，无喜亦无忧。

    171．若以静处为是闹处为非，则是坏世间相而求佛相。离生灭而求寂灭。

    172．汝若歇得念念驰求心，与释迦老子不别。

    173．十方同聚会，个个学无为。

    174．心不驰求，不妄想，不缘诸境，即此火宅尘劳便是解脱。

    175．与一切境，无依无住，无有分别，明见法界，广大安立，了诸世间及一切法，平等无二。

    176．此事如青天白日，皎然清净，不变不动，无减无增，各各当人日用应缘处。头头上明，物物上显，取之不得，舍之常存，荡荡无碍，了了空虚。

    177．不分彼此随处随时，皆是现量，这就是平等独立，大无畏，本来的面目。

    178．已生无有生，未生亦无生，离已生未生，生时即无生。

    179．若人生百岁，不见生灭法，不如生一日，而能得见之。

    180．受得一分委屈，消得一分业障，开得一分智慧。任人取我头去，截我饭碗，更不能顾。

    181．根深则叶茂，性明则道成。

    182．学道别无用心，直须见穷自己本源。

    183．若得心中无事，佛至犹是冤家。

    184．十方如来同一道故，出离生死，皆以直心。

    185．随处不失正念，自然脱体现成。

    186．见性门中，唯在一念生信。

    187．勇猛众生成佛在一念，懈怠众生亘涅槃三祗。

    188．勇猛心不已必得果证。

    189．实相是无相之相，真心是无心之心，真得是无得之得，真用是无用之用。

    190．修行必到行起解绝，方有实益。

    191．万法本闲唯人自闹。

    192．益究无上妙道，穷则益坚，老当益壮。

    193．为心无染，妄念不生，我人心灭，毕竟清净。以清静故，能生无量知见。

    194．竹春生筍，不离于春，即与母齐，等无有异，何以故？为心空故。修顿悟者，亦复如是。为顿除妄念，永绝我人，毕竟空寂，即与佛齐，等无有异。

    195．真如妙体，于空无相体中，具足恒沙之用，无事不应。

    196．解一即千从，迷一即万惑，若人守一，万事毕。是悟道之妙也。

    197．森罗即万象,一法之所印。

    198. 于一法中，而生种种见，如此功业，由行为本；若不降心，依文取证，无有是处。

    199. 事来不受，一切处无心，永寂如空，毕竟清净，自然解脱。

    200. 作在心，秧在身，不须怨诉更尤人，欲得不招无间业，莫谤如来正法轮。

    201. 不见一法即如来，方得名为观自在，了即业障本来空，未了应须还宿债。

    202. 嗟末法，恶时世，众生福薄难调制，去圣远兮邪见深，魔强法弱多恐害，闻说如来顿教门，恨不灭除令瓦碎。

    203. 心不迷，不堕生死。业不繁，不忧形质。爱不重，不入娑婆。念不起，不生业累。

    204. 竞利奔名何足跨，清闲独许野僧家，心田不长无明草，觉苑常开智慧花。

    205. 念佛无非念自心，自心是佛莫他寻。眼前林树并池沼，昼夜还能演法音。人人自己天真佛，昼夜六时常放光，别起眉毛观见得，何劳特地礼西方。

    206. 假借四大以为身，心本无生因境有，前境若无心亦无，罪福如幻起亦灭。

    207. 觅身无实是佛身，了心如幻是佛幻，了得身心本性空，斯人与佛何殊别。

    208. 佛不见身知是佛，若是有知别无佛，智者能知罪性空，坦然不怖于生死。

    210. 一切众生心清净，从本无生无可灭，即此身心是幻生，幻化之中无罪福。

    211. 法本法无法，无法法亦法，今付无法时，法法何曾法。

    212. 心莫作放逸，圣法当勤学，如是无忧愁，心定入涅槃。

    213. 一切恶莫作，当奉行诸善，自净其志意，是则诸佛教。

    214. 譬如蜂采花，不坏色与香，但取其味去，比丘入聚然，不违戾他事，不观作不作，但自观身心，若正若不正。

    215. 一性圆通一切性，一法遍含一切法，一月普现一切水，一切水月摄一月，诸佛法身入我性，我性同共如来合。

    216. 一切中知一，一中知一切，是佛极至说。

    217. 无念之念，生无生相，住无住相，异无异相，灭无灭相，非思虑计度所知，惟洞彻法源者，颇测齐彷佛，未易与缠情缚识者语也。

    218. 不见垢法可厌，不见净法可求，不见众生可度，不见涅槃可证，不作度众生心，不作不度众生心，是名最上乘。

    219. 真心无相，不来不去，生时性亦不来，死时性亦不去，湛然圆寂，心境一如。

    220. 不识自心是真佛，不识自性是真法。欲求法而远推诸圣，欲求佛而不观己心。若言心外有佛，性外有法，坚执此情，欲求佛道者，纵经尘劫，修种种苦行，如蒸沙作饭，只益劳尔

    221. 过去诸如来，只是明心底人。现在诸圣贤，亦是修心底人，未来修学人，当依如是法。

    222. 能悟自性无字真经，即一切经论皆成注脚矣。

    223. 直了上无佛果可求，求无众生可化，是名为至佛地。

    224. 见性是佛，性在作用，在胎曰身，处世曰人，在眼曰见，在耳曰闻，在鼻辨香，在舌谈论，在手执捉，在足运奔。遍现俱沙界，收摄在一微尘，识者知是佛性，不识者唤作精魂。

    225. 顿悟法门，以无念为宗，妄心不起为旨。以清净为体，以智为用。

    226. 知见一切法，心不染着，是为无念。

    227. 直了自心，无性无念，则在眼曰见，在耳曰闻，在手执捉在足运奔。六根门头，无障无碍，六尘堆里，无染无杂。谓之无念行。

    228. 但离妄缘，即如如佛。

    229. 悟心容易息心难，息得心缘到处闲。

    230. 若不修内行，唯只外求，希望获福，无有是处。

    231. 若欲求佛但求心，只这心心心是佛。

    232. 三世诸佛以自心为本师。

    233. 若能自识本心，念念磨练；莫住者，即自见佛性也。

    234. 不见他非我是，自然上敬下恭，佛法时时现前，烦恼尘尘解脱。

    235. 一切众生，种种幻化，皆生如来圆觉妙心。

    236. 却物为上逐物为下，此乃是学道省力工夫。

    237. 佛法在日用处，吃茶吃饭处，语言相问处。

    238. 自性发时，业识来空。

    239. 自见性者一切业障刹那灭却。

    240. 现定见闻觉知是法，法离见闻觉知，非达法也。

    241. 是心不必更求心，是佛何劳更觅佛，倘于言句上作露布，境物上生解会，则堕在骨董袋中。

    242. 依无住本，立一切法无住之本本乎无住，若能彻住则万法一如。

    243. 不离当处常湛然，亲切无过此语，觅则知君不可见，但于当处湛然，二边坐断使平稳。

    244. 不与万法为侣是什么人，回光自照看，待汝一口吸尽西江水，即向汝道。

    245. 信得心及，见得性彻于日用中无丝毫透漏，全世法即佛法，全佛法即世法，平等一如。

    246. 道由悟达，立志为先自博地具缚凡夫，便欲跋涉超证直入圣域，其小因缘哉。故宜操铁石心，截生死流。

    247. 百千法门，同归方寸，河沙妙法，总在心源。

    248. 做工夫全仗精进之力，真正办道人，无剪爪之工。

    249. 以精进力，身无疾病，一切怨害，慈心相同。

    250. 无量善事，菩提道业，因一事增，谓不放逸。

    251. 次于自身善起防护，不应放逸，于刹那中有少动念，应当观察，以正智钩制令正住。

    252. 如是静虑，一切有情，发心非难，常时不懈，能成就者，是则为难。

    253. 做工夫不但不起凡情，亦不起圣解，所谓行起解绝，不令知解才绕心中。

    254. 能常省察，则一句亦有余，不能省察，纵将一大藏经用完也无用处。

    255. 向外驰求，不知摄心返照回光，如是学佛，殊难得其实益。

    256. 道人非同善人，如鹤立鸡群，劲挺自持，不顺人情，超群脱俗。

    257. 佛祖奚以异于人，而所以异于人者，能自护心念耳。

    258. 妄念纷飞之际，正是做工夫时节。旋收旋散，旋散旋收，久久纯熟，自然妄念不起。

    259. 佛法无多子，长远心难得，学道如初心，作佛也有余，始终总不变，真是大丈夫。

    260. 修行要使妄相由多而少，由强而弱。定功由暂而久，由脆而坚。

    261. 学道犹如守禁城，昼防六贼夜惺惺，将军主帅能行令，不动干戈致太平。

    262.如来清凉月，常游毕竟空，众生心水静，菩提影现中。

    263.奋起一念如倚天长剑，使烦恼魔军逃窜无地。亦如红炉猛火，使情识霜雪，销烁无余。

    264.欲知佛境界，不假庄严修证而得。当净意根下，无始时来客尘烦恼之染，如虚空之宽旷，远离意识中诸取虚伪不实妄想，亦如虚空，则此无功用妙心，所向自然无滞碍矣。

    265.寻牛需访迹，学道访无心。迹在牛还在，无心道亦寻。

    266.无心者，非如土木瓦石顽然无知，所触境遇缘，心定不动，不取着诸法，一切处荡然。无障无碍，无所污染，亦不住在无污染处，观身观心，如梦如幻。亦不住在梦幻虚无之境。到得如此境界，方始谓之真无心。

    267. 十二时中，遇物应缘处，不得令恶念相续或照顾不起。

    268. 直心直行，直取无上菩提，可谓真大丈夫之所为。

    269. 要得临命终时，不颠错，要从如今做事处莫教颠错，如今做事处颠错，欲临命终时不颠错，无有是处。

    270. 以生死事在念，则心术已正。心术既正，则日用应缘时，不着用力排遣。既不着排遣，则无邪非。无邪非，则正念独脱。正念独脱，则理随事变。理随事变，则事得理融。事得理融，则省力，才觉省力时，便是学此道得力处也。得力处省无限力，省力处得无限力。

    271. 世人多以有所得心，求无所得法。何谓有所得心，聪明伶俐，思量计较者是。何谓无所得法，思量不行，计较不到，聪明伶俐无处安着者是。

    272. 真如佛性，绝思惟分别。

    273. 看读佛经，当须见月忘指，不可依语生解。

    274. 若能于经教，及古德入道因缘中，不起第二念，直下知归，则于自境界，他境界，无不如意，无不自在者。

    275. 莫撃念念，成生死河。轮回六趣海，无见出长波，念想由来幻，自性无始终，若得此中意，长波自当止，余本性虚无缘妄生人我；如何息妄情，还归空虚坐？虚无是实体，人我何所存，妄情不须息，即汎般若船。

    276. 人法双净，善恶两忘，直心真实，菩提道场。

    277. 天地无物也，我无物也，虽无物，未尝无物也。圣人如影，百姓如梦，孰为生死哉？

    278. 一切佛法，自心本有，将心外求，舍父逃走。

    279. 生来坐不卧，死去卧不坐，元是臭骨头，何为立功过。

    280. 有情来下种，因地果还生，无情既无种，无性亦无生。

    281. 明与无明，其性无二，无二之性，即是实性。

    282. 无所从来，亦无所去，若无生灭，是如来清净禅，诸法空寂，是如来清净坐。

    283. 有生有灭，即落于有，不生不灭，又落于无。真如本心，生而不生，灭而不灭，即是真如不变，不变真如。

    284. 执医之一方者误色身，执经之一义者误慧命。

    285.譬如寒月，水结为冰。及至暖时，冰释为水。众生迷时，结性成心，众生悟时，释心成性。

    286. 诸佛菩萨与一切蠢动含灵同此大涅槃性。性即是心，心即是佛，佛即是法。

    287. 坛经者，人人皆知出于曹溪，而不知曹溪出于人人自性。人人皆知经为文字，而不知文字直指人心。心外无法，法外无心。

    288. 众生着相外求，求之转失，使佛觅佛，将心捉心，穷劫尽形终不能得。

    289. 举心动念，即乖法体，即为着相，无始以来，无着相佛。修六度万行欲求成佛，即是次第，无始以来，无次第佛。但悟一心，更无少法可得，此即真佛。

    290. 善恶莫思量，当处便出三界。

    291. 菩提无是处，佛亦不得菩提，众生亦不失菩提。不可以身得，不可以心求，一切众生即菩提相。

    292. 菩提无所得，你今但发无所得心，决定不得一法，即菩提心。

    293. 你今闻发菩提心，将谓一个心学取佛法，唯拟做佛。任你三祗劫修，亦只得个报化佛，与你本源真性佛，有何交涉。

    294. 即心是佛，身心俱无，是名大道。

    295. 大道本来平等，深信含生同一真性，心性不异，即性即心，心不异性，名之为祖。

    296. 是身如电，年年不住。

    297. 心之与性，迷即别，悟即不别。

    298. 百种多知，不如无求最为第一。

    299. 诸学道人，若欲得成佛，一切佛法，总不用学，但学无求无着。

    300. 无求即心不生，无着即心不灭，不生不灭即是佛也。

    301. 一切万法，皆从心生，心无所生，法无所住。不住法者，谓照见身心法相空也。

    302. 心无所住，随处解脱，内外根尘，悉皆销殒，若一切无心，即无所住也。

    303. 万物一如，不起分别，犹如一月当空，千波现影，影有现灭，月实自如。

    304. 如如者，无心之心，离一切相，众生诸佛更无差别，但能无心，便是究竟。

    305. 菩萨于诸见而不动。

    306. 无心之心如恒河沙，诸佛菩萨释梵诸天步履而过，沙亦不喜。牛羊虫蚁践踏而行，沙亦不怒。珍宝馨香，沙亦不贪，粪尿臭秽，沙亦不恶。

    307. 以一切觉故，当知菩萨，不重久习，不轻初学。

    308. 欲得净土，但净其心，随其心净，即佛土净。

    309. 吾有一躯佛，世人皆不识，不塑亦不装，不雕亦不刻。无一滴灰泥，无一点彩色，人画画不成，贼偷偷不得，体相本自然，清净非拂拭。虽然是一躯，分身千百亿。

    310. 此灵觉性，不可以智慧识，不可以言语取，不可以境物会，不可以功用到，诸佛菩萨，与一切蠢动含灵，同此大涅槃性。

    311. 但识自心，恒沙法门，无量妙义，不求而得。

    312. 佛即心兮心即佛。

        心佛从来皆妄物。

        若知无佛复无心。

        始是真如法身佛。

    313. 妄身临境照影焉，妄身不殊，但欲去影留身，不知身本同虚；身本与影不异，不得一有一无，若欲存一舍一，永与真理相疏，更若爱圣憎凡，生死海里沉浮，烦恼因心故有，无心烦恼何居，不劳分别取相，自然得道须臾。

    314. 马祖云：「悟自本性，一悟永悟，不复更迷，如日出时，不合于暗，智慧日出，不与烦恼暗俱，一心境界，妄想即除即是无生。法性本有，有不假修，禅不属坐，坐即有着，若见此理，真正合道，随缘度日，坐起相随，戒行增薰，积于善业，但能如是，何处不通。」

    315. 证此（本性）之时，万象俱绝，恒沙妄念，一时顿尽，无边功德应时俱备。

    316. 佛法在日用处，行住坐卧处，吃（喝）茶吃饭处，语言相问处，所作所为处。

    317. 佛性不可思量测度见到，当下便见，拟思则差。

    318. 傅大士偈云：夜夜抱佛眠，朝朝还共起，坐起镇相随，语默同居止，纤毫不相离，如身影相似，欲识佛去处，只这语声是。

    319. 高峰禅师：「修行人如一人与万人敌，又如逆水行舟。」

    320. 沩山禅师云：「生生若能不退，佛阶决定可期。」

    321. 佛性本来是真如，不须再求真。

    322. 妄本无体性，如人作梦，梦时非无，醒来了不可得。

    323. 心本无作，道常无念。

    324. 参禅人须下大疑情，心中有不决了处，须力争不可少存情面。

    325. 赵州：「佛之一字，我不喜闻，自性无名，心佛众生，皆是假名。」

    326. 司空本净禅师：「佛是虚名，道亦假名，二俱不实，总是假名。」

    327. 真性空寂，本自不生，今则不灭。

    328. 古德云：「将山河大地转归自己，能如此，便有独立自由份，生死轮回，皆不相干。」

    329. 真心空寂，无所不遍。

    330. 一切不留，无可记忆。

    331. 诸佛真语，以心为宗。众生信道，以宗为鉴。

    332. 众生界即诸佛界。

    333. 因迷而为众生。诸佛心是众生心，因悟而成诸佛。

    334. 心如明鉴，万象历然。佛与众生，其犹影像。涅 槃 生死，俱是强名。

    335. 四大如坏幻，六尘如空华。自心为佛心，本性即法性。

    336. 知心无住，即是修行，无住而知，即为法昧。

    337. 住着于法，斯为动念，如人入暗，则无所见。

    338. 无所住，不染不着，如人有目及日光明，见种种法。

    339. 百千法门，同归方寸，河沙妙德，总在心源，烦恼业障，本来空寂，一切因果，皆如梦幻。

    340. 境缘无好丑，好丑起于心，心若不强名，妄情从何起？妄情即不起，真心任遍知。随心自在，无复对治，即名常住法身。

    341. 闭目不见色，内心动虑多，幻识假成用，起名终不过，知色不关心，心亦不关人，随行有相转，鸟去空中真。

    342. 嗔心暴烈，不发则已，发则虽尽反以前所为，亦不暇顾及。

    343. 俗眼既认一切对待者为实事，分别计较遂致牢不可破，此所以有贪嗔也。

    344. 世间万事莫非对待，于此中，看破其莫非彼此相形而有，既皆相形之事，则是一切虚幻不实，有即非有矣；然而不无幻显现，非有而有也。顾既超乎其表，是为不着，不如是不能证绝对之性体，此大智也；随顺其中是为不坏，不如是不能救轮回之众生，此大悲也。

    345. 当令心如虚空，超然尘表。虚如空者，不住相是也。

    346. 施不住相，福如虚空。

    347. 不着能行所行之相，是即我法双空，并空亦空。

    348. 由凡夫至究竟觉，其功行唯一离相而已。

    349. 万缘俱绝者，一切法性空，一切处无心。

    350. 舍一切烦恼是布施，与诸法无所起是持戒，与诸法无所念是忍辱，与诸法离相是精进，与诸法无所住是禅定，与诸法无戏论是智慧。

    351. 清净无染是戒；知心不动，对境寂然是定；知心不动时，不生不动想，知心清净时不生清净想，乃至善恶皆能分别，于中无染得自在者，是名为慧。

    352. 了了知心不住一切处，即名了了见本心也。

    353. 过去事，莫思量；未来事，莫愿莫求；现在事，与一切事但知无着。

    354. 知心不坏是实相法身，知心含万像是功德法身，知心无心是法性法身，随根应说是应化法身，知心无形不可得是虚空法身。

    355. 菩萨知烦恼性空，即不离空，故常在涅 槃 。

    356. 心无去来，即入涅 槃 。是知涅 槃 即是空心。

    357. 凡迷者，迷于悟；悟者，悟于迷。

    358. 不见一切法，乃名得道；不解一切法，乃名解法。

    359. 众生造作妄想，以心生心，故常在地狱。

    360. 菩萨观察妄想，不以心生心，常在佛国。

    361 ．心中无三毒者，是名国土清净。

    362 ．言若离相，言亦名解脱；默若着相，默即是系缚。

    363 ．离心者，非是远离于心，但使不着心相。

    364 ．一切诸法皆如幻，本性自空那用除。若识心性非形象，湛然不动自真如。

    365 ．若了心修道，则少力而易成；不了心而修，费功而无益。

    367 ．一切善恶皆由自心，心外别求终无是处。

    368 ．一心有滞，诸法不同。

    369 ．清净心智，如世万金，般若法藏，并在身心。

    370 ．净律净心，心即是佛，除此心王，更无别佛，欲求成佛，莫染一物。

    371 ．诸法不相到，当处解脱。

    372 ．但性清净即是自性西方。

    373 ．寂静不生，放旷纵横，所作无滞，去住皆平。

    374 ．杯子扑落地，响声明沥沥，虚空粉碎也，狂心当下息。

    375 ．佛者，心清净是。法者，心光明是。道者，处处无碍净光是。

    376 ．声闻住空修空被空缚，修定住定被定缚，修静住静被静缚，修寂住寂被寂缚。

    377 ．不求名利不求荣，只么随缘度此生，一个幻躯能几日，为他闲事长无明。

    378 ．绿水无忧，因风皱面；青山不老，为雪白头。

    379 ．向外驰求即是「迷」，回光返照就是「密」。

    380 ．能观心者究竟解脱，不能观者永处沉沦。

    381 ．莫道无心便是道，无心犹隔一重山。

    382 ．禅非语文可阐扬，祛除妄心能品尝，人人心中皆有禅，心外觅禅空自忙。

    383 ．时时自觉，念念自知，事事心安，天天惬意。

    384 ．但求一席安心地，谁与龙蛇论是非。

    385 ．生计恰为一野鹤，粗疏饮啄总随缘。

    386 ．天地原为一逆旅，江湖何处是吾家。

    387 ．心中自有菩提意，窗外秋山始入簾 。

    388 ．佛本是自心作，那得向文字中求。

    389 ．不逢出世明师，枉服大乘法药。

    390 ．终日不离一切事，不被诸境惑，，名自在人。

    391 ．前际无去，今际无住，后际无来。

    392 ．着力今生须了却，谁能累劫受余殃。

    393 ．认得心性，可说不思议。

    394 ．但有诸见，即是无边身。若有见处，即名外道。

    395 ．法不孤起，仗境方生。

    396 ．真性心地藏，无头亦无尾，应缘而化物，方便呼为智。

    397 ．但学无心，顿息诸缘，莫生妄想分别，无人无我，无贪嗔，无憎爱，无胜负。

    398 ．夫法本无法，一落言诠，即非实义。

    399 ．息念忘虑，佛自现前。

    400 ．举心动念，即乖法体，即为着相。

    401 ．但悟一心，更无少法可得，此即真佛。

    402 ．无心者，无一切心。如如之体，内如木石，不动不摇，外如虚空不寒不碍，无能所，无方所，无相貌，无得失。

    403 ．言下便自认取本法。此法即心，心外无法，此心即法，法外无心。心自无心，亦无无心者。将心无心，心却成有，默契已。

    404 ．直下无心，本体自现，如大日轮升于灵空，遍照十方更无障碍。

    405 ．不即不离，不住不着，纵横自在，无非道场。

    406 ．当下无心，便是本法。

    407 ．如来藏本自空寂，并不停留一法。

    408 ．忘机是佛道，分别是魔境。

    409 ．无法，无本心，始解心心法，法即非法，非法即法，无法无非法，故是心心法。

    410 ．一切法本空，心即不无，不无即妙有。有亦不有，不有即有，即真空妙有。

    411 ．无名即是一切诸法得道之处。

    412 ．心不可传，以契为传。心不可见，以无为见，契亦无契，无亦无无。

    413 ．无心似镜，与物无竞。无念似空，无物不容。

    414 ．欲求大道。先正其心。

    415 ．妄念无生，乃名真心不动。

    416 ．妄息心空，真知自现。

    417 ．自性无非，无痴无乱，念念般若观照。

    418 ．大圆镜智性清净，平等性智心无病，妙观察智见非功，成所作智同圆镜。

    419 ．不见一法存无见，大似浮云遮日面，不知一法守空知，还如太虚生闪电，此之知见瞥然兴，错认何曾解方便，汝当一念自知非，自己灵光已显现。

    420 ．妙湛圆寂，体用如如，五阴本空，六尘非有，不出不入，不定不乱，禅性无住，离住禅寂，禅性无生，离生禅想，心如虚空，亦无虚空之量。

    421 ．常离法相自由自在纵横尽得。

    422 ．因守无常心，佛说有常性，不知方便者，犹春池拾砾，我今不施功，佛性而现前，非师相授与，我亦无所得。

    423 ．道由心悟，岂在坐也。

    424 ．修道之人，倘不以智慧照破烦恼，无始生死，凭何出离。

    425 ．说一切法，莫离自性。

    426 ．说有无之过患，如是之人累劫不可见性。

    427 ．但听依法修行，又莫百物不思而于道性窒碍。

    428 ．法性本无生灭去来。

    429 ．一切无有真，不以见于真，若见于真者，是见尽非真。

    430 ．心地含诸种，普雨悉皆萌，顿悟花情已，菩提果自成。

    431 ．此心本净，无可取舍。

    432 ．自性若悟，众生是佛，自性若迷，佛是众生。

    433 ．离相为离念之方便，离念为离相之究竟。

    434 ．能不起念，一切相不离自离。

    435 ．取相之病若除，则内而五蕴，外而山河等一切法，便如楞严经所说咸是妙净明心净明体。

    436 ．性乃本具，万古恒常，非由因缘聚会而生者也。

    437 ．此真如体无有可遣，以一切法悉皆真故，亦无可立，以一切法皆同如故。

    438 ．诸法缘生者，谓一切法本来无生，但由因缘聚会，假现生相耳。

    439 ．夫众生处处执着，一言执着，便有能所。就能执一面言，无非妄念。就所执一面言，便是诸法。

    440 ．欲遣我执，最妙观空。

    441 ．佛称医王，又称空王，即谓能医众生执实之病耳。

    442 ．本无一切法，离即是法，知离者是佛。

    443 ．不得一法，名为传心。

    444 ．认得心性时，可说不思议。了了无所得，得时不说知。

    445 ．诸法如梦，亦如幻化。故妄念本寂，尘境本空。诸法皆空之处，灵知不昧，即此空寂灵知之心，是汝本来面目。

    446 ．道元圆成，不用修证。道非声色，微妙难见。如人饮水，冷暖自知，不可向人说也。唯有如来能知。

    447 ．若欲见佛，须是见性，性即是佛，若不见性，念佛诵经，持斋持戒，亦无是处。

    448 ．欲得作佛去，不舍众生心，但莫污自性，即是解脱义。

    449 ．圣人求心不求佛，愚人求佛不求心。

    450 ．智人调心不调身，愚人调身不调心。

    451 ．一念不起即十八界空，即身便是菩提华果。

    452 ．佛法以心为本，以身口为末。

    453 ．心外见法即是外，若悟自心，即离生死，即是涅 槃 。

    454 ．佛与众生，唯止一心，更无差别。此心无始以来、无形无相，不曾生，不曾灭，当下便是，动念即乖，犹如虚空，无有边际。

    455 ．心体离念，离念相者，等虚空界，无所不遍，法界一相。

    456 ．若观佛作清净光明解脱之相，观众生作垢浊暗昧生死之相，作此解者，历河沙劫终不得菩提。

    457 ．非有之有为妙有，非空之空为真空。

    458 ．空心静坐，百无所思，以为究竟，即着空相，断灭诸法。

    459 ．至人用心若镜，不将不迎，应而不藏。

    460 ．种种形貌，喻如屋舍。舍驴屋入人屋，舍人身至天身，乃至声闻缘觉菩萨佛屋，皆是汝取舍处，所以有别。本源之性，无取无舍，何得有别。

    461 ．无得无证者，即是证佛法身；若有得有证者，即邪见增上慢人，名为外道。

    462 ．即色即空，名为等觉；二性空故，名为妙觉。

    463 ．无觉无无觉，名为妙觉。

    464 ．无法可说，是名说法。

    465 ．般若体毕竟清净，无有一物可得，是名无法可说；即于般若空寂体中，具恒沙之用，即无事不知，是名说法。

    466 ．如来五眼：见色清净名为肉眼；见体清净名为天眼；与诸色境乃至善恶，悉能微细分别，无所染着，于中自在，名为慧眼；见无所见名为法眼；无见无无见名为佛眼。

    467 ．言语道断，心行处灭。

    468 ．尽无尽。为二性空故，见闻无生是尽，尽者诸漏尽。无尽者，于无生体中，具恒沙妙用，随事应现，悉皆具足，与本体中亦无损减，是名无尽。

    469 ．天地在乎，万化由心。

    470 ．圣人妄念忽起，即同凡夫；一念回机还同本得，凡夫即圣。

    471 ．深深拔，有些子。平生事，只如此。

    472 ．深潭月影，任意撮摩。清谈对面，非佛而谁。

    473 ．青青翠竹，悉是法身。郁郁黄花，无非般若。

    474 ．溪声尽是广长舌，山色无非清净身。

    475 ．心本无生因境有，前境若无心亦无。

    476 ．十世古今，始终不离于当念；无边刹境，自他不隔于毫端。

    477 ．物自有去来，见性无来去也。

    478 ．念有念无即名邪念，不念有无即名正念。念善念恶名为邪念，不念善恶名为正念。

    479 ．正念者，唯念菩提；菩提无所念，一切处无心。

    480 ．只个无念，是名真念。

    481 ．但知一切处无心，即是无念也；得无念时，自然解脱。

    482 ．不行一切行，即名佛行。

    483 ．见无所见，即名正见。

    484 ．顿者，顿除妄念；悟者，悟无所得。

    485 ．罪从心生，还从心灭。善恶一切，皆由自心。

    486 ．于外相求，无有是处。于外相求，虽经劫数，终不能成；于内觉观，如一念倾，即证菩提。

    487 ．妄念不生为禅，坐见本性为定。

    488 ．本性者，是汝无生心。定者，对境无心，八风不能动。

    489 ．若无禅定，念想喧动，坏其菩提。

    490 ．心住无住处；心不住一切处；心不住善恶有无内外中间，不住空不住不空，不住定不住不定；如是名无住心也。

    491 ．不住六尘生心。

    492 ．一切法不可说不可念故，名为真如。意谓一切法无体，体惟净性，即是一切法体惟净性，所以诸法一如，称为一真法界。

    493 ．盖心虽无法，而法从心生。故十法界之性，不离乎惟一真心。

    494 ．念是业识，而性体中并无是事。

    495 ．虽业识纷动，而性净自若，犹之虚空中万相森罗，而虚空仍自若也。

    496 ．念乃随起随灭，并无实物，一犹之空花，幻有实无也。

    497 ．心地无非自性戒，心地无念自性定，心地无我自性慧。

    498 ．二性空是体，知二性空是解脱，更不生疑，即名为用。

    499 ．布施何物？布施却二性。所谓善恶性，有无性，爱憎性，空不空性，定不定性，净不净性，一切悉皆施却。

    500 ．所谓同体慈悲，便是如实的了知，一切众生和己身无二无别。

    501 ．真正佛法的人生观，他是真能见着万法皆空，便立于这个空上。他又真能见着万法不空，便立于这个不空上。因为他立于这个空上，他便熄灭贪嗔痴三毒，灭除人、我、众生、寿者四相。因为他立于这个不可空上，他便上求佛法，下化众生。

    502 ．树干粗时，不怕没果实。

    503 ．海之所以能大，在于其处低，而能汇众流。

    504 ．解在行处，行在解处。

    505 ．知念之本身，当下即空，便不致执虚为实。

    506 ．须知观照虽亦是念，乃顺体起用之念，便可顺此用以入体。

    507 ．佛法处处不离观照，必时时刻刻去思惟方可。

    508 ．自初下手至成佛为止，皆是不住于相。

    509 ．吾人事事依照佛说去行，心中却一无其事，方是不住法相；心中虽无其事，依旧精进去行，方是不住非法相。

    510 ．须知对待之见未忘，尚未能出世间。

    511 ．出世法必须离开分别心，在绝对上作观。

    512 ．转凡夫观念，至绝对境界，即是证性。

    513 ．证性须要无念。念者分别心也。有分别心，即落于对待；落于对待，即时时刻刻去分别，而为意识所笼罩，必观至无念方可。

    514 ．佛说能观无念者，即为向佛性。

    515 ．修行须依经中所明之理，返照自性。

    516 ．佛所说法，须于心行处灭言语道断时契入。

    517 ．佛说成佛，终不自以为有少法可得。

    518 ．欲见本性，必应离名绝相，破其我见。

    519 ．我见不除，便生分别心，而起念即着相矣。

    520 ．知谨言慎行，便不错因果而无挂碍。

    521 ．竹节虚心是我师。

    522 ．道不远人，人自远之。

    523 ．人情世态纷纭往复，安危苦乐随遇而安。

    524 ．以不着相故，虽事来即应，而天君泰然不为所动；以相非断灭故，虽心不着相，而条理秩然毫无废事。

    525 ．我佛原为度世而来，故所说法，无不世出世间一切摄尽，惟须融会贯通如是真实之义，则事事皆可奉持，时时皆是修行，在在皆得受用，而处处皆是佛法矣。

    526 ．无住心似何物？不青不黄，不赤不白，不长不短，不去不来，非垢非净，不生不灭，湛然常寂。

    527 ．身心以自性为见。自性本来清净，湛然空寂，与空寂体中，能生此见，心无所染，妄心不生，我所心灭，自然清净，以清净故，能生此见。如明鉴中虽无像能见一切像，明鉴无心故。

    528 ．于毕竟空中炽然建立。

    529 ．不可见，了了见；无有知者，无不知者。

    530 ．体寂湛然，无有去来，不离世流，世流不能流，坦然自在。

    531 ．于无分别体中，具有恒沙之用，而能分别一切，无事不知。

    532 ．觉悟生死如梦，一切求心自息。

    533 ．法身自在无方，触目无非正觉。

    534 ．法性本无青黄，众生谩造文章。

    535 ．对境心常不起，举足皆是道场。

    536 ．佛与众生不二，众生自作分张。

    537 ．法性本来空寂，不为生死所绊。

    538 ．烦恼即是菩提。

    539 ．至道本乎一心，心法本乎无住。

    540 ．迷现量则惑苦纷然，悟真性则空明廓 徹 。

    541 ．无住心体，灵知不昧，性相寂然，包含德用，该摄内外，能广能深，非有非空，不生不灭，求之不得，弃之不离。

    542 ．透水月华，虚而可见；无心镜像，照而常空。

    543 ．虽即心即佛，唯证者方知。然有证有知，则慧日沉没于有地；若无照无悟，则昏云掩蔽于空门。

    544 ．但一念不生，前后际断，照体独立，物我皆知。

    545 ．然迷悟更依真妄相持。若求真去妄，如避影以劳形，若体妄即真，似处阴而影灭。若无心妄照，则万累都捐，若任运寂知，则众圆起。

    546 ．语默不失玄微，动静岂离法界。

    547 ．悟寂无寂，真知无知，以知寂不二之一心，契空有双融之中道。无住无着，莫摄莫收，是非两忘，能所双绝，斯绝亦绝，般若现前。

    548 ．般若非心外新生，智性乃本来具足。

    549 ．迷则人随于法，法法万差，而人不同；悟则法随于人，人人一致，而融万境。

    550 ．心心作佛，无一心而非佛心；处处认真，无一尘而非佛国。

    551 ．言穷虑绝，何果何因；体本寂寥，孰同孰异。唯忘怀虚朗，消息冲融。

    552 ．观心得悟，一切俱了。

    553 ． 境无自性，由见而有，不见即无。见无自性，由心有动，不动即无。动无自性，独由不觉，觉则不动。

    554 ．若能观心，知心无起，即得随顺入真如门。

    555 ．摄心一处，便是功德业林，散虑片刻，即名烦恼罗刹。

    556 ．佛心岂有他，正觉觉众生。

    557 ．好恶是非，一时都放，则心无住处。心无住处，则无有心，即无有心，亦无无心，有无总无，身心具尽。身心尽故，泯齐万境。万境无相，合本一冥。冥然默照，照无不寂。以寂为体，体无不虚，虚寂无穷，通同法界。法界缘起，无不自然，来无所从，去无所至。

    558 ．由心净故得身净，非身净故得心净。

    559 ．不起罪业，不起福业，不起无动业，是名供养佛。

    560 ．菩提心转胜坚固，成无上道，有所闻法，即自开解，不由他悟。

    561 ．莫把庭花类此身，庭花落后尤逢春，此身一失知何处，三界茫茫愁煞人。

    562 ．积聚皆销散，崇高必堕落，合会终别离，有命咸归死。

    563 ．净极光通达，寂照含虚空，却来观世间，犹如梦中事。

    564 ．不作圣心，名善境界，若作圣解，即受群邪。

    565 ．红尘堆里学山居，寂灭身心道有余，但得胸中憎爱尽，不学参禅亦工夫。

    566 ．凡安心之法，一切不安，名真安心，顿止诸缘 , 妄想永息。

    567 ．言以诠理，入理则言息。

    568 ．是非生灭，一由自心，若能无心，于法即无碍、无缚、无解，自体无缚名为解脱。

    569 ．内视不己见，返听不我闻，乃知一切诸法灭，非智缘灭。

    570 ．如风无形，动则即知，心亦无形，缘物即知，摄心无缘，即名为定。

    571 ．心体即定即圣，即真即正。非业非忄 與 （烦恼），非邪非恶，即断三障，即成三学。

    572 ．一切诸法中，心相寂灭，毕竟不生，名为无相行。

    573 ．无相行者，即是安乐行。

    574 ．重昏巨散，翳动定明，不可随，不可畏，随之将人向恶，畏之妨修正法。

    575 ．当以观观昏，即昏而朗，以止止散，即散而寂。

    576 ．大道不在言也，非言无以显道，佛法不在学也，非学无以明法。

    577 ．尊莫尊乎道，美莫美乎德。

    578 ．不遇盘根错节，无以别利器，纵有能人，不历执事，何以陶 錬 德器，博综智能。

    579 ．一念永歇，直至无生，顿证菩提，毫无罗嗦。

    580 ．自性本来清静，烦恼菩提，生死涅 槃 皆是假名，原不与我自性相干，事事物物，皆是梦幻泡影。

    581 ．不应随一切幻事的生、住、异、灭，而起欣厌取舍。

    582 ．通身放下，如同死人，自然根尘识心消落，贪嗔痴爱泯灭。

    583 ．一放下，一切放下，永永放下，名万缘放下。

    584 ．内心不起，外境不生，但凡有相，不是本真。

    585 ．境来便扫，扫即放过，善恶之心，随心转变。

    586 ．一念不生，虚灵寂照。

    587 ．清净本然，了无一物，名曰悟。

    588 ．凡做工夫，一向放下身心，屏绝见闻知觉。

    589 ．清净心中，本无一物，更无一念，凡起心动念，即乖法体。

    590 ．下手时，须至苦至毒，方始不虚付授也。

    591 ．心不厌细，功不厌繁，事不厌周，法不厌备。

    592 ．说得一丈不如行得一尺。

    593 ．凡圣情尽，体露真常。

    594 ．以思无思之妙，返思灵焰之无穷，思尽还源，性相常住，事理不二，真佛如如。

    595 ．事理即融，断灭亦空，佛自现前，如日之中。

    596 ．大道无门，千差有路，透得此关，乾坤独步。

    597 ．佛以大圆觉，充满河沙界，我以颠倒想，出 没 生死中，云何以一念，得往生净土，我造无始业，本从一念生，既从一念生，还从一念灭，生灭灭尽处，则我与佛同。

    598 ．摩 诃 般若，非取非舍，若人不会，风寒雪下。

    599 ．楞伽经云：「佛语心为宗，无门为法门。」

    600 ．百丈禅师：「夫读经看教，皆须宛转归自己，但是一切言教，只明如今鉴觉自性。」

    601 ．古灵神赞禅师：「世界如许大不肯出，钻他故纸做什么。」 又作偈：「空门不肯出，投窗亦大痴，百年钻故纸，何日出头时。」

    602 ．文殊大士曰：「善哉！善哉！乃至无有文字语言，是真入不二法门。」

    603 ．古德云：「谈玄说妙隔天渊。」

    604 ．端然静虑，收心摄念，善恶诸缘，一时放却。

    605 ．观自在者：于法无取无舍，于根尘境识无障无碍，得大自在。

    606 ．五蕴皆属空寂，与佛性本体无异。

    607 ．华严经云：「一切众生界，皆在三世中，三世诸众生，悉住无蕴业为本，诸业心为本。」

    608 ．荷泽：「真如之体不可得，名为空，能见不可得体，湛然常寂，妙用恒沙，故不言“空”。」

    609 ．华严经云：「云何说诸蕴，诸蕴何有性，蕴性不可灭，是故说无生，分别此诸蕴，其性本空寂，空故不可灭，此是无生义。众生即如是，诸佛亦复然，佛与诸佛法，自性无所有，能知此诸法，真如不颠倒。」

    610 ．荷泽：心起「即色」，不可得，故「即空」，法性妙有，故「即色」，色妙无，故「即空」。又曰：「为未见性，是以说空，若见本性，空亦不有。」

    611 ．大珠和尚：「不脱对治门是生死业。」

    612 ．志公和尚：「内外追寻觅总无，境上施为浑大有。」

    613 ．本性：于中一法不立，故名「空相」。于一法不实，故名「实相」。空实一如，是为妙明真心。

    614 ．司空本净：「见闻觉知无障碍，声香味触常三昧。如鸟空中只么飞，无取无舍无憎爱。若会应处本无心，始得名为「观自在」。」

    615 ．荷泽显宗记：「是知即定无定，即慧无慧，即行无行，性等虚空，体同法界。」

    616 ．无：体性空寂也，而本智妙用。

    617 ．佛性乃绝对者，本来圆满现成，无因无果，无取无证，不受后有，超过时间和空间，故无所谓过去、现在、未来。

    618 ．因缘本空，故不须断灭，见性后因缘即是佛性，故不须断灭。

    619 ．空闲自在，样样现成，不假外求，无须造作。

    620 ．修习此心得成就者，于此无修，亦无成就。圆觉普照，寂灭无二。于百千亿阿僧祗不可说恒沙诸佛世界，犹如空花乱起乱灭，不即不离，无缚无脱，始知众生本来成佛。生死涅 槃 ，犹如昨梦。

    621 ．志公：「无有一法可得， 翛 然自入无余。 」

    622 ．「心」：是诸佛本源，是一切神通妙用。

    623 ．证实相，无人相，刹那灭却阿鼻业。

    624 ．赵州：「诸方难见易识，我这里易见难识。」

    625 ．自见法性本来空寂，慧利明了，通达无碍，证此之时，万缘俱绝，恒沙妄念，一时顿尽，无边功德，应时等备。

    626 ．禅：不二、绝对。

    627 ．禅的架构：一、正知正见。正知正见最彻底——明心见性。

                    二、正受。正确的感受和觉受。

                    三、永恒的我，清净的本性，庄严的本性。

    628 ．本性：具足永恒的快乐，无量的智慧。

    629 ．空中花，水中月何劳把捉。

    630 ．一切不留，无可记忆。

    631 ．心若不易，万法一如。

    632 ．心即我也，我即心也。非我有此心也。我有此心，则心与我二矣。

    633 ．当下一歇，便是。

    634 ．皈依佛即是皈依自心觉，皈依法即是皈依自心正，皈依僧即是皈依自心净。

    635 ．「心地法门」——心便是佛，地喻心量。法者正也。门者路也。心若能如地，即入正觉之路也。

    636 ．学佛在心不外求，心地慈悲德具足，贪嗔痴爱疑妄尽，不动无明是活佛。

    637 ．生死本空由悟方觉，涅 槃 本有以迷惘知。

    638 ．不能洞悟自心，而欲决了生死，是尤不除薪火而欲鼎之不沸理岂然在。

    639 ．心不迷不随生死，业不系不受形质，爱不重不入娑婆，念不起不生业盖。

    640 ．盖因迷起妄，由妄生执。顺其所执，则爱之之念纷然而兴；逆其所执，则憎之之习勃然而起。爱憎之情作，则死生之迹动转迁流。

    641 ．但自无心于万物，何妨万物常围绕。

    642 ．铁人不怕狮子吼，恰似木人见花鸟。木人本体自无情，花鸟逢人亦不惊，心境如如只这是。

    643 ．认定死语，重增虚妄，辗转惑乱，无有了期。

    644 ．佛本是自心作，那得向文字中求。

    645 ．但有心分别计较自心现量者，悉皆是梦。

    646 ．若识心寂灭无一动念处，是名正觉。

    647 ．至人逢苦不忧，遇乐不喜，由不见己故。

    648 ．即心无心，是为通达佛道；即物不起见，是名达道。

    649 ．智者任物不任己，即无取舍违顺。

    650 ．心非色故非有，用而不废故无非。又用而常空故非有，空而常有故非无。

    651 ．一念妄想，即是三界生死根本。

    652 ．平常心是道。

    653 ．何谓平常心：无造作、无是非、无取舍、无断常、无凡圣。

    654 ．识心达本源，故号为沙门。

    655 ．直心是道场，直心是净土。

    656 ．实无少法可得，名为阿耨菩提。

    657 ．凡人常欲逃境以安心，屏事以存理，不知乃是心碍境，理碍事。但令心空境自空， 但令理寂事自寂。

    659 ．是法平等，无有高下，是名菩提。

    660 ．此本源清净心，常自圆明遍照。世人不悟，只认见闻觉知为心，为见闻觉知所覆，所以不睹精明本体。

    661 ．不即不离，不住不着，纵横自在，无非道场。


慧律法师开示录.上

慧律法师开示录

慧律法师述

出版序言
前言
慧律法师简介
慧律法师开示录.上
慧律法师开示录.下

    ～发佛陀之慈心，撰智慧的语言～

    出版序言

    宗教弘法能冶化人心，直接助益社会风气日趋正道，安住人性、提升人格、防恶止非，解决社会种种弊端，根治众生病态！

    本社谨此恭邀，高雄文殊讲堂慧律法师精心编撰专书‘慧律法师开示录’，期以‘发佛陀之慈心，撰智慧之语言。’探讨人生问题，切中大众心声，使众生能从痛苦中站立，从迷惘中觉悟，则无量功德！

    前言

    一言足以兴邦，而佛法一言足以顿悟，一言足以解脱。

    本人从事教育已有十多年经验，无论大学、医院、民间团体等，数百次人生哲学讲座，均有相当回应。

    今就过去内容，包括佛法名言，伟人所说，或自行参悟，体会而得，尽皆编撰一起。俾令众生，见而法喜，顿悟人生，早脱苦海。

    有人以欲为乐，有人以智为乐，智者爱惜名言，如同生命。愿志同道合者，早开般（念钵）若智，同登清凉岸。

    文殊讲堂 慧律法师编撰

    慧律法师简介

    慧律法师，系云林县人，于民国四十二年出生于云林县四湖林厝村，俗名林益谦。

    法师自幼天资聪颖勤奋向学，高中时代就读台北建国中学，六十三年就读逢甲大学，偶然机缘加入逢大佛学社团—普觉社，以此因缘，法师于寒暑假参加各学佛营、斋戒学会等，乃在六十四年、于水里莲因寺，依忏云老法师皈依，法号心谦。

    大学毕业后，法师继续深造于凤山佛教莲社净土专宗研究所，研究净土宗。六十八年，于凤山佛教莲社依煮云老法师座下披剃出家，剃度法号慧律。

    民国六十九年，法师于高雄龙泉寺求受三坛大戒，受三年后常住台中南普陀佛学院，民国七十二年元月至七十三年七月，法师任美浓雷音寺住持。民国七十八年高雄文殊讲堂落成启用。

    自七十四年七月起，慧律法师首于高雄国军英雄馆开讲‘死亡的艺冲’之后，旋风式地横扫全国，其中尤以七十六年五月二十一日至二十四日，台北中华体育馆的弘法大会最为壮观，四天内吸引九万人潮，打破了宗教界的弘法纪录。

    慧律法师开示录

    ⊙其实生活是很简单的，最复杂的是我们自己而已。

    ⊙当你要开口说话时，你所说的话必须比你的沉默更有价值才行。

    ⊙我们要立即断然的舍弃所有一切矫饰性的虚言、妄语，我们必须明了，虚言及妄语就如同我们躲在围墙后面过活，这是使生命落入虚假及不自在的原因。

    ⊙现实的生活，便是涅槃本身的活动，两者之间，并无丝毫差别。

    ⊙但求息妄，莫更觅真。

    ⊙‘光’，对于从来不考虑它从那里来的人，也会照亮他。

    ⊙行住坐卧皆是妙道，身心动静总是禅机。

    ⊙自心如秋月何必向外驰求？

    ⊙只要识得平常心，则一切处都是道，不识这平常心，就颠颠倒倒。

    ⊙坚固心历久不变，平常心动静一如。

    ⊙莫待老来方学道，孤坟多是少年人。

    ⊙有德不在年高，无智空长百岁。

    ⊙地狱不为苦，不了自心为最苦。

    ⊙幸福是由分享而来的。

    ⊙不认为自己是幸福的人，绝对没有幸福。

    ⊙幸福在我家的炉边成长，而不该在别人家的庭院摘取。

    ⊙如何把握生命，这是智慧之中最大的工作，因为它是生存这个伟大技术中最难的章节。

    ⊙河流不断，然而却非原来之水并不停留，世上的人亦是如此。

    ⊙生者必灭，会者定离。

    ⊙妄想来了，就由它来，我总不理会它妄想自然会息。

    ⊙心清水现月，意定天无云。

    ⊙你我都是一个心，只因迷悟而不同。

    ⊙两个人同时从一个窗子往外望，一个看到的是泥土，另一个则是看到了星星。

    ⊙为了爬很陡的高地，首先必须慢慢地走。

    ⊙只要能开垦心地，要开垦世间的荒地就不难了。

    ⊙自信是成功的第一秘诀。

    ⊙机智不过是夏天的衣服，而真理却是任何季节都适穿的。

    ⊙与其发现一个真理，还不如减少一个迷惑，更能够令人聪明。

    ⊙处事大忌急燥，急燥则先自处不暇，何暇治事。

    ⊙从解脱的人到烦恼的人，其间只不过一步而已。

    ⊙小的水壶很快就会热——这就是小人。

    ⊙慎终如始，绝无败事。

    ⊙人要是因小事就够快乐的话，就绝对不会有做大事的企图。

    ⊙众生的野心如同奔流般，绝对不会回头向后看。

    ⊙不能自制的人无法称为自由人。

    ⊙金钱是良好的佣人，也是恶劣的主人。

    ⊙金钱就像堆肥—除非散布，否则无用。

    ⊙我们为了赚钱而有头脑，为了花钱而有心情。

    ⊙不必花钱寻找快乐的人是最富有的。

    ⊙人类之德不是由他异常的努力来测定的，而是由日常的行为来测定的。

    ⊙以德胜人者荣，以力胜人者亡。

    ⊙团体的团结与否，在于每一份子是不是都能够互相包容。

    ⊙在结婚之前，两眼要张大，结婚之后，要闭一只眼。

    ⊙当你追忆往昔之时，也正是遗失现在的时候。

    ⊙爱情是盲目的，但是愈远却看得愈清楚。

    ⊙女人的舌头在她的身体中，是最后停止活动的部位。

    ⊙忠告很不受欢迎，而且最需要的都被敬而远之。

    ⊙与其用言语来装饰真理，还不如去实行。

    ⊙能够计算的爱是贫穷的。

    ⊙没有比澄然的清净自性更软的枕头。

    ⊙诚实才是道德的核心。

    ⊙只要对你自己真实，即使你跟任何人接触，也不会以虚伪来对待大家。

    ⊙只是等待著要做各种善事的人，绝对连一件都不会去做。

    ⊙经常保持谦虚，那么在你被称赞或被贬低的时候，较不会乱了方寸。

    ⊙恶就像山顶的滚石般，刚开始时连小孩子都能推动，一旦想要阻止它时，即使是巨人也挡不住了。

    ⊙我们总是认为自己所做的坏事要比别人所做的坏事较轻得多。

    ⊙没有比欺骗自己更容易的事了，为什么呢？因为我们所想的，我们随时都要相信。

    ⊙任何的虚伪，若没有再捏造其它的虚伪，是无法站立的。

    ⊙若你一天都保持著喜悦的心情，那么你一天皆会得心应手。

    ⊙一个真正的佛门弟子必须要‘自己去了悟’。

    ⊙不要执著于此时此地，要轻易松手，放下即是，那么你的内在就会充满平静。

    ⊙做出伟大行为的人，不见得会被所有的人喜欢。

    ⊙无论何种生命—若弱、若强，若可见，若不可见，若将生，若已生—皆愿彼幸福，无一例外。

    ⊙如果我们能从狭小的自我私利当中得到解脱，进入宇宙浩瀚无边的生命，我们便能怯除痛苦，得到永恒的自由。

    ⊙对行为客观了解是改进习气的先决条件。

    ⊙造成人类的差别并不是生活方式，而是我们的念头。

    ⊙所有你不能舍弃的东西，到最后它就会拥有你。

    ⊙欺骗并不是好事，因为它减损了我们的实性。

    ⊙众生把自己封闭在自我的桶里，桶口用自我的塞子堵住，最后，丢入自我的井里。

    ⊙如果想要别人了解你，你就必须先和他人站在同一位置上。

    ⊙圣人不必在心中构筑任何身心状态，也不意图去架构或摧毁任何状态。

    ⊙我执就如同流脓的暗疮，使我们受苦的就是这个‘我’。

    ⊙语言是外在的思想，思想是内在的语言。

    ⊙最清楚的观念往往因为复杂的论究而变得不明了。

    ⊙人想得愈少，就愈爱讲话。

    ⊙容器在愈空的时候声音愈大。

    ⊙当你讲得过多之时，所想的一半已不存在。

    ⊙每个人都是自己制造幸与不幸的人。

    ⊙幸与不幸就像刀子，全看你是抓住刃或柄，再决定它会伤害我们或对我们有帮助。

    ⊙运气非常不好的人可以安心，因为不会担心会有更坏的运气。

    ⊙嗔怒经常由愚行开始，而由悔恨结束。

    ⊙有幽默感的人就能享受人类的矛盾。

    ⊙若想藉著别人的安慰来解脱的人是永远不可能解脱的。

    ⊙彻底的认识了我们的无知你就会解脱，但是众生总是用更多的无知来束缚自己。

    ⊙学佛除了智慧之外还要有勇气。

    ⊙若于思惟中硬加一念知见，即是生灭。

    ⊙一切起心动念皆是多余的分别执著，因为终究会过去的。

    ⊙无常于二十四小时中皆平等的支配著一切的众生。

    ⊙知见不立知，当下即是涅槃。

    ⊙迷昧即无明，发明便解脱。

    ⊙离经一字，即同魔说；望文生义，三世佛冤。

    ⊙我们制造了幸与不幸并称它为命运。

    ⊙结婚—就是无论用何种罗盘都无法发现航路的荒海。

    ⊙心好处处好，心坏处处坏。

    ⊙这世上对某些人来说，是为了要爬升的梯子；对某些人则是为了要下降的梯子。

    ⊙因为人生苦短，所以我们并没有时间一直将憎恨及不平留在心里。

    ⊙人生就是—在不知道什么是人生之中，已经过去了一半。

    ⊙人生就像尾巴一样，长度并不重要，好才是最重要的。

    ⊙与其说人生像舞台，还不如说像角力。

    ⊙没有一种悲伤不会经由时间来减轻及缓和。

    ⊙心的痛苦比肉体的痛苦还要坏得多。

    ⊙喜悦—是内心解脱自在的表现。

    ⊙人类现在已经变成—自己所使用的道具的道具了。

    ⊙孤独是智者最佳的乳母。

    ⊙弥陀的本愿并不挑选老少善恶之人，只要有信心便可。

    ⊙信仰是人生意义的悟得，由此悟得而诞生各种任务的认识。

    ⊙永远不要安住在一个念头认为自己很有修行。

    ⊙幸福是不能求得的，只有高高兴兴地过日子以招来福气。灾祸是无法避免的，只有以不害人的心来远离灾祸。

    ⊙障碍者，如天空里的云，水里的污泥。若有障碍，则月虽明而不显，水虽清而不现。

    ⊙若知现前境界皆是梦幻泡影即真修行。

    ⊙有智慧的忍辱是一种甘露，而无智慧的忍辱是一种压抑。

    ⊙佛法不离方便法，我们要给众生无限的希望。

    ⊙圆觉的本性并没有给你任何的业障，皆因万法唯心，都是自己的问题。

    ⊙心性本无杂念，本无生灭，祗因一念妄动而有无明。

    ⊙若不强加分别一切境界，则业障就不会现前。

    ⊙爱护常住物，如护眼中珠。

    ⊙我们要远离恶缘在于事相中的习气也须渐除。

    ⊙在不同阶段中，若悟平等法性皆可融通。

    ⊙觉道不必将心求悟，但于一切烦恼处透得过，便是悟处。

    ⊙真理并不需要标签，它不是任何人的专利品。

    ⊙佛教的‘信’，其重点是建立在知见与了解上，这是由确知而生的坚心，由智慧而生的正见，并不是从盲信而生的信仰。

    ⊙佛陀的教化就好比是一条用以渡河的木筏，并不是要你执取，负在背上用的，而是要带你渡过生死之河。

    ⊙不要将宝贵的时间浪费在形上的问题，而毫无必要的自行扰乱自己心境的安宁。

    ⊙佛教并非乐观也非悲观，它是‘实观’的。如实的观照一切世间的虚妄不实，并为你指出走向解脱、和平、宁静与快乐的途径。

    ⊙多认识一点自己的心性就多得一份光明。

    ⊙福报以及修行乃是点点滴滴的累积。

    ⊙布施不是为了众生的回馈而是为了要去除自己的贪念。

    ⊙若你去伤害别人，别人并不一定会被你伤害，反而是你自己的第八意识中产生了坏的种子而破坏了你自己的清净心。

    ⊙我们清净的本身，由于受到了无明的污染而变成了物质与精神的合成。

    ⊙只要我们一天被业报所支配，则一天不能逃出轮回转生，永远得不到真正的幸福。

    ⊙切记，我们只是世间的管理者，并非世间的拥有者，世间为我所用非我所有，一切皆是梦幻泡影，不要执著在这虚妄不实的国度里。

    ⊙一切的现象皆是我们的牢狱。

    ⊙我们要感恩逆境，逆境就是我们的名师，是我们成就佛道的增上缘。

    ⊙当你有所求时你的欲望就永远无法得到满足，无法得到满足便会陷入于困扰的状态下，所以，金刚经云：‘有求必苦’。

    ⊙当你有很好的建言时，必须要考虑到别人的自尊。若改变不了别人就改变自己。

    ⊙诚意是一种很奇妙的东西，它可以改变一个人。

    ⊙学佛是让你认识人生的真理，而从我们的心里彻底的去觉悟进而透视境界，能于一切境界中皆放得下。

    ⊙若以自我堕落而做为表示抗议的武器是一种很无知的行为。

    ⊙强摘的水果不甜，强求的姻缘不圆，万事若能随缘，离解脱的日子已经不远。

    ⊙培养定力的起点是从宽恕众生，不受到别人的影响开始做起。

    ⊙讲话厚道而不苛薄者乃多福之人；讲话尖酸而锋利者乃薄福之人。

    ⊙无我就是凡是所有的事情皆以全体性的利益为主。

    ⊙我们要时时观照一切本来就是无相，本来就是缘起性空，得失只是暂时性的东西，如果你能体悟到无常就如同发现真理。

    ⊙当你对自己诚实的时候，全世界就没有人能够欺骗得了你。

    ⊙给别人赢，自己并没有输。

    ⊙随缘就是—境来不拒，境去不留。

    ⊙心若清净无执，就能离开所有相的束缚。

    ⊙学习著不要去干涉别人你将会更解脱自在。

    ⊙我们虚妄的来到世间，重复的演这场错误的电影。

    ⊙犯错是很平凡，能原谅才是超凡。

    ⊙我们要以一颗虚空的心去做每件事情。

    ⊙当你跌倒的时候不要白白的爬起来，任何一种磨炼，都是宝贵的经验。

    ⊙禅的定义即是感性、理性、智性达到最高的平衡点。

    ⊙语言及文字只是一种表达思想的符号而已。

    ⊙心若混浊不清，你将看不到自己真正的面目。

    ⊙若你心中有一念强而有力的执著，你就没有别的空间去接受更好的意见。

    ⊙造诬者是世界上最可怜的人。

    ⊙强烈的分别心使你无法回光返照，整天沉迷于自我的看法当中，而形成种种妄想更使自己痛苦不堪。

    ⊙人无百岁寿，常怀千岁忧。

    ⊙人之所以痛苦在于追求错误的东西。

    ⊙愈单纯的人愈能享受心的澄然安宁；愈复杂的人，愈会束缚自己于自我的牢狱里。

    ⊙生命本来就很单纯，若我们硬把它想得很复杂，那也会形成一种负担。

    ⊙佛陀是发现真理的觉者，而不是去创造真理的人。凡是能创造的东西并不能永久，因为他并不是发自本性的东西。

    ⊙文字是心声的写实，心声是文字的思想。

    ⊙人的起心动念是烦恼的根源，苦是跟随著那不停的追求妄念而来的。

    ⊙‘空’不是否认万物的存在性而是透视它的不永恒性。

    ⊙过活你自己的生命，不要狂妄，用谦虚来表现你的生命。

    ⊙平常心：无事时心能澄然，有事时心能断然，得意时心能淡然，失意时心能泰然。

    ⊙吃素并不就是代表修行，吃素是一种慈悲心的培养。

    ⊙你不用怨恨，因果从来不误人。

    ⊙佛陀是最平凡的人，因为他彻悟宇宙间永恒的真理。

    ⊙看不起人家是很容易的一件事，但要摆平自己这颗傲心却很困难。

    ⊙爱你所做的一切，不要做你所爱的一切。

    ⊙念佛要以空性为主题，先放下烦恼，念佛才能专一。

    ⊙爱恨交织会毁掉一个人。

    ⊙不知足的人会失去你一生所有的幸福。

    ⊙修行要像滴水穿石，钻木取火。

    ⊙不要把放下当成放弃，放下是尽全力但随缘尽分。

    ⊙学习别人的经验，可以减少我们生命无谓的浪费。

    ⊙大智者恶不从口出，若一直仇视别人那只会痛苦自己。

    ⊙‘贪心’，你的嘴脸叫做贫穷相。

    ⊙不要执著在你所看到的一些较神秘或不可思议的东西，就算看到也不要管他。

    ⊙时间并没有所谓一定的定数，于每一个空间当中都可以讲现在。

    ⊙只要你说实话，就不必常常发誓。

    ⊙若于境界中强加分别即是业障。

    ⊙人如果掩盖著良心说话，那就见不到真正的光明。

    ⊙老实是一切圣贤的标志。

    ⊙常赞叹三宝使众生有信心，就如同宏扬佛法一样。

    ⊙佛教为绝对的唯心论，一切都是心的问题。

    ⊙性识周遍法界，悟道者那里都是自在解脱。

    ⊙念佛在于专而不在于多。

    ⊙不要在你的智慧中夹杂著傲慢。

    ⊙给你最大痛苦的人，也是你最要感恩的人。

    ⊙若内心常怀著罪恶感，放不下，此乃是修行上最大的障碍。

    ⊙时间是无常的代名词。

    ⊙如果你是个时常感觉自己很幸福的人，那么你的内心就会充满知足与愉悦，一个懂得知足的人是能够点石成金的，因为一切的奇迹都在你身旁。

    ⊙最高超的修养就是随顺众生。

    ⊙学习著相信别人，日子就会很好过。

    ⊙生命是一口气，快乐是一个念头。

    ⊙境界若起现形时，我们要先以智慧透视观照，再舍掉习气、断种子。若还是没有办法的话，那么就要远离。

    ⊙战胜者滋长仇恨，战败者于哀痛中倒下。胜败俱泯的人才是真正快乐而和平的。

    ⊙仇恨永远不能化解仇恨，只有仁爱才可以化解仇恨，这是永恒的至理。

    ⊙具有灭一切苦的智识，才是绝对的圣智。

    ⊙你是你自己最好的善知识，没有人可以帮你背负痛苦烦恼，也没有人可以取夺你智慧的光芒，唯有你可以改变自己。

    ⊙执著是生命中最大缺陷。

    ⊙生命的主宰是来自内心深处的智慧，而内心深处的智慧是由放下开始做起。

    ⊙我们虽拥有肉体但并不是拥有生命，真正的生命是来自那永恒的智慧。

    ⊙我们常常用自己的模式来过生活，起初我们制造了习惯，后来习惯却变成了我们的主人。

    ⊙幸福就是回归自然不假造作。

    ⊙和颜爱语的赞叹每一个众生，不出恶口恭敬至极点，将他们都当成菩萨示现，好好的保护我们这颗清净心。

    ⊙闻法要与心地相应，断除自己坏的习气，并保持秒秒安详。

    ⊙当你什么事都用平常心看待之时，烦恼就会比较少。

    ⊙不懂得生命的人，生命对他来说是一种惩罚。

    ⊙离开一切幻化的错误，当下就是觉悟。

    ⊙狂心若歇，歇即菩提。

    ⊙万事不打紧，最重要的是你的心。

    ⊙悟道者纵横四海皆能通，随手拈来皆是慧。

    ⊙自在、无碍才是学佛的目的。

    ⊙若你能肯定自己，这世界上就没有人能够否定你。

    ⊙透过本性，一切的造作皆是无量妙有、任运自如，完全是第一念的自然反应，一切随缘而不变，不变而随缘。

    ⊙虽然本性本自具足，但一样要听经闻法、解行并重。

    ⊙没有分别心和执著心才是真正的苦行（悟必依智）。

    ⊙六尘不恶，还同正觉。

    ⊙当你无所求时，任何事倩都不会让你失望。

    ⊙圣人无心亦无境，境界的产生只是为了方便度众。

    ⊙般若智慧的前提乃是大慈大悲之心，若只单修慧而没有悲心的话，你的智慧中就会夹杂著傲慢。

    ⊙无明乃是由于你没有体悟到真实的圆觉法所起的。

    ⊙若心不依法修行，名为佛门外道。

    ⊙无念念即正，有念念成邪。

    ⊙学佛最重要正思惟，我们的念力就是决定业报的因，所以我们要时时观照自己的念头，不让它起业因。

    ⊙无明来自于我们的念头、习气、烦恼。

    ⊙明明是恶念的习气却误认为洒脱自在，是最要不得的。

    ⊙执著若未从实相上去磨炼是难能成就的；一切法若是理论而未去实际磨炼、体会，也只是空谈而已，如何悟后起修才是最重要的工作。

    ⊙业力就是我们的生死，业从无明而来，无明从念头而来，念头从不知不觉而来，不知不觉从不懂得观照而来。

    ⊙于精神上加一层错觉就是执著。

    ⊙‘变’是众生的本态，也是一种无明。

    ⊙一切的果报都离不开第六意识的思惟。

    ⊙所有的论断都不是在外而是在心。

    ⊙金钱是来让你运用的而不是让你死守的。

    ⊙人情事故会误了你一生修行的大事。

    ⊙不要浪费时间及生命在你知道一定会后悔的地方。

    ⊙记住！并没有人束缚你，最大的束缚就是你自己。

    ⊙赞叹虽然是个普通平常的名词，但用于每一个人的身上，似乎皆充满著生命的魔力。

    ⊙‘闲人’非等闲人。

    ⊙若落入数量、对立等观念，所有的起心动念都是业。

    ⊙当相即道，见处即真，会相归性，无不融通。

    ⊙包容异己的存在，生命才显得伟大。

    ⊙文明带给我们无穷的方便，也带给我们无穷的后患。

    ⊙原始虽然单纯，但也是最好的。

    ⊙莫执于现在的享受而忘记了将来的因果。

    ⊙佛因入慈心三昧，所以对一切众生皆可降伏。

    ⊙如果你了无牵挂的活著，没有意识到私毫的自我，只有无我的觉醒便不会引发苦了。

    ⊙吃苦是修行的助缘并不代表佛道，而是要以大智慧照破无明。

    ⊙若能发清净心，不存我见，不起法见，知是空花，即得我法二空之理。

    ⊙人生最大的幸福就是自在安详。

    ⊙一切法不受则妙用常现前。

    ⊙现在的理念思路，将影响到未来的空间。

    ⊙人由于无始劫以来受到业力的薰习，所以人性无量劫来的善种子、恶种子、无记种子皆具足。

    ⊙我们皆被无明的坟墓所埋没。

    ⊙功德智慧乃万行之初，功德智慧从无相而来。

    ⊙若你接受一切境界，境界就对你起不了作用。

    ⊙因为众生心境不同、功德力不同，所以在娑婆世界感应的东西也不同，福报不同，则业感也不同。

    ⊙清净的供养，就是尊重众生。

    ⊙修行之本就是平凡、平淡、平实。

    ⊙能放下之人，处处皆是弥陀净土，时时皆是清净佛号。

    ⊙学佛的第一理念就是要正知正见。

    ⊙透过不可思议的智慧去透视一切法的虚妄不存在性即是妙观察。

    ⊙修行要有志气，乃在于肯与不肯之间（放下即是）。

    ⊙若总是不满东、不满西，著相而修，你如何修行？

    ⊙发上品心，得上品戒；发惭愧心，得菩提道。

    ⊙人在烦恼中过、在痛苦中挣扎，在无奈中结束生命。

    ⊙复杂的宗教仪式，把佛教伟大的‘觉性教育’变成一种形式，无益于知见的启发。

    ⊙当你还有一个众生不去原谅，就不能成佛。

    ⊙我们要把生命化做功德，不要把生命拿来造恶。

    ⊙佛陀说：‘不要用对立的心态来面临这个世间’‘对立将变成孤立’。

    ⊙空性的极至就是一切法无生。

    ⊙称念佛菩萨的名号可以感召佛菩萨的清净之体。

    ⊙有因缘就要度众生，以不慈悲不度众生，只求自利。

    ⊙欲入如来圆觉妙地，当处发生，当处寂灭。

    ⊙心是念力，念念随心。

    ⊙道是在心，而不是在外表。

    ⊙无念乃是没有凡夫染著之念，而有圣人清净妙有之念。

    ⊙所有的工作若能配合觉性，则所有的工作皆是佛法。

    ⊙人若不去面对自己的缺点，就如烂疮般的，永远无法根治。

    ⊙个人吃饭个人饱，个人生死个人了。

    ⊙人在大部分时间中，都希望别人给我们快乐，这是一种不懂得回光反照的人生观。

    ⊙要多接近有智慧、善良的人，薰习的力量是很大的。

    ⊙常常退一步想，就接近圆融。

    ⊙菩萨道的精神就是无怨无悔。

    ⊙菩萨的伟大就是能自我处理心中矛盾的问题。

    ⊙若战胜习气成佛就有希望。

    ⊙老实念佛即是通达本性。

    ⊙一切障碍，即究竟觉，一切障碍，无不是觉。

    ⊙念念无所住，念念即是真实性。

    ⊙菩萨常提起正念而不执著于正念。

    ⊙无论遇到甚么境界皆以无相待之。

    ⊙经典的教化只是方便令我们明心见性，不是要你对文字执著。

    ⊙戒为无相名究竟戒。

    ⊙戒是戒自己，不是要你拿戒律来衡量别人。

    ⊙心既清净，语默皆如，遇缘即施，缘散即寂。

    ⊙与其能辩，不如能忍。

    ⊙宇宙乃是业力所感召而来的，而业力即是无明的产物。

    ⊙如果要解决一切的纷争，就必须要无限的容忍。

    ⊙快乐并非靠别人的施舍而来的，真正的快乐是觉悟。

    ⊙佛在心中莫远求，灵山只在汝心头。

    ⊙佛法不可思议处乃在于诚心与信心。

    ⊙境来不拒，境去不留，一切随缘，能得自在，放下即得解脱。

    ⊙百种多知，不如无求为最。

    ⊙万法自如如，云何有动静，一切的影现皆是自心分别。

    ⊙忍受逆境，欢喜接受，一切自有因果定律。

    ⊙直下承担，不要愈求愈远，放下就是。

    ⊙当你满足了生活一切基本需要之时，你会发现，你所剩下的金钱，只是一个数目字而已。

    ⊙自观即自照，自觉即自在。

    ⊙愚痴的代名词就是假设两个字，因为你不能如实知如实证，所以每件事都是假设如何如何···

    ⊙。如此就会落入一种怀疑、推测的观念当中，如蚕吐丝般作茧自缚。

    ⊙生命只是一个念头的转变，快乐或痛苦皆操纵在你自己。

    ⊙我们于分秒当中，做事都要圆融圆满，不要去伤害众生。

    ⊙平常心是道。何谓平常心？乃无造作、无爱憎、无是非、无取舍、无凡圣即是。

    ⊙世间最脆弱的人就是自尊心太强的人。

    ⊙当我对世间无求时，就是世界上最富有的人。

    ⊙文字不碍实相，见性万事皆圆。

    ⊙世间一切皆是因缘和合，了不可得，我们要当下观空。

    ⊙溪声尽是广长舌，山色无非清净身。

    ⊙远离是非即是纯善之心。

    ⊙若能完成佛道的无常乃是真常。

    ⊙道由心悟，岂在坐也！

    ⊙若见解与我相同者，与之同行；若见解与我不同者，合掌令其欢喜。

    ⊙长时间接受赞叹的人是不堪一击的。

    ⊙待人要宽、律己要严。

    ⊙禅乃融于生活中，产生无量的妙有。

    ⊙若在主观意识当中不执著，也可以变成客观；若在客观的意识当中不能包容，也将落入主观。

    ⊙只要是行利益众生的事即是菩萨行。

    ⊙了解因果者必定了解心性。

    ⊙但息妄念，别无圣解。

    ⊙我们应当勇敢诚恳的去正视自己的心念，就像在镜中看自己的脸一样。

    ⊙应以慈惠战胜嫉忿，以善胜恶，以布施胜自私，以真实胜虚诳。

    ⊙法不离当处，在这每一念中，皆是你的觉性。

    ⊙与其要控制境界，不如控制我们的念头。

    ⊙人最大的敌人是自己，而最好的依靠也是自己。

    ⊙当你执著于外境之时，清净妙明的真心自然显现不出。

    ⊙本性是随著因缘而显示出来的妙有。

    ⊙生死只是一种意识形态的转变，并无真实之体。

    ⊙所有的文字皆要汇归于觉性，由觉性中开采出智慧。

    ⊙所有无量的现相界，无非不是慈、悲、喜、舍的妙用。

    ⊙佛法的真正精神，并不是在外在的宗教仪式上打转，而是来自于内在的自我觉悟，内观自在。

    ⊙要常如是观照：‘不是众生让我们烦恼，而是自己功夫不够。’

    ⊙明鉴一切境，不著一切相，离颠倒见，了知万法唯是一心。

    ⊙充满柔软心，感恩心之人，必可成就佛道。

    ⊙若于清净心中加上任何一种见（我见、法见等）束缚在某种范围内，即是无明。

    ⊙若你破坏境界，即是破坏你的清净心（境即是心），所以我们要学习心与境界调和。

    ⊙若能适应自己的心，所有的感觉皆是一种享受。

    ⊙人主宰世间皆是一种精神作用，观念问题而已。

    ⊙有智慧的人，一切现象皆是我们的善知识（看你怎么用心）。

    ⊙虽然一切皆是虚妄的尘境，但仍要对因果负责。

    ⊙最愚蠢的人就是拿别人的错误来烦恼自己。

    ⊙因地心当下即是果地觉，果地觉亦不离因地心。

    ⊙意识若不停止，境界将会一直现前。

    ⊙生命的本质乃是喜悦——欢喜自在。

    ⊙悟道之人，唯心无境。任何六根的作用，皆无执著。

    ⊙在一切差别相中，当下一切平等。

    ⊙多闻并不一定能够增长道力，而是要善于观照，观照即行，才能纠正自己的错误。

    ⊙人不要落入对立的观念，若你做个批判者，总有一天你也会被批判。

    ⊙境界乃是自心或业力所变化出来的假相。

    ⊙要离开文字的执著，就要将文字当成一种真理的观照。

    ⊙若透过文字，则会产生执著文字的假相，而加层揣测、便偏离了真如。

    ⊙一切诸法唯依妄念而有差别，若离心念，则无一切境界之相。

    ⊙自性本是空性，若一直强加讨论即永不得见性。

    ⊙十方三世无一处不是菩萨布施的地方。

    ⊙善于观心，必能入道。

    ⊙不要让今日的无知变成明日的后悔。

    ⊙众生受苦，正是菩萨发心的时候。

    ⊙话多不如话少，话少不如话好。

    ⊙凡是从经验妄想去推测分别的皆是无明。

    ⊙凡是从自性清净心中体悟出来的才是真如本性。

    ⊙执著有如生命的休止符。

    ⊙当我们动了个念头要去伤害众生，就已经破坏了我们清净安详的内在。

    ⊙无量亿劫来皆因我们意识形态的改变而形成了六道的洪流。

    ⊙六道轮回乃于念头中，一念放不下即是六道轮回。

    ⊙当你内心起烦恼时，当处，当下就要叫它消灭。

    ⊙‘法’是一切善行的来源，是一切德行的矿脉。

    ⊙不分别、不颠倒、不执著即是本性作用。

    ⊙行蕴皆是苦，涅槃是极乐。认得此真理，踏上安详道。

    ⊙我们要调伏自己心里的起心动念，将其化为功德。

    ⊙要将执著化为柔软心，才能显出清净的境界。

    ⊙无明与业识幻化所产生的就是我们现在的世界。

    ⊙若了知因果，则会欢喜的安住于我们当下的每一分秒。

    ⊙佛陀说：‘要用一颗宇宙的心，来过你现实的生活’。

    ⊙调伏了我们的心，就等同调伏了整个世界。

    ⊙了了见，无所见，知见无见，斯即涅槃。

    ⊙我们要掌握因缘，但是要接受果报。

    ⊙行住坐卧总是禅，万般计较皆是空。

    ⊙有智慧之，乃真富贵之人。

    ⊙不能将一切皆归咎于因缘，人为因素还是很重要的，我们要自转因缘。

    ⊙时空的架构上，一切现象皆是自己的心所影现，造恶业，则离佛十万八千里，一念清净即如来。

    ⊙无量的喜悦及感恩，即近佛。

    ⊙菩提之法，非可修相—悟（了幻即离、离幻即觉）。

    ⊙本性自有觉悟，若强迫自己加层执著想去明白觉悟，你所觉悟的即不是本性本自具足的觉性了。

    ⊙我们要认识自己的立场，调整自己的身心。

    ⊙无牵无挂、得大自在；依法解脱，是名修行。

    ⊙摘取‘法’的花朵，让佛法的芳香，息灭你的一切痛苦烦恼。

    ⊙不要由于别人的是非善恶来影响自己。

    ⊙有时生命所呈现的是一种无奈，若你懂得透视因缘的生灭，则随时无不解脱自在。

    ⊙愿代一切众生受诸苦恼，所作功德尽以施之。

    ⊙如来—如如不动来度众生。

    ⊙我们要以不惜生命的精神受持真理、求法不懈，并护持正法，让佛陀教化的甘露能普洒一切众生。

    ⊙我们要常提起正念，于正念中磨炼。就如航海员一样，他方向理论虽然很清楚，但若没有磨炼的经验，也是不够的，所以，我们要感恩逆境，人的修行要逆境中才会更进步。

    ⊙开悟的人并不否认生灭而是当下将这一分生灭，转变为不生不灭的本性。

    ⊙欲知山下路，须问过来人。

    ⊙我们的本性是真的、永恒的、慈悲喜舍的；而凡夫的心却永远在变化，虚妄不实在，因此我们要从不断地观照中修正我们的心，回复我们生命的本来面目。

    ⊙觉悟，必须从心下手，修心才能悟；因为‘悟’是一个心部再加上一个吾字，这代表是用我们的心去悟，而非用身体去悟。

    ⊙众生的思想是瞬息万变的，每天都在增加或减少，改进或懊恼，因此强烈的对抗，恶缘的对立，变成一种的习惯性的错觉，时间一久，这种错觉产生了很强而有力的批判力量，就会扭曲了事实的真相。

    ⊙修行念佛是很重要的，但是‘放下’更是第一首要的功夫。

    ⊙忍辱是拥有希望的技术。

    ⊙人类于诞生的时候哭泣，活著的时候抱怨，死亡的时候绝望。

    ⊙我们如果能在每一个刹那之间，存有安详的心态；休息的时候，存养智慧与安详，内心充满智慧，没有忧虑，没有恐惧，没有私欲，没有攀缘，离开一切执著，则就能拥有统一和谐的心灵，幸福就已经在你的内心生根。

    ⊙想得到幸福，就要从真理下手；真理要从心下手，心要从悟下手，悟就要从观照无常下手。能观照无常，就有大慈悲心。因为能观照无常，就没有得失的观念；一旦失去什么，就不会感到痛苦，因为你知道这就是无常。

    ⊙心，是一个模糊，不确定的名词。加一个善就是善心；加一个恶就是恶心；加上菩提就是菩提心；加上烦恼又成了烦恼心。

    ⊙‘魔心’，叫你看什么都不顺眼；‘佛心’，叫你看什么都顺眼。

    ⊙在人生的旅途上，能够躲避痛苦最好的办法就是把自己利害的‘念头’抛开。

    ⊙前夜喜悦的杯子，往往会给第二天早上带来悲伤。

    ⊙唯有彻底的经验苦恼，才能治好苦恼。

    ⊙我们在别人的痛苦中出生，在我们本身的痛苦中死去。

    ⊙受苦比死亡需要更大的勇气。

    ⊙教化人不在于多谈，行为好可以感动人心。

    ⊙修行最重要的就是要将扭曲的事相转正，随时观照内心，使我们的心每天都有进步。

    ⊙合理的生活欲望不是罪恶，但超出范围的私欲就是罪恶。

    ⊙我们所有的感觉、知觉、思念、行动都是燥热的烦恼之火，也因而受著种种苦恼的困扰。

    ⊙果报并不能论断你现在的善恶，好好的安住于你现在的生活，无善不为，并欢喜的接受果报。

    ⊙自尊有时会蒙蔽理性的。

    ⊙儒家谓—一日三省吾身。

    ⊙佛家云—真观照，保持秒秒安详。

    ⊙只要你知足就没有什么境界可以难倒你了。

    ⊙我们若把执著于男女感情的力量用在念佛上，必定往生极乐世界。

    ⊙要能掌握现在，才有永恒可言。

    ⊙成佛道的要件是‘柔软心’，柔软心就是无恨心、慈悲心、吃亏的心、处处忍耐的心、知足的心、不执著的心。

    ⊙一个人不管如何努力的修行，如果它的心灵并未远离贪欲与执著的话，就像想要在湿润的木头上起火一般，绝对无法达成目的。

    ⊙气质乃是发自于内心的修养。

    ⊙一切事得成于忍，能忍方名为大丈夫。

    ⊙再大的境界抵不过一个观照。


慧律法师开示录.下

慧律法师开示录

    ⊙当你用平等心行使于世间，德行即随之而来。

    ⊙我们要多创造因缘给众生，令其也能享受到佛法清凉甘露的滋润。

    ⊙我们往往用在诽谤、批评别人的时间比用在检讨及反省自己的时间还要多。

    ⊙这世界上并没有所谓看法完全相同的人，众生皆执著在自我的见解上。

    ⊙我们要放下有限，才能完成无限的生命。

    ⊙每个人的八识田中皆有一亩地，下善种，下恶种皆是自己的念头。

    ⊙修正自己的念头即是大修行人。

    ⊙事事慈悲，处处退让，慈悲喜舍，佛之行也。

    ⊙平凡乃是最不平凡的伟大。

    ⊙自在、解脱才是真正的佛法。

    ⊙我们并不是否认一切身心及外境，而是透视其一切法不可得相。

    ⊙真正的生命是来自清净喜悦的心。

    ⊙我们要于责任与义务当中发现喜悦的解脱，不要逃避境界。

    ⊙寂灭就是任何境界皆无碍。

    ⊙我们要以佛做榜样，随时回光返照，无所不施舍并宽恕大地的一切众生。

    ⊙佛是最平凡的，平凡到众生无法做到，因佛如虚空般无高无低、无上无下绝对平等。

    ⊙忏悔就是转念，将以往的恨心、愤心等皆转为清净心。

    ⊙让你造业的地方，当下也是让你造功德了生死的地方。

    ⊙大修行人不怕境只怕心，如何稳住这颗心才是最重要的。

    ⊙喜悦乃是生命的本质，我们要保持二十四小时无量的欢喜心，及无量的慈悲喜舍。

    ⊙‘无诤’，就是幸福的泉源。

    ⊙观照你的情绪，若你的情绪重复即是轮回。

    ⊙持戒真正的目的是让你解脱，而不是要你在外相上打转。

    ⊙人心不好，治安就不好，环保也不好。

    ⊙道若没有运用在你的生命上，道只是一种文字。

    ⊙观空舍执，直见真如。

    ⊙本来就无境界这种东西，众生皆是自己挖坑跳下去。

    ⊙人由于无始劫来的欲望，见相二取而产生了动，动即是念头，有念头即是妄想，妄想不断即见生死。

    ⊙拜佛念佛时若一直执著有个我在修行，也是一种独头意识的分别。

    ⊙若问道法，不离当处；若论佛法，见处即真。

    ⊙人类的生活方式离不开感性与理性的冲激，感性高则理性就低，理性高则感性就低，永远如同水火般互不相融，正因为不悟‘一切法无生’，当相即道，非内非外，不必追求，不必寻找，没有表里，无所形容，离一切相，即心即佛，所以我们烦恼不断，生死不了。深刻的体悟了一切法无生，便完成了理性、感性、智性的最高平衡点。

    ⊙所谓的无常是指因缘生、因缘灭，一切法无自性，无自性即是缘起无生，所有的得失观念皆是错觉，苦乐也是错觉。

    ⊙因为等待而有了时间观念，因为执著而有了空间观念，人总是于错觉中迷惑打转。

    ⊙若你摆平了自己，不要去分别执著，就没有所谓的是非可言了。

    ⊙如何无是非？从你自己开始。

    ⊙直心乃万行之本。

    ⊙持戒、诵经皆要与本性相应、因为所有的经典都是为了开采你清净的本性。

    ⊙一合相即是理事无碍、理事圆融。

    ⊙正邪若不立、心中自有菩提意。

    ⊙凡一切恼害我们身心的，皆是成就如来种之处。

    ⊙所有下菩提种之处，并没有所谓善或邪之处，只要善于观照，皆能入于佛道。

    ⊙心逐物为邪，物从心为正。

    ⊙闭关是要你认识自己的本性，还有关闭你的一切恶业，并不只是要把身体关起来而已。

    ⊙学佛要发菩提心，才不容易退道心。

    ⊙若不了解佛法的真理，只求外在的感应，那就容易退失菩提心。

    ⊙无论修行那一种法门，都必须先具备信心，若信心不具足，在顺境或逆境现前之时就会产生问题了。

    ⊙若以菩萨心来看众生，你本身就是菩萨；若以烦恼心来看众生，你本身就是众生。

    ⊙我们要忏悔我们的意业，此乃善恶的根，若真忏悔就要忏心，若心不起念，就不会去行恶业，所谓的善恶心都在你心的一念之间，若发菩提心，念念昼夜都是菩提心。

    ⊙所谓的神通就是把内心的烦恼弄通。

    ⊙百不见，百不闻，是非心不起，妄念即不生。

    ⊙修行要盖棺才定论。

    ⊙若求大涅槃，是名生死业。

    ⊙能于无念中起大妙有是名真精进。

    ⊙真如不可薰习，本来具足，只能方便说由听经闻法中开采出来的。

    ⊙若心起恶念，就如同铁生锈般，来自于本身，而腐蚀了自我的清净心。

    ⊙法如同药物以知见为主。

    ⊙世间只有名相在打转，并无真实之体。

    ⊙待人要宽心，讲话要细心。

    ⊙心田不长无明草，性地常开智慧花，历经万般红尘劫，犹若凉风清拂面。

    ⊙信，必须智信，不可捕风捉影。

    ⊙口说好话，心想好意，身行好事。

    ⊙凡是皆有多面，不要害怕面对否定。

    ⊙一切事物都具有两面性，你必须看得周全，那么当快乐来时，你不会得意忘形，当痛苦来时，你也不会乱了方寸。

    ⊙众生以菩提为烦恼，菩萨以烦恼为菩提。

    ⊙佛曰：‘我净故施净，施净故愿净，愿净菩提净，道净一切净’。

    ⊙深思熟虑，培养自己定静的性格，才能担当大事。

    ⊙不要无中生有，更不要丑化他人。

    ⊙命由我作，福向己求。

    ⊙执著为生命中的绊脚石。

    ⊙要包容与我们意见看法不同的众生。

    ⊙禅心的体悟是绝对的自我。

    ⊙若一直追逐境界，则会引导自己走向迷惑与混乱，然而，若你清楚的去观照世间，真实的智慧就会显现出来。

    ⊙心存正念，以清楚的知见生活，让智慧引导你，而不要任由你的情绪作主。

    ⊙人因为工作才显得尊贵，只有牺牲及奉献才能丰富你的内在。

    ⊙一切诸法中皆有安乐性，只因我们不悟，而变为一切皆苦。

    ⊙无念即是精进，心平何劳持戒。

    ⊙心里的忧悲苦乐皆是建立在一个有我的观念当中。

    ⊙无作，即善恶平等，即不招感一切业力。

    ⊙用透视的眼光，也不否认有相，也不执著于无相的念头（无著于相，亦不住于相）。

    ⊙菩萨并无脱离社会独善其身而菩萨是要兼善天下。

    ⊙世间虽然是因缘生灭法，但也要积极的行善。

    ⊙完成自我觉悟固然重要，完成全体众生的觉醒更是重要。

    ⊙心起还同心灭，学佛要进入空观，一切法平等，不生不灭。

    ⊙佛魔体同，最大的心魔就是不平等。

    ⊙正念的下手处是要先学会降伏我慢，学会吃亏及退步。

    ⊙君子以良心为镜，学佛之人以因果为镜，圣人以本性为镜。

    ⊙文明即是无明的面纱，由无明所发明出来的产物也是无明。

    ⊙不起于坐，还得本心，只要放下，一切具足。

    ⊙急急忙忙苦苦求，寒寒暖暖度春秋；朝朝暮暮营家计，昧昧昏昏白了头；是是非非何日了，烦烦恼恼几时休，明明白白一条路，万万千千不肯修。

    ⊙若将物质的欲望降到最低点，将精神领域提升到最高点即是佛。

    ⊙弓工调角，水人调船，材匠调木，智者调心。

    ⊙春有百花秋有月，夏有凉风冬有雪；若无闲事挂心头，便是人间好时节。

    ⊙乐不可极，傲不可长，志不可满，欲不可纵。

    ⊙有缘即住无缘去，一任清风送白云。

    ⊙启窗日日对青山，山色青青不改颜；我问青山何日老，青山问我几时闲。

    ⊙道虽近，不行不至；事虽小，不作不成。

    ⊙‘时’应分秒必争，‘路’应步步踏实。

    ⊙以诚信务实心做事，以虚怀若谷心待人。

    ⊙金佛不度炉，木佛不度火；泥佛不度水，真佛内里坐。

    ⊙永远和你仇视的人保持距离，不要回头看你的敌人。

    ⊙风来疏竹，风去竹不留声，雁过寒潭，雁去潭不留影，故圣人，遇事心始现，事过心随空。

    ⊙无去无来本湛然，不居内外即中间；一颗水晶绝瑕翳，光明透出满人天。

    ⊙人法双净，善恶两忘；真心真实，菩提道场。

    ⊙修一切法，离一切相，即名诸佛。

    ⊙令生欢喜心，不生嗔恨心，是名真布施。

    ⊙修行佛道是一条很漫长的路，在修行上将会经过无数次情绪的挣扎及起落，一个人的进步也可能会直线上升也可能直线下降，如何稳住自己的心是修行的大前提。

    ⊙成菩提的道路有三：（1）有自觉（2）具良知（3）明因果。

    ⊙要多看别人的优点，从别人的错误当中来警剔自己，以菩提道为前提。

    ⊙佛法是圆融的法门，并不是死执于某一方面的东西。

    ⊙一草一木皆有它生存的空间，人应该互相尊重。

    ⊙道力是很重要的，但必须先培养愿力。

    ⊙持戒、禅定、智慧才能离众过。

    ⊙拜山的目的是要越过你自己心中我慢的山。

    ⊙所有的事相若不透过清净的自性皆无意义。

    ⊙学吃亏，退步想，万无一失。

    ⊙随缘识得性，无喜亦无忧。

    ⊙若以爱做为世间的角度，爱的下降点为情，情的下降点为欲，其最低点就是占有。

    ⊙爱的升华为慈悲，慈悲的升华为大慈大悲。

    ⊙饶恕他人是最光荣的报复。

    ⊙一但真理在我们心中清晰可见之时，它就能斩断无明之流。

    ⊙业力给你一张脸，可是你自己重新塑造了另一张脸。

    ⊙人的脸是他所拥有的品性的一部分。

    ⊙佛说：‘修行须你们自己去行，因为如来只能教你们该走的路。’佛陀是发现以及指点我们解脱之道的人，这道还是须要我们自己去践履的。

    ⊙对于寻求真理的人来说，某一思想的来源是无足轻重的，要紧的是了知与如何澈见真理。

    ⊙意志是真正的精神支配作用，当你心中充满著慈悲，平等以及宽恕时，所感应来的即是无诤的世界。

    ⊙一切法中，心为最殊胜。

    ⊙人类的意志行为，决定著未来的去处。

    ⊙修行就如同调整相机的焦距，调整至正确位置之后，一按快门，即是本来面目。

    ⊙真求即是不求。

    ⊙若不著一切相，见一切境皆是至真、至善、至美。

    ⊙诸佛菩萨就如是一个磁场，我们要变成一块磁铁，才能与诸佛菩萨相应，而相应的条件就是‘慈、悲、喜、舍’。

    ⊙一切福田，不离方寸；若方寸大乱，则一切福皆不存在。

    ⊙心中有智慧之人，随手一拈，皆是财富。

    ⊙讲话过于肯定的人，往往后悔多于肯定。

    ⊙内心若不安详，幸福就无从建立。

    ⊙当你内心拥有安详即是正受。

    ⊙大修行人虽整日吃饭但不著一粒米。

    ⊙人到无求品自高。

    ⊙放大心胸看事，立定脚跟做人。

    ⊙丛林无诤就是福。

    ⊙若要完成佛性的觉悟，就要把一切众生都当成菩萨，永远不要看众生的过失，心的频率与诸佛相同，自然就是佛。

    ⊙以内在智慧为体，取外在方便为用。

    ⊙机会的创造只在于你肯与不肯之间。

    ⊙没有经过污泥的染著那显得出清净的芳香。

    ⊙往生极乐是现在的工作，而不是临命终的工作。

    ⊙记忆只是意识中的残影，不值得执著。

    ⊙清净心就包容一切道，无上无下，无高无低，身口意皆清净。

    ⊙著相而求，如是之人累劫不得见性。

    ⊙于每一分秒的念头中，去掉执著，不怀念过去，不希望末来，不抱怨现在即转为妙用。

    ⊙生活是一种磨擦，感情是一种迷茫。

    ⊙‘禅’就是给自己留个空间好做回旋。

    ⊙若强加否认自己的缺点，更显出自己的无知。

    ⊙忍耐及沉默能解决世间上所有的纷争。

    ⊙一念嗔心起，百万障门开。

    ⊙真理的追求是人人平等的，只是认知上的差别而已。

    ⊙无所住无所求十方三世一切诸佛依此修行。

    ⊙难忍能忍，难舍能舍，佛道近矣。

    ⊙当言语已经没有作用时，真挚的沉默似乎更有说服力。

    ⊙学佛人应该容纳更多不同的音声。

    ⊙生死大关岂是悠悠散散可以突破的。但念无常，甚勿放逸。

    ⊙人是自己制造痛苦的工厂，以烦恼为原料，而制造出生死轮回的产品。

    ⊙想要用思想和聪明来了解佛法而不去实证实修的人是永远无法体会佛法的真义。

    ⊙不以功德自居的人为真正的功德。

    ⊙忧愁可用智慧观照，透过空性将其转为慈悲。

    ⊙没有真理的灵魂有如失去色彩般，是苍白的，我们要找回这颗安详的心，才能找回我们灵魂本具的色彩。

    ⊙智慧是最好的枕头，它能使你很安祥。

    ⊙我们并不是因果的执行者，所以我们无法论断别人的对错。

    ⊙智者从师之长，愚者求师之短。

    ⊙内心所引起的境界其实都是自己的问题。

    ⊙适当的痛苦能增长修行的毅力。

    ⊙执著心是业，分别心是业，是非心是业，起心动念无非是业。

    ⊙无妄念者，即真修行人。

    ⊙但无心于万物，何妨万物常围绕。

    ⊙学佛乃是学佛的觉性。

    ⊙能忍是多福之人，能舍乃最上福之人。

    ⊙容易昏沉之人要大声念佛，容易散乱之人要摄心念佛。

    ⊙理事皆不离觉性，我们要常常提起正念，不要让烦恼得逞。

    ⊙若不加任何的作意，能使心自然的进入无生。

    ⊙安住于如如不动的境界，并不要忘了自己的职责。

    ⊙修行人性相一如，在一切相中具足一切本性，能运用一切法。

    ⊙若用烦恼心期待开悟则永远不悟，放下即是。

    ⊙昨天是张兑过现的支票，明天是个不可预知的未来，而现在呢？现在只是不实在的一种观念。

    ⊙如果你有一把锤子，你可能把它拿来做许多不同的用途，所以，我们不能只凭一双眼睛来看许多事物。

    ⊙如果我们是一个有智慧的人，那么一切的烦恼都会带来觉悟，就连一切的小事都能使我们感知其价值与意义。

    ⊙若你平等了你的心，你就平等了一切。

    ⊙用讨厌或排斥境界的方法修行，那是不究竟的，你必须要超越境界。

    ⊙佛教是最积极解脱的生命观，虽对未来抱有希望，但所有的希望当下也汇归到空性。

    ⊙开悟的人想要有事都很难，凡夫想要没事那更难。

    ⊙只要不著动静声尘的作用，所有的音声，皆不碍我们的闻性。

    ⊙我们必须突破意识的观念，放下错误的标准性，因为每个人都会自己订出一套标准，跟自己看法不同的就是敌人而加以排斥，这都是由意识造成我们内心的一种主观标准，如果不能突破，就会一直生活在意识的阻碍里而痛苦不堪。

    ⊙当你用手指指向别人的错误时，有三只手指是朝向你自己。

    ⊙若能找回我们内心的平静，就可以不必依靠外境，也过得很快乐。

    ⊙我们内心的磅秤是要拿来秤自己，秤看看自己有几两重；如果拿去秤别人，我们就会为了别人而烦恼。

    ⊙道就在你心中。心能自己做主就是道，心不能自己做主就叫外道。

    ⊙施即是受，施比受更有福。

    ⊙人生世间皆是一种‘潜在意识’所幻现的。

    ⊙驯服野象最好的方法是用轭将它和一头已经完成好训练的象栓在一起，所以要改变我们的习气，好的环境和善知识是非常重要的。

    ⊙忏悔包括改过。

    ⊙跨最大步的人，并不一定是走得最快的人。

    ⊙人世最甜蜜的欢乐只不过是痛苦的粉饰。

    ⊙修行勿弄巧妙，巧妙抵不住无常。

    ⊙生命原是一个整体，如果一定要强使某一方面脱离另一面，其结果一定是苦恼的。

    ⊙悟道的人，时时皆享受著喜悦、明澈、清净的永恒生命。

    ⊙人可凭他的意志、决心以及今生的行为去改变他的命运。

    ⊙有智慧的人，在必要的情形下，会改变自己的意见；但是愚蠢的人，却永远固执己见。

    ⊙愈聪明的人，就愈会低头向别人学习。

    ⊙凡人的心识犹如焦点没有调整好的相机般，是没有对现实或真理有明确清晰的影像。

    ⊙人类并不是因为吃得下东西才能活下去，而是因为消化才能活下去。

    ⊙满足是穷人的银行。

    ⊙一旦被愤怒摆布，自己就不能称得上是人上人，因为人只有在冷静的时候，才有思虑作用。

    ⊙最糟糕的不是跌倒，而是跌倒以后还一直坐在地上不肯起来。

    ⊙痛苦不是加诸于人类身上的灾害，而是人类耕种的田，因为它会让你有更多的收获。

    ⊙如果你有指责别人为恶的时间，那么你还不如去做一件善事较好。

    ⊙痛苦是一条秘密通道。

    ⊙一个人如果不能拥有‘善良’这门学问，那么他所拥有的其它学问都是有害的。

    ⊙生命里的难能可贵，就是生活的平常。

    ⊙了解一桩事便是从一桩事中解脱出来。

    ⊙无聊寂寞是平凡人的象征。

    ⊙障碍是为了使人超越而设计的。

    ⊙我们要做自己的明灯，要做自己的依怙。

    ⊙智者每日皆检讨反省自己的言行；愚者每日皆困扰打转于他人的言行。

    ⊙一切的争论以及辩白的后面皆存有惧怕的存在，惧怕向别人甚至惧怕向自己揭露我们的本来面目。

    ⊙不应用智慧的人是一个固执者；不能运用智慧的人是一个傻子；不敢运用智慧的人是一个奴隶。

    ⊙我们知道的越少，我们的怀疑越多。

    ⊙虚心的接受错误便是胜利。往往错误最多的人，是那些犯了错却不承认错误的人。

    ⊙喋喋不休的人，像一只漏水的船，每一个搭客都想赶快逃离它。

    ⊙人类的大部分烦恼，多由‘假如’二字产生。

    ⊙快乐好像香水，当你将它洒在别人身上时，你总会沾上几滴。

    ⊙与其诅咒黑暗，不如点盏灯火。

    ⊙你可以在所有的时间中欺骗某些人，你也可以在某些时间中欺骗所有的人，但你却不能在所有的时间中欺骗所有的人。

    ⊙争辩并不能带给你任何的胜利，只是一种伤害的开始。

    ⊙不轻易发怒的人，大有聪明。

    ⊙坦白最容易博取别人的了解。

    ⊙慈悲与智慧兼备，就像宝石之于金属，两者互为衬托，而益加显出光彩。

    ⊙布施及积善才是你银行帐户里最佳的保障。

    ⊙天才是带著自己的灯火，并寻出自己的道路。

    ⊙我们有一个灯笼引导著我们的脚步，那便是经验的灯笼。

    ⊙处顺境中必需谨慎，处逆境中必须忍耐。

    ⊙智慧是由听而得，悔恨是由说而生。

    ⊙美而无德，就好像失去了香味的花一样，虚有其表。

    ⊙每个人最大的弱点，是在于他自以为自己是最聪明的。

    ⊙惟有藉著「宽恕’，我们才能从这座‘牢狱’中释放自己。

    ⊙思想是个雕刻家，它可以把你塑造成你要做的人。

    ⊙慈悲和友善，永远比愤怒和强暴有力。

    ⊙一个人真正重要的是真实的品格，而不是自我塑造的假人格。

    ⊙赌博就是甚么时候停，什么时候赢。

    ⊙人们总是在心中创造一些不必要的想像而产生不必要的束缚与恐惧。

    ⊙成功是以辛勤工作的面目出现的，没有人会把成功放在银盘上端给你。

    ⊙成功往往不是完全决定在天才，资源或脑子，而是成功者的态度。

    ⊙要救一个正要陷人流沙的人，我们首先一定要站稳自己。

    ⊙交谈能增进彼此之间的了解，但独处却是天才的学校。

    ⊙有些人终生向幻影追逐，所得也只幻影似的满足。

    ⊙有理想但缺乏行动之人，等于只有翅膀没有脚。

    ⊙一知半解，适足歪曲真理；而不知不解，则根本不懂得真理。

    ⊙恶习是一条巨缆。——我们每天编织其中一根线，到最后却无法弄断它。

    ⊙发现真理而不受持之人，如同一只蝙蝠，虽然它的眼睛能分辨太阳，但却不喜欢在阳光中。

    ⊙嫉妒是扩大细小事物的一面放大镜。

    ⊙沉默是一种卓越的会话术。

    ⊙当你把别人的权利拿到脚底下践踏时，我已经比他更卑下了。

    ⊙热中名利者的本质，不过是梦的影子。

    ⊙纯洁的思想，可使最微小的行动高贵起来。

    ⊙执拗的人并不拥有意见，而是意见拥有他。

    ⊙人只要往好处想，命运的轨迹就会往好处走。

    ⊙‘时间’是最伟大的解决者。

    ⊙那些最不会受诽谤中伤的人，通常都是那些最不逃避它的人。

    ⊙自己之过失，不必遮掩；遮掩不住，又添一短处。

    ⊙放纵自己的欲望是最大的祸害；谈论别人的隐私是最大的罪恶；不知自己的过失是最大的病痛。

    ⊙赠人以言，重如珠玉；伤人以言，甚于剑戟。

    ⊙蜚短流长，爱传是非之人，装成好像有百种眼神一样锐利的目光，其实只有像蝙蝠一样盲目。（蜚短流长指造谣生事。蜚ㄈㄟ）

    ⊙你愿意人怎样待你，你应怎样待人。

    ⊙引起大爆炸的原因，通常只是一个小小的火花。

    ⊙懒惰等于将一个人活埋。

    ⊙以智慧美容自己的女人，永远都不会丑。

    ⊙自己反省得愈多，也就愈容易原谅别人。

    ⊙每个人都是自己命运的建筑师。

    ⊙真正的运气并不在于拿到了赌桌上最好的牌，最幸运的是那知道应该离座回家的人。

    ⊙我们的心应依循善良的法则作活动，并以真理的原则作轴心。

    ⊙最丰满最好的稻穗，最贴近地面。

    ⊙我承认我是世界上最懦弱的人，因为我不敢作任何一件恶事。

    ⊙我们常常透过自己有限的知见和错误的观念来看周遭的一切，因此看不到事物的本然面目。

    ⊙用任何敌人的伤害也不会比一个人思想上的贪欲，嗔恨和嫉妒来得如此之大。

    ⊙学会管理你的时间，你就不会成为时钟的奴隶。

    ⊙不要老是‘猜想’别人会怎么评价你。

    ⊙世界上最小的包裹就是把自己包裹起来的人。

    ⊙左手做的好事，不必让右手知道。

    ⊙追求幸福是一种弄巧成拙，那些一生都在找寻幸福的人是永远不会找到的，因为，幸福是一种内在的感受。

    ⊙欢笑是一个礼物，可以跟所有的人分享。

    ⊙佛法是这个沉沦在无明与不安的世界，一道最高智慧的明光。

    ⊙错误的知见是永恒的牢狱。

    ⊙如来所有性，即是世间性，如来无有性，世间亦无性。

    ⊙渴爱之灭，是心解脱；不著大善，名大功德。

    ⊙在人生痛苦的生活里，只要凭著返归本心，便可于现世中达到解脱。

    ⊙因智慧故，不住生死，因慈悲故，不住涅槃。

    ⊙一切诸世间，生者皆归死，寿命虽无量，要必终有尽？

    ⊙解大涅槃甚深义者，则知诸佛终不毕竟入于涅槃。

    ⊙涅槃之有，皆非相对的有无之‘有’，常与无常之‘常’，而是一绝对的超概念的真常之‘常’，妙有之‘有’。此一真常妙有的深义，即‘本有今无，本无今有，三世有法，无有是处’。

    ⊙越钻牛角尖的人，越使智慧闭塞，越障蔽真如法性，此人将陷于烦恼之网，并且会把整个心灵世界搞乱掉。

    ⊙物必自腐而后虫生。

    ⊙最高的真实是空，它超越语言与思惟。

    ⊙语言的虚构依空性而消灭。

    ⊙若不依俗谛，不得第一义；不得第一义，则不得涅槃。

    ⊙不通过其他各物而被知，它是静寂的，没有依语言的虚构而来的论究，它脱离思惟，超越种种性质，这是实相。

    ⊙业不亡则生死不尽，生死不尽则轮回无穷。

    ⊙无常想者能建立无我想，圣弟子住无我想，其心能离我慢，顺得涅槃。

    ⊙涅槃是人生最后的归趣，绝对最高的理想，且又是解脱安稳的境界，常住不变的实在，更是释尊所大彻大悟之究竟真理，为全体佛教的中心思想。

    ⊙人人尽有光明在，用时不见暗昏昏。

    ⊙若能超情离见，决定去缚解粘。

    ⊙无病是最大的利益，信赖是最佳的亲属，涅槃是最优的安乐。

    ⊙清净自活是佛陀非常宝贵的教训。

    ⊙以不来之相而来，以不见之相而见，名之曰空。

    ⊙圣人并不是被大多数人赞叹而伟大，圣人是因为彻底的了悟自己的这颗心而伟大。

    ⊙女人，若不变成一个非女人（经过很大创伤）的人，就无法得救。

    ⊙佛法非遥，当下即是。

    ⊙解脱妙味不独饮，安乐妙果不独证。

    ⊙若知顺乎自然之理，便亦自然得知佛恩，得知师恩。

    ⊙与其死记经典的词句，不如把书放下，自己静静地反省，观察四周围的一切包括生活的波浪，内心的苦恼和种种起烦恼和苦的原因。

    ⊙涅槃，是一种不能以任何方法来描述的特殊心境。

    ⊙涅槃不创造，也不被创造。

    ⊙烦恼的除灭，必先离欲。

    ⊙人所妄执的一切事物，比火更危险。

    ⊙大彻大悟的圣者，在他们的眼里，生和死是同样的意义。

    ⊙一个缺乏智慧的宗教，或智慧性质不很高的宗教，是不能升华其信仰者的文化水准的。

    ⊙诸佛以涅槃为极乐。

    ⊙见性人，大用现前，不存执则，活捉生擒，不劳余力。

    ⊙若有闻法者，无一不成佛。

    ⊙杀人与战争，永远都是一种罪恶。

    ⊙若生死中有佛，便能无生死，若知生死即涅槃，便无生死可厌。

    ⊙若生无苦，死亦无悲。若贤见道，悲亦无悲。

    ⊙如果有人认为学佛是一件辛苦的事，这样是不对的，因为六道轮回比学佛更辛苦。一个人无论寿命多长，都应该不厌倦的学佛，要以学佛为乐才对。

    ⊙把热心于俗事转为热衷于佛法，即能转烦恼为菩提。

    ⊙体生死即涅槃，名为定。达烦恼即菩提，名为慧。

    ⊙安禅何必用山水，灭却心头火自凉。

    ⊙愚心贪自缚，不求度彼岸；贪为败处故，害人亦自害。

    ⊙学道而不知先后，说理而不分本末者，是名邪见。非唯自误，兼亦误他，可不慎哉！

    ⊙修道之人，切莫外求，心性无染，本自圆成，但离妄缘，即如如佛。

    ⊙有求皆苦，忘心即乐。

    ⊙不得站在路上。不行，终无到家日子。不得牢执不放。不舍，终无成就菩提。

    ⊙做工夫，最要紧是个切字。当知切之一字，不愁不到古人田地。

    ⊙自心即佛名正信，心外取法名邪信。

    ⊙执成病，著成魔，生心动念即乖法体。

    ⊙一切诸法，自本来今，性相空寂，无大无小，无生无灭，非住非动，不进不退，犹如虚空，无有二法。

    ⊙妄心在有著有，在无著无，常在二边，不知中道。

    ⊙佛法多门，修心第一，佛称大觉，觉即是心，故知离此心外，无佛可成。

    ⊙心与空相应，则讥毁赞誉，何忧何喜？

    ⊙一念净心是道场，胜造恒沙七宝塔，宝塔毕竟碎为尘，一念净心成正觉。

    ⊙莫说他人短与长，说来说去自招殃；若能闭口深藏舌，便是修身第一方。

    ⊙人间五欲事无涯，利锁名缰割不开，若把利名心念佛，何须辛苦待当来。

    ⊙修行，先须克己惠物，下心于一切，然后视金帛如粪土，则四众尊而归之矣！

    ⊙不见一法即如来，是则名为观自在。

    ⊙直心正念真如，正念即是无念，能观无念，可谓向佛智矣。

    ⊙观一切音声，如风过树，观一切境界，似云浮空。

    ⊙无去无来本湛然，不居内外及中间；一颗水晶绝瑕翳，光明透出满人天。

    ⊙只有会哭的人，才懂得笑。

    ⊙当你不缺少甚么时，你已经开悟了。

    ⊙禅不是离开生活，而是醒著生活。

    ⊙瞥然一念狂心歇，内外根尘俱洞彻，翻身触破太虚空，万象森罗从此灭。

    ⊙欲得现前，莫存顺逆，违顺相争，是为心病。

    ⊙心不附物，物岂能碍人。

    ⊙那个生死业根，只在汝一念生灭之间。

    ⊙迷时爱欲心火，心开悟理火成灰，灰火本来同一体，当知妄尽即如来。

    ⊙心如即是坐，境如即是禅，如如都不动，大道无中边，若能如是达，所谓火中莲。

    ⊙佛法虽奥妙，不出平常心。

    ⊙能幽默自己的人比较懂得生活。

    ⊙师父的伟大之处，在于赞叹之中已指出弟子的错误。

    ⊙只是事来不受，一切处无心，永寂如空，毕竟清净，自然解脱，得大自在。

    ⊙夫放逸是众恶之本，不放逸乃众善之源也。

    ⊙无造作，无是非，无取舍，无憎爱，无凡圣是谓平常心。若欲直会其道，平常心即是道。

    ⊙见性成佛不困难，只要无憎爱，即可洞然明白。

    ⊙向下扎根的树木，不怕不向上开花结果。

    ⊙固执的人用不著对他多费口舌，失败的教训会叫他回过头来找你。

    ⊙命自我造，福自己求，一切福田，不离自性。

    ⊙宗门以何法治妄心？曰：以无心法治妄心。

    ⊙心随万境转，转处实能幽。随缘认得性，无喜亦无忧。

    ⊙勇者提得起，智者放得下。

    ⊙常观察他人过失的人，终会成为自己堕落的亲因。

    ⊙停止一切造作和努力，不要东搞西搞，松松坦坦的放在那儿就对了。

    ⊙善因招善果，种粟不生豆，大福德人修，大福德人受。

    ⊙心为法界之家，亦为涅槃之宅。

    ⊙一念心生即入三界，一念心灭即出三界。

    ⊙诵习千章，不如一行。

    ⊙生亦未曾生，灭亦未曾灭，了见无心处，自然无法说。

    ⊙是非两亡，能所双绝，斯绝亦寂，般若现前。

    ⊙不高己德，不嫉彼能；自察于行，不举他过。于一切处，悉无妨碍，自然快乐。

    ⊙忍辱第一道，先须除我人；事来无所受，即真菩提身。

    ⊙不求名利，不求荣，只么随缘度此生，一个幻躯有几日？为他闲事长无明。

    ⊙如今但向无中栖泊，即是行诸佛路。

    ⊙花开花谢春不管，水暖水寒鱼自知。

    ⊙才有是非，纷然失心。

    ⊙不学佛人，来时欢喜去时悲，空向人间走一回。

    ⊙开悟的人：我真的一无所有，连立锥之地亦无。

    ⊙损之又损，以至于无。舍之又舍，以至于空。

    ⊙于一切处无处，即是法处即是道处。菩萨观一切处即是法处。

    ⊙定就是平衡与安祥。

    ⊙纵你学得多知，勤苦修行，草衣木食，不识自心，尽名邪行。

    ⊙千圣一心，万古一理。

    ⊙不用舍众生心，但莫污染自性。

    ⊙终日不见己过，便绝圣贤之路，终日谈人之过，便伤天地之和。

    ⊙无妄想时，一心是佛国；有妄想时，一心是一地狱。

    ⊙怒为万障之根，忍为百福之首。

    ⊙若不究心，坐禅徒增业苦；如能护念，骂佛犹益真修。

    ⊙不视恶生嫌，不观善勤措，不舍智就愚，不抛迷就悟。

    ⊙学道须是铁汉，著手心头便判，直取无上菩提，一切是非莫管。

    ⊙不识佛道，徇世名字，如狗逐块。

    ⊙根深则叶茂，性明则道成。

    ⊙学道犹如守禁城，昼防六贼夜惺惺，将军主帅能行令，不动干戈致太平。


慧律和尚顿悟自性偈颂

著相修行百千劫
无相修行刹那间
若能万法尽舍却
顿悟入道须臾间
无说无示无来去
生死涅槃无距离
菩提由来无一物
只在当下一念间
无圣无凡无众生
即心即佛弹指成
若问祖师西来意
倾听恒河无生曲
众生若欲识佛境
当净其意如虚空
妄念虽是生死因
不著一物尽菩提
若能离相无相行
包你大智遍三千

二零零四年六月十四日 写于高雄文殊讲堂


正信的佛教.第一讲

正信的佛教

慧律法师 主讲
风回依境 根据录像整理

    第一讲

    南无本师释迦牟尼佛
    南无本师释迦牟尼佛
    南无本师释迦牟尼佛

    首先感谢妙广老和尚，老法师很慈悲，在中华体育馆还帮我们做影响众。也很感谢我们的县长，我们县长还是东海大学的教授，不简单，今天在百忙之中请到县长来致辞，非常感谢今天在场所有的法师及居士。

    坐好，开始讲时就不要站起来，开始讲时就不要动。

    因为我本身年纪较轻，所以经验较不足，比较不会讲话。今天到丰原来是要向大家学习，听闻丰原的佛学水准很高，不知道是不是真的？还告诉我不能讲得太浅，又不能讲太深的；有初机的，也有学佛已经很久的人。所以这大场的演讲，这么多人的演讲，对一位演讲者来讲是非常困难的，要讲到让大家都觉得满意是非常困难。因为有些人年纪大，国语听不懂，有的读到大学当医生或律师的也有，水准非常高。所以在这参差不齐之下，就非常难讲。老人家喜欢听什么？喜欢听故事 ，若一直对年轻人讲故事明天他就不来了。所以 对一位演讲者而言负担很大，那么尽我的力量来向丰原这边的善知识学习。

    我们今天的题目是 正信的佛教，这个题目在桃园、台南、屏东都曾讲过，为什么要重复呢？因为这个题目非常重要，因为一般人对佛教真正的认识非常有限，拜佛二、三十年，何谓中元普度、盂兰盆会，和地藏王菩萨、目 犍 连这些都分不清楚，所以要简单的了解一下。

    我们将最近发生的事情供大众参考，这样诸位就能清楚了，众生对佛理的了解实在很差。上个月，旧历是几月？是七月，这个月是八月。上个月依照高雄地方法院的统计，统计至七月十五日，结婚的人才四十对，平常在地方法院结婚的一天大约都有几百对。七月已经过了十五天，结婚的 才只有 四十对而已。四十对里面有七对是外国人，美国人不相信这一套说法。所以在众生的心目中七月就是鬼月，七月不能结婚、不能破土，小孩子不能抱出门，然后不能开张、不能动工，全部都不行。

    其实刚好相反，七月是我们佛教最吉祥的日子，七月是佛当时在世时证得阿罗汉果最多的月份。七月十五叫做佛欢喜日，佛最欢喜的一天即是七月十五。因为在结夏安居，四月十六到七月十五之中，有很多证得阿罗汉果。七月也是佛祖叫目 犍 连要斋僧拔度在饿鬼道的母亲，是鬼离开痛苦之道最吉祥的一天。但演变至今而言已经分不清楚，你告诉他中元普度这不是我们佛教的名词。上元是正月十五，称为上元；中元是七月十五，下元是十月十五。分为上元、中元、下元，这是我们中国的东西，与我们的佛教一点关系都没有。

    所以大家七月十五要普度，要过这个节日。过节，对我们人来讲是过节，对众生来讲也是过劫，但是这个劫跟那个节不一样。我们要过这个节是一直杀生，对鸭、鹅、鸡来讲是过劫数，过劫就是了。好比过年，大家都很高兴，这些鸡、鸭就凄惨了。杀，开始一直杀，一直杀。你们想想看，有些佛教徒就很可怜。一块猪肉，一条鱼，一颗卤蛋，一只鸡还把头弄得让它翘起来，然后才放普门品，你看严不严重？他不知道观世音菩萨是吃素的。现在这个佛教都很模糊混淆，若是拿香的就全都是佛，不管他是不是有胡须都拜，所以说不了解我们这个佛教。

    有的是知道师父在盖道场：师父，师父，我去签大家乐，中了，再拿来奉献，不知道有没有算犯戒。你看，如果签大家乐中奖后再拿来奉献道场，你看这样有没有犯戒？你如果中大家乐拿来，默默的不说。我就会收，你不要说这是中大家乐的，说这是中大家乐的最好是不要，大家乐这是赌博的行为。

    所以这正信的佛教就是要我们了解佛教是什么东西？现在都已经分不清楚了，这三天内就要分得非常清楚。 这个外道分成两个：一种是佛门的外道，一种是真正的外道，外道就是佛教以外称为外道，心外求佛叫做外道。 一种是拜完佛后去掷 □ ，抽签，要不然就是去问王爷公。这些与佛教完全无关的东西，全部都混淆在一起。

    所以跟各位解释清楚：七月是我们佛教最吉祥的日子，演变至今却一直杀。这中元普度，这些众生都已经颠倒，对的他说不对，不对的他说对。当然这是和出家人的责任也有关系，弘法太少，举办演讲太少，无法纠正众生的观念，这个责任是落在出家人的身上。所以今天有这机会，愿与各位互相研究，这正确的佛教为何？ 我们只知道要拜外面的佛，却不知道要拜里面的佛。

    何谓佛教？非常简单，佛就是觉悟。凡是追求觉悟、解脱的这就是佛教。我们今天拿香跪着拜拜，那只是宗教的仪式而已，这只是方便。六祖慧能大师开悟、证得本性之后，他没有在拜佛的，他本身就是佛，佛既是他。在座诸位都能当佛，佛就是你，你就是佛。那拿香在拜是什么意思呢？因为众生执着。你如果没有安尊佛祖让他拜，他就不要拜，你拿一块石头要让他拜，他就偏不拜，所以方便权巧慢慢引导。

    所以什么是佛法？ 佛法就是从自性流露出来运用于任何一个时间跟空间的交汇点，不受束缚、不受烦恼、没有压迫 、能够透视整个人生，而能够超越跟解脱，这就是佛法，这就是佛法真正的精神。所以佛法真正的精神是要做什么？就是要求解脱。拿香、拜拜，种种这都只是一种仪式而已，最重要的是我们这个心。 这个心，当然这讲起来还很多。佛教和神教不一样，这是一般乃至受过菩萨戒的都 分不清楚。

    我们现在先说拜佛和拜神的不同，佛教和 神教的差别是什么呢？就是一个有究竟，一个不究竟。我们现在一般的人都是 拜神，神是什么？神是对我们国家民族有贡献，死后人家给他的追悼、赞颂。譬如说关公对民族有贡献，或是什么五府千岁、五王，或是保生大帝，这些都救渡很多的众生。但是这些神就算是很会救渡众生，究竟还是在六道轮回的凡夫，离不开这个生灭法。所以拜神是对众生的一种安抚，众生拜神是祈求神保佑我们身体健康、赚大钱，保佑儿孙会念书如此而已。 拜神的目的是有所求，拜佛刚好是相反，无所求。无所求才是究竟的解脱，有所求就有痛苦，有得必有失，这与我们佛教不相应。 所以我们要尊重神，但是拜神无法得到解脱。拜神称为信神， 拜佛称为信奉佛教，信奉就是依教奉行。 不但拜佛，之后还要按照佛所说的道理去做才能得到解脱。所以神有太多种了，不计其数。只要对民族、国家有贡献的，死后人家拜他，拜久了就会变成神。

    若是佛就不是如此了，佛是离开他的家庭，舍离妻儿，入深山内修苦行，在菩提树下证果、开悟，这就是佛。所以学佛是要做什么呢？就是要究竟了脱生死的痛苦。若没有来学佛，生生世世都不可能解脱的。若不相信，其他的宗教在讲时你可以去听听看，基督教在讲你也去听听看，一贯道在讲你也去听听看，天主教你也去听，我们佛教在讲你也去听看看，你去比较看看。最怕的是什么？怕的是先入为主。都没有经过任何的比较，就说我的宗教最好，这样就不客观、不理性。 宗教是透过理性的支配达到最圆满的究竟解脱，这才是真正的宗教。

    拜佛和拜神是 有究竟 和 不究竟，今天你去 拜神，你如何去拜，纵然他如何保佑你，会帮你收惊、可以帮你解厄，还是没有办法解脱生死，下辈子还是继续轮回，还是一样，生生世世都在轮回。

    所以本来初六我是要到台大医学院上课，要讲医生所不能解决的问题 --- 要讲到 DNA 、 RNA 的问题，讲到基因的问题，讲到遗传的问题，但是他改成十月十七，所以我就没有答应。这医学没有办法解决的事：父母亲都一样，父精母血都是一样的，但是生出来的小孩子，四个有四个的个性，有四个的面相，四个人的遭遇都不同，命运也都不一样，这要如何解释呢？

    所以中国有一句话“有其父必有其子”，这句话我很不认同，没这回事。各人的业力都各不相同，只可以说父母亲若行善，有可能招感善的儿子，若是父母亲有做善事，有可能好的子孙来投生他家，这种就有可能。若说有其父必有其子这样就说不通，不然你们去问医生。在座诸位去问医生，受精卵在输卵管结合，结合之后经过很多的分裂，经过百千次的分裂之后一直转动，滚到子宫，黏住子宫叫做鞭毛作用，起鞭毛作用。父亲的精、母亲的卵都是一样的，为何生出来的孩子面相 、 个性、福报都不相同，你即使请全世界权威专家来解释，也都无法解释。

    某大学的教授，他太太也是教授，生出来的孩子是白痴，这个不要讲是哪一所大学。白痴，我为何会知道呢？因为他请我去加持，那孩子看起来目光呆滞。父母亲都是教授，生出来的孩子竟然是白痴，这要如何解释呢？我母亲没有当教授，生出来的小孩子也不是白痴，所以唯有研究佛法。这佛法绝对和你的职业不相违背，只要你不要做恶，当医生也好、当律师也好，中央级的官员也好、当警察也好、开杂货店的也好，都和你的职业不相违背。二十四小时内你都可以运用佛法的智慧，运用在这个世间，才能解释我们人生天地万物的事情，不然没有办法，非常困难，这是题外话。

    所以佛教第一个要了解的：佛教不杀生。只要涉及杀生，都是和佛教没有关系，绝对没有杀生。虽然说泰国的和尚吃荤的，但是他也没有在杀，绝对不杀。这个称为三净肉 — 不见杀、不闻杀、不为我而杀，称为三净肉。所以有些人要皈依都会先问看看：“皈依可以吃肉吗？”我说“可以”。“可以赌博吗？”“可以，只要不输太多就好”。皈依只是承认我们是佛教徒如此而已，没有叫你一定要吃素食。听到要吃素手脚都凉了，闻到肉味，手脚都会发抖，要他不吃肉比什么都痛苦，我们要了解。

    星期日，星期日这是信徒争取的，星期日下午四点在这里举办皈依。我们的老和尚说一定要办，不办不可以，所以没有办法，因为人在江湖就身不由己。我是非常不喜欢办皈依，有人却很喜欢办皈依，很奇怪。若要办皈依，你们那个录音带要先听。念到哪里要观想，一定要了解，不了解来皈依只是结结善缘而已。外面都有流通录音带，如果要皈依却没有听过的，要赶紧买回去听，煮饭时就赶紧放来听，切菜时也要赶紧听就是了，有装随身听的。在皈依以前要将皈依的仪式都听得非常清楚，这样你才知道皈依是什么意思，皈依不是这么简单。

    下面说佛教对地理、风水的看法。佛教对这个地理，有人问：请问师父有没有地理？有，地理确实是有。这地理受到南北极磁场的影响，地下浮流的影响都有地理。为何死后会有阴尸？有的认为这阴尸是很不可思议，很惊诧的事，但是有研究化学的却是一件很简单的事，没有什么。地下浮流，我们将棺材放进去时有打四个洞，地下的水流在流动时挡住了空气的流通。所以这个尸体有时会腐烂，有时候不会腐烂。阴尸，阴尸，没有什么很神秘的地方。缺少 O2 没有 O2 ，没有这个氧化作用。所以要阴尸非常容易，科学家只要将尸体送到外太空，外面没有氧就不会腐烂。五千年后再带回来他还是完好如初，他的身体不会腐烂，没有什么了不起的地方，所以这就是地理。

    地理简单讲一句：有影响吗？有。为什么？因为我们是凡夫。简单来说，譬如在这里读书，旁边又放音乐，这样你要读书就读不下去了，会受到干扰，因为你还未达到开悟的境界、如如不动的境界，旁边的任何东西都可能影响到你，所以这个地理一定有，对凡夫来讲一定有。对开悟的人来说，每一个地方都是好地理。所以广钦老和尚在讲有人去妙通寺：老和尚、老和尚，你们这里的地理很好会兴旺。老和尚说：不是地理在兴，是人在兴。是人在兴，不是地理在兴，确实如此。所以我们要了解地理是有的，但是要天时、地利、人和的配合，光靠地理是不可能的事情。若是人为的因素未做好却都怪罪于地理，这样就是没有智慧。

    第二点，一般人对我们佛教的批评是迷信，非常迷信。年轻人长得很英俊，大学毕业为何要剃头，我真是想不通。我说：等你想通了就和我一样了，真的。你说佛教是迷信，那我问你，什么叫做迷信？迷信你要给它一个定义啊 ! 什么叫做迷信呢？ 迷信就是不经过省思、明辨，没有经过理性的疏导，直接由感情达到信仰的目的，这个叫做迷信。 不管那是什么神或菩萨也好、佛也好、神也好，都分不清楚，这个才叫做迷信。如果研究佛法刚好相反，那叫做“智信” -- 智慧，要用智慧来相信，智慧的相信。

    我们要了解，自古以来皇帝都是拜出家人为国师。以前的出家人，唐朝出家是需要考试的，不像现在要出家这么容易，随便剃头就好。以前出家很困难，要有相当的学问。你们想想看以前也有状元去出家的，他不是头脑有问题。所以，如果说佛教是迷信的那些人，那实在是很可怜又很悲哀，因为他不客观。相信外道之后就说佛教全部都不对，不去研究、也不听别人的演讲，他来听演讲也是有的，做什么？专找毛病，他是为了找毛病才来听演讲的。他的内心已经有成见，他无法打开这个心扉，没有办法来容纳佛教，冷静的听佛教到底在讲些什么，也有这种人。也有另外一种人，非常虔诚在听经闻法的，真正要了脱生死的。有一种人来听经是专门找毛病，然后再出去毁谤，只听到片段而已，也不懂人家讲的是什么意思。所以我们要先了解什么叫做迷信？ 迷信就是迷迷糊糊，什么都不知道，人家说拜就拜，人家说走就走，所以这很可怜。

    有一间寺庙以前是拜神的，奉献给出家人之后，信徒就常去那边吵。吵说要演布袋戏、歌仔戏，还端了一些沙，要做什么？要看浮字，签大家乐，一支给你去大陆 ( 乐的谐音 ) ，所以这个很悲哀。我去抹发油时那位老板说：师父，师父，你帮我出支明牌。也不知道出家人是没有在出明牌的，看赌大家乐疯到什么程度，可怜。这个迷信 ，就是没有经过大脑，没经过理性。

    所以一切世间的宗教，每一个宗教，你去问基督教，他一定说他的神是究竟的，绝对如此。你去问天主教，他绝对说圣母马利亚的伟大，耶稣基督的伟大；你去问回教，他说阿拉真神的伟大；你去问一贯道，一贯道说这个老母娘的伟大，是万佛之母。派耶稣去哪里，派佛去哪里，所以一切五教归一统。一贯道说：你看我们的手指到这里就归一统了，这五教归一统，若被机器压断时要怎么办，没有手的人要怎么办？连五教都没有，只有一教而已。你以此为比喻，那是头脑简单的人才会相信，不是这样子的。我们佛教是在讲智慧的相信，要理性、要平等，每一个宗教都去听听看，最客观。没有说你来拜佛，不可以去听外道，没有这回事，没有这个道理。你尽管去听、尽管去追求，你觉得这个是真理你才来相信，这就不是一个压迫感，不是一个迷茫。

    我们中国因为是一个大熔炉，我们佛教是在东汉明帝十年时，西元六十七年传入中国，今年是一九多少？一九八七减掉六十七年，佛教来到中国已经一千九百二十年，西元六十七年传到中国，东汉的时候。所以跟我们的儒教、道教，儒道释差不多都已分不清楚。但是我们要了解，儒教是以人为主，所以儒家修到最后是当圣人；道家修到最后成仙；佛教修到最后是解脱。跳出三界六道轮回，所以以佛教最为究竟。所以你若看四书五经，就知道孔子很少提到生死之事，所谓未知生焉知死。他的徒弟问：敢问死，请问老师死为何物呢？你又不知道生从哪里了，如何知道死要从哪里去。所以四书五经讲到生死的非常少，非常少。道家就是练精化神、练神还虚，这是道家的思想，无为而治的精神，他这个大约是天界的境界。儒家是以我们人为主，道家到最后是以升天为主，佛家是超越六道轮回，最究竟的地方。

    我们要了解智慧的相信，就是要冷静。不可以不了解佛教，随随便便就毁谤。有一位台大和师大的同学上去雷音寺 — 我现在不住在那里，我现在在筹建文殊讲堂 — 到了上面就大肆的批评。以前那里很多比丘都是年轻人，大肆的批评，口出狂言，骂道：年轻人消极、迷信，对国家社会没有贡献。之后她还想要和住持辩论一下，那时我是当住持兼煮饭，我都有帮忙切菜，三不五时也要打扫厕所。她来，很我慢——是位小姐，非常我慢。她还穿制服去，国立台湾大学，师范大学。她大概是想和尚都没有学问，没有读过书的样子。来的第一句话就说我觉得你们这些年轻人太消极，都躲在山上，对国家社会都没有贡献，你们这些都是迷信。我说不要讲那么多，我请问你什么叫做佛？什么是佛？无言以对。她没有看过佛经，佛长什么样子她都不知道，什么叫做佛都回答不出来。我说你连佛都不知道，还毁谤我是迷信，想笑死人吗？你是一位大学生，你连进入佛门都没有，连看经典、研究经典都没有，如何说我们是迷信呢？你才是最大的迷信。之后慢慢跟她开示，然后她才说出家人也很有学问。

    所以我们要了解，佛经是智慧的相信，绝对不迷信，绝对不是迷信。像有些人会说你们佛经整天……像我们在读大学的时候，那些基督教徒说你们佛教最迷信，人死之后只要拿一些钱，请法师来敲一敲就能超度，那我也敢做坏事。我说：喂 ! — 因为他是信耶稣的 — 喂 ! 耶稣的，耶稣的，你有没有看过经典，不是请出家人诵经就可以超度，没有这种事情。在还没有跟你解释之前，我先跟你讲个方便。如果生病到医院去就诊不一定会好，你相信吗？对吗？感冒流鼻水，伤心流泪水。感冒、拉肚子、肠炎，去找医生有时会好，对吗？但是你如果得到第三期的癌症，打针会好吗？就算你动手术，动手术切除，还不一定就会好。这个意思是告诉我们，佛就是一位医生，你如果恶业造太重，超度时把你名字写下去也一样没有用，就像是得到癌症而动手术也没法治疗一样。

    有人会说那为何寺庙拔度时要写那么多的名字？我说，在世时杀人放火用五百元写一个牌位就能超度，这样谁都敢。像李师科抢四、五百万，拿一百万请出家人每天诵经，这样就没有罪吗？没有这个道理。所以佛教绝对是讲因缘果报的，没有说牌位写下去之后就一定会超度，绝对没有这种事情。你这辈子都杀人放火、倒人家会钱、诈欺种种，诈财、好色这些种种，因果你都跑不掉的。所以修持就是平时的功夫，要至心求忏悔，不要死后再请子孙帮你超度。若在佛门超度还没有关系，若请师公来，这个就阿弥陀佛了。就杀鸡、杀鸭，本来业没有那么重，这一杀生，反而更严重。

    所以这个超度最好是怎样？ 在世时自己就要好好做了，你在世布施一百万就有一百万的功德；你念一百万遍的佛，这一百万是你的。 死后，你的儿子帮你做功德，七分才得到一分而已。知道吗？这个《地藏经》已经讲的很清楚了。所以超度现在就要开始做了，不是死后断气之后才开始超度， 聪明的人一听到佛法就开始一直精进。 所以有的人生病不找医生都去问神，越问越糟糕。本来身体好好的只是稍微感冒，问神后就要吃香灰，有鬼附身，没事就惹一些事情出来。跟他说有鬼附身他心里就有鬼，二十四小时都生活在紧张里：我有鬼附身，这样。所以我们佛教没有在算命，没有在问乩童。若确实多灾多难，就诵《地藏经》、诵《药师经》，自己拜佛。那个才够力，这样力量就很大。

    但是我们都不了解，佛在心中。所以学佛是什么呢？ 学佛最重要的就是“明心见性，了脱生死”，所以一切佛教宗教都是一些仪式，方便度众生而已，最重要的就是从自性下手，自性无贪、无嗔、无痴。 本性没有恨，去掉这个恨。 所以自性是什么呢？远离相对法，活在绝待的心态之下叫做自性。 我们的本性是何物？本性就是远离相对的。我们这世间每样都是相对的，什么都是相对的，看这个是好人，那个就是坏人。若对开悟者而言，好人、坏人，心中都是平等；男人、女人，心中都是平等；有钱人、穷人，心中都是平等。人家对他好，他认为对方是善知识，在鼓励他；人家对他不好，他认为对方是善知识，菩萨示现造就他的道业。所以在 修行者心目中不是只有跪着拜佛念佛，那不过是一个外表而已，最重要是心要去除一切执着，将相对立的东西都放下，叫做冤亲平等。没有得失的观念，没有生灭的观念。

    所以我们今天所接触的世间都是意识表面的作用，意识表层的作用，都是含有我见 、 我执的主观色彩。就是因为这样，所以会很辛苦 、 很痛苦，遇到事情首先就是要保护自己，怕被人家占便宜，一遇到事情就先保护自己。当他要保护自己时就会毁谤他人，为了要保护自己不惜别人的荣誉，攻击 、暗地里毁谤。 这个不是佛法，佛法是远离一切是非。 所以佛告诉我们，沉默就是最强烈的抗议，遇到一些事情无法去解释时，最好就是沉默。如果越描就是越黑，但是我们都知道就是忍不住；都是看得破、但是忍不过。因此我们要了解佛法并不是迷信，佛法是教人如何解脱。

    有人说你们佛教都是这样，每天都在念阿弥陀佛，只希望临终时有人接引你们，这样不会太自私吗？我说：不对， 佛教不是只有讲临命终的事而已，也是讲你此刻当下要如何去解脱现在的苦恼。 我的大姐去签大家乐，她是用电脑算，算一算，第一次签就中了四万多元，中了两支，四万多元。所以古人讲一句话很有道理：上天要毁掉这个人，它就先给你一点甜蜜、甜头，上天若要毁你的前途，就先让你吃点甜头，你就会一直沉迷其中。中了四万多元，一期二、三千在签，签到现在四万元损失不打紧，现在还超过， OVER 。她小叔是中一百多万，一期签三十几万三期就签完了。人心是永远不可能知足的，它会产生感情和理性极大冲突，非常痛苦的。人若有一个贪字，你根本没有办法解脱。你在上班或好好做事业，这样就好，好好的做。

    所以说我们要了解，若透视整个人生，我们就不会去追求这个没有必要的人生就对了。譬如说飚车，年轻人火气正旺盛时，在人性的弱点里面，人有都有自尊心和优越感。当一个人没有优点，不能站在大众面前做为尖峰人物时，纵然他犯罪，只要他能出名；只要能上报，他都愿意。人性的严重弱点，就是在于追求那个没有必要的名。飚车 可以赢多少我不知道，像女朋友种种，威风凛凛，一次、 两次让你赢，你能保证每次都赢吗？有一次赢了，那都是开一百五 、二百二。有一个白玫瑰听说 开一百五， 白玫瑰是什么我们也不知道，因为我们没有去飚过。

    我们人的心恐慌没有依靠，一天到晚吃饱就是做什么，你知道吗？你有轿车 、有贤妻、有钱，再来要做什么 ？听音乐走酒家，心地茫茫然，不知道何为人生，不愿意用这个时间来研究生从哪里来，死要往哪里去。他宁可用这时间去卡拉 OK 去听音乐，去舞厅 、咖啡厅、去酒家， XO 一开，碰 ! 这样一瓶四、五千。如果女人坐在 旁边，千元大钞抽出来，几千就抽出来。如果买东西三百就已经很计较，二百元就计较得拿不出来就是拿不出。做善事，孤儿院残障儿童，因为很可怜请他捐款，一百元拿着叫你赶紧离开。若是到酒店小姐向你撒娇，二 、三千，开支票二万都无所谓。这样就很可怜了，钱用在没有意义的地方。他不会将钱拿来救济众生，施舍社会跟国家，造福人群，他没有这种想法，对吗？

    所以我们要了解， 学佛的勇敢在放在行善的地方，众生的勇敢是放在是非、打架的地方， 观点不一样就是了。大家都很积极，有的对恶事很积极，有的对善事很积极。所以在座诸位要了解，不要认为法师他什么都很行，不是每件事情出家人都有办法的。

    我现在遭遇到很痛苦的事，就是感冒也要找师父。感冒若医生看不会好打针二次不会好时，就来请师父念大悲咒水。连婚姻失败也要找师父，也有的带小孩子来问师父：我的孩子有没有出家相？要生之前挺个肚子来问：法师，我这胎是男是女？我说都还没有生，我怎么会知道是男是女。你是把法师当成什么？什么都懂吗？是医科、妇产科，又是内科还有心理科，怎么会这样真是想不懂，是不是这样？他不了解，把法师当成神道一样，会帮人家改运化解之类种种。佛门也是有这种东西，但是这法师能力也是有限，不是什么事情不会就去问法师，哪有人这样的，对不对？是不是这样，

    所以我们要了解，我看这些众生什么事情都要找师父，有的闹到夫妻吵架、自杀、家破人亡，找师父要解决，我说：可以啊 ! 要如何解决？要有忍辱。所以这就是不了解人生，我们人都把结婚当成一种很大的希望、很大的梦境，还没有结婚的人 — 已婚的人就不讲 — 还没有结婚的人，对这结婚都有一种神秘的色彩，我跟你说，你要注意听，还没结婚以前一种脸色，结婚之后另一种脸色，不一样，真的。刚结婚时担心他太太走太远去买菜，就开车载她去，买完后再载她后来。形影不离，那是还没有生。如果生两个后：你自己去买菜。这个我非常了解，自己去买菜。如果感冒打点滴，有来看你一下算不错了。所以人就是这样，人是有情绪的，不可能永远是幸福的。

    有一句话你要永远记住，是哪一句呢？就是结婚之前要有心理准备，你不要渴望对方来爱你。你要有心理准备，你要怎样容纳对方的缺点，就是心理要有准备，你若无法容纳对方的缺点，就不要和他结婚，长痛不如短痛。在座少女还没有结婚的，我跟你讲一句话，若有男子以前是杀人放火，或是很喜欢喝酒、赌博的，若说：你如果嫁给我，我以后一定会马上改过。也有改的，但是一百个当中只有一、二个，那个时候你就要注意了。所以要了解结婚前、结婚后变化很大，如果你有学佛，就可以用这佛法来应付这世间，绝对有办法应付，会如如不动。遇到一切逆境，你就会认为这是我的因缘果报跑不掉，欠人家的本来就是要还。

    所以 学佛不是对死亡的一种寄托，是当下你就能得到解脱，你会了解因缘果报，你会承认一切的因果，你不会去怨恨别人。 所以我们要了解，如果男人娶到一个很不讲理的女人也是宿世未修，才会娶到这种太太，蛮横不讲理怎么讲都讲不通。你都不知道女人如果无理取闹，你就知道了，是真的。乍看很漂亮，你去接近看看就知道。所以我们要了解众生没有佛法的熏陶、没有理性时，遇到事情都只想自私占有，想赢而已。不惜一切就是要攻击别人、毁谤别人，这不是学佛解脱的地方，这是束缚的地方。

    如果是业障病要如何医呢？业障病我们就要诵《普门品》、《药师经》。有一种病是医生看不好的，今天也打针，明天也打针，后天就抽血检查，怎么看都没有病，但是就是非常的痛苦。像这种情形，百病医不好时一定要听师父的劝导，将心静下来诵《普门品》、《药师经》。《药师经》里面有药师咒，若要诵时要放一杯水，每天都要诵一百零八遍，喝下去有效 — 不是“抗痛能”，电视在广告的，喝下去有效 — 那个是在讲大悲咒 水，还有 药师咒的咒 水。当你觉得你的病都医不好时，你就采用这种做法。如果还是不能好时，你就必须承认你的业障了。医生说没病，医也医不好，你就要承认这是我们的 业障病。前世杀业太重，现在我们在修，人家在讨，要欢喜还，知道吗？要欢喜还。

    我们如果业障病重的时候，要如何修持呢？第一，要常常行布施道。要注意，不要误会， 布施除了金钱以外，最重要的就是心，六祖慧能大师说一切福田不离方寸。 在布施时心要无所着，常常行布施道的人头上有光线，因为他有善神的保护，有诸佛菩萨的保护。他是善神，他是世间上的善人。也是有人行善遇到种种不好的报应的，这要论及三世因果的关系。布施你今天出点钱盖间讲堂，就让你能逃过任何劫数，这是不可能的事情，没有这种道理的。你今天拿一百万来帮助我盖这间文殊讲堂，遇到灾难照样跑不掉，没有办法。为什么呢？因为业有轻有重，重会减轻，轻会减无，慢慢一天一天的改变才有办法。不是你今天出一百万、二百万，遇到劫数就能一下子避过，没有这个道理。如果抱着这种心态，不要奉献。所以佛法是讲智慧的，有的人会说这样就比神差了，神有时还会帮人家改运。改运也是有，但如果是定业，真的有那么好改吗？改运后不久被车子撞死的也不少，改一改家庭也没有比较顺畅，也没有比较会赚钱，对不对？

    所以我们要了解、要有智慧，要了解这个有因缘果报的问题。这样你遇到任何的逆境现前，心永远是那么样的宁静，学佛就是二十四小时内每一分每一秒都那么的安祥。世间上什么事情最令我们无法安祥？就是受到委曲、不白之冤，我们明明不是这样，但别人到外面毁谤你是这样，怎样又怎样，那种委曲大部分的人都无法忍受。没有的事，却到外面毁谤你，一般人都受不了这种委曲，所以我们学佛的人是在什么时候才是真正修行呢？在逆境的时候，那才是看功夫，那个才是真的功夫。什么叫做逆境？别人 侮 辱我们、冤枉我们，我们连去向他解释都不用，我们活得很自在，那才是功夫。

    如果学佛后受到一点委曲，就想要毁谤对方，稍微遇到逆境就怨天尤人，那就不是学佛的人， 学佛的人叫做知天命。 孔子讲的，三十而立，四十而不惑，五十而知天命。学佛的人就是要知天命，上苍给你的职责是什么，你今天扮演的角色是什么，你今天为何会有 这样的遭遇呢？所以天底下没有冤枉的事，任何事情都有因缘果报，孟加拉死三百多人，大水；菲律宾现在政变；衣索匹亚一天死两千多人，是饿死的；泰国吸毒、香港……众生的因缘果报都不相同，为何你不会出生在衣索匹亚，不会出生在孟加拉，却出生在台湾，台湾国泰民安，每个众生要出门都有轿车、摩托车，每一个人都住高楼，再穷的人也都有电视、电话。

    人家说大陆探亲，你到大陆看看，我曾看过影片，日本人到大陆拍摄的。大陆的上海，那影片拍出来都是骑脚踏车，很少看到轿车，顶多看到吉普车，吉普车可能是中共的高级干部才有，可能要少将。如果以台湾来讲，任何一个家庭他都骑得起，台湾的收入是大陆的十九倍。他们的生活很痛苦，人民币一元是台币的八元六角二，知道吗？中共的钱、大陆的钱一元是台币的八元六角二，八块六就是了。所以他一个月大概领一千元或七、八百元而已，所以大陆的收入很少、很可怜。

    在台湾你就会觉得非常安慰，因为我到过很多的国家，去走一走。那个泰国才是可怜，那个泰国你若到湄南河，你看了都不敢吃，吓死了。那个房子都盖在水上面，大、小便都在那里，洗衣服也在那里，泰国洗也在那里，都在那里。那个水一盛起来就这样喝，如果像我这种身体马上就翘了，三天就抬回来了。很可怜，吃得也很可怜，随便吃，吃那个好像面糊一样，吃什么？我们骂泰国人生番，他们也骂我们生番。香蕉我们是生吃，在台湾香蕉我们是生吃，剥开就生吃，但是泰国不是，在泰国是用烤的，说你们吃生的才是生番，我们是吃熟的。所以我们说他们是生番，他们说我们是生番。泰国的生活很可怜，一天开车的司机，在开游览车的司机一天才六十元，台币九十元，泰国的一元是我们这边的一元半。

    所以说活在台湾用知足了，要非常知足了。你如果到国外看一看，还是台湾最好，一极棒 ( 日语 ) 。到外国看看，到琉球，在日本……我去日本的菜市场，日本人没有几个会讲英文的，因为我们日本话只会几句而已。日本人很可怜，所有在市场卖的那个菜色，一个包心菜这么小颗，要台币四十四元。那个如果在台湾不到五元，你知道吗？真是的。我们要去喝甘蔗汁，日本话又不会讲，我们就说 ( 日语 ) ，那个甘蔗汁的日语我们不会讲只会讲 ( 日语 ) 多少钱而已。一杯甘蔗汁日币二百元，日本人的生活跟饮食很简单，非常的简单，他们如果在忙你去看时，那个面摊才一点点而已，吃面都要用站的，站着一直吃，不是台湾，排着一碗又一碗再一碗，没有，怎么吃都是 ( 日语 ) 那个菜头。

    日本人没有在吃素，吃素的人去时非常可怜，到那里每餐都是萝卜干。他端那个汤出来 — 我们也不知道，因为我们吃素食，那个菜都没有调味，还自己带素食的去，但没有汤，我们又不能自己带汤去 — 刚开始拿出来的时候在那里就煮火锅，开始在那里吃，吃得非常简单，日本人饮食非常简单。吃完后我就一直喝汤，那个汤还非常好喝，一盛起来，哎哟 ! 鱼干，阿弥陀佛 ! 害我差点吐出来。吃那么久才知道里面有鱼干，我还想这汤怎么这么甜，非常严重。吃素还吃不彻底，人家吃得彻底的一吃就知道马上吐出来，我们是吃到见底了，看到鱼干才知道。日本话的素食我们又不会讲，只会一句 ( 日语 ) 要吃素。他说 ( 日语 ) ，我说这里啊，讲英文他又听不懂，到菜市场跟他讲英文他又听不懂，都听不懂。不知道是日本人不愿意讲还是怎样，若讲英文我们就有办法，讲日语我们就比较没有办法。所有吃素的人如果要去日本，只有饭最好吃而已。你就准备一些罐头，台湾的大茂花瓜，准备一些素食面再去。

    因此我们要了解，佛教所讲的因缘果报你一定要相信，确实就是这样。你不要羡慕日本人那么发展，生活上吃的比台湾还要差。他如果坐飞机到台北圆环边去大酒家喝完再回去都还划算。真的是如此，台湾吃的真的很便宜。所以我们要了解，为何我们不会出世在外国而出世在台湾，如果到外国看一看，你就不会想要出国。所以美国一直想要请我去，已经写差不多十封信来了，我都没有去。马来西亚打了六、七通的越洋电话，佛教总会要邀请我去，因为身体不好，时常不舒服，就谢绝了。我认为生于台湾就死于台湾，台湾就是这么好。去国外走一走就是这样，这是我的感想，你们的感想如何？我是不知道。

    接下来，我们要了解佛教是主张智慧的相信，至于其他的神教呢？有种种的神通，这不是什么了不起的。有的人说：师父、师父，你看神教有在过火。木炭烧得很炽热，人才从上面走过去，那种叫做过火，在过火。也有穿嘴的、也有拿着刺球，拿着有刺的球一直打，刺到流血。他说：师父这个要如何解释呢？我回答：当然神是六道之一，它也是有神通。但是你将嘴巴穿孔、过火、刺球刺到身体流血，可以了脱生死吗？说一句严重一点的，就算它有那个本领能否了生脱死？又能如何？又怎样？对吗？在我们看来那是很伟大，若学佛的人看起来那没有什么， 神通抵不过业力， 就算你再厉害也跳不出六道轮回。所以拜佛就是求真理、求解脱、求开悟、求透彻、求理性。这样，不是和一般的神教一样，不同。

    所以正信的佛教，它是在求真理，真理是在日常的生活中。这佛法就是可以运用在生活中，这才可贵，如果佛法离开人生，这就没什么意义了。研究佛法，如果离开我们生活的周围，那佛法就没什么意义。佛法就是有办法运用在二十四小时里，运用在每一念，刹那间心情的变化，能让你解脱、智慧，这才是可贵之处。所以佛经里面有一句话：即相而离相，即现实又超越。人家说佛教逃避现实，刚好颠倒， 佛教是最面对现实。 面对什么现实呢 ？生、老、病、死，这个是真正的现实。 所以佛教说即相而离相。 即相的意思是说，不离开这个世间，但是在这个世间就是面临现实。而离相，离相就是超越这个现实。换言之，烦恼的本身，当下你若能悟到，这就是菩提。

    所以人家说烦恼即菩提，菩提即烦恼。有的人这句话怎么搞也搞不懂，他说：师父，这句话我已经参了十几年，怎么看都看不懂。烦恼即菩提，菩提即烦恼，这是要如何解释？烦恼就是烦恼，要如何是菩提？菩提就是觉悟，对不对？烦恼就不是觉悟，觉悟就不是烦恼，怎么说烦恼就是菩提？这样就变成说佛就是凡夫，凡夫就是佛。不对，不是这个意思，意思是说我们当下在烦恼中，心有办法脱离烦恼的束缚，不是放弃家庭到深山里面修行叫做远离，是心远离，不是身体远离。心远离这没有必要的烦恼。

    有一位男众，他很想修行，来到这里说：师父，我想要跟你出家。我说：要跟我出家有五个条件。第一、年纪要比我小，第二、要高中毕业，第三、我说一，你不能说二，第四、一天要六百拜，第五、在文殊讲堂五年内不能离开。五个条件有没有办法做到？他说：这样，你就不公平。为何要高中毕业才能跟你出家？我说：不是这个意思。因为以后跟我出家有时开的课，像俱舍论、成唯识论、摄大乘论，比较深。学历不够，若你只读到小学，恐怕无法配合听讲。如果读小学要出家也是可以，但是要品行很乖。佛教绝对是慈悲平等的，不是要学历高才看得起。

    他说：不过，师父，若是我出家，还是觉得很不清净。我问是为什么？他说他的夫妻关系怎样都断不了，想尽一切办法就是要断这一关就是了。我说：对对对对，这样就对，淫不断，生死不了，男女这关一定要早点断。当然要男女双方互相尊重，要早断这关。他说：这样要怎么办呢？我又觉得那种事情很不清净，做了之后又觉得罪业深重，但是又没有办法去控制。他说：请问师父，这要如何修。我说这很简单，没有什么困难，我教你。 你平常的生活，你知道，就一直观想，一直观想这就是不净，生生世世就是这种力量在束缚，让我们无法解脱，就是男女之事。现在境界现前，利用境界警惕自己。尽量，尽量，夫妻能够配合，这样比较好修行。

    这个叫做烦恼，烦恼这东西，你只要转个念头就是菩提，这叫做化淫欲为智慧，化淫欲火为智慧光明。你在烦恼当中就要了解，这是束缚、这是痛苦，生生世世无法跳出六道轮回，就是它害死我们。在那境界，你慢慢去体会。自然你的心会慢慢厌恶、慢慢远离，一天一天一直远离，叫做借境修身。

    所以在座诸位在家居士，说实在的，在家人要修行确实很困难。为何很困难？因为家里有事业，有小孩的教育，烦恼很多。今天念佛念的心情很好，明天要发生什么事情还不知道。所以在家人的心，心都有情绪的变化。所以禅宗的祖师就讲：百不闻、百不见、百不言，是名入道之人。学佛第一要学三业清净：口业清净，就是口不讲是非；眼睛看到是非，当成没有看到；耳朵听到是非，污染我们的清净心当做没有听到。百不闻、百不见、百不言，什么都不要。

    我们今天为何没有办法修行？就是因为是非心太重，分别心太强，为了想保护自己就一直伤害别人。顾自己的孩子、顾自己的太太、顾自己的先生，自私、分别，所以永远没办法修行，永远生生世世无法了生脱死。所以心不动，境界就不能牵，烦恼就不会生。心，学佛的人，第一个要学什么？学这个心如如不动。尤其是脾气，坏脾气的人难修行，脾气不好的人，没有办法修行。所以心，第一个就是要学柔软心。 第二点要学什么？学这个柔软语，讲话不要伤到别人，伤到别人的时候，有反作用力。我们如果有读过物理学，就有读到 reaction force ，叫做反射作用力。这样，你用多少力它就给你多少反弹的力量。意思是说你毁谤一个人，将来到最后会伤害到自己。你要害一个人，害到最后会害到自己。

    所以学佛的人二十四小时都要有这种观念：我要让一切众生快乐，不要有报复的心理。慢慢降伏这性情、脾气，脾气不改，你没有办法。如果真的没有办法改时，我教你一种办法，一定有办法。你如果遇到逆境，被冤枉、委曲、种种欺负，没有办法忍耐时；看到那个人恨不得咬他一口时；赶快开车出去，赶快去……我们这里是丰原，不知道有没有名胜古迹，出去看海，丰原可能没有海，那就到山上看树木。到五福临门，去石岗大坝，去那里看一看鱼，不可以钓鱼，只可以看鱼而已。因为你没有办法控制自己的心情时，你的视线要放宽一点，不要再留在那里。夫妻吵架也是如此，相同。这种办法是唯一解决的办法，要不然，夫妻每天都是在吵架，知道吗？

    所以要先学这个心如如不动，之后慢慢再去体悟这个道是什么，所以境界不能牵，境界无法引起众生的烦恼，我们转一个念有智慧，就能突破那个痛苦，所以学佛在一念之间而已。要说佛法深奥，是很深，若说它简单也确实很简单。放下二字，你放得下放不下就是这样子。

    ——师父，什么是学佛？

    ——放下放下：时间总会过去的。上苍一天二十四小时对每一个人都是平等的，它一定会过去的。再大的委曲，再怎么样痛苦的失恋，种种的打击，时间一定会过去的。

    等到有一天，我们一定要入土，一定要归为尘土，所以我们现在就想没有什么好计较。遇到了，就没有什么好计较，总有一天要躺进棺材里面，所以三不五时躺在床上就要观想这个是棺材，有一天我要躺在这里，真的。这样你就会觉悟：算了算了，没有什么好计较的，是非不要去听，听到不要讲，也不要辩论、不用解释。有没有，对得起自己的良心，天知、地知、佛祖都知道，这样就好了。你如果有办法学到初步的功夫，这样就渐渐有消息，要开悟才有办法。如果得失心、是非心没办法放下，开悟那根本不可能， It is impassable ，不可能的事情，绝对不可能。

    所以六祖慧能说怎么样能够开悟？于一切是非、人我都能够平等放下，这个就是道心，直心就是道场，放下，如此而已。你心中如果没有嗔恨就不会积怨；没有积怨的人，你的心就不会纠结成一团，恨是一个结，是一个无形的力量的一个结——结，结头。所以佛经在讲：慈眼视众生。你看观世音菩萨在看人都是微微笑、微微笑，慈眼视众生。我们不要瞪大双眼看众生，那叫做凸眼。佛祖在看人是眯着眼看，慈悲微微笑。你对别人好，别人一定对你好，别人对我们不好也没有关系，我们依旧是解脱，这样知道吗？不管别人对我们是好还是不好，我们自己一定要好，这样就对了，这就是学佛。佛就是先改变自己，它不会勉强去改变别人，学佛就是先改变自己。

    有人在讲 —— 常常听到一些太太来讲—— 师父，请到我家度我那位老同修，他非常铁齿，要请师父去才有办法。如果每个人来请，我就去度她先生，这样岂不累死了。你先生有他的因缘果报，我怎么可能每个都去说法，这哪有办法，对不对？我说你要降伏你先生很简单，如果先生来学佛太太不来学佛，也是很简单。我现在教你们一招，度众生很快的一招。

    女众，现在先讲女众。女众如果要度先生，我教你：你把三餐都准备得非常好，知道吗？当然如果你有请人家煮是最好，你就是要把三餐都准备得非常好，知道吗？要记得。 第二 ，男人的性情都比较不好，他如果在念时你就静静的让他念几句，这样做得到吗？若做不到就没办法。你一定要做到知道吗？要度你先生并不难。如果你先生在生气时，静静的让他骂几句，先生都是火爆性让他发泄一下就好了。我们如果不理他，他就像疯子，他自己一个人在那里一直念，也不知道在念什么，他如果念一念，你没有回应他，他会很惊讶，心想：现在怎么修养这么好。你再将衣服烫好放好，要出门时还告诉他要早点回来吃饭，他会晕倒，这个包准晕倒，这样知道吗？所以度我们的先生不困难，看他喜欢吃什么尽量煮，都顺着他。久了之后他会觉得：我太太在拜佛，修行差很多。

    你不要学佛越学越凶，凶巴巴：你以为我学佛就没有脾气，你吃什么素，吃什么素，吃啥素、拜啥佛，反而糟糕。他开口闭口都说你是拜佛的人，这样反而糟糕，知道吗？你光叫师父去度你先生，你自己也该表现一下，知道吗？女众就要化妆得很漂亮，画得很漂亮，男人看到你这么整齐、好看，你所有的招数都搬出来，他绝对心服口服。虽然学佛，也是可以画得很漂亮、穿得很漂亮，观世音菩萨也是有戴首饰，对不对？观世音菩萨也是那么漂亮，为何佛教徒不能穿得很漂亮。在家人你就尽管穿漂亮一点，不要画得像宋能尔就好，画得刚刚好就好。也是要化妆，化妆才是礼貌，刚刚好就好，知道吗？化妆也是要的。有人说佛教徒不能化妆，没有这种事。观世音菩萨就是化妆，画得很漂亮，穿得很漂亮，让人家觉得佛教徒的气质很好。但是受菩萨戒的人，六斋日就不能化妆，对吗？最起码起床时要修正一下，知道吗？降伏众生。

    现在讲男众。若你的太太不学佛，教你几招。第一点，如果她生日，要记得买蛋糕，知道吗？你若从公司太晚 回来，就记得买个点心，偶尔要带她出去买件衣服。一步一步慢慢来，都不要跟她讲到佛法，男众若在度你太太时都不要跟她讲到佛法。都对她很好，你如果有宴会都带她出去，让她觉得心目中都有份量的存在。接下去若她在煮饭没空时，小孩子在哭，你要赶紧将小孩子抱起来，要安慰她：很抱歉，嫁给我让你很辛苦。她做到死都甘愿，所以好好做。度众生不是很困难。 ( 掌声 ) 鼓掌是做得到吗？不要回去三天之后后来跟我说：师父，没有办法，我家那个很不讲理，怎么讲都听不进去。我说听不入耳，这样干脆休息好了 ! 拿师父的录音带给她听，听得进去就好，听不进去就收起来，没有办法。也有那种真的听不进去的，所以男众的男人 主义不要太重。

    女众最容易被什么人降伏？最容易被了解她心情的人降伏。她如果在烦恼时，你就要安慰她，知道吗？她如果在生病时，三更半夜你也要起来煎药，如果是我，我一定 做得到。不过我穿的是这身衣服。没有在煎药给人家吃的，都是人家煎药给我吃。太太如果感冒不舒服，就算是半夜叫你去买药 ，你也要去，做得让她感动。学佛的人就是这么慈悲的人。我不相信这女众，你太太她是铁石心肠不会感动。这样，你学佛，表现给她看，她才会来信佛，对吗？你老是动不动就不识相就揍你，打不是办法，打下去之后反而严重，对不对？你看佛祖什么时候在打人？没有这样的。如果是很蛮横不讲理的，娶到这种女人就没有办法。恶妻逆子无法可治，远离就好，不要开口。笑笑的，很痛苦，保护我们自己。我们今天学佛，如果没有办法改变对方，我们就要改变我们自己，慢慢一步一步来。

    所以大家都想要消灾，有两项一定要做到，我们才能消灾。要如何消灾呢？不要攻击别人，不要攻击对方，攻击别人有时会伤到自己，不好。在座诸位我也是劝导你们， 宋能尔在办布道大会，你去听听看。晚上七百俱乐部你把电视打开，看他在讲什么；如果一贯道在讲，你也去听听看；这样才对，要客观，不要攻击别人。先了解，经过你的头脑整理以后，发现佛法最好，那你再进来，那时候你的信心就不会动摇。问题是佛法你懂得又很少，无法分辨这是真的还是假的，问题就是在这个地方。初学佛听到这个也好，那个也好，佛经也很好，不知道到底要拜什么？对不对，这样就比较没有办法。所以佛经研究深入一点，你再去听别的宗教，你就能够比较，知道师父讲的没有错：佛教是最究竟的解脱法门。所以我们如果没有攻击别人，尤其是不要嫉妒别人。嫉妒别人，使我们无法修持。 所以六祖说心就是一切福田的根本，心就是修行的根本。

    因此，在《心经》里面有讲观自在菩萨，观自在，这要读成两音：读成观 (gu à n) 自在，自修就是观 (gu à n) 自在；如果利他称为观 (gu ān ) 自在。这观 (gu à n) 自在是什么意思呢？就是自己观照自己。大家都在拜观世音菩萨，但是他不知道观世音菩萨是什么意思 ? 不知道他本人就是观世音菩萨。观世音菩萨， 观自在是什么意思呢？就是观察自己的心，透视自己的心，心没有被境界污染牵去，他的心就是自在，这就是观 (gu à n) 自在，这是站在自利的角度翻译的。翻译成观 (gu ān ) 世音的时候是站在利他的角度。所以说观世音，观察世间的声音，去救苦救难。所以祈福，要祈求福，我们要像观世音菩萨，透视自己。世界上有一件事情是最困难的，那就是要了解自己。 所以世界上最伟大的人就是降伏自己，让我们的我慢、嗔恨心、贪心，你若能降伏自己，就是解脱、就是佛。

    所以有人在问： 什么叫做“明心见性”，就是看到自性，不贪、不发脾气，永远开智慧、慈悲平等，心中没有仇恨之人，冤亲平等，没有得失的观念，心中具足大智慧、超越一切，这就是“明心见性”。

    —— 请问师父，开悟的人他是什么境界？

    ——开悟的人很简单，简单讲一下。开悟的人，他的心中没有任何的执着。开悟的人什么烦恼、乃至他家发生火灾，他全家死光光，他还是如如不动。因为他知道这世间就是这样，本来就是这样，早也要死，晚也要死。开悟的人他不会因为小事情而困扰自己，不眠不休，没办法休息，不会这样。开悟的人所有一切语言、动作，都符合中庸之道。开悟的人他的心里没有任何的压力，他不会因为别人的要求失去自己的天真，他活在自己的中道上。所以讲出去的话，做出来的行为，都是符合中庸之道。别人毁谤他，他不会烦恼，别人赞叹他，他也不会快乐，他永远保持心态的平衡。这个就是开悟的人，随时二十四小时都保持着欢喜心，在他开悟的心目中而言，没有一种事情能令他痛苦。他就是活得这么快乐，就是这样子，像佛祖一样。对死也是很洒脱，说来就来，说回去就回去。就是这么自在，这叫做观自在。

    下面说，外道都毁谤我们，毁谤我们佛教是崇拜偶像，这刚好相反。经典说：色即是空，空即是色，凡一切相皆是虚妄。所以佛教绝对不是崇拜偶像，绝对不是。佛教是因为方便度众生才雕刻佛像，让大众这样拜。让大众这样拜，就是因为众生的根机不够，要看到佛祖他才要拜，他不知道佛在心中。在开悟的人，尽虚空遍法界都是他的自性。所以人家在毁谤我们佛教是崇拜偶像 ， 绝对不是。反过来其他的宗教才是在崇拜偶像。所以了悟的人，过去的祖师还有在劈佛像的。因此我们要了解，佛教绝对是反对崇拜偶像，它是重视心的功夫，因为劣根的众生，没有佛他就不拜。

    如果悟道的人佛在心中，心既是佛，佛既是心，虚空就是心，心就是虚空，解脱就是心，心就是解脱。烦恼既是菩提，菩提既是烦恼。 菩萨心肠，发菩提心、大悲心之后，于解脱中入烦恼五浊众生的心中，他还是解脱。 烦恼里面就是有解脱，解脱里面进入烦恼的众生，诸佛菩萨。所以如果他的烦恼进入菩提内这就是诸佛菩萨，菩提被遮盖起来，变成烦恼，这就是众生，很简单。再反过来说，烦恼与菩提只是一念之间，有悟和没有悟而已。悟，烦恼即为菩提，迷，菩提即变为烦恼，就这样而已。譬如以国旗而言，国旗是代表国家，并不是崇拜偶像。你看祭孔大典，向大成至圣先师，祭孔大典，你能说祭拜孔子是崇拜偶像？不能这样子讲。你能说向国旗及国父遗像行三鞠躬是崇拜偶像？也不能这样讲，国旗只是一种代表而已。所以心地很重要，心地最重要。

    那么再来，这个佛跟神是不同的。佛是人修养到最究竟之处，不是普通的众生，叫做佛。佛就是这样写，一个人字，一个弗字，佛就是弗。不是平凡的人，就是佛。成佛就是非常不平凡，平凡里面的不平凡，就是佛。那么佛和神的观念不一样。其他宗教说这个上帝、神是绝对的权威，上帝是绝对的权威，它不像佛这样，说你要怀疑，这个神是不能怀疑的。它的思想就是它控制我们人的吉凶祸福，控制我们的一切，主宰我们的一切。它的根本教义思想就是以神为主。佛是不一样的， 佛是说心佛众生是三无差别。一念悟就是佛，一念迷就是众生，如此而已。

    在座诸位为何今天还是众生？还不是佛呢？因为还没有开悟，还没有证果。等到有一天开悟证果之后，当下你就是佛，佛就是你。因此神学是渺茫不可知的，上帝不能追问、不能探讨、不能试验，它是绝对的权威，控制我们。这跟佛教的根本教义不一样，他们是绝待的二元论，神是神、人就是人，神不是人，人不可能变成神。佛教是一体三面论，佛跟众生和心是一体三面的，心悟就是佛，心迷既是众生，一体两面的。因此这是根本教义的不同，所以学佛就是在真理当中追求超越，因此佛教最简单。什么是佛教，就是即相而离相。什么叫做即相，就是现实。什么叫做离相，就是超越。简单讲，佛教就是既现实又超越的思想，面对现实，还能超越这现实的束缚，就是这样。

    有人说：师父，请你开示，佛教和其他宗教的不同，我说这些都很痛苦。有人写信来问，不知道多少人写信来问，希望法师开示：佛教和一贯道有何不同？和基督教有何不同？我很不喜欢这样做。因为宗教这种东西是很敏感的东西，每一个人都认为他的宗教是最有理性的，是世界上最高超的，大家都是这样认为，每一个都是这样认为。基督教说他的神很了不起，一贯道说他的老母娘很了不起，他说我们拜佛的人念佛来不及了，可怜。所以每一种宗教都可怜别种宗教，因此每一个宗教都认为他是世界上最有理性的、最了不起的宗教，他所信仰的是世界上最不简单的宗教。因此宗教有战争、有攻击、有毁谤，如果是我，我不赞成这样。一贯道写的书我也是看，圣经的书我也是看，我也曾和牧师谈过，我也曾接触过神父、修女，谈一谈他们的教义，谈到最后离开他们的上帝，他们就没办法谈了，上帝是他们的思想中心，怎么谈就是一个上帝。再来就是教你修养，如何牺牲自己，也是很了不起，但是他的根本思想和教义就是跟我们不同。

    因此我们要了解，要谈论这宗教的比较，除非你先放弃自己的成见，否则辩论到最后一定不欢而散。没有哪一个赢，没有哪一个认输，大家都认为他赢。因此这种辩论我觉得没有什么意思。唯有明眼的人，是理性的人。通过这个理性，什么事情你都要经过比较才是客观。如果电视有人在讲佛经，你把它打开听看看，基督教宋能尔在布道也打开看看，不要有成见。今天在座诸位楼上、楼下来听我讲经的，也不要一直认为我说的就是对，不要一直认为我讲的统统对，这样你就变成迷信，对吗？相信这个权威，这不对。什么宗教你都去和它 touch 一下，透视了解一下。所以明眼的人就知道佛教的高超、伟大的地方是什么。

    下面，众生对佛教的误会非常大。有一位四十几岁的人，大约四十出头，她来到我那里，就这样很我慢。她说：师父，你都鼓励人家出家，要修行、出家，劝人不要结婚，对吗？

    我说：我没有这样说，你想嫁就去嫁，我又没有阻止你。我只是告诉你，如果在家要修行是比较难修，业比较重、烦恼比较多，这样而已。我没有叫你一定要出家，学佛也不一定要出家。

    她说：若像我这样三个孩子，我丢下他们去出家，这样放下去出家，那些小孩子怎么办？

    我说：喂喂喂 ! 菩萨、菩萨 ! 你到底懂不懂佛理，来这边猛发牢骚。你那个叫做放弃，不叫做放下，放弃不是放下。我什么时候叫你丢下三个孩子去出家？有这样说吗？我什么时候这样说？我没有这样说。你那是叫做放弃，我说的是放下。放弃是说你是你先生的太太，你是你小孩的妈妈，你是你妈妈的女儿 ，你是你爸爸的女儿，是你弟弟的姐姐，你哥哥的妹妹。你一个人扮演这么多的角色，你没有把它扮演好，反而要剃度出家，你害了佛门，这个叫做放弃。

    什么叫做放下？必须你的任务完成，要不然就是你的三个孩子委托人家帮你养，这样你去出家没有关系。戒律有讲，如果欠人家钱，被查到是不能出家的。例如你欠人家三百万才来剃头，这样不准剃度。这个佛有这样交代：不得为负债人剃度。如果因为欠人家钱而来剃度，这样会败坏佛门的形象。接着，还会有人来向他讨钱，这样会闹得佛门风波很大。如果有人要代你偿还那三百万，这样来剃度就不犯戒，没有关系。所以你如果有人要帮你带小孩子，你再来剃头没有关系。所以众生对佛教的误解很深，讲起来是这样。

    过去有一位比丘尼来到我面前谈论，这位比丘尼是无意中出家的，无预警出家的。出家之后却起烦恼，她是如何出家的呢？不是像我们，在大学或研究院研究佛学之后透视人生：这条路我一定要走，不后悔。她是什么情形出家的呢？和她先生吵架。她和先生吵架是如何相骂的，你知道吗？她动不动就会恐吓先生：你若太过分我就去剃头。其实是讲假的，就是这样。她先生就说：要剃尽管去。嘲笑她不敢就是了。结果她真的跑去剃头，连佛法都不懂就跑去剃头，但她师父也收了。我说怎么这么离谱，你没有研究过佛法，不知道佛祖在讲什么，你就这样剃头，你是剃什么的？剃凉快的。她说：我师父说先剃再说，她师父说先剃再说。

    这个非常严重，她戒律什么都不知道。经典都不知道随便乱来，这样是会下地狱的。住在寺庙里面，戒律你不了解：光去打个电话没有向常住付钱，这样就犯戒了；在煮饭时将素丸拿起来试吃你就犯戒了；吃饱后将剩的东西送给信徒，这样也是犯戒；那戒律的微细是你没有办法了解的，你知道吗？你就这样子出家。到了出家之后一直很忙，她的寺庙就很忙，就是办幼稚园种种的。她的师父是女众，年纪较大了，那边的住众较少，想说剃一个来帮忙。

    这个很糟糕，这种不了解佛法的来出家会很糟糕。现在谈一谈之后，却流眼泪。我说：不要这样，都已经出家，还在流眼泪，会让人家笑死。她说：我就是想那三个孩子。

    这就是这样，夫妻吵架动不动就说要去剃头，吓你先生就是了。但是她先生说要去就去，这下麻烦了，不剃又不好意思。我们已经跟人家说，支票已开出去，不剃又不行。所以这种的不要开玩笑，这个出家不能开玩笑。这是跟诸位讲一下，出家没有多久就开始后悔，这样子不好。

    下面说悲观，有人问佛教是不是悲观，对，佛教是悲观主义。没有错，但是悲观不是悲哀观，悲观是救苦救难，南无大慈大悲救苦救难观世音菩萨，南无大悲观世音菩萨。悲心很重要的就是观世音，观世音加上救苦救难，凡是可以救度众生离苦得乐，这叫做观世音菩萨。所以佛教是不是悲观？对，佛教是悲观，没有错，但不是悲哀观，要弄清楚、要搞清楚，知道吗？所以我们不要将佛教解释错误，这样不好。九点半了，不讲了。明天要发讲义，明天讲的内容又不太一样，今天谢谢诸位法师和居士，谢谢大家。


正信的佛教.第二讲

正信的佛教

    第二讲

    请合掌，不要讲话。

    南无本师释迦牟尼佛
    南无本师释迦牟尼佛
    南无本师释迦牟尼佛

    我们昨天讲到这个正信的佛教，我们台湾、中国对儒道释差不多都已经混淆在一起，所以都讲一些神通、地理、风水、算命种种。事实上，佛教是以中庸之道，地理是有，不能不相信，也不能太相信，都是以中道。何谓中道？过与不及不得中庸之道。太超过以及不及都不能达到中庸之道。

    那么我们学佛是要做什么？要了解之后我们才能产生正信，学佛就是要求解脱。以一般人而言，一般的众生都是活在表层意识的影像。表层意识就是生活接触的那一刹那，而不能够透视它。不能透视人生，所以活得很痛苦。他只是一直想要改变别人，但是他不了解，快乐的根本是要改变自己。对一位没有智慧的人或是无知的人，有时我们会看不顺眼他的行为、语言，很痛苦。事实上不是他让我们痛苦，是自己没有修养、没有智慧。我们如果有修养、有智慧，天底下没有一个人能让你痛苦。像释迦牟尼佛那样如如不动，对天地万物都是如此。

    我们以前在讲一个典故， Alexander ，就是亚历山大，他享尽荣华富贵， 但是他久仰一位大哲学家，很早就听说在他的国家这位的哲学家很了不起。 这位大哲学家住在哪里呢？有时在坟墓休息，有时在澡盆里面休息，有时在草堆里面休息，他都活得非常快乐。但是没有人了解他的快乐到底到什么程度？大家每一个人都面对现实实在斗争，为了三餐。这位大哲学家却活得非常快乐、很超越。亚历山大享受人生的荣华富贵，又当国王，已经到极点了。他觉得自己是世间上最快乐的人，他什么都有，国王想要什么就有什么。

    这个人很可怜，睡在坟墓、澡盆、桶子、草堆。在冬天时，大哲学家就出来晒太阳，脚就翘起来在那里晒太阳。亚历山大身材高大，就走过去拜访这位大哲学家。第一句话就问他：我看你这样生活很困苦，你需要什么，告诉我，我都可以满你的愿。亚历山大身材高大遮到他的阳光，他就说：麻烦你走开一点，让我得到更多的阳光。我不需要什么，我不缺少什么。

    这句话的学问很大。一个国王问一个平民，什么都没有的人，问他缺乏什么，他说：麻烦你走开一点，让我照到阳光，让我多吸收一下阳光。这句话是很深的学问。一般的穷人，我相信楼上楼下外面加起来有好几千人，如果有一天一位有钱人，例如王永庆，王永庆第一句话说我看你生活那么可怜，你缺乏什么，我什么都可以给你。第一 Volvo 一辆，第二楼房一栋，第三。。。。。这样一直开下去，一定离不开金钱的。心中解脱的人是不讲这个的，你站旁边一点，让我多照点太阳。如此而已，就是这么了不起。

    人的解脱，这不是用金钱来衡量的。 所以佛告诉我们：入我门中，绝不贫穷，出我门中，绝不富有。 离开我这个佛门，你就是穷人，你再有钱还是穷人、穷鬼。为何？因为没有智慧，每天活得很痛苦。每天都是怒目相向，夫妻讲不到二句话就吵起来了。有钱也是这样痛苦，为了孩子的教育晕头转向。所以 佛法这种东西叫做无价之宝，你如果能够学佛学到一个程度时，你会觉得贪心、发脾气都是一种无形的绳子。

    有一次我在大甲讲完课时，民国七十三年九月二十三日，我通过驾驶执照的考试。考过之后觉得通车方便，就从彰化的交流道上去。上去时前面那辆车每次都开一百，不快也不慢，很奇怪。他如果开慢一点，我们就可以超车越过他，他开快时，我们就跟在他后面。但是他开得不快也不慢，刚好一百。一直在前面，挡住我的视线。彰化上去的那个交流道是非常弯的。所以我就这样踩下去，个子虽小，但还有办法踩。踩下去之后就超车了，一下子就变成在前面。超车过去，就突然看到一支红旗子，就停在旁边，高速公路的旁边，那时候你就知道“六千元”。我不是开快，只是开一百零七而已，一百他没有抓，也才超过零七而已。

    这样拦下来，拦下来之后，他看我是出家人，意思是不开我罚单，叫我向他说情。有的人被警察拦下，会说不要这样啦，我家里煎了一帖药现在还在滚，或拉肚子等等，随便讲就是了。我不会这样说，我都没有说话。

    他说：驾照借看一下。

    借看就是要开罚单，就拿给他。

    ——师父，你有看到吗？一零七，这不是大家乐的明牌，不要听错了。一零七你有看到吗？

    我说：有。

    ——那你为何开那么快？

    我就说：因为前面那辆车开一百不快也不慢，压在心头上，就干脆超越他。

    ——这违背国道，你超过十七，因为它是限制九十，超速十七。

    他说：要开喽？

    ——开啦 ! 开啦 ! 因为你是为了我的生命，你是执行国家的任务，你这样做对，你若不开我罚单，我会说你自私。开下去，这样对。因为这次的教训，下次再怎么超，一百零二就好。不要一百零七。

    我叫他开单，这警察他就想不通。他每次在办时，下车的人总是和他辩得脸红脖子粗。只有这位师父最爽快，还叫我开单，没有阻止。我说：警察先生很谢谢你，因为你为了我的生命，顾及我的一切。所以你开我罚单这是你的任务，我交这个税金。出家人很少在交税金，三不五时交一下，也没有坏处。就开下去，真的就写。那位警察就很感动，他觉得很感动：这个国家每个人如果都像出家人这样，工作就很顺畅，不用辩得脸红脖子粗。这就是说我们的观念，人的观念。我自从那次开一百零七被开单之后，就对佛祖发愿：今后车速若有超过，马上减速，最快一百。一定一百就是了，一百一百。后面如果在按喇叭，就随他去按，要不然他就超车，反正一百就是了。

    我们学佛的人和世间上的人的看法，就一百八十度不一样。我们如果犯错，总是一直解释自己的立场，掩饰自己的缺点，对不对？如果这确实是我们的错误，大部分的人都是如此，所以佛说覆藏的人，覆藏自己错误的人，是不堪入道的人，这是没有办法的人。我们一个人错误就是要忏悔，要发露。坦诚的发露，像我们手上长疮一样，一定要开刀之后，这个疮才会好。所以学佛就是要学这个观念：解脱、解脱。

    现在再讲另外一个。有一个人，我们不要说是谁。有一个人他开车到高速公路上，现在有两种例子。有个人开到高速公路上，人很累就停在高速公路旁休息，好像是没有在后面放那个三脚架就在睡觉。

    警察就停下来说：你这样很危险。

    他说：我开车开得很累，再继续开车就更危险。

    警察说：你如果要休息三脚架要放好。

    他就跟他大小声，被开了一张违规停车，开了一张六千。警察过去他还大小声，不服从取缔再加一张，一万二。不容你辩解一开下去就是第二张，要再跟他讲，你再就。。。。。就不敢讲，再下去又六千。如果是上班族的就惨了，一万二再接下去就透支了，要拿下个月的薪水来补了。

    所以这个情形就是我们的火气，我们的火气都很大。如果你稍微忍一点，不是喝 ( 谐音 ) 一点，要听清楚，忍一点，忍耐，稍微忍一点。觉得这没有什么，既然遇到了六千也要花。何况这是交入国库，又不是警察花掉的，对不对？我们也要想我们也是很爱国，没有关系。从好的一面去想，警察也是为我们好。一直往好的方向想你自然就会心平气和，这确实是我们违规，如果没有违规，当然可以解释。

    还有一次——我跟警察很有缘——有一次在五福路，我近视个子又小，坐在车内看不清楚。如果开小台的还看得到，如果是开 Lincoln 的，只看到车在动，还以为车是自动的：咦 ! 这辆车怎么没看到里面有人在开。其实是坐在里面开，不过是因为个子太小。到五福路时，我看前面那辆卡车开过去了，那辆卡车是比较大台的，当时已经是黄灯要变红灯，我看到前面的开走我也跟着开，后面的警察就哔哔拦下来。我说：这又中了，就下来。

    ——驾照借看一下。就拿给他。

    ——到旁边来，就叫到旁边去。

    ——你没有看到那个红灯吗？出家人如果闯红灯撞死人，要不要负因果？

    我想这位还懂佛法，这就不简单了。

    我说：要要要，这个要负因果，闯红灯撞死人要负因果。

    ——那你为什么要闯红灯 ？

    我说：我太矮，没有看到红灯，红灯太高了，是真的。那个红灯太高，他开走我跟着开就被拦下来，就停下来。

    那时刚好是五点多下班时，他不曾拦过法师，看到我就说好像有点面熟，好像在哪里曾看过。

    他问：你为何要出家？我觉得很奇怪。抓到开单 就好，为何还要问我这个。

    我说：我其实吃不饱。

    他说：怎么可能，台湾国泰民安，大家都有饭吃，你吃不饱，想骗谁？

    我说：我的吃不饱和你的吃不饱，意思不同。我的吃不饱不是肚子，是精神。我觉得人生活得很苦恼、很痛苦、很烦恼，一点小事就嗔，发脾气控制不住。一点小事就贪，无形的束缚，为了名斗争。所以我觉得我的人生希望活在最平淡的人生，就是真理。我希望活在很平淡的人生，我就是要追求真理。因为在这五欲六尘里是绝对无法发现真理的。宁静一得，人要静下来才会得到。每天跳舞、喝酒、打麻将种种，你要如何能修行？心要如何清净？

    所以我就这样跟他讲，我一直跟他开示佛法，他一直不肯让我离去。

    我说：很奇怪，你就开罚单，因为我赶时间。

    他说：我不是不开罚单，是你讲得太好了，麻烦你再多跟我讲一些。

    我说：你有兴趣吗？

    他说：我正好想要出家。

    还遇到这志同道合的。我穿出家服，他穿警察服，每个人走过去都一直看。我没有和他争辩，我是很严肃、很庄严。因为我们要让众生了解，出家人要有威仪，站在那里就是一板一眼的，绝对不大声，绝对手不比来比过去，表示我是非常温和的。你如果比来比去，路过的人就会说：你看出家人手比来比去和警察大小声，我不会这样，对吗？

    谈到后面，我问他：你对出家有兴趣吗？他说有。

    ——我叫做释慧律。

    ——好像在报纸曾看过你。

    ——对，对。

    他说：你已经被我抓到，前面有警察，不开不行，我开一张未带驾照就好，三百。

    我说：随你，少一个零也好，多一个零也好，随你开，不然要怎么办？

    他说：地址给你，拜托你寄一些佛书给我。我就寄给他。

    这就是我们平常的涵养。有时我们的涵养可让一点小事化无，大事可以化小。警察如果看到你的态度如此温和就会放你走。你如果跟他讲：驾照拿去，我叫议员跟你讲，我不吃这一套。你反而更麻烦。一般人被抓到都是拆牌，然后再叫议员去关说。我不会这样做，应该开的你就开。我的徒弟做什么警官的，什么都有，我不会去攀关系。你要开什么你就开，我违规就是我的错误，我承认，对不对？

    我们如果可以了解，从很细微的地方去体会佛法的可贵之处，我们就能了解佛法不是迷信的。它二十四小时都在你的心中，都可以运用。你只要有智慧转个念头，大事化小事，小事化无事。所以，一切福田不离方寸。你要求一切福，都是在我们的心中。

    那时我在雷音寺时，有人打电话去。

    ——师父 ! 帮我准备一间套房。

    我说：你有看到我们前面写的那四个字是什么吗？那四个字叫做雷音禅寺，不是叫做雷音 HOTEL 。

    他说：我有捐赠三十万。

    我说：不要说捐赠三十万，捐赠三百万都一样。

    我说：你搞错了，今天我在盖道场你来供养护持这间道场，你要感谢我，因为有这个因缘你才能施舍行善。布施的人你要感谢让你布施的那个人才对，不是你今天有布施就高高在上，没有这个道理。

    佛祖说的“施比受更有福”，今天他如果不接受你的布施，你就没有这个因缘跟机会。这个大家都搞错了，都以为自己拿很多钱去就是上等宾客，对我而言都一样，文殊讲堂都一样。拿三百万来没有写名字，拿三十元来也没有写名字，三十元也是这样，三千万也是这样，三百万也都一样，统统一律平等，没有高下。《金刚经》讲：是法平等，无有高下。写名字，不用，要开收据可以，若要写名字就不用了。人都很奇怪，这个名，他如果有出钱，柱子就要刻上名字。

    ——师父 ! 麻烦你帮我刻个名字：林大头。

    得到大头病，要名。佛桌放在那里，大家每天都在拜，你承受得起吗？怕你会拉肚子，不要这样。只要有这份施舍之心，佛祖都知道，不要为了这个假名字。

    但是施舍，你一定要看对象。我们常在讲，真布施不怕假和尚，不要这样讲。现在的假和尚非常多，真布施你确实要注意假和尚，那个假的。但是现在真假已经分不清楚，布施时、施舍时要知道他这些钱是不是拿来做众生的事。为何说你布施给文殊讲堂还要感谢我呢？因为我将你布施的钱拿来盖寺、讲堂，替你做功德普度众生，这是你的功德。若此生你没有往生极乐世界，再来时，福报也还是你的，别人也抢不走，所以你要感谢那个让你布施的人。佛说：春天没有播种，秋天就没有收成。我们今天看别人的事业这么顺利，那是前世有施舍。我们做事业怎么做都不顺利，做什么都赔钱，很简单，“因缘果报”，这讲起来是题外话。

    所以我们今天要了解，为何佛教今天的形象，大家对出家人会有不同的看法。因为现今的社会假和尚很多，三百六十五行他认为这行最好。穿这件衣服才花五六百元，那件缦衣顶多几百元，一千元就能伪装成出家人。花一千元就在那里托钵，一天托钵所得多少不知道。但是《地藏经》曾讲，伪造沙门当下十八层地狱，求出无期，纵经千劫等等。就是说别的可以让你假冒，可以让你冒牌。出家人这个身份，你千万不能去假冒。这伪造沙门未受三坛大戒，伪造沙门，自己剃头随便穿僧服胡乱去化缘，这个一定要下地狱，绝对要下地狱。求出无期，念经也无法超度，绝对没有办法超度。

    所以说我们今天正信的佛教，这里的出家众，善良的很多，因为被少数假的搞得很麻烦。高雄——我听信徒说的——高雄有一个逃兵穿着海青，海青就是黑色的，穿着海青拿着引磬在那里敲。下面，脚上穿皮鞋。穿皮鞋就不符合佛的戒律，佛在世时都是打赤脚。我们中国制造这出家人穿的鞋也是有很大的意义，这出家人穿的鞋要打两个洞，这个叫做看破，知道吗？这样知道吗？要看破。他还穿皮鞋，这叫看不破。假冒出家人又不像，装得不像。所以我们要了解，目前来讲，正信的佛教徒要对这个有正确的认识，不可以“真布施不怕假和尚 ”，布施要有智慧。他确实是出家人，为了三宝在做事，为了一切众生，对他大大的施舍，他绝对不敢做违背因果的事情，对不对？是不是这样？

    如果真假你分不清楚，唯一的办法。。。。。。像高雄有一位信徒开医院，有出家人进来，不知道是真是假。

    —— 来，楞严咒背一遍给我听，会的二百，不会的二十。

    那就严重了，出家人要化缘要先考试，背楞严咒，会的二百，不会的二十。不会就是假的 ，但这个也很难讲。不会不一定就是假的，刚出家，楞严咒就不会背，五会的楞严咒。所以出家人楞严咒要会背，有的楞严咒背半年，六个月。楞严咒，我总共才背十八小时而已。五会的楞严咒，背十八个钟头，我一天用六个小时背，三天就背好了，不是很困难的事，这没什么困难。你光看到五会就晕了，这没什么，是你不用功，不是我的头脑比较好。

    所以这种情形我们没有办法分辨真假时，我们就护持我们知道的地方，真正是出家人的地方。

    有的人说：师父 ! 你讲经到哪里，为何带这么多的人来化缘？

    我说：对不起 ! 我没有带任何人来化缘。

    ——外面那些人不是你带来的吗？

    ——不是，不是我带来的，诸位你们不要误会。我从南到北，从北到南，我都只有一个人而已，只有自己而已。

    所以施舍，我们应该了解这施舍之道。你这些钱拿出去，不知道他是要用在好的还是坏的，布施却变成造业。他如果将这些钱拿去做慈善，盖讲堂、盖寺院；让众生拜佛礼佛，讲经说法度众生，功德无量；拿这些钱，晚上戴着假发，到哪一间 HOTEL ，这就麻烦了。所以 六度以般若为母，六度布施、持戒、忍辱、精进、禅定、般若。 十方三世一切佛都要以智慧为第一，智慧为先。无论做什么事，一定要以智慧，要布施也是要有智慧。不是不管你是真是假，反正家里有钱就布施下去。这样是否一定有种到福田，不一定，有时将这些钱拿去乱花反而糟糕。

    所以说，我们要了解今天的出家人就是被这些。。。现在真假很多都已经分不清楚，像电影在演的，真的会害死人。每次都演少林寺，整天都是在打架。大家对少林寺了解多少？只要讲到少林寺就是拳打脚踢， ( 师出招 ) 电影的招式就出来了。因为我练过跆拳，建中时练了三年，这个架式不是假的，蛇形刁手，是真的， It is true 。真的， certainly 。电影每次都演出家人的功夫而已，它没有演出家人在说法，让众生得解脱。所以大家对少林寺的印象就是打架，所以这个电影可以说严重的破坏出家人的形象。

    那时我还在家时，去看电影。因为我没有什么嗜好，只对电影有兴趣而已。我如果看到电影在描述宗教就觉得很奇怪：它不敢去演这天主教，不敢去演基督教，你们曾看过哪一部电影有侮辱天主教或基督教的，敢不敢？你曾看过吗？十部电影里面有九部都是出家人的题材。

    很奇怪，这个导演怎么对出家人如此感兴趣， Why ？随便导演怎么拍。这些出家人，接下去是怎样？都是受到打击，婚姻失败，不是事业失败就是精神散乱，想要去那里静养，都是以这种情况，到最后出家。 他不会演那个中了状元做得非常大，放下。觉得这不是究竟，还是放下，走修行这条路：阿弥陀佛。人家会说这是状元出家，没有。就是这样，电影。

    再接下去是小说，随便他写的就是了。这如果是知道因果的人就吓死了。所以我常讲：记者的因果很大。你这篇报道刊登出去，报道佛教善的一面，让一切众生归入佛门向善，这样多好，大家心目中有三宝。你如果看到一两个较不如法的，你就写下去。以中国时报而言，一发行出去台湾有几百万份，一人骂三宝一句就好。你这位记者要负一百万个因果。所以嘴巴讲的不厉害，拿笔的才是厉害。我们今天在这里讲，就算总共三千人，如果是记者写一篇报道称赞三宝，佛法得以解脱之处，发行之后，全台湾省都看到。不是三千，是三十万个以上，甚至几百万，一下子就改观了。记者在度众生比我还快，我这是望尘莫及。请我来是无牛骑马，是没有办法的，被人押来的。所以希望诸位对出家人要有所了解，不要受到电影的影响，不要受到小说的影响，不要受到假的出家人的影响。

    我曾经亲眼看过假的出家人，我看了之后非常伤心。我在大学时候亲近忏云法师，水里莲因寺的忏云法师。到达水里时候刚好是中午，因为忏云法师那里过午不食，过了中午就不能再吃东西，到那里已经十二点了。心想：再坐车上山，怕会打搅到师父，这样不好。就到水里的街上，找了一间素食店。那时候的素食店还不是很多，有一个人告诉我：小弟 ! 小弟 ! 我读到大学二年级还叫我小弟。小弟 ! 小弟 ! 从那条路进去一直走就到了。 我就从那条路一直往下走，就看到一个小的素食摊。因为我是穷困人家出身的，从以前到现在，现在是出家不算，在出家以前身上不曾带超过三百元。总之很穷，只能吃得起一碗阳春面而已，就叫了一碗阳春面。

    然后有四位出家人走过来，第一句话就是：老板 ! 啤酒四瓶，要冰的。我在想：这是现代的济公，吓死人。这是素食店，难道他没有看到“素食”，一开口就是叫四瓶啤酒，还要冰的。还剃头，但是头上没有点三点。我心想不知道是真的还是假的，那时候很单纯，对佛祖非常恭敬。在家时我对出家人就非常的恭敬，在家时我曾想这样实在是不简单，放弃一切欲望到深山修行，以后普度众生，实在是不简单。我还在家时就对出家人一向都非常的恭敬。

    这四个人一来就叫四瓶啤酒，有半分钟惊讶得说不出话来，像触电似的：是真的还假的，境界这么高？慢慢听他们在讲，其中有一个人说：我们在这里喝这个不适合，我们回去换件衣服。听起来就是假的，回去换件衣服再来这边喝。旁边那位就说：不用了，下午还有一场。还有一场就是要去帮往生的人念经，我顺便跟你们讲。还有一场，就是下午还有一场要念经、要赚钱，这样我们就知道这四个是假的。喝也就算了，还在那边喊，划酒拳。路过的人每个人都转过来看，眼睛都张得这么大，你看这样会不会遭殃。像这样，不过一次，佛教就被毁了。这样如果是记者来，他也不会分是真是假，就照相起来“现代的济公”，你就惨了。

    所以我们真正的出家人，慈悲地在修行，普度众生，却让传播界因为一两个这样，影响整个形象。所以我时常劝导记者，有什么事情一定要查清楚一点，要登报时，以免违背这个因果。你劝人家念佛、向佛，这是劝人家向善。报纸一登，让人家毁谤出家人，他会对三宝不恭敬、做恶，不会想向善，失去这个因缘和机会。所以在座诸位不要让报纸或者外面的小说、电影，在路上看到的种种而有所偏差。

    真正的出家人要如何分？我教你，要注意听。若问这三句，假的一定倒，一定不会的。第一句话，你要试探他是真的还是假的，非常简单。第一句话，敢问上下？请问你的上下，这样知道吗？是真的出家人就知道，例如是老法师，如果他自己就不能尊称自己上妙下广，不能这样，只能说我叫妙广。如果人家问我：请问你上下。我一定是说上吐下泻。最近比较不平安，上吐下泻，怎么会这么调皮，真的，上吐下泻。要问到我是不可能，要问的都知道。

    第一个问他的上下，就是他的法号。第二个，请问贵宝刹？贵宝刹就是他的寺庙在什么地方，他会听不懂。第三个，请问上人是谁？不要说是谁，如果说是谁，这样他就听得懂了，就说请问上人？上人就是他师父是什么人？如果是出家人都知道，如果不相信，这一排、二排、三排你都问，每一个都知道。这些都是真正的，不是假的。你问他，他都能对答如流。如果是假的，一问，他就傻了，像被电电到一样。什么叫上下？

    有一位信徒跟我说：师父 ! 你取这名字不太好。我说为什么？因为你叫上慧下律。下律 ( 痢 ) 就是拉肚子。我说不是，我的有卷舌音，上慧下律。不是下痢，下痢是拉肚子。律有卷舌音，你要分清楚，不是上吐下泻。

    你这三项目如果记起来，一百个来考，假的倒九十九，不会，一定不懂。他一定没有时间，如果是假的出家人也不会来听。如果会来这边听，他就是一心向善、想解脱。所以跟诸位讲，正信的佛教就是如此。

    底下说消极，很多人都毁谤说出家人很消极。这消极的定义是什么？消极的定义简单解释一下：就是不积极从事某一方面的工作叫做消极。有的人说出家人不事生产。

    佛陀在世时有一位年轻人就跟佛陀讲：世尊 ! 世尊 ! 你们出家人都没有在耕种，都吃现成的，都吃人家耕种的，这样怎么可以呢？

    佛陀说：有啊 ! 我也是有在耕种，我也是在种田。

    他说：我为何没有看到。

    ——我是种心田。

    我们的心就像一亩田，烦恼就像杂草，知道吗？

    所以在座诸位是不是菩萨我不知道，如果是凡夫众生，这亩田里面全部都是杂草，烦恼非常多。所以佛也是在耕种，他是将杂草拔除， 发菩萨心，度无量的众生，就是将所有的杂草去除。佛就是将烦恼破除，开悟就是菩提。所以佛运用他心地的功夫度无量的众生，他也是在耕种。

    我现在也是在耕种，种什么？让在座诸位听经闻法，能法喜充满，回去能解脱，将佛法的种子落入各位的心田中。我就是帮诸位施肥、播种，诸位是否同意我这种看法呢？ ( 掌声 ) 所以出家人未披袈裟闲事多，披上袈裟事更多。所以出家人不是整天无所事事，在那边乘凉，不是这样，非常忙，非常忙。出家人也是在耕种，为了社会、为了国家，一样尽忠、尽孝，都和诸位一样。只不过他是现出家身，做文化的传播工具，专心来普度众生，让他能离苦得乐。是没有智慧的人才敢毁谤出家人，如果有智慧的人，绝对尊重三宝，至诚恭敬。

    你看我们离开这个家庭，无亲无戚。来出家剃头就要用功，雷音寺三点四十五分就打板，早上三点多就起床了。诵经、持咒，吃饱后出坡。八点多上课，上到十点准备午餐，因为雷音寺过午不食。午餐后休息一会儿，下午继续上课，晚课、自修、打坐，不是像你们所想的。出家不是如大家所想的，整天吃饱没事做，事情是非常多。有时候我中午在休息，有台北的信徒到那里；睡个午觉就传来：慧律法师电话，躺下去又起来，躺下去又起来，很累， It is very tired ，很累， 尤其是我这种身体。

    所以世间人能够吃好、穿好，什么都可以享受，出家人就不可以，怎么吃都是这样，青菜豆腐汤，要不然就是豆腐青菜汤。现在有比较发达，台湾的生活水准比较高了，我们出家人有这些在家人的护法，比较常吃到香菇、豆包、豆螺。你去大陆看看，煮云大师讲的，大陆的米都是拿到外面晒，在晒的时候麻雀都飞到里面大便，有粪便若没有洗干净时，吃进去又吐出来，吃到鸟屎。台湾的出家人福报很大，他们说连米里面都有鸟屎。

    大陆吃饭都是过堂，不是肠子的肠，过堂就是要在斋堂里面吃饭。过堂时有行堂会帮你舀菜，你现在坐着—这是煮云大师讲的—他在舀菜时你注意看，因为大陆非常穷，穷到没有什么可吃，都煮一些非常简单的菜。如果看到豆腐就像生命一样。你如果对他好一点，他在舀的时候，那块豆腐就会掉进你的碗里。今天可以吃到一块豆腐了。如果感觉不对，那个豆腐好像要掉下来又不掉下来，汤匙翻来翻去又收起来时，又掉到原来的地方，心就沉下去。

    看大陆的生活多艰苦，他舍弃一切不去享受，却这样来吃苦。所以我们要了解，他是为了牺牲。像地藏菩萨讲的，地狱不空誓不成佛。牺牲，但也享受了这份牺牲。所以佛教不是消极，佛教是世界上最积极的宗教。地藏菩萨说“地狱不空誓不成佛”，有哪一个敢发这种愿？要度尽一切地狱的众生。若是别的宗教就不是如此，信我者得救，不信我就入地狱。佛祖不是这样，入地狱也要把你救起来。佛教是世界上最积极的宗教，一点都不消极。

    有人说：你跑到山上修行，都不愿意下山来度众生，那不是逃避现实、消极，不然是什么？我说：喂 ! 喂 ! 讲话要稍微留意一下。你要教书若没有师范大学毕业或大学毕业、师专毕业，要如何教书？用功出家人，经典、经教什么都不知道，他要如何上台讲经说法？要栽培一位法师不是三年、五年就有办法。广化老和尚他去问李炳南老居士，他跟李炳南老居士说：老居士 ! 我如果用功十年之后我就要出来度众生。李炳南老居士说：十年？二十年都不行。

    以我今天的程度而言，小学六年级、初中三年、高中三年、大学四年、研究所二年、读三年佛学院，总共读书读了二十一年。从大学一年级开始研究佛法，直到今天总共十四年。藏经翻过两次，还是望洋兴叹，还是觉得这佛法实在是太深太多，没有办法。你如果拿一本圣经给我看，我三天就看完了。《大藏经》打开你看看，那里面都是虚字用法，之乎也者，没有标点符号，只有句点而已，都是文言文。学问不够，你连看都看不懂，你要深入经藏根本是不可能的事情。所以我们要了解，栽培一位法师和栽培一位牧师这时间的差距很大。不是你很有学问就有办法讲，就算你会讲，但讲得没有内容又不行。

    要具足一位法师的条件，这个是非常困难。第一要有先天的条件，第二要有后天的条件。先天的条件是什么？第一做法师的人，第一很重要的，貌相要庄严，要长得很英俊。这是真的，我没有骗你们。你打开戒律里面，佛要教化比丘要教化比丘尼，一定是请最英俊的去。女众只要看到他的貌相如此庄严，首先就会起欢喜心，讲经才会听。如果今天请一位这样的来，又摇摇晃晃走进去，要度众生，这个还比我更糟糕，不入。佛很聪明，佛很厉害，佛很有智慧。

    先天条件要貌相，第二先天的条件要音质。就像这个知性时间的李季准，那个音质实在是非常好。李季准，他没有拿钱让我帮他广告。凌晨、李季准，这都是广播界的名人，那个声音你打开听听看，真是一级棒，实在非常好听，那个先天你没有办法。如果是破锣嗓子，若上台讲经，下面听得心脏都快要跳出来；本来听经是为了求解脱，但是听完之后回去吊点滴，反而严重。这些都没有办法，先天就是要貌相，要不然就是第二要音质，这个是什么人都没有办法帮得上忙的。

    后天就是要读书，要不然就是要开悟。像广钦老和尚那样开悟，不用读书没有关系，不识字没有关系。像现在这个时代要找一位开悟的难如登天，没有学问，根本就没有办法。这是讲实在话，想要看藏经，你就没有办法。当你藏经看得懂时，第二个你还要善于表达，将你的意思讲出来，第二是这样。第三，你还要有胆量，面对这么多人不会怯场。像我胆子就很小，像现在这么多人我在讲经时就有点会紧张，稍微会紧张。

    因此我们要了解，要构成一位法师上台的条件是非常的难。要上台是很简单，问题是有没有办法讲得让大家都皆大欢喜，问题是在这个地方；要讲，每个人都有办法。所以我们要了解，如果是发心要出家的人，以后要弘法的人，那一定要吃很多、很多的苦。

    我们那时跟着忏云法师在修持时，大家都两点多就起来了。那时刚在发育，两点多就起来了，所以我就发育比较不好，因为睡眠不足。两点多起来拜佛、早课、持咒，还要清扫大殿等等。师父说一时，决不能说二，一直磨炼，一直磨炼，又自己看书。所以，在座诸位佛法深但是无人讲解，实在是看不懂，太深了，太深。所以我们要了解佛法不是消极，是很积极的。

    因为我们今天讲得题目是“正信的佛教”，所以我们现在把讲义拿出来，消除几种误会。想要对佛法有信心，误会没有先消除，这根本没有办法。

    消除几种误会

    甲 、 误会 —大家对佛教都有很多误会。

    底下说，

    我假理想，听信妄谈 。

    众生都不求实际，都没有去追究佛教到底是在讲什么。若有人出家就说那个没有用了，枉费了。都用这种眼光：这不是婚姻失败就说事业失败，都想成佛教就是消极。

    像我当初要出家时，我母亲就跟我说：你生一个，娶妻生子之后再去。我说：我不会中你的计。娶妻生子就已经坠入天罗地网，还跳得出来吗？这是不可能的事情。我这种人是重感情会疼爱妻子，稳死的，死定了。不可以，不可以娶妻，娶妻不能修行。是我，不是你们，你们可以娶妻没有关系。所以一般人都认为没有传宗接代就是不孝，但实际上出家是大孝。

    有人问若全台湾、全世界的人都像你们一样出家，那这世界要怎么办？诸位你想有可能吗？佛陀当时在世时，他是佛，那么多人出家，这世间还是延续到了今天，还是没有每个人都出家。如果像你们这样出家，没有传宗接代怎么办？大家都这样问，对不对？是不是这样？好，来调查一下，楼上、楼下要出家的请举手？没有，一个都没有。有，躲在后面，一个。三千个才一个要剃头，这里三千个，应该不止三千个，外面几个不知道。所以以此来问难对方是很没有道理的事情。老是问，若大家都跟你们一样出家要怎么办？我说：你要吗？不然就一起来啊 ! 就吓倒了。

    不要这样说，出家不是这么简单的事情，那需要下很大的决心。我要出家以前七天七夜睡不着。因为如果没有出家，会有一种心情；因为我在大学教书，如果有比较漂亮的学生来，请问林老师怎样怎样。。。。。这么漂亮，娶她应该也不错。都有一种我还没有剃头，还有一种想娶老婆的念头，不会死心。如果留头发就不会死心，就剃下去，剃下去才会凉，不然你不会死心。如果留头发就常会想这个不错可以跟她结婚，对不对？而且我又是工程系毕业，以后是工程师，一定可以养家活口，怎么会养不起呢？是不是这样？都会这样。后来就决定出家。

    所以我们要了解，一般人对佛教都稍微有点误会，都自以为是，不可以这样的。如果是初学者要多听录音带，因为现在的科学很发达，蔡老师有录音，外面也有流通录音带，都有。科学很发达，不用师父一直待在你身边。你只要买就卷录音带，师父就跟你讲一整天了，放下去一直听，就跟你讲好几天。什么是佛法，要听清楚。

    第二「听信妄谈」。现在常有人在讲：“因果？没有的事，没有因果。像那个人家里面拜佛，也是发生火灾，佛祖又没有在保佑。”在座诸位，拜佛后他家就不会发生事情吗？这样还有因果吗？“那个拜佛吃素，得到肝癌去世”；那意思是说吃素的人都要健康，站起来都要威风凛凛，不可以有灾难。这样才真的没有因果，前世做的都不用报了。像我今天出家来教化众生、来普度，人家说普度众生实在是不够资格，人家这样讲我们就暂时用这个名词。普度众生，造这么大的功德，一样。偏头痛。我今天将我的病说给你听：偏头痛、支气管发炎、胃痉挛、肠子痉挛、膀胱无力、背后酸痛，整个身体。不是出家才这样，在家就这样了。在建中练跆拳三年把身体搞坏的，今天才这么严重。

    所以「听信妄谈」，他随便跟你举个例子，拜佛怎样、拜佛怎样，就失去信心了。人家说什么我们就听，他不了解因果本来就是要这样，哪一个敢说他吃素出家修行就不会生病，没有这种事情，没有这个道理的；这样哪里还有因果，前世所做的因果就是要报，你这世修是这世的事情，现在的因是将来的事情，你前世的因这世的果报已成熟。前世的因，现在的果。现在果中有因，因中又有果，因果是双重连锁性的东西。

    底下，

    未见而言，见蛇为龙，未究其理。

    把笔拿起来：未见而言就是根本没有看。

    有人说：菩萨，有法师在讲经，我们去听听看。

    ——再怎么讲也是那一套，不用去，不用听那些。

    ——那佛教在讲什么？

    ——怎么讲都是那样。

    他什么都不懂，叫他来听，就是不来听，不听还随便的毁谤。佛教在讲什么都不知道，一问三不知，还加上毁谤。这就跟大哲学家讲的，释迦牟尼佛讲的都一样，众生人性的弱点就是这样子。无论你好他要批评几句，无论你不好他也要批评几句，不批评不能显示自己价值的存在，就是这个。

    众生就是如此，找不到几位跟你夸奖、赞叹、随喜的，没有。看到人家的优点就是嫉妒，嫉妒就是无形的束缚自己。没有必要嫉妒别人的优点，你为什么不把嫉妒改成随喜——他很有成就，这样很好，社会少一个坏人。你如是想：他很有成就，就是社会的光荣。这样你的心二十四小时都在欢喜之中。别人的成就为何造成你的痛苦呢？无知、愚痴到家。愚笨的人才会如此，对不对？你在嫉妒、在痛苦，别人又不知道，别人赚钱赚得很高兴，你却非常的生气，你这么笨。他在赚大钱，你要说这样很好，很好，都很高兴。人家娶到好媳妇：很好，恭喜 ! 恭喜 ! 每样都心生欢喜，这样你的心里就不会难过。你如果看到别人有成就或自己种种不顺时，你就常常痛苦。

    「未见而言」的意思就是根本没有了解佛教，连看都不要看就开始毁谤。孔子说：未见颜色而言谓之瞽。瞽就是一个打鼓的鼓再一个目，瞽就是这个，瞽就是眼睛瞎了。没有看到任何色彩，未见颜色而言谓之瞽。没有看到颜色，眼睛闭上就说，这是黑的，那是白的。众生就是这样，佛教在讲什么他都不知道，在外面如果要他批评，他是非常会毁谤的：这出家人怎样，这个尼姑怎样，这个和尚怎样，来跟我化缘多少，怎样又怎样，说了一大堆，对不对？什么都不了解就一直毁谤。

    底下说「 见蛇为龙」 ，虽然看到了，但是看错了。为何看错呢？因为他神跟佛分不清楚。有一次我开车去加油，加油站的人拿着加油的管子： 师傅 你好 ! 要加多少。我说：喂 ! 要分清楚，“ 师傅” 是抹墙壁的，做泥水匠的，如果是我就要叫“师父”，你再重叫一次。他说：师父 ! 师父 ! 这样就对，加满。连师傅和师父分不清楚，你看多严重。还有资格要批评别人，见怪，才怪。

    「未究其理」 就是看到了，有看到佛法，有真实的深入佛法，但是没有究竟的了解就随便乱讲。听到一点点佛经，有来听经，有闻法，有接触一些法师，但是他不了解空是什么意思，有是什么意思，真空是什么意思，妙有是什么意思；不知道，统统不懂就乱解释。有人问什么叫做空，不会吗？就借一支表，怎么没有表，这就是空。我说你就是地藏菩萨，你不下地狱没有人会下地狱。空不是这个意思，空的意思就是无常。天地之间没有一件事情能够永恒，这个叫做空。意思就是你的内心里面要有理性，随时要贯穿透视每一件事情，在这个宇宙天地万物当中没有一件事情是永恒的，这个叫做空；在每一分每一刹那间都有变化，这叫做空。“空”的意思就是“有”的透视，你们懂吗？“空”的意思要建立在“有”的思想，“有”的本身就是生灭的东西，生灭的东西就不是永恒的东西，所以世界上没有永恒的东西。世间，我们这个世界，没有一个永久的事情。

    年轻人如果谈恋爱不要昏了头，不要常常讲 I love you forever —我永远的爱着你；骗人的，欺骗我的青春，世间哪有永恒的。我永远的爱着你，还没有死的时候，美美的，说爱她；如果死了放在大厅，尸体腐烂时，一闻，臭死了，赶快送出去。哪有永远的爱着你，没有这种事情，没有这个道理。世间没有永远的，眼睛要睁亮，要有理性，学佛就是恢复我们的理性。所以佛告诉我们，众生严重的缺陷就是不能认识自己，人不能透视宇宙，迷茫、颠倒，以苦为乐，颠倒追求。这是痛苦的东西，他把它当成快乐的；这是无常的东西，他把它当成永久的，哪有可能。还没有结婚以前，在座诸位，还有年轻的，在谈恋爱手牵手，你现在算一算，你这牵手要牵多久？总有一天要撒手西归，一定要回去的。所以我们要了解，佛法，这佛法的东西一定要彻底的去了解，不可以随便乱讲；空的意思不是这个，当然这是题外话。「未究其理」就是对空的道理，实相的道理不能透视了解。

    自非其真 。

    这当然不是真实的佛教，真正的佛教不是这样子的。

    乙、几种排斥 。

    就是 迷信、消极、神权主义、忽略现实，不合科学 。

    这是世间人批评佛教最严重的几项，第一句就是骂你是迷信，你问他什么叫做迷信？佛是什么意思？不知道。什么是消极？所以对这些都不了解。

    「神权主义」就是认为像基督教这样，说神创造天地万物控制天地。那么佛不是这样，天地是由众生的无明—业所感召而来的，所感应来的，不是哪一位神在主宰的。是你主宰你自己，只是你迷，只是我们迷，无法主宰自己。所以大家不了解，认为佛和神都是一样的，佛和神完全不一样。

    「忽略现实」 — 一般人都批评我们拜佛消极，一天到晚都在念阿弥陀佛，只求死后往生而已。有的看他太太在拜佛，他先生就很不高兴：去啦 ! 去啦 ! 你们都去西方，我们就去地狱。我姐夫就是这样说的，我姐姐如果在念大悲咒、往生咒，念得他很烦、一把火的时候—那个不是热情一把火—念到一把火的时候：去啦 ! 去啦 ! 你们都去西方，我们就去地狱。所以认为我们就是逃避现实，只想要到西方极乐世界而已。

    底下说「不合科学」，世间说佛经不符合科学，这大大冤枉，大大的冤枉。佛在二千五百多年以前，喝水时就曾跟弟子说：佛观一钵水，八万四千虫。一钵水里面，有八万四千种的细菌在里面。他用佛眼这样看，就可以看得到，他在二千五百多年以前就这样说了；到现在生物学发达、医学发达、烈文虎克发明显微镜，才有看到微生物，我们的智慧和佛祖根本没有办法比。佛在二千五百多年以前就说：外面他方世界，有无量三千大千世界。到今天我们用天文望远镜一看，银河系、超星群系、太阳系，才看到很多星群。这在二千多年前佛陀在《华严经》里就已经讲得很清楚，你不相信可以回去翻开《华严经》—若有世界像圆形，若有世界像椭圆形，若有世界像马蹄形。今天我们的银河系就说扁的像碟形，碟子的形状。扁的椭圆形，扁的，三亿光年到五亿光年。

    你看佛在二千多年前所讲的话，我们在二千多年之后才能印证佛所说的话是事实。不是像其他的宗教所讲的一个天堂，一个地狱，没有这个。佛在讲的都是无量的天堂，无尽的虚空，没有止尽的。地狱有千百万种。我们人才分成黄种人、白种人、黑种人，分成好几种，四、五种这样。这个鬼，佛经里面有讲，鬼有千百万亿种鬼，鬼还比我们人类还要多种。你不要认为没有看到，佛祖都已经讲得非常清楚。

    这是说到「不合科学」，是因为科学没有办法研究到这个问题。本来我是要到台大医学院上课，就说要告诉他们这遗传的因子。我们这个遗传因子，无论是用 DNA 、 RNA 或者是染色体，二十六对的染色体来解释遗传基因的问题，父亲的精、母亲的卵结合生出来的孩子，竟然个性不同、貌相不同、福报不同，什么都不一样，这个医学就没有办法解释了。在妈妈肚子里面受胎的过程都是一样的，虽然今天有试管婴儿，但还是要父亲的精、母亲的卵，照常要经过这个阶段。

    医学有办法解决人生的一切吗？拿个听筒来听听看，我现在在想什么？不知道，很简单。上期签二八中大家乐，大家都高兴得跳起来，两支二八—我是听人家讲的，我没有在签，听人家讲的。很高兴，我这支中大家乐，很高兴。我怎么知道你有多高兴，有哪个温度计看量量看：你的高兴一百度 ( 笑 ) 。灵界的东西、精神领域的东西根本不能用科学去研究它，要如何研究。科学的显微镜要在方分 ( 体积 ) 的情况下才能研究，科学的研究要在三度空间。什么叫做三度空间？就是 X 轴 Y 轴 Z 轴，然后将那一点放进去有尺寸，有多少个毫米，你才能够分析。那这无形的思想你要分析什么东西？为何患精神病没有药可医，只能够施打镇定剂？精神病的人就说精神受到 broken— 破坏，受到破坏时他的精神无法集中，用什么药也都治不好，唯一的办法就是从事精神的修养，从事佛学的修养。

    所以我们今天来学佛，送你一句话，学佛要如何才能快乐？要把你的精神领域提升到最高点，要把你的欲望降低到最低点，你就是世界上最超越的人。诸位，好好的回去努力。要将物质的现象，随便吃、随便住，什么都好，让别人好相处，不要为难到别人，什么都好。把这个欲望降低到最低点，什么事情都难不倒你。不用去跟大家奉承拍马屁，统统不要。将这精神领域，升华到最高点。听这圣人的话是怎样，圣人的观点，对这生老病死、人生看法是如何，你要注意。

    所以有人在问：师父 ! 我是初学，要如何修才能入道？

    我说：我讲这句话，你若能做得到就有办法修。

    他说：要如何做？

    ——要注意听，你的起心动念，这个念头生起时看清楚：这个念头不行，因为这样是害人，这是违背国家的法律，要尊重国家的法律；这是违背佛的意思，这样是束缚，这样是贪心、是发脾气。你的心如果在动，那什么念头起来时，用这 X 光透视，它就慢慢的，这样不行，这样不行。假设快要忍不住时，不要再讲下去，再讲下去会吵架，离开去打个 golf ，高尔夫，打乒乓球；或者到海边走走，还是到山上走一走；或者到寺院和老法师谈一谈，或是和这里的尼师谈一谈，都可以。我们今天如果是在很烦恼时去走一走，呼吸新鲜空气。

    学佛第一阶段要去除脾气，脾气要去掉。第二个不能有恨心，恨是无形的绳子，你恨一个人是你痛苦，不是对方痛苦。我恨你是我痛苦，不是你痛苦，这样不对。所以这个心一天一天慢慢的……这样才是在学佛，不是只有一串佛珠拿着南无阿弥陀佛 ! 啊 ! 你这个死仔，等一下你祖母就打，这样差不多。这样的话当你临命终时，佛祖会来接你吗？依我看是非常困难。佛祖的心是慈悲是平等，口业清净、心地开放，无所着的人；你一点小事就看不开，与佛不相应，心电不能感应。佛就像一个广播电台一样，播放出去；但是佛是大慈大悲、大喜大舍，众生的贪嗔疑，心无法相应，电波收不到，念佛不会有感应。有人念佛就是很感应，一念佛就是这么感应；有的人怎么念都不会感应，但是感应不要用求的，你心地如果清净。

    所以学佛第一个步骤，要先去掉不好的习气，这个最重要。有人问印光大师：大师 ! 要如何证明我的修行有进步？印光大师回答得太妙了。他说：你观察自己的习气，若坏的习气一天一天改掉，一天一天去掉，那你就是有进步。

    过去如果和先生吵架，一星期不和他说话；现在有在学佛的女人，要放柔软一点：大丈夫都能能屈能伸，更何况先生是在赚钱养我们，我们不要这样，放软一点。以前，一星期不说话，现在三天就叫他了。如果要出门就说晚上早一点回来，拜拜 ! 马上就感动了。如果三天还太长，吵架还用三天，一天，稍微惩罚一下。你和我吵架，一天不和你说话，稍微惩罚一下。又进步了，以前三天，现在一天。渐渐修，修到最后，如果看到你先生在发脾气，就…… ( 嘴无声地动 ) ，嘴就开始阿弥陀佛 ! 如果他念得愈大声，你就更大声，阿弥陀佛 ! 他就打不下去了。你先生有时可能会说疯子，不要理你，到外面吃牛排，这样你的修养就真的是 一级棒的。

    人都会生气，不能像修到开悟的人 ； 开悟的人连动到念头都不会。——我现在在生气，不能生气，快点睡、快点睡……开悟的人不会这样。开悟的人，无论你跟他说什么，他都是沉默不语，不会去辩解、不会去解释。人家跟他讲什么，他也不会去解释，没有必要，解释是浪费自己的生命。你如果相信他就相信他，相信我就相信我，这样而已，我没有错就是没有错。开悟的人的心就是这么厉害，如如不动。

    你如果修到有一天，你先生这样骂你时，你就把他当成善知识，菩萨示现。菩萨摩诃萨，土蚤不好杀，土蚤会滑，土蚤会滑所以不太好杀。 ( 笑 ) 菩萨摩诃萨，摩诃萨就是大菩萨。读音稍微不正确，菩萨念成土蚤 ( 台语 ) ，摩诃萨，他念成不好杀，土蚤会滑，不好杀。 ( 众笑 ) 所以我们要了解，你先生或是你太太在生气时，就把他当成是善知识，他是在帮我们消灾，没有关系。静静地，你如果静静地三次，你先生就会吓到了：自从我太太去听慧律法师讲经之后，脾气实在改变非常多。以前脾气那么差，这佛法这么好，我也要去听听看，这样就度一个了。

    真的试试看，让你先生三次看看。 ( 众鼓掌 ) 鼓掌就要做得到，不能只是光会鼓掌。如果三次之后，第四次还是这样打你，你 咬牙切齿说：我已忍耐你三次，是我师父教我要这样的，不是我的意思……糟糕了，反而更糟糕，是因为我的面子。这样还没有办法，功夫还早得很。学佛要如何？要心平气和，一天一天一直进步。今年看你如此，明年又进步，再一年又进步，这才是学佛。

    下面，

    丙、迷信属他。无谓有，有谓无，偏陋执。

    「无谓有」，无，你却说有，这是外道。

    渴鹿阳焰。

    这什么意思呢？把笔拿起来：出自庄子，在黄河流域那一带，黄河流域那个地方。黄河流域有一片沙漠，当太阳照射沙漠时，它会形成影像“海市蜃楼”。这「渴鹿」就是鹿很口渴，就一直跑。为何一直跑？因为要去喝水，跑去喝水。因为它不知道这是太阳光所浮映出来的一个影像，影像一直浮映出来，它误认为是真的就一直追，到那里一看，没有水可喝。这个涵义，隐藏的意思，就是说今天这个外道，没有他就说有；你这样修，修到最后是白费你的生命。我告诉你要回头是岸，不肯听，一直闯，一直去求道；到最后走错路，再绕回到佛教，浪费了二十年。自己感慨，以前走错路了。我说：走错路没有关系，你还知道要绕回来，像陀螺一样绕回来。你如果放出去不知道要回来，就在六道轮回永久不得解脱。

    「无谓有」的意思就说这个不是究竟的解脱法门，你把它当做是解脱，明明是没有而你却说有。「渴鹿阳焰」隐含的意思就是说众生迷茫地追求宗教，到最后自己后悔，就是渴鹿阳焰。

    底下，

    「有谓无」，佛教就是讲佛，你来信佛、拜佛、研究佛理，不但是当下能让我们有智慧，解决我们人生种种痛苦的事情；不但是在世时，死后还有一个极乐世界在等我们，死后还有一个依靠，这个多么的好。自古以来往生极乐世界的太多了，这不包括在我们今天演讲的话题。以前祖师往生极乐世界，都是时间到了，事先宣布何时要往生。时间到时，沐浴、穿好衣服，打坐就回去了，就是这么自在。

    所以研究佛法就是究竟的解脱，但是外道都毁谤佛教，念佛来不及了，念佛来不及了，不然要什么才来得及？所以这个就很可怜。没有看经典，没有亲近三宝，跟他讲又固执不听，那就没有办法。所以佛不度无缘的众生，确实是如此。佛有三不能：佛无法尽虚空界—佛无法讲出虚空有多大；佛不能尽虚空界一切众生—佛无法说出虚空界有多少众生，佛只能说无量无边无尽无数；佛不能度无缘的众生，是为佛之三不能。佛有三种事他做不到，就是如此。

    近视斥星

    就是眼光短浅的人，也就是先进入外道，中毒，对佛教已有成见，短见。明明佛教就是这么究竟，他还说不是真的，拜佛是走错路……随便毁谤，这就是近视。星在天空上，明明就有；就是说佛道这条路确实是究竟解脱，但是他近视没有看到就说没有。就是说眼光短浅的人，没有智慧的人说佛法怎样的不好，或者是怎样的错误，不究竟；我们的宗教最好，这就是「 近视斥星 」。

    底下，

    偏陋执。

    「偏陋执」是什么意思呢？把笔拿起来：只见其一不见其二叫做「偏」。只见一不见其二，只会 讲他的宗教最好，意思就是说意见偏歪了。「陋」就是眼光短浅，眼光太狭小，井中之蛙就是陋。「执」， 把笔拿起来，就是先入为主。我今天如果是基督教 ， 就说我们的耶稣最好，上帝最好；天主教，我们这个圣母最好；如果是一贯道，我们的道最好，道在俗不在庙。都不要讲那么多，在座诸位，非常简单，如果有空，别的宗教在讲什么，你都去听听看。如果抱着我怕被人家度走的心态，那你是相信权威，不是相信真理。你内心自己有智慧，你会分辨，这个讲的有没有究竟，对还是不对。心里一开始就预防：我去听讲经，不知道会不会被法师度走。度走也是为你好，不然你想入地狱吗？让我度来不好吗？如果有衣角让你拉就不错了。不要说让我们度走不好，这是解脱究竟的宗教。当然你今天如果没有研究时，可能会说：你佛教说究竟，别的宗教也是说究竟。我说最客观的，你参考其他的宗教，再来研究这个佛法，这样最客观，不要先入为主。

    底下说，

    轿付前价。

    这个「轿付前价」是什么呢？这是一个比喻，一个寓言，不是真实的事情。以前有一个人坐轿，以前没有计程车、三轮车，都没有。以前都是用抬轿的，由轿夫这样抬。坐在轿子里面的人一路都是只看前面那个而已，都没有看到后面那个。轿子抬到目的地时，就把轿子放下去，然后就付钱，只付前面那个而已。他说：这个给你。后面那个问说：那我呢？他说：我又没看到你在抬。

    这就是众生可怜。才只知道一，没有看到后面。众生迷信，他只看到宗教一点点，就讲这佛教怎样又怎样。这样不好，不要这样子，这样会阻碍我们的修持，阻碍我们求真理，这样不好。我们要彻底将它了解之后，再做客观的批评。所以「轿付前价」这个就是「偏陋执」。

    迷信属他 ，

    把笔拿起来，这个「属他」是指不学佛的人。不学佛的人就是这样，迷信，自信，自己颠倒。

    正信属佛

    正信，正信属于佛。

    底下说，

    现量、比量、圣言量。

    把笔拿起来，现量比量圣言量，三量是佛教教学的方法。佛是如何教导众生？都是用现量比量圣言量，最科学的。

    我们先解释什么叫做「现量」呢？六根攀缘六尘，所看得到、摸得到、听得到，统统都是现量。看得到、摸得到、听得到，一切实实在在的东西，都称为现量。现在呈现在眼前的一切，天地事事物物的事情，就是现量。

    所以佛就说，真理是不能辩论的。你说上帝创造天地万物，人是上帝所创造的；我可以相信，我也可以不要相信。释迦牟尼佛说：一切法无常，人有生老病死，天有春夏秋冬，心有生住异灭。佛是以前的人也是要生老病死，佛祖的时候也是要生老病死，到今天还是要生老病死，都一样，无常。真理不容许你辩论的，真理不受时间、不受空间的限制，超越一切人情，对就是对。释迦佛祖告诉我们，人有生老病死，生命是无常的，你要不要相信？你相不相信？你相信，还是要生老病死，你不相信，也是要生老病死，都一样，真理不容许你辩论。佛就是把天地万物实在的情形告诉你，就是这样，这就是现量。

    「比量」是根据「现量」所能看得到的、用推测的角度去得到答案，叫做比量。什么意思呢？比喻来说，这张桌子这样，我坐下去比较不像昨天那样驼背。这样差不多几尺？我差不多五尺二寸半，这样差不多四尺高。「比量」就是自己稍微看一下就知道，比量，知道吗？你如果有研究「比量」的人，很容易就解脱。天有亮就有暗的时候，人有男就有女。天地，有天就有地，有阴就有阳，一样。

    记得师父一句话：有赞叹就一定有毁谤。 不被毁谤的人是蠢材，被毁谤的人就是挡住人家的视线，人家就要把你剪掉。换句话说，毁谤就是反面的赞叹，毁谤我们就是反面在赞叹我们。 为何他会毁谤我们呢？因为我们很行。如果今天我们是松山疗养院那些疯子，他不会毁谤我们；你是精神病患者，他要毁谤你什么？今天就是因为你行，高高在上，表示你有能力。所以如果有人毁谤我们，就要想我们就是有办法，知道吗？但是不能骄傲，要谦虚。意思是说如果遇到毁谤，就换个角度反过来，乐意的接受这个逆境，如如不动就是这样，这样就解脱。

    「比量」就是用现在的情形来观照每一种的情形，比量，你如果了解这个，一切法都解脱。「比量」在有质量的情形来讲，就是以现在来估计有多长。有这个世界就一定有他方世界，有他方世界就一定有众生，有外太空人根本就不稀奇，佛经已经讲得很清楚了。你没有看过佛经，才会觉得有没有外星人？佛经在二千多年前就写得很清楚，怎么会没有。众生不是只有地球才有，连在他方世界无量无边的众生统统都有，怎么会没有。他方世界的外星人，绝对有。这个就是比量。只要它的条件构成生物的成长，这样就可以，一定有外太空的人。

    「圣言量」就是非凡夫所能知，唯有听信圣者之话。不是我们凡夫所能了解的事情，唯一的办法就是要听佛祖的话，如此而已。佛告诉你：从是西方过十万亿佛土，有世界名曰极乐。从这个地方经过十万亿的佛土，有一个世界名叫极乐世界。像这样凡夫要如何用比量，用比量也不能解决，没有看到。我们要知道我们没有证果，没有看到。佛当时在世时，佛有开悟证果、大彻大悟。佛有看到，他有告诉我们；但是我们没有开悟，没有大彻大悟，所以只要一张纸盖住，我们就看不到了，所以我们这个叫做凡夫眼。佛是有具足五眼，就是肉眼、天眼、慧眼、法眼、佛眼，五种。所以佛光普照一切的世界。

    有的信徒很可爱：师父 ! 我都早睡觉，晚上一点时不知道可不可以起来拜佛？我说：可以，佛祖没有在睡觉。还有一个更可爱：师父 ! 我中午二点拜，不知道可不可以？我说：为何不可以，佛祖不曾在午睡的。众生不了解，成佛的话就不用睡觉，成佛就毋须睡眠，天人就没有阖眼了。因为睡是一种意识的作用，我们众生的大脑从小时候一直执着到长大，要休息，要休息，要休息……你要不要相信，打麻将的人三天三夜他也照打，他为何精神那么好？因为是在拼输赢。没有一个人三天三夜不睡觉在念阿弥陀佛的，你相信吗？相信就要鼓掌了 ( 掌声 ) 。

    为什么？众生在睡觉是一种意识的作用而已。你如果专心在做一件事情三天三夜不睡觉没有关系，为什么？因为输赢。你如果在战争时在决一死战、在逃亡，你跑到这个地方跑不掉，后面敌军到，马上就枪杀，我才不相信你会躺在地上休息，拼了命也要跑。今天如果有一个那个……今天如果来中正堂听经的都不能回去，譬如说，比喻一下，一分钟枪杀一个，假设这样子，还没有被拖去枪杀的人，在里面就南无阿弥陀佛，南无观世音菩萨，不曾那么虔诚的，因为等一下就轮到我被枪杀了。我们人就是不会想，有一天他也是会死，不见棺材不掉泪，就是不精进。不精进时，到加护病房看看，和尚要死的情形是怎样？这样你们才会了解，要精进不能懈怠，对不对？

    九点半了， ( 掌声 ) 。 有人说：师父为何不讲晚一点，十二点他也要继续听。这个不能这样子的，租这边不能讲到十二点，九点半就是以九点半为主，明天就结束，最后一天。


正信的佛教.第三讲

正信的佛教

    第三讲

    我们今天讲“正信的佛教”是第三天。

    大家都在赚钱，但是不知道这 佛法才是永久的财富。 因此有钱的人有时候会活得很痛苦，没有钱的人也活得很痛苦。哪一种人， 他活得很快乐？就是面对死亡的来临，他照样是如如不动，因为他了解人生宇宙的真理，生死本来就是真实的东西。 所以生一个就是要死一个，有生就会有死。有人问你生几个，你说：我生三个，这样就是死三个；如果问你生几个，我生十个，这样就是你家里要死十个。这是一定的，难道没有道理吗？有理。所以说有生必有死，有合必有离。来的时候要以欢喜心接受，这样就是有智慧。

    口袋有很多钱，一夜之间变成穷人也不一定，这是不一定，但是世间有一种永久的财富是永远也花不完的，那就是智慧。智慧是什么东西呢？就是我们自性的清净心所发出的大用。人家说自性是什么东西呢？我们的心在哪里呢？不在内，不在外，也不在中间，如果明心见性的人，他是运用在什么地方？在每一个时间、空间交合所发生的事情，他有办法去透视它，去了解而不为牵引动乱，那个就是真正的自性。自性就理体来讲是空无一物，无形象的东西，般若智慧是 无形象 的东西，就像镜子一样。镜子里面什么都没有，但是如果将镜子照出去，会产生种种的现象出现。换句话说 “明心见性”就是运用在这现实的社会当中才会有意义。

    有一位在家居士去请教一位禅师，他问：禅师 ! 何谓自性？他告诉他：麻七斤，外面树木。他想：我是问自性是什么，你怎么跟我回答麻七斤，麻三斤。怎么会回答我这样，这完全跟自性没有关系。一个开悟的人和没有开悟的人就是差这么多。没有开悟的人他只了解，就像一贯道讲的，老母娘是什么？他说老母娘就是无形象，没有一个固定的形象，是一种尽虚空遍法界都是讲这个，但是这叫做虚空，不知道妙有，偏的思想。明心见性是什么？那是二十四小时都在你眼前，不隔一丝一毫，所以禅师就告诉他麻三斤，外面的树都是。证得本性开悟的人，就是实实在在有这东西可运用。依体起用， 依照这个本体的自性清净心在运用，这就是自性。

    如果说自性什么都没有，那就和死人一样。所谓的什么都没有是指我们的本性无念，没有杂念，但是有妙有，它会幻化一切智慧在一切众生有为法当中， 当下彻悟那一念就是我们的本性，本性不离事相，事相不离本性。 所以六祖慧能大师说：何期自性，具足万法。具足一切的万法，万法都会归本性，因为一切法都无自性。这也是一贯道所讲的，万法归一统。事实上他根本对这个不了解，万法归一，那一归何处呢？所以这个变成怎样呢？他也是在说因果也是在讲经，似是而非，好像说的真有那么一回事，但是事实上根本就不了解，没有彻底去悟这道理是什么？都不知道。东抄西抄，抄一抄就是这样子。不是由自性讲出的话，就是隔着一层我法二执。一个开悟的人在讲经和一个没有开悟的人在讲经，你注意听，没有开悟的人讲经，所讲出来的法，每一句都含有我慢，自我执着的自性的影像存在。开悟的人在讲的每一句话都是从心而入，一针见血，没有在多讲的。所以今天学佛是在学什么？就是学这世界上最富有的东西就是佛法，所以在座诸位你们要为今天能听到佛法而庆幸跟鼓掌 ( 掌声 ) 。

    佛经里面有讲，这不是一佛二佛三佛所种善根，想听到正法是非常的困难。大陆要听经要如何听法呢？从这里到去听经得走好几个月，听完再走回来。求法，求法是如何求呢？方丈，禅师在里面，徒弟在外面，要用爬的爬进来，不可以用走的；所有的徒弟所坐的位置，不能比师父还高；你如果站着，师父没有叫你坐，你绝对要站着，都要站着，师父如果说坐下时你才可以坐下。哪有像现在要听经这么简单，叫部计程车不用三分钟就到了。大陆在求法是用生命，因为他知道这是人生的真理，不是像我们现在越散乱，所以大陆的人非常珍惜这个佛法。

    相反的我们今天很容易听到佛法，却愈不珍惜佛法，就是这样。得来不易的东西，他就很珍惜，得来太容易的东西，他就把它看成没有用，他不知道。所以这秦始皇在求长生不老之药，派五百位童男童女向北去，听说是今天的日本，到了日本就没有回来了。秦始皇想要长生不老，但是这有可能吗？道家练精化气，练气化神，练神还虚，求到后来希望练到最后这身体能永久不坏，这根本就是不可能的事，追求错误。今天只要我们有这个肉体，就一定会死，最多让你多活十万年也好，成仙二十万年也好，一百万年也好，当天人一样也要六道轮回。

    佛告诉我们没有开悟、彻悟，看到如如不动的本性，永远要受六道轮回。六道轮回从哪里来呢？很简单，从生灭法而来，从起心动念，这个生灭法而来。我们这个心现在高兴，等一下就又起烦恼，这个时候得到东西，等一下又觉得失去东西。用这种心在执着，看到儿孙放不开，看到金钱放不开，看到先生放不开，被情束缚住、名束缚住、利束缚住，你永远不可能离开这六道轮回，那就是一条绳子时时捆绑着你。所以为何临命终在助念时，不能叫仇人去助念，婆媳之间闹得很不愉快，婆婆要往生时，媳妇一靠近，她光是看到就会起嗔恨心，起嗔恨心时，一下子一念之间就下三涂了。

    所以佛在《楞严经》里说，情是世间最难断的。临命终时情若放不下，就永远不可能往生极乐世界，束缚、束缚。因为我们的心在刹那间生灭，这一念来，这一念去，过去心不可得，现在心不可得，未来心不可得，你就是一直在生灭、生灭……在生灭法里他无法体悟不生不灭的本性。你如果什么事都保持如如不动，一切事情现前都是如此，生命要消失在这世间。你就这样想，统统也要死，孔子也要死，世间的大企业家也要死。你记住，死比生更可怕，死人比活人更多，有史以来死去的人比活着的人还要多。死后要去另一个世界，也不一定比这里差。每个人都怕死，也不知道在怕什么？明明知道会死，还是怕死，因为不了解，不彻悟，在这痛苦当中经过恐怖。所以菩萨无有恐怖、无有颠倒、无有烦恼，般若心经讲的远离颠倒梦想，诸佛菩萨心中没有恐怖。心中为何没有恐怖呢？他所做的事情，不会违背因果，所做的事情对得起良心，所做的事情不违背法律，尊重国家所制定的国法。第一点。

    接下来就是我们内心的功夫，内心的功夫要拿出来，在这永久的本性里面，慢慢的去体悟，你如果想得到永久的生命，就是要学佛。所以学佛是什么？学佛就是要学长生不老、永远不死。要永远不死就要如何？就是要证悟。如果没有证悟，还有一种办法，就是一直念佛。念阿弥陀佛，念到往生极乐世界。那里有诸佛菩萨，到极乐世界就脱离六道轮回。两条路让你走而已，第一条就是要开悟，依我看要开悟是很困难，要开悟目前很困难，悟是什么还搞不太清楚，最稳当的是什么？就是一串念珠拿着，整天一直的念阿弥陀佛，每样都是阿弥陀佛 ! 这样而已。

    所以过去有一位法师，冬瓜和尚，他拿了一串念珠都到哪里呢？都到市场卖猪肉的那里，他的相貌不是长得很英俊，而是长得一张冬瓜脸，拿了一串念珠就到市场，遇到人就阿弥陀佛 ! 大家看到他都以为他是疯子。他说：我不是疯子，赶快，要赶快念佛，不然来不及了。逢人就说要赶快念佛，不然来会不及，大家都认为他是疯子。冬瓜和尚要临命终时：这众生无知可怜，我变个把戏给他们看。就身体洗一洗站着，往生了。你们看看，他这样去劝导人家要念佛，劝到人家骂他是疯子、傻子。

    你们哪一个有办法临命终时站着，如果有办法再打电话给我，我再去看，你再站给我看。你真的回去时能用站的，我才不相信。不要躺在床上呜～呜，像杀鸡没杀死，在那里苟延残喘，那就算很好了。人要死时，我告诉你，因为我曾去帮人家加持过，人要死时只有吸没有呼，人在临命终最后一口气，只有吸气，这样，吸进来就没有再呼出去。所以外行的人说死时是吸进来再呼出去，不对，只有吸进来就没有再呼出去，最后一口气，因为我去帮人家加持时，当场看到这样，吸进去就没有再吐出来。

    在座诸位，印光大师说：学道之人在墙上贴个死字，有一天你一定会死，如果遇到棺材抬出来时你就要想到：你今天送别人，改天换别人送你。今天楼上楼下三、四千人，明年或再过二、三年后，我或许有因缘再来看，说不定往生了二、三十人也不一定。仰德大道一次意外二十二个人就死在同一天，你敢保证你能活到明年吗？还不赶紧念佛，那你要怎样？所以众生颠倒，对佛教不了解，以为念佛是老太婆的事，每个人都说等我嫁女儿娶媳妇之后再来用功。你能保证你有办法活到那个时候？我有一个学生，文化大学的，结婚两年因脑部坏死往生。他读法律的，两年就死了，才三十岁而已。我虚岁还有三十五，实岁三十三，要活到我这个年纪还是不简单，真的 ( 掌声 ) 。所以鼓掌归鼓掌，回去还是要念佛。真的，我不会骗你，等到临命终要念就来不及了。

    我教我母亲念佛，我母亲常说：我可以吗？我又不识字。我说：不识字没有关系，佛祖专门找不识字的，识字读书的我慢贡高，不老实念佛。若你跟不识字的讲，他会说这师父就这样讲，阿弥陀佛 ! 阿弥陀佛 ! 反而更老实。识字的会钻牛角尖，学这聪明智慧反而不入道。教这老太婆你念佛，阿弥陀佛就会来。她就会听师父的话，开始一直念一直念。所以祖师大德在讲如何之人决定可以往生极乐世界，哪一种人决定可以往生极乐世界，一闻南无阿弥陀佛誓死不改变，坚持到底，此人必定往生。就是一听到这净土法门，就算打死他他也永远不会改变，临命终绝对往生极乐世界，有那个信心。

    今天我们不一样，今天丰原这里看哪一位仁波切或是佛爷来灌顶，反正闲着没事，就去灌一下。人家西藏在修密宗，不是像我们这样的修法，西藏在修密宗是徒弟来拜师父，就从显教一直教他，还要做苦工。像密勒日巴跟着他师父十年，他师父连跟他讲一句都没有，师父一定是一直磨一直磨到业障消除，才开始跟他传授根本法，要如何修大手印法。你试着想看看，西藏密宗是如此修法，不是这么简单的。密法是很了不起的，即身成佛，但是大家都误解。所以所有的法门我认为以念佛最为稳当的。

    这是开场白，底下看丁。

    丁、消极两属

    什么叫做「消极两属」呢？有的人骂我们佛教徒：你们这些吃素的人很消极。确实，没有错，学佛很消极，但是消极分成两种看法，佛教是对恶很消极，对善事很积极。如果没有学佛的人，对善事很消极，对恶事很积极，所以这个叫做消极两属，有两种就是了。

    底下说，

    善消极属于他。

    「善消极」就是对大众有利的他都非常消极，属于他就是属于没有学佛的人，没有学佛的人对善事都很消极。如果去酒店，开瓶费， XO ，拿破仑一瓶六千，小姐叫来坐在旁边，这一出手就两千。如果去酒店一次，一万多、二万都签下去，为了表示大方，面不改色。若是有慈善的或是师父在盖道场：“捐赠一点，这间道场是要普度众生的。”真的，讲了好久，拿出一百元，赶快走。要开收据吗？不用，不用。他对拿给小姐一次二、三千都没有第二句话，师父要向他化二百、一百，还赶紧赶我们走。

    做善是很消极，恶是很积极。

    善事要叫他 「 进德修业，济困扶危、为众牺牲 」， 不去做。

    什么叫做「进德修业」呢？德就是内心里面的功夫，修业就是修三业清净。

    「济困扶危」就是帮助困苦的人做一些慈善。帮助一些困难的人，他都不愿去做。

    在座诸位，我现在劝你们，假设目前经济很好的人，今天你三餐温饱，你有轿车、有楼房可住，你确实是赚很多钱，要听师父的劝导，“施比受更有福”，多做一些善事，对你有益无害。不要把这些财产留给你的子孙，留给你的子孙后，你被放在大厅旁，他们就开始要互告了。我现在不要说名字，有一间很大的百货公司的老板去世，因为他生十三个孩子，他的财产总共足足留下十几亿。父亲放在厅旁，不顾他的父亲，那些儿子媳妇开始互告。为何互相诉讼？因为财产分配不公。所以聪明的人都怎样？此刻要布施、喜舍，救济孤儿院、养老院、残障人士，施舍给三宝，一切需要我们帮助的人。一百元出去，一百元功德，一万元出去，一万元功德。等到你要死时，才要来做功德来不及了，太慢了，也不一定你的子孙是帮你请出家人，万一请道士来……我是不用拿那一支，不然我当道士也是有模有样，很像，他还要拿那个，我就不用。如果是请那个，就一定要杀生了，反而糟糕。

    所以人家说教你的孩子一个技术，远胜过万贯的家产。你要栽培你的孩子读书，就要跟他讲清楚：爸妈已经将你抚养到长大成人，这些钱爸妈要修行要做老本，要留着养老。诸位一定要听我劝导，如果你有房子、有金钱，一定要放在口袋里，你还没有断气之前，不要改变你孩子的命运。如果不相信，等时间到时，你就知道，眼泪会夺眶而出，我没有骗你。你要修行就要经济自主，有人很早就将钱交给他的孩子，结果到时还要向人家伸手。你不必，你把财产顾好，房子出租，到时两老有收入，不必管年轻的要不要供我们吃。所以在家人要修行一定要有经费，不然生病时谁要照顾你，知道吗？家里的财产不要事先登记在子孙名下，这样比较有保障。

    济困扶危 ，

    以你的能力去帮助困难的人。

    世间需要我们同情和帮助的人很多，在世时要做善事，印光大师多了不起你知道吗？印光大师在大陆是一位高僧大德，受人供养十万银元，现在大约要算几千万，哪里发生水灾，全部布施出去，人家供养法师的钱，他一点也不留，全部布施出去。你看这位法师，他的施舍心到什么程度。我告诉你们，虽然是人家施舍给他这位出家人，但是要完全像印光大师这样将所有的钱都捐出去，不顾自己一切，将来的生活，这个就很少了。如果我有一千万，我最少也会留十万，九百九十万拿出去，十万留着打针用。 ( 众笑 ) 如果是我，我没有办法像印光大师那样，我会留十万元。印光大师是全部捐出去，那实在是很了不起。

    所以你看高僧大德在修行，我们根本就跟不上人家。在家人就是怎样呢？施舍二十万、三十万、一百万，他就起大我慢，到师父那里就会说，为何没有泡茶。布施一点点钱，就算一百万好了，去就仗势大声嚷嚷。我今天也是要奉劝我们这里的出家人，我们出家人如果看到有钱人来，还是一样端茶请他，看到穷人，还是一样端茶请他，不然人家会说出家人很现实。都一样，你也不用担心那个大护法跑了，人一出生就带着福报来，福报如果是我们的，怎样都不会跑掉，如果不是我们的，怎么求都没用。钱有四只脚，有只有二只脚。所以这个济困扶危，诸位应该要好好去做，不要等到临命终时才要做，来不及了。所以修行是现在的功夫，临命终你才有办法自在。所以有钱你就吃得饱，要赶紧施舍救济帮助，做这世间的慈善，对你临命终绝对有帮助。三千也好，五千也好，在座诸位不要误会，我不是叫你一定要捐赠给文殊讲堂，看要养老院、孤儿院、残障，还是要扶轮社、狮子会都随你，看你要做什么善事。

    为众牺牲 ，

    为大众牺牲。

    「善消极」还是不学佛的人，对「进德修业、济困扶危，为众牺牲」，都很消极。

    他对什么很积极呢？对做恶很积极。

    恶积极属他。

    积极就是很喜欢从事造业，众生就是造业。

    身 ， 身体。

    杀 ， 杀生。

    这个杀生是目前来讲，可能是女众比较多，男众大部分都是在外面赚钱，女众要煮三餐让人家吃。在座诸位要了解，皈依时不用吃素，没有关系。皈依时，如果你要吃素，蛋可以吃，因为你只有皈依而已。赌博可以，是真的，因为皈依没有戒律，不是五戒。皈依后你要签大家乐，那是随你个人的意愿。楼上、楼下没有签大家乐的举手？大家都是好公民，这个要叫政府颁一个牌匾给你们，大家乐不要签，这期的明牌是什么我不知道。有人问我：师父 ! 这期的明牌是什么你也告诉我，我怎么会知道。

    所以这个杀，一定要戒杀。真的，在座诸位，你一定要戒杀，所有的戒律最重的，这个杀业会影响我们的往生。我们去大专斋戒学会时，忏公时常跟我们讲一个故事，讲他父亲，他父亲健康不佳时，都炖鸡汤给他吃。炖鸡汤不知道要如何炖，我都听不懂，说是滴什么汤，我们又没有做过。只看过鸡，用煮的或烤的，没听过用炖的。什么鸡汤，滴什么鸡汤，喝下去说有多营养，现在不能用吃的，不知道他在做什么说要用滴鸡汤。就一直吃一直吃，忏公一直规劝他，他都不听，一直滴鸡汤。人家教他念佛，他也有在念，佛也是念，汤也是照喝。两种都同时进行。

    有一天他在念阿弥陀佛，念得非常虔诚，因为那时候，已经病得很重了。那个忏公的父亲这样，就是我师父的爸爸，他看到阿弥陀佛现前，非常的大尊，他还一直要过去，一直爬过去，他要过去因为莲花在前面，阿弥陀佛现前，莲花在前面。有人在他的腰际绑上一条绳子，绳子牵得非常长，后面都是鸡，那群鸡都啄拿条绳子，要过去时，就越来越后退。佛在前面，因为他过去所吃的鸡都在后面，排整排的。依我看大约从这里到丰原的火车站那么长，照排队就是了。先吃的排第一号，第二吃的排第二号，后面都是鸡在啄着。你想想看一个人已经念佛，念到看到佛、莲花现前，他今天如果不炖鸡汤，绝对往生，一定往生极乐世界，就是鸡吃得太多，看到佛、莲花都很清楚，就是没有办法过去。

    所以这个杀业，忏公都劝导我们，常常在讲，益谦，益谦是我的俗家名字，常常问我有没有吃素，我就说：没有，我现在还没有吃素。

    ——多吃素，不要造业。

    忏公那里我时常去，每个礼拜都去，不然寒暑假、斋戒学会都去。第二次去他就问：益谦有没有吃素啊？

    —报告师父 ! 有吃素。

    ——吃什么素？

    ——吃肉边菜。

    ——吃肉边菜这样不行，肉边菜吃久了，就会吃菜边的肉，这样吃得不彻底。

    说我吃得不彻底，我说真要这样吗？但是那个时候又没有素食团，你们听懂吗？那个时候没有素食团，回去就惨了。因为师父说那时我皈依之后就马上受五戒，师父每次看到你去，就叫你要吃素食，没有素食团要去哪里吃？没有办法，我到自助餐那里时，读大学时旁边都有自助餐，自助餐不可能纯粹煮素食给你吃，这是不可能的事，那个菜里都有放一些肉丝。我没有办法，只好尽量将肉挑到旁边，因为师父说要吃素。就夹起来，有一些黏在上面，我就一直甩，如果没有掉下去，就是愿者上钩。这个我甩了好久，是你自己不下去的，不是我爱吃肉的，没有办法。 ( 众笑 ) ，就足足吃了一个月，爬起来都头昏眼花，因为每次叫的都是包心菜、空心菜、豆腐，每天都是吃这样，没有素食团。所以素食随便吃，一个人吃那真的是很糟糕，不可以。所以为了履行对师父的诺言，就在大学里面设了一个伙食团，素食的伙食团。从大学二年级下学期才开始吃素食，所以我真正吃素的时候是吃到大学二年级下学期，那时是吃肉边菜，从大学二年级下学期才真正吃素，到今天已经十几年了。

    所以今天这个杀业，在座诸位一定要听高僧大德的劝导。如果不能吃素食，至少要吃早素，不是早斋，早斋是过午不食，要吃早素。有人问：师父 ! 吃早素要到几点才可以吃荤的。没有这种规定，吃早素只是培养我们的慈悲心，最好是初一、十五吃一整天的素食，如果不行的话，若吃早素十点吃荤的没有关系。如果是泥水匠或开货车的人，要吃素食可能比较困难，所以中午和晚上还有两餐让你吃荤的，这样还没有关系。如果你叫他来皈依，就要他吃素食，他会吓得不敢来。一步一步来，等你认为自己可以吃素食时再改变成吃素食，听师父的劝导，说你是为我好。

    这个杀 ，底下是偷盗 。

    如果在公司上 班的 小姐，公用的纸和电话，如果没有什么事情尽量不要用。若是私人的公司，老板答应就没有关系，凡是属于国库、国家的最好不要动用。滥用公权、侵占国库，不行，这样不好，知道吗？

    如果到寺庙时，师父没有叫你拿，你不要自己带纸袋去装。我们那时雷音寺有办上百桌，那个客家人都是自己带塑胶袋来，吃完随便带回去。这样不好，犯了盗戒，寺庙的东西没有经过师父的允许不可以动。这个「盗」很重要，偷拿三宝的东西比杀八万四千的父母罪更重。所有的戒都可以忏悔，杀生的戒都可以忏悔，偷盗的戒没有办法忏悔。杀淫妄酒都可以忏悔，唯有盗僧物比杀八万四千父母的罪更重。

    如果到寺庙来，里面的一支针你都不可以动。寺庙里的什么东西可以用呢？水、茶、肥皂粉、肥皂、卫生纸，或是偶尔去稍事休息一下，这都没有关系，这都可以。其他例如花，后面种的花，荔枝、芒果这些都不能动，如果师父有说后山的荔枝、芒果可以摘，摘下后，我们多少捐赠一点，五十、一百，看你摘多少就捐赠多少，尽量不要犯了偷盗罪。

    犯了偷盗罪是非常可怜的，很没有面子。你到日本看看，日本的百货公司都写着不欢迎台湾人。我们台湾人到日本的百货公司，他们都用闭路电视在巡查，他们都没有人在看顾，上面都装闭路电视是巡视。偷拿东西，进来，一搜马上找到，到底日本要记住，不要偷拿东西，那很丢脸。真的，台湾人到日本去，偷拿日本人的东西，马上被抓走，抓去关，会不会丢脸？对不对？所以盗是很没有人格的人，你只为了这一点东西，难道你的人格只值这么少吗？就算那个值一百万，你也不要去动它，人活着要有义气、骨气，一千万你也不要动它。我们生活像孔子说的“富贵于我如浮云”，圣人将这个富贵看得很开，不要盗。

    第三个是 淫 。

    夫妻正淫以外的都算是邪淫。

    那么口就是 四种恶 ，这个非常厉害。

    所有的恶业就是这张嘴最厉害，你曾听过“爱人者人恒爱之，敬人者人恒敬之”。这个日本的心理学家岛影盟讲过一句话：当你破坏到对方的自尊心时，任凭你有多好的建议，人家都不会接受。你要建议别人，第一个你要先尊重对方的自尊心，你要安抚他，然后方便善巧劝告对方，不能单刀直入，伤到对方的自尊心。我们每一个人都有自尊心，伤到他的自尊心，你再怎么劝导都不会听，所以这个口要注意。口有四种业，戒律里面沙弥律仪里面讲，杀人不见血，杀人不见血就是什么？就是这张嘴，你知道吗？

    我在雷音寺时也是很慈悲，有一个疯子常到雷音寺，因为我们那个是男众的道场，我就叫她不要来。她不听，就跑到地藏殿，她比地藏菩萨还厉害，摆在地藏菩萨前面的水果都是她在吃，她进去之后也不管是不是有人在看，拿起来就吃。稍微有一点神经，每天就是抱着一个小孩子到我们雷音寺。她非常糟糕，因为她是一位女工被下符咒，因为她能力太好，在加工区里面被下符咒，被下符咒已经四年，太久了。她如果是被下咒马上来找师父，大悲咒水让她喝下去，一下子就解决了。不是，已经四年了，人老是精神恍惚。你说她精神恍惚又很会讲话，不洗澡也不太洗脸，那个小孩子来就随意大、小便，在地藏菩萨前面那样，我们看了非常难过。来到这边，下面的老比丘尼就会端给她吃，吃习惯了，不用赚就有得吃，就每天来。

    每天她都来，这就麻烦，我就叫比丘稍微吓阻她一下：我要叫警察来。她就这样嘻嘻嘻，随便跟你笑，疯子 ! 如果要拿棍子打她，跟她比一下，出家人怎么可能真的打她，做势比划一下：你再不走，就揍你哦 ! 她就嘻嘻嘻 ! 跑到外面，等你不在又跑进来了，就是赶不走，吃免费的。想说佛祖慈悲，一些地藏殿所摆的水果都吃光光，非常糟糕。这样还不打紧，那时候雷音寺刚在建设，有一些工人，有一天她来到山下，我是想我当住持还赶她走，这样很不好意思，她就来到这个雷音寺，又来了。在山下时，那个做工的阿昌，那位工头叫做阿昌 , 阿昌就问她：你为何每天来，你抱这小孩是谁？这个小孩子是我和住持生的。 ( 众笑 ) ，惨了。说跟我生的，听了会晕倒。我不好说，我这么英俊，生那个那么丑，能看吗？还留鼻涕。我们出家人慈悲，慈悲摄受她，遇到这种疯子没有办法，非常糟糕。

    所以我们这个口业有时侯会害死人，我就曾在屏东讲过，人的耳根子很软，很容易相信传播媒体，没有去查明事实就开始随便毁谤。我在屏东就比喻一个例子，我在屏东讲正信的佛教，我就说在座诸位人为何结婚之后和婆婆不和，因为妻子是睡在我们身边吱吱喳喳，人是经不起人家说三遍，讲了三遍娶个妻子就赔个儿子，这是一定的道理。娶妻之后都是妻子比较重要，母亲比较不重要。虽然知道要孝顺母亲，但是妻子太能干了，又怕她，对不对？打个比方，今天如果有一个人带一个小孩来，她都不用讲什么，第一句话就跟你说，喊得很大声：慧律法师，你很没有良心，你看，这是你的孩子，第一天这样，大家都听到。第一天听到可能会觉得，会这样吗？第一天。第二天又带来：慧律法师，你非常没有良心，丢下我们母子。第二天觉得可能是真的，不然她怎么会来两天。第三天又来，或是照这样讲，百分之九十都会相信：一定是真的，不然她怎么会这样。

    人非常没有智慧，经不起人家说三遍，就被洗脑了，没有看到的事情，只有听到而已就改变你的观念。所以佛说，众生的口业很可怕。明明没有这种事情，他还是这样子讲，我们人性的弱点就是这样，女孩子也是这样。这个女孩子明明很爱这个男孩子，天天打电话给这男孩子，却对外人说：我男朋友今天又打电话给我。其实是我们打给人家，却说人家打给我们，这样比较有面子。你们可知道，有够可怜的，人都会歪曲事实。

    有一位法师来向导我建议：法师 ! 你这往生被、金光明沙，这在藏经没有根据。我说：有，藏经没有根据，是根据成唯识论。我也是好好的跟他说，说这是根据哪里的，安乐妙宝，出自哪里。我很有礼貌地说，这位法师到外面如何毁谤我，你们知道吗？那个慧律法师，我只是跟他建议，金光明沙如何，陀罗尼被怎么样，他就大发脾气，我好意劝他，却对我大声嚷嚷。哪是这样？我是很礼貌的跟他讲，人很奇怪。事实就不是这样，他就是变本加厉的要毁谤你。所以我现在学聪明了，怎么说学聪明了 ？什么人来跟我说什么，我都有心理准备，不一定是真的。所以这个口业有 四种恶口，要守，不要说谎话，有一就有一。有二就有二。我们佛教徒应该要传好话，不要传坏话。传好话我们造功德，传坏话我们造业。

    意贪瞋痴

    「意」就是「贪瞋痴」。

    这贪心非常难断，所以我们昨天讲过要把欲望降到最低点，就是这样。

    瞋恨心发脾气，这是最难断的。大家都有脾气，脾气如果不改很难修行，临命终你就保证自己不会生气。临命终你要是在刹那间发起脾气，佛现前也无法接引你，因为你这个瞋恨心没有去除。所以坏脾气的人要注意，往生的机会不大，一定要改掉这个脾气。

    痴就是没有智慧，人家说就跟着走，人家说就跟着做，不去分辨是对还是错，痴就是主观的根本没有智慧、没有理性。

    看左边这个，

    恶消极属于佛。

    恶消极就是不从事这些事情。

    佛对于「 纵欲享 受 、营私害公，争名夺利 」都不去做。

    「恶消极」就是对恶事非常消极，消极就是不想去做，无心去做。

    「纵欲享 受 」，我们人就是这样，人实在是很迷茫的动物。我现在比喻给你们听，你家里如果有轿车、有娇妻、有儿子、有楼房，这样，我请问你，再来你要做什么？你说享受。享受要多久的时间，你要享受到何时？你想，当你在享受时，你不觉得很空虚吗？难道你不想生从何来，死从何去，佛门这么好的学问你不想研究看看吗？万一有六道轮回，你不觉得这辈子白话了吗？要想活得更有意义，我告诉你，酒色财气不能解决你的人生，那是短暂的享受。不要认为刺激就是一种享受，享受到最后你内心还是空虚，由一个人在追求五欲六尘，就知道人类有多大的空虚，正因为他不能了解内在的智慧，满足、知足地去追求真理。人是很可怜的动物，所以就放纵欲望、享受。

    放纵欲望、享受最多，大不了一般的人，目前很流行出国。三不五时就到外国走走，走一走那是很疲劳的事情。我到国外好几个国家走走，还是觉得很疲劳，就像是在赶鸭子。如果到泰国，是稍微有看到一些出家人的生活，去走一走，我不是享受。若到泰国，那个海产，如果是吃荤的到泰国，你就吃到撑死。那里一只螃蟹才几十块台币，这么大的龙虾才多少钱而已，不要听到这样，就拼死命要去，只是跟你这样讲而已。如果是跟着旅行团，吃荤的回来每个都胖了，如果是吃素的回来都头晕眼花。为什么呢？到泰国都吃什么呢？很可怜，每餐都是豆腐、空心菜，还有这个包心菜，要不然就是花生这样而已。

    在曼谷，中国人有五十七万的人口。中国人在 Thailand Bangkok ，泰国的曼谷，中国人有五十七万。所有的经济大权都是掌握在我们的华侨。所以你到曼谷去看那个商店，泰国那个商店，他们的税金分成很多种。只打泰文，这个商店所抽的税金，比较少；泰文底下写中文，两种字，这个税金抽得比较重；如果是泰文、中文、英文，这个税金抽三倍，他是这种收法。所以纵欲享受想要出去走走，享受一下，哪里有，很痛苦，很疲劳就是了。是说如果不曾去泰国不曾去日本，就去走走而已，到外面走一走，我看还是台湾最好，只是徒增疲劳而已，一天到晚像是在赶鸭子。

    像去芭达雅，我们这出家人多可爱，到了那里学射击，出家人在打什么枪，对不对？我们也不敢去射击。接下去芭达雅那里还有拖曳伞，他用汽艇在拉，汽艇一开，人就飞起来，出家人飞到天空中，这成何体统呢？飞上去不就阿弥陀佛 ! 观世音菩萨 ! 又咻，又下来。这是享受？不是。我出国看的是他们的生活如何，泰国的出家人是如何，去观察，哪有什么享受，回来一趟是徒增疲劳。

    但是在泰国我得到一项最好的感想，吃这个椰子、喝这个椰子。本来去泰国都是带一大堆的药，都是拉肚子的药，到泰国喝了椰子汁都不会拉。真是奇怪，肚子拉成那样，到那里一天喝两、三颗椰子，都没有关系。人家说：师父 ! 那个很冷。哪有，喝下去就便秘。那一点我非常感动，到泰国七天都没有拉肚子。这点好而已，其他的我看一看也没有什么，对不对？

    如果去香港，拜托你住你都待不住。香港的密度是东方之珠，那个楼房都盖六、七十层，如果飞机飞过去时你一看，香港全部都是高楼，人有多少。如果放假出去，摩肩擦踵都是人，那是有够烦的。到香港要找个素食馆，听说香港的素食店很好吃，去试一下香港的素食怎么样。到了香港的素食店，惨了，英文，我们讲，他听不懂；他讲广东话，我们听不懂，南腔北调。没办法只好用比的，那一本是写中国字。 This. How much money ？沟通不来，我说他听不懂，他说我也听不懂，只好用比的，真的很痛苦。去看一看，哪里是真的，香港的素食哪有很好吃，咸得要死，吃多了马上就得肾脏病，不是真的。

    所以我们人都是这样，不曾到外国去，就会很想到外国去看看，累得要死，真的，累到最后会死，在台湾哪里不好。接下去你再到日本看看，也是盖高楼种种吃味 噌 汤，看一看。如果去欧洲，两天游一国，每天都像在赶鸭子，下车就是开始坐游览车，这里住完换那里，回来后整个星期都很疲劳。人就是这样，所以什么叫做享受，这很难讲。你如果真会享受，就是从佛法开采本性的智慧。

    底下说，

    营私害公。

    为了个人的利益，害公就是害了大家。

    争名夺利。

    什么叫做争名夺利呢？这个名是最看不开的。

    要叫大家布施，有办法。大家都很肯施舍，我来到这里，已经有很多大护法都很愿意帮助文殊讲堂，很感谢诸位菩萨。到目前来讲有几百万，都是开支票、现金等，非常感谢我们丰原的信众。那么最重要的是你钱看得开、肯喜舍，这点很重要，名要看得开。我们众生这个名都看不开，为什么呢？我们就是为了这个名最难修，名就是面子，大家都爱面子。不相信？他可以布施十万元，你跟他说两句，他马上就跳起来。要名、要荣誉，荣誉是第二生命。所以利是断头的慧剑。有两句话你要注意听，利就是财，利是断头的慧剑，名是无形的枷锁。古代祖师所讲的话每一句都是真的。这个利就是财，利是断头的慧剑。一个人如果贪钱，就没有办法修行，贪。那么名呢？名是无形的枷锁，就是作茧自缚，大家都爱面子，经不起人家批评他一句，他就会和你起冲突，他为的就是要这个面子。名看不开，争名夺利。

    下面，

    善积极属于佛。

    所以当有人骂说你们佛教徒最消极，不要生气。你要告诉他，对，我们对恶是很消极的，我们佛教徒对善是很积极。消极不是不好，积极不见得很好。像流氓拿刀互砍那个最积极，对不对？我们对这个很消极，杀人、放火，我们佛教徒对这个很消极，那对「离欲出家、庄严地狱、不舍一人、带果行因」，这个很积极。

    什么很积极呢？

    善积极属于佛。离欲出家。

    离欲出家，把笔拿起来，有身出家，有心出家。有的人是身体出家，但是内心挂念。因为他不是为出家，为众生、为了生死而出家，发心不正确。有些在家人赶经忏，这样念念念，念到最后觉得，出家来赶经忏，这样比较名正言顺，这样发心就不正。或是 和 先生吵架，或是 和 太太吵架，一气之下剃度，发心不正确。或是逃避债务出家，发心不正确。

    底下有一个「离欲出家」，离开这个欲望，欲望如同鸿沟，欲望是最束缚的。在这个世间的人没有几个能看破金钱，没有几个能看破名，没有几个能够突破这个睡觉，没有几个能突破这个女色的勾引，没有几个。财色名食睡，地狱五条根。条条通大路，条条通地狱。财，色、女色，名、贪名，食就是贪吃。我们这张嘴很喜欢吃，老李的活海产吃不够，就吃海霸王；海霸王吃不够，就去钓鱼，钓活跳虾，钓起来现煮，说是比较新鲜。所以我们这个食，你稍微想想看，你光是这一生所吃的肉，你要经过千百世来偿还，还还不完，我是跟你说真的。光是你这辈子所吃的肉，吃人家半斤就要还人家八两，吃一斤就还一斤，跑不掉。所以我们生生世世在六道轮回，就是因为有这个杀业、这个食。还有男女的淫，生死的根本，所以要离开这个欲望出家。

    因此奉劝大家印光大师有讲过两句话，一个初学佛的人，初学佛的在家居士，两句话你一定要牢牢记住：第一要礼敬三宝，恭敬出家人。因为你要到阿弥陀佛那个地方，阿弥陀佛也是出家人。今天我们有办法听闻佛法，释迦牟尼佛传下来的法，释迦佛祖也是出家人。虽然我们今天的出家人不是很有修行，但也是剃度出家，你就要尊敬他们三分。佛说：若有比丘、比丘尼破戒，有在家人对他毁谤，甚至对他不礼貌，还是对他不恭敬、打他，将恶性的比丘抓起来打，比杀八万四千众生的罪还要重。他出家是他今天有此因缘，虽然他破戒，他下地狱，但是有一天……他这世有现出家相，将来就会成佛。所以出家人对不对，出家人负因果；在家人不够资格讲出家人，不够资格，你也还没有剃头。出家人有错，不要看他的缺点，远离就好。你认为这法师不能亲近，远离就好。他有不对，因果自然会找到他。你礼敬三宝好好做，这样清净就对了，顾你的生死比较重要。不要睁大眼睛专看出家人的不对，这样不是一位三宝弟子。

    底下讲，

    离欲出家。

    这出家有身出家，有心出家。身出家心不出家，这不是真正出家。心出家身不出家，这是在家居士。我相信这两、三天以来在座诸位都有打算了，真的。每个回去都会跟他太太讲或者跟她先生讲：老伴如果我帮你把孩子养大，你走你的，我要去追随慧律法师，都会这样讲。我姐姐就是这样，跟我姐夫吵架：你再不节制一点，我就跟我弟弟去。现在我姐夫就说：都去，统统都去。你们要上西天的都去，我们要下地狱的都来。但是我要跟你们讲，我不收女众，我只收男众，女众剃度与我无缘，对不起。师父 ! 你这样不公平。不是不公平，佛制的戒律就是如此。因为我自己没有修行，佛这样说，我就照这样做。有一些诸山长老，他们是境界够，是菩萨现身，定力够，剃度女众，了不起。但是你看我这个娃娃脸，要剃度女众怎么可以呢？被老虎咬去怎么可以，对不对？

    所以我唯一的办法就是剃度男众，但是剃度男众也不是这么简单，以前被忏云法师磨成这样，现在换我磨你们。我们在忏云法师那里多惨，两点就要起床。我第一次跟忏云法师修持，那实在是有够痛苦的，因为我们不曾两、三点起床，每天都是睡到六、七点。这忏云法师在念佛又极慢无比，念这个南无阿弥陀佛，一直念一直睡，一直念一直睡，绕佛到了转角险些撞墙才醒过来再转弯，非常惨。我们不曾两点起来过，不知道忏云法师的修持那么精严，实在很精严。所以去那里时常牙齿痛，因为刚在发育不能睡眠不足，睡眠不足牙齿的火气就升起来了，那时候才觉得修持不是这么简单。

    忏云法师那里持戒很严很清净，我在持楞严咒时，老是“ 南无 萨怛他 苏伽多耶 阿罗诃帝 三藐三菩陀写 萨怛他 佛陀俱胝 瑟尼钐南无萨婆 勃陀勃地 ……”念时觉得很奇怪，在 忏云法师 那里念时，整个身体就像甘露灌顶一样，从脚清凉起来又从头清凉起来，所有妄想都不见，很奇怪，我实在想不透，到今天我仍然想不透。忏公持戒非常严，那个道场非常清净，这是我亲自体会到的。在持咒时，忏公说要有威仪，眼睛闭上七分，注意持这楞严咒，持到一半，脚就有一股凉气，很清凉一直上来，那个内在的欢喜心让你无法言语，这确实是……持戒律的道场就是不一样，很奇怪。

    时常在 忏云法师那里，奇怪，走到外面，没点香就闻到香味，如果靠近忏云法师，就闻到他的香味。人家在讲持戒持到某种境界的时候，身体自然会散发出香味，确实是真的。慈舟大师就是这样，慈舟大师持戒律持得非常严，他的寮房绝对不让女众进入。慈舟大师有男众入内整理他的衣物时，整个房间都是香味，又没有点香，这个要不要相信，就在于你了。所以持戒清净的人不简单。

    「离欲出家」 ， 真正出家人，就是身心都出家。

    底下说，

    庄严地狱。

    庄严地狱，就是说要救苦救难。

    人间有监狱，阴间就有地狱。庄严地狱这个意思不是庄严地狱而已，地狱是痛苦的地方，也就是我们学佛的人，再痛苦的地方都要去救他，这叫做庄严地狱。

    譬如说我有去大寮监狱讲课，去了两次。因为大寮的监狱曾请基督教的牧师去，讲得不太行得通，基督教的牧师去时，第一句话就是骂那些犯人。那些犯人都是穿短裤，穿件内衣，身体都是刺龙刺凤，胸前还刺猫，刺猫还是刺虎就看不懂，整个身体都刺成那样。进去你要会讲话，不然就被打死，不能出来。那个牧师去那边弘法时，第一句话就是：你们都有罪。下面就说混蛋，当然是有罪才会来这里，没有罪怎么会来这里，底下就叫他下台。所以基督教到那里弘法，犯人却听不入耳。他就一直找，找到我这边来，很奇怪。我就说好，我去讲。

    我在讲就很有艺术，我不会跟他们说你们都有罪。我第一句话就是跟他们讲：我跟你们一样，都是不自由的人。下面的人愣住了，觉得很奇怪：师父 ! 你不是来去自如，你在外面，怎么会不自由。我就告诉他：自由不自由不是这个身体，是心地上的问题。你如果满足，随便一间小房间让你住，闭关，你就会很知足。你如果心没有放下、放大，就算给你好几甲的山林你都不会快乐，知道吗？心如虚空，道场、一切天地都是你的财富。心胸如果很小，什么事情都要和人计较，五元也要计较；到市场买菜，跟人家偷拿一支葱也好，笑死人。女人都这样，如果上市场，这块姜母趁人家没看到时就赶紧放进去；如果让人家看到，那个姜母一块要二、三元，我跟你买那么多，你还计较这块姜母。小贪，贪小便宜。人就是这样。

    所以我跟犯人这样说：今天在座诸位在这里，不要有自卑感，因为会造成今天的错误，不是你们的意思，你们也不要来这里，对不对？大家就一直鼓掌。真的，有谁要去那里。所以今天你们会来这里是什么原因呢？第一，家庭的问题，有时是夫妻吵架出去流浪，家庭没有温暖，造成小孩子的不对；第二，受到浪荡子，受坏朋友影响，对不对？第三，一时的想不开，生气杀人，第四种种怎样……跟他们分析道理。我在上面看又戴眼镜，台下的犯人都比这样：这位真了解人的本性。因为他被关，就很痛苦很烦了，那基督教第一句话又说你们都有罪，当然他们就说混蛋，当然有罪才来这里，没有罪来这里干什么。讲话没有艺术，所以讲话要有艺术。所以我去过两次，去那里说法两次，那里整间都是客满，依我看是不少人。

    所以我们要了解，「庄严地狱」就是说痛苦的地方我们都要去度他，不止是地狱，地狱就是痛苦的地方。我们如果去市场，就能看到地狱。到市场你注意看，像那时候我们要去买放生，我觉得那个杀鸡和杀鳗，我是看了觉得最难过的。杀鸡有多残忍你知道吗？鸡抓过来割一刀就丢在那里，还没有死，血一直流一直流，流到倒下去。很奇怪，是谁发明这种机器，专门在拔毛的。就这样放进去，拿起来时整支光溜溜，好厉害。真是奇怪，他如果用这个头脑来想要如何念佛，我说他一定往生。什么人发明这种机器，世间上在骂人的一句话：断子绝孙。发明这种机器实在是很严重，那台机器一启动，一天的杀业有多少。真的很可怜，杀鸡、杀鸡的，这样割下去，要不然你就一刀将它割死；他不是，只割一刀就丢下去，在那里……不会死，血还没有流完不会死，在那里乱跳。

    第二种就是杀鳗，那个我看了很难过，很残忍。杀鳗，就是拿一支钻头钻在头上，不知道你们有没有看过？那个杀鳗的功夫多么厉害，钻下去之后，唰 ! 非常直，那支骨这样拿起来，好厉害，一点肉都不会被挖出来，只有那根鱼骨而已，如何练得那种功夫？实在有够厉害 ( 众鼓掌 ) 。这个鼓掌的意思，不是鼓励你们去杀鳗鱼，要分清楚，真的。再来就杀什么呢？杀蛇。杀蛇，我曾去看过，用一条绳子将蛇头捆起来，用一个割开，整个皮这样撕开，那条蛇这样，嘶……那条蛇的皮在抖，还在抖。我是听人讲，蛇汤、蛇肉是多好吃，喝汤，生什么烂疮、臭头烂耳、什么中毒非常好用，人家都跟我说蛇肉很好吃，但是我就不敢吃那个。所以说地狱，我们人间就可以看到痛苦的地方，不用到地狱。我们活在世间就看到，这么多的痛苦就是地狱。

    底下说，

    不舍一人。

    什么叫做「不舍一人」呢？一个人都不愿放弃，这就是说菩萨精神，不放弃任何一个人的意思。

    带果行因。

    我们今天就是前世所造的果。前世所造的因感应了这世的果，果中有因，我们这世是前世的果，这个果又来造因，又继续造这个因。造这个因地就带果，「带果」就是果报，「行」就是造，「因」就是造业的根本。「带果行因」，「带果」就是前世所带来的果报，就是我们今天这个身体。「行因」就是再继续造业，所以我们生生世世就是果报，果报当中又有愚痴、贪心、愚痴心、杀心、嫉妒心、怀疑心、恶毒心，如果是修行人就是清净心、慈悲心、喜舍心、菩提心、佛心。因此我们带果行因要好好做。

    戊 ，看这个戊：

    天帝（造物主）。神鬼（司赏罚）。伪教（成神仙）。

    天帝造物主，神鬼就是司赏罚，伪教就是成神仙。

    天帝造物主，这是在讲基督教，或是过去印度教、婆罗门教，都是相信大梵天王，都认为有一位神在主宰，这是天帝外道。

    他尚神权 。 万法心造。

    他尚神权就是，「他」就是其他的宗教。其他的宗教都是说造物主，都有一位神。我们佛教不是，佛教说万法唯心造。不是哪一个人在主宰你，他的手要伸进来就伸进来，要缩回去就缩回去，要走东就走东，走南就走南，没有人控制你，不是上帝在控制你。所以不是天帝造物主—就是创造这天地万物的神，佛法讲的我们是靠我们自己，万法唯心造。

    所以劝导诸位，在座诸位遇到任何事情都往好的一方面去想，那你就解脱了。不要往坏的方面去想，愈想你就愈生气。你如果生到不孝子，最好你就这样想：你不孝，好，我一心一意求生极乐世界，我以后不要靠孩子，我要靠佛祖。在座诸位你一定要觉悟，靠佛祖，要不然就要靠师父，靠师父开示，靠师父加持，靠这些法师帮我们拔荐帮忙。我告诉你，孩子不一定靠得住，生到不孝子，反而好修行。生到孝顺的孩子也很好修行，修行没有障碍，不会障碍你，生到孝顺的、不孝顺的都好修行。

    嫁到坏先生每天打，照三餐打，连点心都打，反而好修行，为什么呢？好让你觉悟这世间为何有这么不可理喻的人，照三餐打，没有开悟也会被打得开悟，所以你要把你先生当成是祖师、菩萨示现。如果夫妻太好，难修行，很亲密，就是要打才有办法修。夫妻如果太好，他太疼我，也不会反对什么，除非你自己有觉悟，有自省，自己觉悟，不然很难修行。很亲密，要去市场，我载你去，要坐靠近一点。若是要上班，我开车载你去，再载回来。如果一下子没看到，你跑去哪里了？今天为何都没有看到，几点到哪里全部报告出来，无异是户口调查 ! 太好了，夫妻太好很难修行。很亲密，情放不开，《楞严经》讲的情是一切的束缚，会下三途，佛教是不讲情的。有的人在讲，你们很无情。我们无情，但是很慈悲，情是束缚，慈悲是升华。我们不讲情，讲慈悲，慈悲就是救苦救难，知道吗？所以万法唯心造，看你如何观想。所以遇到一切逆境，都要好好观想、观察，以报恩的心来感谢对方。

    底下，

    神鬼（司赏罚）。

    一般人都认为神鬼在控制我们，在处罚我们。

    佛尚自权。 自转因果

    佛祖是讲自己，自己的因、果靠这个缘分。

    举例来说，这棵树，它的种子是因，如果我们每天浇水，每天去除草，将来就会结果，长出甜的水果让我们吃。人也是一样，出生后好好教育他，借着教育的缘来改变他的果报。所以因果是简略地说，照理应该翻译作因缘果，因缘果是一体三面的。像我现在是前世所做来的果，我借着这时候的果把它当成因缘，因缘再来造这个佛的善因来普度众生。所以我这个三 途 对前世而言是果，对这时候来造作是因，也是借着这个因的缘。所以因缘果是一体三面同时的角度，不能分的。在俱舍论里面谈到因缘果报，佛并没有把它划分得很清楚。因就是缘，缘就是果；果报里面有因，因里面有果；因里面有缘，缘里面有因；果里面有缘，缘里面有果；果就是因，因就是缘，缘就是果，听得懂吗？意思是说因缘果是看你依哪个角度。

    简单比喻一下，今天的讲座就是果报，果报就是我们论过去，过去妙音寺妙广老法师请我来这边讲经，他的因造成今天的果。今天的果就是借着今天大众的缘，果就是缘；缘之后，大家都懂得佛法的因；出去之后度你的子女，以后你要往生时才不会帮你用拜耶稣的。你今天是念阿弥陀佛的，到临命终要是念阿门就麻烦了。要念正确，一样是阿，但是不一样。所以听经闻法的人，第一最重要的就是要教化你的子女，你百年以后才不会帮你处理错误；如果处理错误，你这世就白修了，种得一个因缘。

    所以在座诸位回去要注意，回去之后遗书要先写清楚：我往生之后第一，要拜素食；第二，要请出家人来诵经，不能请道士；第三，要帮我做水陆大法会，打佛七；第四，怎样……我们临命终要往生时，就将皈依证书放在口袋里，做为到西方极乐世界的护照。人家我有皈依，有皈依，再放进去。如果用土葬，皈依证书顺便放进去；火葬，皈依证书带着顺便火化。有人问：师父 ! 那里面有佛像，没有关系，那是没有办法的事情。因为若是大张的佛相，我们是只能供养不能火化，整本皈依证书往生后把它放在身上，你随时可将那本拿起来：我有皈依的。你如果到鬼门关，把那本拿出来，看到释迦牟尼佛，鬼也会恭敬你三分。所以我们这个「 自转因果」就是要靠自己，不是谁在控制我们，是我们在控制自己，知道吗？

    伪教（成神仙）

    以后要做神要做仙，神仙以佛门来讲都是凡夫俗子。

    有人写信来问：师父 ! 现在一贯道印善书，善书印很多，我们初学时，都无法分辨这是不是佛教写的，还是一贯道写的。在座诸位注意听，非常简单。如果要分辨那本是不是正统的佛教的，非常简单。当你打开时，如果看到里面的内容有仙佛两字连在一起，那就是一贯道。佛祖所有的佛经里，仙是凡夫，佛是圣人，仙佛没有合并在一起讲的。所以你如果去素食馆、火车站都有赠阅善书，如果有什么降，济公降，那个完全不是佛教。若有仙佛两字连在一起，那个都是一贯道，很简单。有人曾问过这个问题，这样就很简单能分别。

    底下说「自权」，

    唯我独尊 。

    把笔拿起来，这个「我」就是本性的意思，唯有本性是最尊最贵的。有的人经典看不懂，就会认为佛祖怎么这么我慢，出世一支手指天，一支手指地，说天上天下唯我独尊，不了解意思。「天上天下唯我独尊」就是唯有本性是至尊，是最珍贵的东西，那是永久不生不灭的。所以我慢学佛要做什么？就是要得到永久的生命。如果有智慧的人，听师父讲完这三天之后，第一点，他回去一定赶快买录音带先拿给他孩子听，第二点他回去就拼命修行，为什么？因为你要活到什么时候不知道，我没有骗你。不要等到嫁女儿娶媳妇后才要开始念佛，来不及了，我现在三十几岁就知道可能已经来不及了，我就不相信你们不会觉悟。所以「唯我独尊」的意思，要了解。

    底下，“ 巳 ”是：

    忽略现实属他 。

    什么是忽略现实呢？我们有时侯都会骂出家人修行是逃避现实。不是，出家人确确实实是追求真理，没有离开这个现实。我们一般的现实是指柴米油盐酱醋茶，民生问题，吃饭问题，这叫做现实的问题。依佛的观念，这不是现实的问题，现实的问题是什么问题呢？现实的问题就是生老病死。这个是最重要，现在要解决的。生从哪里来？死往哪里去？

    在座诸位你长这么大，难道都没有想过自己生从哪里来？死要往哪里去？做一个人完全过着迷迷糊糊的生活这样值得吗？今天再给你天地万物，鸡肉、鸭肉、鸡肝、鸡 肫，什么海产都让你吃遍了，又能如何呢？还不是一样六道凡夫，只是造业而已。所以什么叫做现实？现实就是现在实际面临的大问题，就是生死问题，这个才是现实。你不要把现实误认为是金钱，这个完全错误。什么叫做现实？就是生灭生死。佛为一大事因缘降生人间，就是为了我们的生死。我们活到这么大岁数都不会想我们 生从哪里来？死要往哪里去？万一有六道轮回，岂不是继续团团转？实在是很冤枉，有一个极乐世界在等我们，我们不想去，佛的慈悲，可怜。所以说，世间好话佛说尽，佛语不信，何言可信？佛说的话你都不要相信，那也是没有办法。

    所求（刀头舔蜜）

    所求就是世间人说求的，刀头舔蜜。什么叫做刀头舔蜜呢？就是一支刀子，这支刀子刀刃的部分涂上蜜，小儿舔之，则有割舌之患。小孩子不懂，为了吃一点点蜜，会割到舌头。

    这个涵义是什么呢？就是无知的众生，着迷于五欲六尘，造了无量无边的罪过。先让你吃点甜头，造成无量无边的恶业。比如说杀手，一百万给你，你去杀他们全家。一百万而已，拿去，打死好几个。你一百万不是花不完，会花得完，一百万拿给你，结果解决三、四条生命，造了无量无边的恶业。我们今天到海产店一直吃海产，这样为了一点点比较鲜甜的东西，你看造了多少业？有的人说：师父 ! 我们去吃海产都是煮死的。我说：如果是这样，还稍微讲的过去。有的活跳虾，是这支活活的拿去烧，烫得一直跳，吓死了。还有满汉全席，那个猴头用框框住，用铁 锤打洞挖起来，吃那个猴的脑髓。还有吃什么？吃刚出生的老鼠，眼睛都还没有张开，活生生的沾酱油，吱一声就吞下去。我说要是我，一定在那里吐死。这世间的人，煮云法师讲的，陆海空吃尽了。天上在飞的鸽子，水里在游的鱼，陆地上在走的狸肉、马肉、虎肉，我听说虎肉很好吃。

    我这辈子只有吃过什么，只有蛇肉没有吃过，我曾吃过老鼠肉、猫肉、吃过狗肉、牛肉，我曾吃过这些，但都吃很少。小时候有人告诉我，吃猫肉眼睛会很明亮，害我吃了近视更严重，根本没有这回事。他说：你没有看到猫，晚上的时候眼睛都那么亮，所以吃猫肉会亮，被人家牵走了。被人家牵走，还炖整锅的猫肉。所有我吃过的肉，觉得最好吃的就是兔肉。不是鼓励你们去吃，兔肉我也只吃过一次。

    那时候刚好我回去我外公那里，舅舅们知道我吃素食，还特地全部都煮荤的，一根菜都没有，看你怎么办？我妈妈带我回去，那些舅舅都在看你，来呀。那时候我已经吃了三、四年的素，到了外公那里，那些舅舅都知道。好，你会吃素，我就全部都用荤的，没有看到菜。煮兔子肉看你要不要吃，就诱惑我。我那时候知道，如果我没有吃，他们会毁谤我。就夹起来一直吃一直吃，吃到受不了跑到猪舍边吐，吐得乱七八糟。我一气之下，你要我吃肉，我就在猪舍……那个猪舍养了好几百只猪，我就到里面念大悲咒和往生咒“ 南无喝罗怛那哆罗夜耶 南无阿唎耶，婆卢羯帝烁钵罗夜菩提萨埵婆耶……”

    我到 猪舍没有人知道，接下去又念往生咒，念完之后，我就和我母亲回到台北。相隔不到两个星期，就打长途电话来，说整个猪舍都死光光。我心中就想：你们活着，也是被人家杀，可怜啦 ! 干脆都让你们得猪瘟，都让你们死。可恶 ! 还叫我吃荤。念完大悲咒和往生咒后，平白无故的，那个每天都在消毒，怎么死的都不知道。这如果让我舅舅知道会被打死，真的。还叫我吃荤，我就出一招让你看看。去时我就每只都跟它念，整遍的。大悲咒水洒净，那些猪死得一只不剩，看你以后还敢不敢叫我吃荤的。

    「刀头舔蜜」就是为了一点点甜蜜，众生就造无量的业。讲这样，楼上、楼下，还敢吃荤吗？敢的请举手。不敢了，这样才是佛的弟子，这样对，照这样做就没有错了。不是求你吃长素，但是要吃三净肉。不见杀，人家在杀我们不要看；不闻杀，在杀的时候声音会吱吱叫不要去听；不为我而杀，不要因你去到那里，就说我杀鸡请你，不要，不要。如果他是已经杀好的，那你就吃没有关系。

    知道吗？不要像我第三的那样，去我大姐那里，我跟她说不能杀，不能杀这个鸡，杀这个鸡会下地狱，不为我而杀。我那个第三的很调皮：没关系，不为他杀为我杀，杀。杀完之后，我大姐就用麻油煮得香喷喷，就叫我去。那时我没有受五戒、菩萨戒，就过去。杀完后就煮了一锅，来，来吃。那时候刚好大学一年级，还没有开始吃素食，只知道不能杀生。还炖得香喷喷，我叫我大姐不要杀，第三的就说：不为他杀为我杀，杀。杀了之后就炖得香喷喷，端上来之后就说：益谦，来，吃一块。我就假装不好意思，因为我们学佛的人不敢自动靠过去，她会一直叫我，一定会一直叫我。我就说：不好，你这样杀生不好，其实一闻到香味就快忍不住了。靠过去之后就坐着，我大姐就说：大学一年级就在吃素想笑死人，吃两块。就夹了两块，试试看。怎样？好吃吗？我说：试不太准，再加两块。再夹两块，慢慢试。试了好几碗。叫人家不要杀，杀了之后不吃，又不好意思。这个你要原谅我，不可以笑我，这是环境所逼。所以我至今都求忏悔，今天身体这么不好，可能爱吃鸡肉也有关系。

    底下说，

    所得（昧机畏果）。

    这个昧机，把笔拿起来，「机」就是因，「昧」就是不重视因。不怕因，怕果。菩萨畏因，众生畏果。菩萨还没有做之前他就知道有因果，众生是发生车祸断手断脚、发生家庭的灾难，才想说：我上辈子是造什么业，此生才这么痛苦。这个菩萨畏因，菩萨还没有做之前他就知道，知道要做善事，任何恶事都不能做。众生是怕得到果报，得到果报才开始担心，我家发生火灾，我儿子发生什么事情，我爸爸怎样……那都是因果报应，跑不掉。

    设喻，（火烘牡丹）。

    先看底下有一个「真乐，知果畏因」，菩萨畏因，众生畏果。菩萨为什么畏因呢？他知道，菩萨知道这个做下去因果很大；众生就是要等到得到果报，痛苦时他才会觉悟，这叫做知果畏因。

    「设喻」叫做「火烘牡丹」，把笔拿起来，「火烘牡丹」出自武则天。这个武则天是非常喜欢牡丹花，她就告诉大臣：一定要在农历过年前，端一盆牡丹花让她欣赏。因为牡丹花表示富贵，很美。大臣想：牡丹花都是过完年后，农历二、三月才有开牡丹花，农历过年牡丹花不会开。武则天说：过年以前，牡丹花没有开，就杀头。大臣就吓倒了，想：这下惨了，武则天是皇帝，如果没有把牡丹花给她，就会被杀头，要怎么办？他就拿这个牡丹花用火去烤，达到足够的温度，牡丹花就慢慢的一直开，一直开。所以这大臣都害怕被杀头，一直求，什么佛都请了，保平安，你就要救，不救就会夭寿，就要杀头了。牡丹花明明不会开，怎么会有办法开呢？就用火去烤，火烘牡丹。牡丹一定要超过过年才会开，这惨了，一定要过年前开，农历的年。

    所以这大臣都期盼：花需连夜发，莫待晓风吹，人头断，菩萨救苦救难。「花需连夜发，」花一定得赶快在晚上，足够晚上一定要开，不开不行；不开，明天头会断掉。「莫待晓风吹，」晓就是天晓，破晓时分的晓，莫待晓风吹；「晓风吹，人头断」，晓风如果吹，人头就要断，菩萨就大慈大悲保佑。到了隔天，牡丹花真的开了。开了之后，武则天就很高兴，但是这朵牡丹花只开一次，明年就不会开了，一次而已。为什么呢？这个涵义就是违背因缘，违背自然、违背因果律。就是因缘尚未到，他强求这个因缘。所以说强迫这个因缘造成因缘的破坏。

    举例来说，没有这个因缘，你却促成这个因缘，这就是破坏因缘自然律。譬如你已经娶妻了，看到这个女孩很漂亮就强暴她；她本来和你无缘，你用强迫的，破坏这个自然律，你一定要遭受这个恶报；就算让你得到她，果报就无量无边。所以这个火烘牡丹是什么意思呢？就是众生的无知。他不了解这个因缘，水到渠成，去偷拿人家的东西，去做坏事情，去抢劫。他都不知道，我们若没有带福报来，抢人家的东西就是造业，那不是你的东西，你早晚会违背这个因果。意思就是说牡丹花要在二月至三月才会开，你一定要叫它在过年开，这样就违背了自然。违背了因缘法，这样知道吗？所以在座诸位，楼上、楼下，你若了解这个火烘牡丹就了解因缘果报。

    底下说，

    始终真乐属佛 ，究竟快乐的 四正勤 ( 法 ) ，知果畏因 ， 六根清静。

    什么叫做四正勤呢？四种正确，勤，把笔拿起来，就是精进，四种精进的办法。

    已生恶令速断：已经产生的恶，过去没有听到佛法，随便毁谤攻击人家，令速断，赶快断。诸位你要不要相信，你若毁谤别人，到最后会伤到自己。我们这句话说出去，传来传去，到最后人家会来问你吃饱了没有，这话在传是很吓人的。所以口业要先清净。已生恶令速断，以后少讲别人的是非，少讲别人的不对。

    未生恶令不生：还未产生的恶请不要产生，叫做未生恶令不生，不要让它生起来。

    第三个，已生善令增长：已经产生的善令增长，让它增长起来。

    未生善令速生：未产出来的善事、善心赶快让它产生。

    这个叫做「四正勤」，叫做四种正确的精进办法。再讲一遍：已生恶令速断，未生恶令不生，已生善令增长，未生善令速生。

    知果畏因 ，

    这个刚刚讲过了，就是菩萨畏因，众生畏果。

    六根清静，

    六根就是眼根、耳根、鼻根、舌根、身根、意根，眼耳鼻舌身意叫做六根。根就是树木，我们以眼耳鼻舌身意来摄受外面的影像，种下生死的因缘，这叫做根。根就是生长的意思，会让我们继续增长生死，就是六根的攀缘。今天眼睛爱看美的，耳朵要听好听，嘴讲口业。身口意，身体打架、杀人、抢劫种种，身体爱睡弹簧床享受，意就是贪嗔痴。所以这六根清净就是修行的人，我们如果六根清净走到哪里就是永久的快乐。

    （庚）不合科学属他

    人生为何（迷惑）

    众生就是这样，都骂我们佛教，你没有正知正见，没有智慧，众生都骂我们这样。事实上你问他们什么是佛法？迷迷茫茫。佛法就是在讲众生的人生观和宇宙观。人生是什么？迷惑颠倒，宇宙是什么东西？颠倒，他不知道这宇宙是生灭法的东西。佛法是什么根本连看都没有看到，这就是众生的毛病，叫做「不合科学属他」。不科学，乱毁谤。

    底下，

    统系属佛 ，

    合科学的属于佛教。

    人生酬业 。

    酬就是报酬。

    你去做工，做工一天就有八百元，水泥工七、八百元，木工有时一千多元，银行的工作一天有五、六百元也有四百元的，你做多少的实力他就拿多少给你，工程师一个月大约领四、五万。所以「人生酬业」就是给你一个报酬，你种什么因就给你什么果，一定的道理。人生酬业，酬就是一个回报，果报的意思。人生造什么因，就是什么业。

    真妄觉迷

    真就是我们的本性是真的，世间虚妄。觉就是觉悟，迷就是众生。所以什么是真的？佛是真的。什么是妄的？宇宙人生都是假的，没有一样是真的，每样都是暂时借我们用，借我们住，到最后什么都没有，所以在生是假的人生。觉就是要有悟性，不要被这境界迷惑。

    万法归一

    一归何处呢？

    把笔拿起来，这里的一指性相合一，理事圆融。一无所归，一无所住，应无所住而生其心。一不是数目的一，不是零一二三四的一，一是表示绝待的意思，绝对的意思，没有经过任何的比较就是一。譬如说这世间是一，一个世界，一个宇宙。宇宙本来就是一，因为没有办法形容说有一个宇宙，宇宙无止无边无穷无尽，一在哪里。所以万法归一，一切法归于本性，一切诸相都是从本性幻化出来的，从业力幻化出来的。所以非常简单，悟到的人叫做本性，迷了的人叫众生；迷叫做众生，觉悟叫做本性，就是这样。不觉叫做心，觉悟就是本性，迷和悟而已。

    现在是九点半了，本来是要领众念佛，但实在是时间不允许。这三天来非常感谢老和尚、县长、各位法师、在家菩萨，三天很辛苦的听经，三天功德圆满，我要回到高雄了，有空有因缘再见。


《净土十疑论》译解

慧律法师 主讲

讲演日期：民国 79 年 7 月 8 日

讲演地点：高雄市文殊讲堂

虚空之风 恭录 和尚缘 校订

第一疑 第二疑

第三疑 第四疑

第五疑 第六疑

第七疑 第八疑

第九疑 第十疑

上一页　　文集总目录　　下一页

虚空之风 恭录 和尚缘 校订


《净土十疑论》译解

回目录

《净土十疑论》译解

下一页

慧律法师 主讲

讲演日期：民国 79 年 7 月 8 日

讲演地点：高雄市文殊讲堂

虚空之风 恭录 和尚缘 校订

南无本师释迦牟尼佛（三称）

诸位法师、诸位在家菩萨：

我们这学期演讲台语课程，第一门课程定为《净土十疑论》。这本论是智者大师所作，最主要是破除众生对净土的怀疑。下一部经演讲《无量寿经》，不会像《阿弥陀经要解》讲义那么深，是白话文，年纪较大的人比较听得懂。所以这学期所开的课程，应该能够适应上根、中根与下根的根机。今天所演讲的《净土十疑论》比较深一点，因为这是一千四百年前左右智者大师的著作，对今天读白话文的人来说比较深了一些，但是我会尽量讲解，让诸位听得清楚和详细。

请打开《净土十疑论》第一页。有的人读作「净土（音 du ）十疑论」，有的人读作「净土（音 tu ）十疑论」。读作「净土（音 du ）十疑论」，「土（音 du ）」含有超越之意，表示由娑婆世界直接横超三界，到阿弥陀佛极乐净土；若是读作「净土（音 tu ）十疑论」，就表示西方极乐世界很庄严、很清净。破除这十条疑问之后，你就会产生信心。所以这部论虽然很短，四、五天就能讲演完毕，但是对一个修净土法门的人，非常非常重要，因为这是信心的根本。对一个人若是有信心，他说的话我们就能听得进去。譬如你对师父有信心，师父今天在此说话，你就能听得入耳；假使你今天对我没有信心，就算我在这里讲得再好，你也听不进去 。所以我们人首先就要有信 。所以说：「信为能入，智为能度」。佛法若是有信才能入，你若是有疑就不能入，疑是相对于信来说的。为了能使我们对净土产生强烈的信心，智者大师假设了十个疑问，这就是众生对净土所产生的怀疑，然后加以破除。破除这些怀疑，就是为了使我们对净土产生信心，所以说「信为能入，智为能度」，有信心的人就能入，有智慧的人就能被度化。所心《净土十疑论》虽然很短，却是非常重要。

诸位请看：

「 隋天台智者大师说」

隋朝天台宗智者大师说。

「 隋」 ，我们都知道隋朝只有两个皇帝：隋文帝和隋炀帝。隋朝从西元 581 年—西元 616 年，总共存在 37 年。隋在唐之前，比唐朝更早，所以常说「隋唐」，简单讲就是比唐玄奘大师更早。「 天台」 ，就是天台宗。天台宗就是藉着《法华经》发明了三止三观：体真止、方便随缘止、息二边止；空观、假观、中观，这就是天台宗三止三观的教理。 智者大师 ，是一位很了不起的大智慧之人。他一出生，便与世间人不同，面貌不同，瑞相重重，可见智者大师很有来历，也可说是菩萨示现。我们今天不是讲历史，是要解答十个疑问。

< 第一疑 >

【 问： 诸佛菩萨以大悲为业，若欲救度众生，只应愿生三界，于五浊三途中救苦众生，因何求生净土，自安其身？舍离众生，则是无大慈悲，专为自利，障菩提道。

答：「 菩萨有二种，一者，久修行菩萨道，得无生忍者，实当所责。二者，未得已还，及初发心凡夫。凡夫菩萨者，要须常不离佛，忍力成就，方堪处三界内，于恶世中救苦众生。

故《智度论》云：‘具缚凡夫，有大悲心，愿生恶世，救苦众生者，无有是处。'何以故？恶世界，烦恼强，自无忍力，心随境转，声色所缚，自堕三涂，焉能救众生？

假令得生人中，圣道难得。或因施戒修福，得生人中，得作国王大臣富贵自在。纵遇善知识，不肯信用。贪迷放逸，广造众罪，乘此恶业，一入三涂，经无量劫，从地狱出，受贫贱身，若不逢善知识，还堕地狱。如此轮回，至于今日，人人皆如是。此名难行道也。

故《维摩经》云：自疾不能救，而能救诸疾人？

又智度论云：譬如二人各有亲眷为水所溺，一人情急直入水救，为无方便力故彼此俱没。一人有方便，往取船筏乘之救接，悉皆得脱水溺之难，新发意菩萨亦复如是，如是未得忍力，不能救众生。为此常须近佛，得无生忍已，方能救众生，如得船者。

又论云，譬如婴儿不得离母，若也离母，或堕坑井渴乳而死。又如鸟子翅羽未成，只得依树傍枝不能远去。翅翮成就，方能飞空自在无碍。

凡夫无力，唯得专念阿弥陀佛使成三昧。以业成故，临终敛念得生决定不疑。见弥陀佛证无生忍已，还来三界乘无生忍船救苦众生，广施佛事任意自在。

故论云：“游戏地狱，行者生彼国，得无生忍已，还入生死国，教化地狱救苦众生。”

以是因缘求生净土，愿识其教。故十住婆沙论名易行道也。】

译：

问：诸佛菩萨都是很慈悲的，若是想救度众生，应该在三界内，在五浊三途中救苦众生，为何教人求往生净土，自己逃避现实，自安其身？离开众生，这样就不慈悲了，而是自私，是为了自己，这样岂不是障碍菩提道，也就是佛道，不能成佛了吗？

答：菩萨有二种 ：一种是修行很久证得无生法忍的大菩萨，这样的菩萨应当承担救苦难众生的责任。还有一种菩萨，那就是凡夫菩萨，刚刚发心还没有证果——像我们现在若是有人受过菩萨戒就会称她「阿娇菩萨」，阿溪若是受过菩萨戒就会称他「阿溪菩萨」， 吴 老师若是受过菩萨戒就会称他「定来菩萨」。这句菩萨大家都常挂在嘴上，但这却只是对凡夫的称呼而已——像这样的菩萨就须要经常不离佛的身边，当成就了无生忍的时候，才能到三界恶世中救苦难的众生。

《智度论》中说：烦恼、束缚的众生，虽然有很大的慈悲心，愿意来五浊恶世救众生，但是并不能有什么作为。为什么呢？恶世中，众生的烦恼尤其强烈，自己没有能力，还容易被境界所牵烦恼所缚，自己先堕三涂了，又怎么可能救众生呢？！

假使来世有福报又能做人，也不一定能遇到正法。或许因为布施持戒修得一些福报，因此生在人间当上国王大臣，而得到富贵，过著自在的日子。如此一来，即便遇到善知识，也不肯相信，更不去做。这个时候就容易因贪欲而沈迷在放逸的享受里，於是就造了许多罪业。由于这些罪业，结果堕落三恶道里，经过无量劫的时间之后，才能从地狱里面出来。这时投胎人间得的是贫贱之身，若是又没有遇到善知识的话，很可能又因为造罪而又堕落入地狱。我们每一个人，生生世世都是这样轮回不已一直到今天。这种能力不足的发大心修行法，叫做难行道，就是很难修成之道。

所以在《维摩诘经》中说：自己的病都不能救了，如何能救其他的病人呢？

大智度论中还讲：譬如有两个人都有亲属掉入水中，其中一个情急之下直接入水相救，但因自己不会游泳，结果与亲属一起溺水而死。另一个人就较聪明，知道找船然后乘船去救自己的亲属，这样两个人都安然无恙。刚刚发菩提心的菩萨也是如此，因为没有成就无生忍，所以不能去救众生。因此须要常常亲近佛，待证得无生忍之后才能广救众生，就像那个取船人一样。

《大智度论》又这样讲：譬如刚出生的婴儿不能离开母亲，若是离开了母亲就无法生存，极有可能会因堕入坑或井中因没有母乳吃而死。还有小鸟，当翅膀羽毛还没有长好，就只能依靠树枝，而不能去很远的地方。待翅膀羽毛都长好，身体健壮的时候才能在天空中自在遨游。

凡夫力量不够，只能专念阿弥陀佛成就三昧，籍着念佛之因和临命终坚定的往生愿力必能往生西方净土。在净土见阿弥陀佛修行成就，证不生不灭，再来三界恶世凭借着无生忍的保航之船，有了大自在、大智慧、大能力承担如来家业，广救苦难的众生。

因此大智度论中说，大菩萨因为证得无生法忍，在地狱里，其实是就像是在游戏，可以自在出入生死国，到地狱里教化众生，使他们脱离苦海。

因为这个因缘，要求生净土，愿大家认清楚求生净土的真正用意。所以十住婆沙论把求生净土称为易行道，也就是容易修成之道。

注：

这是智者大师代众生这样问，因为众生都会有这样的疑问：既然佛菩萨慈悲，那就应该住在三界救众生，怎能念佛往生极乐世界，只有自己求安乐而已呢？像世间人所说的逃避现实，这样就不慈悲了。这是第一个疑问。

「无生忍」， 有许多的解释，但解释得都不是很圆满。 无生 ，是相对「不灭」而言，简单讲就是我们众生有生有死，是无常法，要受六道轮回的痛苦；诸佛菩萨不生，当然就不死，就是涅槃。这个「 忍」 ，不是忍耐的意思，与很多人的解释稍微有些不同。无生忍的忍，是印可、印证之意，像我们现在所说的盖章，盖章才能取信于人，换成佛法的角度就叫做证悟。证悟到不生不灭的道理，就称为「 无生忍」。 证悟了无生忍，就是所谓八地菩萨，不动地。不动，就是不增不减，不生不灭。而我们现在一品惑都没有断，所以还是凡夫。

「 未得已还」， 就是说尚未证得无生法忍，尚见到不生不灭、清净涅的自性。「 已还」 就是以下，此处指八地菩萨以下。佛若是一百分，八地菩萨就是九十分，这以上才能度众生，也就是九十分以下都不够资格，称为未得以还。

「 初发心菩萨」， 初发心就要度众生，但是烦恼未断，自己都度不了，怎么有能力去救度众生呢？等于自己不会游泳，却想跳入水中救众生，那怎么可能？所以「凡夫菩萨者要须常不离佛」，而今佛不在世了，就要常不离开善知识。

「 忍力成就」 ， 他有了这种能耐，有了无生法忍，就不会烦恼。我们今天之所以烦恼，就是有生，「有」的东西就会带来烦恼。譬如有小孩，就要替小孩操心；有辆轿车，就要缴税金；发生车祸，被撞凹陷了还要花板金。所以内心若是「有」，也就是有生，就会对得失、善恶、贫富的对立有强烈的执著。 我们的忍力如果无法证悟无生，烦恼就绝对无法断，永远在得失的观念中挣扎。 所以凡夫菩萨者要须常不离佛，忍力成就，才堪处三界内，在恶世当中救苦众生。全句的意思就是，凡夫的能力还不足，一定不能离开佛，对今人而言就是不能离开善知识，慢慢地有自性的观照，忍力成就，最后证悟了，才有能力在三界度众生、在恶世救众生。

为什么呢？为何说凡夫虽有慈悲心，发愿生生世世来娑婆世界五浊恶世度众生是不可能的？简单讲，对自己来生做猪做狗都不知道，出生在哪里也不晓得，会不会生在有佛法之处、是否一定做人、做人是否一定会遇到善知识等等，全部都是未知数。 所以我们发愿来救苦众生，虽有悲心，但没有能力，只是空谈理论。 这个恶世，人非常凶残。打开报纸，每天都是绑票、恐吓、勒索、杀人、放火、强暴、雏妓的问题。只要看不顺眼，就掏枪拿刀要杀人，烦恼很重。即使不至于动刀动枪，平常的生活也很烦恼，动不动几句话不合，二人就闹意见。 好人也很难做，我们希望他好，劝告他，他反说我们诽谤，若是好意纠正他，他的自尊心又会抵触。 所以每个人都有烦恼，那么在这个娑婆世界就要「 修行尽份，度众随缘 」，修行要尽我们的能力，度众生要随缘。有些众生，不是单方面的施舍他就肯接受的，告诉他佛法很好，想送给他，他反诽谤你：出家人如何如、吃素的人又如何，还要加以批评，烦恼很强。

「 自无忍力，心随境转」 ， 我们烦恼强，忍耐力就不够；忍耐力不够，贪心就产生了。忍耐不仅是指忍耐脾气，不要误解。看到好吃的东西控制得住没有贪欲；看到钱财忍耐得住，看到女色忍耐得住，看到我们欲望所喜欢的种种东西都要忍耐得住，这样烦恼才能破除。而我们今天没有办法，就说叫众生吃素食，他便无法忍耐，非要吃荤腥不可。

「圣道难得」， 如果没有遇到正法，遇到邪知邪见者、邪魔外道，所说好像佛法，而深入研究又根本不是佛法，似是而非，没有智慧的人就竖耳听得服服帖帖；有智慧的人则能分辨何者是正法、何者是邪法。外道也自称是正法，看起来好像都和佛教一样，同样在吃素、讲道，但其内容若不是深入研究的人是正邪分不清楚的。所以说 「圣道难得」 。

「 或因施戒」 ， 施就是布施，戒就是持戒。有二种人很有福报，第一，肯布施的人很有福报。所谓「春种一粒种，秋收万粒果」，春天若种下一粒种子，秋天就收成万粒果实。今天若是贫穷也不必怨叹，因为我们前世没有布施，今生做任何事业都会亏钱，做哪一行哪一行亏钱。看到股票在涨了，就赶紧买进，第二天马上又双跌停板了，就像世间人所说的「衰尾道人」，他若买哪一档股票，那一档股票就一定下跌。（师父是针对众生讲的，因为众生现在对股票像发狂一样，全涌进股票市场。）有些人则很奇怪，因为前世有布施，随便做何种事业都会赚钱，在世间人看起来就觉得很奇怪了，因为学历不高，也没什么了不起之处，看起来又貌不惊人，为什么做事业都能赚到钱呢？这是有原因的，没有原因做事业怎么可能赚钱呢。所以说「施比受更有福」，布施的人比接受布施者更有福报，因为施舍的人在种福田，就像田地有人耕作，秋天就能收成。第二，持戒多福。持戒的人为什么多福为什么没有灾难呢？佛说：「忍辱多福」。意思是，能忍耐的人福报就很大。平常人虽然很有钱，但是会惹杀身之祸，会惹来很多麻烦，为何？因为没有忍辱。如果我们有忍辱、能持戒，别人对我们的怨恨就会减少，杀身之祸也会减少。持戒时，口业若是清净，尊重别人，赞叹众生，我们没有了敌人，那就是福报，生活得很安稳。所以布施有很大福报，持戒也能感召许多福报来到身旁。最重要的，就是「去嗔」，去除嗔恨心，与每个众生都结善缘，那么就能具足福报。譬如说师父，我今天若是很有修养，很有施舍心，对每个徒弟都很慈悲地照顾，今天讲堂若是遇到困难了，信徒自己就会很发心：这个师父很不简单，很慈悲，样样东西都能施舍出来，让人看了很感动！所以施舍他人者，到最后自己反而得到最多。举个例子来说明，有一次我在吃饭，有盘菜放在中间，大家都很爱吃，我拿起那一盘菜赶紧分给每一个人，分到最后自己只剩一点点；旁边的人看到了，会想，师父这么慈悲，把菜都分给大家吃了，自己只剩一点点，这样不行，就又盛回一些给我，这样我反而变成最多了。所以你若是一直施舍给众生，最后得到最多的反而是自己。不过若是遇到很调皮的人，他就干脆吃光了，你也没办法，就变成最少的了，这也很难说，你分再多给他，他也吃得精光，正合他的意思（笑）。

「王大臣富贵自在」 ，大臣就是今天所谓五院院长、大官，有权有势，富贵自在；纵能遇到善知识，或是听到录音带，但因为官位很大，却不肯修行。因为多数人都有这种心理（当然并非全部），都喜欢和有势力的人打交道。若是被交通警察拦下来，就赶紧递上一张名片，表示自己认识某某人；不高兴时就会说：我叔叔是某某人、我舅舅是某某人，就会拿出一些大人物来压倒对方，人就是这样。所以富贵或者权势很大的人，纵然听到佛法，但说老实话，想修行却很困难。你曾听过五院院长忽然放弃不做，跑来剃度出家的吗？官位大的人姑且不论，譬如总统的官位就太大了，单说一个小小的官位，如陆军少将或中将，你要叫他剃度出家，就不那么简单了。肝肿大（台语中与「官位大」谐音），送到长庚（台湾的长庚医院）是不收的。（众笑）肝肿大送到长庚也没救了。肝（官）有两种，一种是体内的肝脏，体内的肝脏若是肿大，荣总（台湾的荣民总医院）也不收；一种是官衔，将官很大。所以说律航菩萨很不简单，律航菩萨就是将官出身的。

「 贪迷放逸」 ，当一个小小的官，譬如派出所所长、乡长、区长，民众结婚喜宴要找他、办丧事要找他、周岁庆生要找他、开幕也要找他；当市长就更忙碌了，有时一天要赶四、五场，在这一场喝几口之后又要赶紧离开去赶第二场，不去又不行，因为官大。若是作一个市长，当初选上市长时大家都放鞭炮欢迎你，不用说市长，就是一个市议员，就很难修行了。婚嫁、死亡、开幕、周岁庆生、宴会，各种场合都希望能请到议员。所以官位大的人能不对境界着迷，是很难能可贵的。做大官的人一下班就待在家里非常少。即使想待在家里也待不了多久，因为电话会一通通地不停打进来。像我这样没做什么大官大家都一直要来找我了，一般会找大官的都是丧事、婚嫁、开幕，找我的就不同了，都是神经病的、生重病的、吃药也治不好的、著魔的（众笑），那我就没有办法了，我都告诉他们我没有办法。所以贪迷放逸能够收敛非常不简单。

「 广造众罪」 ，又造罪了。譬如很有钱，为了庆祝生日杀鸡杀鸭办了三百桌宴席，遭杀生的众生有多少？！一个生日就摆了三百桌，其余就不用说了。 所以有钱人造业是不得了的。还有有权势的人造业，譬如发生战争，抓到了三万人，将军一声令下枪毙，三万人就全被枪毙，造的业是很难计算的。天底下很严重的遭遇，死状很凄惨的，如发生车祸、发生火灾、丧父丧母变成孤儿，人们一般会说这种遭遇很可怜，而若依佛经来看，一定有其原因。

「 乘此恶业，一入三涂」， 按照这个恶业，一堕入就是三途。三途就是地狱、饿鬼、畜生。

「 经无量劫」， 经过无量劫。一大劫有多长呢？ 1 后面加上几十个 0 ，那是很多亿年，无法计算，劫是极长久的时间。

「 从地狱出，受贫贱身」， 从地狱出来之后，又要受贫穷、困苦、下贱的果报，受下贱之报，人人都瞧不起他。

「 若不逢善知识，还堕地狱」， 若是不能遇到善知识，继续去造恶业，就又堕入地狱了。有机会再出去做人，没多久又看到他了，阎罗王会常常说：你又来了！像我从前去旗山学开车，考驾照时，我第一次就考过了。人虽然矮小，不过我的脑筋还算「普通」。有人看到车子在动，不过没有看有人在开车，从远处看还以为车子是自动的——「嗯？怎么没看到有人驾车？」仔细看才发现真有人在开车，因为人长得矮。我报名学开车，因为从前在雷音寺要买菜，交通不便，不会开车下山很不方便。有一个差不多四十几岁的妇人，已经考七遍了还没有通过，这一次是第八遍，不过只要交五千元，直到考上为止，不会再收费。这妇人很胖，在我看来可能是因为太胖了，后视镜看不清楚，不像我是短小利落。我正好在现场报名，她进来时自己也很难为情，遇到教练时就说了一句话：教练，我又回来了。这一句话我始终记得。我若是考七遍还没有通过，我不敢说这句话「我又来了」，会很不好意思的。所以又堕地狱时见到阎罗王，阎罗王会说：你又来了！——放你出去做人，你不好好做，又回来报到了。

「 如此轮回，至于今日，人人皆如是」， 意思是，每一个众生，只要他没有听到佛法，就是这样轮回。

「 此名难行道也」， 意思就是，人这一条道路是很难走的，不要发愿来生还来做人，还要来度众生，我们没有那种能力；要赶紧求往生净土，生到极乐世界之后再来度众生。

我看到一篇中央日报的文章，有一个十三岁的女孩尚未完全断气时，她的父母就急着捐赠她的肾脏器官了。在摘掉一颗肾脏，要摘第二颗，割大动脉时，医生看到这个女孩流下了眼泪。所以近日的中央日报便报道了，标题写「最后一滴眼泪」。她为什么流下眼泪呢？痛苦啊。临死时捐赠器官，痛得受不了，又没办法说活。所以有人问我：请问师父，你对捐赠器官看法如何？我的答案是：七分反对，三分随喜。三分随喜是因为，你若是要捐赠，这是你个人的菩萨心；七分反对是因为我们没有这种忍耐的力量，我们还有重要的事要做——要往生极乐世界，要度更多的众生，任务重大，在临命终不可以打那个没有把握的仗。我现在常劝告徒弟们，为什么非得在临命终时才要做这种没有把握的工作？当然在众生看来这样是不慈悲的，捐赠器官才是菩萨（这我是赞叹的）；但我们为什么不在有生之年好好救度更多众生，而偏在临命终一刹那，要往生极乐世界的时候去救度？我们还有很多事要做，还有很重大的任务要完成，摸摸我们的良心，我们还是凡夫。有些人说临终切除器官时已经不会感觉疼痛了，可是哪个人能证明？全国的医生有哪个能站出来证明？他自己曾在临命终时被切除器官吗？他敢肯定临终解体时不会痛苦吗？医生捐赠器官的有多少人？真有签名要把器官捐出来的医生到底有几个？我今天不是说哪个医生的对错，而是说现在没有一个医生敢站出来证明，临终捐赠器官时不会痛苦。佛教中说本着菩萨心肠舍生命，连肉体的一切也施舍，这是佛教赞叹的菩萨行。但要注意，我不是反对，我是叫你扪心自问自己有没有这个能力再决定，不要冲动，不要看着别人捐赠自己也跟着签名，到临终被解体知道痛苦时，想叫也叫不出来了。我再三强调我不是反对。当然我这种观点会有许多人反对，但也会有些众生同意我的看法。谁是谁非、谁对谁错根本不必讨论。简单讲就是要捐的人你自己去，不捐赠的人也没人能强迫你，由自己决定。

我们要想在娑婆世界生生世世度众生，但自己根本没有定力，根本就不知生从何来、死往何去，根本就是迷迷糊糊的，自己都救不了自己，又如何能救度众生呢？这就是二人彼此俱没，就像一人落水，另一人不会游泳却径直跳下去救，结果两个个都淹死。

乳表示法，法乳之意。若是离开佛、离开善知识，你就没有法可以听，就会迷失，就会死亡，亦即不能成就之意。又继续造恶业，迷迷糊糊堕三恶道。

「 又如鸟子，翅羽未成 ， 只得依树傍枝，不能远去 」，就是翅膀还未长硬。只能局限于这棵树上，在树枝之间跳来跳去，仅限在短距离间活动，不能飞得很远。若是离开就会死亡，学佛之人若是离开善知识，就找不到门路，就像鸟儿不能离开母鸟一样。

「 翅翮 ( 音河 , 指羽毛的茎 , 根部较粗之处 ) 成就」 ，即鸟儿羽毛已丰，翅膀长齐全了。

「 凡夫无力唯得专念阿弥陀佛，使成三昧 」，凡夫没有能力度众生，所谓「修行尽分，度众随缘」，我只是将我看到的、所明白的来做，譬如制作录音带与大家结缘，都是佛陀所说、祖师大德所讲，并非我厉害，我也是看经典注解照着念给你们听，所以我也没有能力度众生。

「三昧」， 三昧翻译成中文就是正定，亦即定中有慧，慧中有定，定慧均等，名为三昧。

「 以业成故，临终敛念得生」 ，敛念就是收敛一切念头，一心不乱。意思就是平时专念阿弥陀佛，从而定慧产生三昧，修习净业已经成就，每天都能念佛。所以要以念佛为主，持咒排在第二，有些人刚好相反，持咒第一，念佛反而较少。要以念佛为主，持咒要看自己的时间。念佛就像吃饭，持咒好比配菜，主食是饭而不是菜。所以临命终时为人助念，不能说人已躺在那里了，还念大悲咒给他听，一定是要念四字佛号。所以念佛是最重要的，持咒随缘，随你的时间。

「 还来三界，乘无生忍船，救苦众生，广施佛事」 ，佛事就是三宝之事，或讲经、或苦行、或证悟、或开示弘法。

「 任意自在」 ，就完全有能力了，都能够很自在了。

「游戏」下面加两个字「神通」，游戏神通表示来去自如，想入地狱就入地狱，想上来就能上来。这样叫做游戏神通行者，他们是大菩萨、大修行人，已经证得神通三昧，能够在地狱来去自如，他也发愿往生彼国。生彼国，像这样有能力在地狱来去自如的人也发愿往生极乐世界，证悟无生法忍。

「 生死国」 ，也就是三界内，再回来生死六道轮回的三界内，来教化在地狱受苦的众生。

「 以是因缘，求生净土」 ，虽然他具足神通能力，为了要教化地狱受苦的众生，以这个因缘，他也愿意往生极乐世界。简单来说意思就是：又何况凡夫呢？神通能力具足的菩萨，地狱来去自如，他都发愿往生极乐世界，证悟无生法忍，再回来六道轮回来教化地狱受苦的众生。菩萨同样求往生净土，何况凡夫呢？

「 愿识其教 」就是愿深入地了解净土的伟大。有大神通的菩萨都想了解净土法门不可思议的教法，何况凡夫！还不肯好好念佛，是为什么呢？因为愚痴没有智慧。

「 《十住婆沙论》」 ，这是一本论的名称。

「 名易行道也」 ，这样修行比较简单，比较容易得道。

第一个疑问我简单解释一下。有人疑问：诸佛菩萨都是大慈大悲的，若是救度众生，应该生生世世出生在三界，在五浊恶世中救苦众生；岂能自私自利、念佛求往生净土，而舍离此界众生？这样岂非没有慈悲心，只有自利而会障碍菩提道？智者大师就回答了：菩萨有两种，第一种久修菩萨才有能力；第二种菩萨修行不够，生生世世在三界中，会被欲望束缚，会造业又堕入地狱，若没有遇到善知识，会继续造业，所以称为难行道。易行道则是说：好好念佛，往生极乐世界，证得无生法忍，之后再回来三界度众生，这样就无所障碍了。同样是佛道，前者就比较困难，因为来投生就有隔阴之迷；若是生到极乐世界，证悟了，圆来度众生就有能力了。第一个疑问的解释到此为止。

文殊讲坛

中华佛典宝库

精华佛学


< 第二疑 >

回目录

< 第二疑 >

下一页

【 问：诸法体空，本来无生，平等寂灭。今乃舍此，求彼生西方弥陀净土，岂不乖理哉？又经云：“若求净土，先净其心，心净故即佛土净。”此云何通？

答：释有二义，一者总答，二者别答。总答者，汝若言求生西方弥陀净土，则是舍此求彼，不中理者。汝执住此，不求西方，则是舍彼著此，此还成病，不中理也。又转计云，我亦不求生彼，亦不求生此者，则断灭见。

故金刚般若经云：“须菩提，汝若作是念，发阿耨菩提者，说诸法断灭相。莫作是念，何以故？发菩提心者，於法不说断灭相。”

二别答者，夫不生不灭者，於生缘中，诸法和合，不守自性。求於生体，亦不可得此生。生时无所从来，故名不生。不灭者，诸法散时，不守自性，言我散灭。此散灭时，去无所至，故言不灭。非谓因缘生外，别有不生不灭。亦非不求生净土，唤作无生。

为此中论偈云：“因缘所生法，我说即是空，亦名为假名，亦名中道义。”

又云：“诸法不自生，亦不从他生，不共不无因，是故知无生。

又维摩经云：“虽知诸佛国及与众生空，而常修净土教化诸群生。

又云：“譬如有人，造立宫室。若依空地，随意无碍。若依虚空，终不能成。”

诸佛说法，常依二谛。不坏假名，而说诸法实相，智者炽然求生净土，达生体不可得，即是真无生，此谓心净故即佛土净。愚者为生所缚，闻生即作生解，闻无生即作无生解。不知生者即是无生，无生即是生，不达此理，横相是非。瞠他求生净土，几许误哉。此则是谤法罪人，邪见外道也。 】

译：

问：一切事物一切理体当下就是空性的，本来就是平等寂灭的；舍娑婆世界而求生西方净土，岂不是与平等法相违背吗？而且经典中也说：“要求净土，先要清净自己的心，心若清净佛土也就自然清净了。”所以求生净土又怎么能说的通呢？

答：分两方面回答，一是总体来答，一是分别回答。总答如下，你说求生西方弥陀净土，就是舍娑婆世界而求西方净土，与理不相合。那么你执著住于这里，而不求生西方净土，则是舍西方净土而执著于娑婆世界，这还是病还是执著，同样与理不合。如果你又想说，那我就也不求生那儿，也不求住在这儿好了。如果是这样的话，那就叫做断灭见。

所以金刚经中佛对须菩提说，你如果认为，发菩提心的人，说一切都是断灭相。那就错了。不要这样认为，为什么呢？因为发菩提心的人，是不说断灭见的。

别答如下，现在讲不生不灭的意思。在借着各种条件和合的缘起法中，不守清净的自性而去求一个生的东西，而这个生的东西也不可得，所以方便称为不生。诸法的因缘散时，不能认识清净自性，而妄说我散灭，其实这种所谓的散灭，并没有一个真正去处，所以说是不灭。并非在因缘法外而有一个不生不灭。也不是不求生净土，叫做无生。

因此中观论中有一偈语说：“因缘法，就是空性法，也即是假名，也可以说是不偏不倚的中道义。

中观论中还讲：“万物万法不是自己产生的，也是完全他物而来的，不是共同生，也不是自然而生，所以说诸法根本就无生。”

维摩诘所说经中也讲：“虽然知道诸佛国以及众生本体都是空性，但依然修净土来教化无量众生。”

维摩诘所说经又说：“譬如有人要建造房屋，如果在地上的空旷之处建的话，就可很自在随意的盖。但如果要在虚空里建，那肯定不成功。”

诸佛说法，经常是说真俗二谛，不破坏假名，而是借助假名而说实相法。大智慧的人欣然求生净土，同时也知道生即是不生，本不可得，这是真正的无生，也就是所谓心清净国土也就清净。而愚痴的人，被生所束缚住，听到生就认为真的有生这一回事，听到别人讲无生又落入了断灭之意。不知道生与无生是一体二面，生即是无生，无生即是生；不通达此理，总是妄加猜测，于理体格格不入。 反而瞠怪别人求生净土。这种错误实在是太大了，这就是所谓的毁谤佛法的罪人，也就是邪知见的外道。

注：

「诸法」 ， 法就是一切事相、理体的总称。一切事相、理体，当下就是空性的，本来是无生，本来即是平等寂灭。

「 今乃舍此求彼 」 ，此是指娑婆世界，彼是极乐世界。为什么在平等法中，还要舍娑婆而求生极乐世界呢？意思是，一切法本来平等，一切法本来无生，娑婆、极乐不是一样吗？娑婆世界当下是空，极乐世界当下也是空，本法体空，本来无生，何必舍娑婆世界往生极乐净土呢？

意思是：你说我舍娑婆世界来求往生西方极乐世界这样不合理，因为「诸法当下是空，本来无生，平等寂灭」，何必求此舍彼，何必舍娑婆求极乐，你说我这样不合理。下面反驳：你执著住在娑婆世界，不求往生西方，即是舍彼著此，舍极乐世界著娑婆世界，你同样也是执著，执著一定要住在娑婆世界。因为既然娑婆世界是空，西方极乐世界也是空，那你为什么不去西方极乐世界呢？你说我求往生极乐世界是执著，舍此求彼，那你一定要住在娑婆世界也是执著，舍彼著此，为什么一定要舍西方著娑婆呢。这也是有毛病。这也没有道理，不合理。我上次曾经说过，有个修禅的人，自称已经修到无男女相了，就跑来随便躺在大殿上睡觉，说是「无所著」。睡在大殿是无所著，意思是不睡大殿的人就执著了？话说回来，为什么非得睡在大殿才算不执著呢？大殿是礼佛的地方，一定要睡在大殿也算是执著。意思和此例一样。简单讲就是，你若说我求往生西方是舍此求彼、舍娑婆求极乐这样不合理，那么你求住在娑婆世界不求往生西方极乐世界你也是舍西方，你说我执著极乐世界，那你是执著娑婆世界。

「 又转计云：我亦不求生彼，亦不求生此者 ， 则断灭见 。 」 又改口说：我既不求往生极乐世界，也不求住在娑婆世界。这是断灭见。根本就是强词夺理。众生的业报重，生在娑婆世界，不然就是修行往生极乐世界，就这两个地方，难道不是吗？现在你既不住娑婆世界，也不住极乐世界，那你要住哪里呢？如此就变成佛了，没有业了。没有业，尽虚空、遍法界都是你的住处了。

说到断灭，《金刚经》里讲：「须菩提，你若作这种念头：发菩提心者，说诸法断灭相。」如说「菩提都是空的，完全空无一法」，这就断灭了。他不了解涅槃不生不灭 , ，还有一个妙有，以为入涅槃就是什么都没有了，渺渺茫茫的，什么都不知道，就像空无所有。其实正好相反，样样明了，清清楚楚，妙用现前，无量欢喜，无量受益，无量清净庄严的报身全都映现出来。所以说诸法断灭相，断灭就是空无所有。不能说空无所有的断灭相。

「 夫不生不灭者，于生缘中 ……」 这段很难解释，没有佛法基础的人听起来会很吃力，但还得解释。

「 夫不生不灭者，于生缘中 」， 生缘就是缘起，缘生的意思，缘起缘生。就是生起诸缘，在因缘和合产生时。

「诸法和合」 ，法就是条件，假借着种种条件和合，譬如「我」就是藉着父亲的因、母亲的缘，藉着「我」的业识和合。

「 不守自性 ，求于生体，亦不可得 」 ， 我们清清净净的本性就是空性，但我们不守清净的自性，增加虚妄的执著，妄动、无明、动念、执著、分别，求于生体。本来就是空的东西，本来就安住于无所住之处，结果现在想求一个生体（就是一样东西），那不可得。举个例子说，譬如这张桌子，是将山上的树砍下来，之后经过加工、经过销售、买回来，又请师傅装潢组合而成。若求一个生的体性，有一样东西「生」，其实没有，因为这是因缘和合而成。生体是「有」，有自性的东西，求这样一个生体是绝对不可能，其实都是因缘和合的。

意思就是，在缘起法当中，诸法和合，是假借种种条件来和合；但是众生不守自性。不守自性有多种解释：不守清净的空性，虚妄执著于一个生的东西，其实当下就是空，当下就是因缘性空之法，生体根本就是不可得。

「 此生生时，无所从来 」 ，「此生」之后加一个「体」字，「此生体」，这个体性生出来的生体。此生生时，就是说这个生出来的体性，刚生出来的时候，你要求一个「生」，根本就不可得。举个例子来说，譬如我慧律，现在距出生已经三十六年，但在全身上下却找不出一个生的东西，因为都是缘起的；你看到的是一直生，但其实也是一直在灭。三十六年前我不在这个世间，今天我会在这个世间，是假借父母的因和我的业识，所以我想要找一个生体（生体就是有一个固定的一直产生的东西），却无所从来，根本就没有，故名不生。在「无所从来」后面用括弧加注四个字「当体即空」——当下就是空。因为当下就是空，所以无所从来；本来不来，又怎么有去呢？

「 故名不生 」 ，所以本来无生。故名不生的意思，在旁边写「众生所谓生，即是妄生」，妄想的生。我们今天所执著的生，全是虚妄的分别与执著，所以你感觉它在生；本来是空、是不生，但是你执著它是生，所以《般若心经》上说：「是故空中无色，无受、想、行、识。」色法是空，感受也是空，思想、行、识也是空，都是缘起法。缘起，是缘生缘灭的东西，不实在的，当下就是空；可是我们有妄想、执著，所以有色受想行识，我们一直解析的缘生缘灭法，当下就是不生。所以烦恼是多余的，执著是多余的，分别也是多余的。因此在座诸位！要以欢喜心来接受逆境，因为逆境也是心所生的；你若是不起心动念，当下就不生，顺境、逆境都不动念头，于顺逆二境当中不动念处，是名自性，这就是我们的本性。所谓「识性（心）寂灭，无动念处」，这就是我们的本性。将分别心停下来，不再分别、不再执著，当下这一念，就是我们清净的本性。

我们因执著虚妄的生，而有虚妄的灭，由业力一直鼓动着虚妄生、虚妄灭；造作业因，又成就业果，就产生了业报；虚妄造业、虚妄受果报、虚妄地痛苦，所以我们今天枉在六道轮回，非常冤枉！为什么冤枉？虚妄生执著生，虚妄死执著死，生时吃猪脚面线，死时又祭拜猪头、伤心哭泣。其实家里多一个活人，也就等于多一个死人。所以生者不生，灭亦不灭。本来无生，哪里有灭？佛法就是这样伟大，让你当下看破一切世间，透视一切。下点功夫稳定我们的情绪，你要常常告诫自己：当痛苦烦恼时，可在墙壁上写几个字：本来不生，哪里有灭！本来没有生灭，哪里有什么痛苦跟快乐？根本就没有痛苦与快乐，都是因为虚妄执著。这样做很有效！当男朋友要离开你时，你会伤心哭泣，这时你要想：本来不来，哪里有去？解脱！（众鼓掌）鼓掌不代表看开了，男朋友离开时，照样哭得伤心，照样伤心欲绝。（众笑）没有定力，没有训练过，哪样没办法！虽然了解了，也只是停留在知晓道理而已；不过了解道理已经很不简单了。听法听这个地方是关键。佛法和影星、歌星表演不一样，影星歌星老是唱同一首歌也会听厌烦，譬如《爱拼才会赢》很好听，可是若天天都唱「爱拼才会赢」，观众会说怎么老是唱这一首？佛法就不一样了，佛法是听不腻的。因为佛法针对人生最重要的道理而反复讲解，令你参悟法的道理，绝对听不累，你讲到夜里十二点，大家就听到十二点，绝对听不腻！（众鼓掌）因为佛法关系到每一个人的身口意、身边一切生活的方方面面，二十四小时都要用到佛法，难道不是这样吗？从前不了解，总是常常听歌，现在明白了，大家都改成听讲经录影带，谁还在听歌？是不是这样？所以说，佛法是很不可思议的！有一个老板事业做得非常大，他告诉我说：「师父！我以前从高雄开车到台北出差，把所有音乐都听遍了，到最后不知道要听什么；车上还装了小型的闭路电视，看猪哥亮秀。现在不看那些了，都改成看慧律法师了！」（众笑）所以唱歌这类娱乐是短暂的，佛法才是真正的生命，听到佛法的人就会了解这才是我们真正的生命。我们因为认识了生命，才能得到生命，不认识生命，怎么能够得到真正的生命呢？不可能的！我们若是悟到不生不灭 , 就什么烦恼都没有了。本来就没有烦恼，是你自己产生的。所以男众脾气不要太坏，女众疑心不要太重。会听经的人，至此已经差不多要开悟了，以后痛苦的程度已经会减少了。

「 不灭者，诸法散时，不守自性 」 ，自性，就是空性，本来就空，自性本空，就是归无所得。诸法散灭时不守空性，是指缘生缘灭，当下就是空。

「 言我散灭，去散灭时，去无所至，故言不灭 」 ，怎么能说有散灭的去处呢？本来就是不灭的东西啊！譬如说我现在有一个肉身，被大家称为「慧律法师」，三十六年前这个肉体又在哪里呢？没有啊！此时有的也是暂时的，当下就是空。分析这个身体也是地、水、火、风四大皆空，地就是固体，水就是液体，火就温度，风就是呼吸。四间人说四大是财、色、酒、气，这不对，这是外行人所说的，四大应该是地、水、火、风，我们的身体除了这四种再没有第五种元素。所以当下就观四大皆空，不必等到百年之后，说人死了才是空，当下这个身体就是假相，虚妄的东西。

「 非谓因缘生外，别有不生不灭 」 ，意思是说，因缘是条件所生法，不是因缘生之外，另有一个不生不灭 。 诸位看这里，（举起毛巾）这是一条毛巾，它的用途可以擦脸。并非离开这条毛巾有空性，这条毛巾分析起来当下就是因缘和合，当下就是空。空不是否认，而是超越之意。空就是「有」的观念，透视一样事物是无常的，超越它、不执著它名为空。所以空就是有加无，你说有，它本来是无；你说无，但它又是有，空的思想就是这么伟大。所以当下就是空性，不是离开这个毛巾另有一个不生不灭的东西，因为本来当下即是缘起，就是不生不灭。所以说不是因缘生外别有不生不灭。

「 亦非不求生净土，唤作无生 」 ，也不是说我不求往生净土西方极乐世界叫做无生。这样还是生，生在哪里呢？生在娑婆世界。

「 《 中论 》 」 中论就是中观论，专门谈中观的。

「 因缘所生 」 ，世界皆是因缘所生，包括我们的肉体，包括一切山河大地、楼房车子皆是因缘。

「 因缘所生法，我说即是空 」 ，我在此时言说，当下就是空，用任何语言去形容都是假相。

「 亦名为假名 」 ，也可以说这是假名。这是麦克风、那是毛巾，你一定要为它取个名字。人也要有假名，人若是没有假名，听经的人那么多，你只说叫那个人过来，「那个人」指谁呢？所以名字虽然是假的，但是能让我们找到真人。佛法的名词虽然是假名，但是能让我们找到本性，文字般若当下即是实相。

「 亦名中道义 」 ，中道即是不偏空、不偏有，当下不坏假名，当体即空，中道就是中庸、不偏的意思。

「 又云：‘诸法不自生，亦不从他生，不共不无因，是故知无生。 」 这句的解释很不简单。

「 诸法不自生 」 ，譬如这个毛巾产生出来有没有原因？当然有原因，没有无缘无故而生的，绝对不会无缘无故就产生。所以「诸法不自生」。

「 亦不从他生 」 ，也不是就着别的力量而生，它是藉着因缘而生，但是因缘当体就是空，所以「亦不从他生」。意思是：不是没有原因、无缘无故自己就产生了；也不是因为某一种力量把它变化出来的。

「 不共不无因 」 ，不共，不是和合而生；不无因，也不能说没有原因而生。

「 是故知无生 」 ，这句较不容易理解，举例来说。我们前面讲，因缘法是方便法；现在要说「无生」就更深了。「诸法不自生」简单讲就是毛巾不能自己生出来，也不能藉着别的力量加持之后而产来，因为别种力量当下也是空，虽然它明明有，但那种力量也是空，也不是共生、和合而生的。

诸位念头要转一下，现在是解释「无生」，不是解释「因缘」。刚才解释的是因缘法，有条件的；现在的意思是，因缘当下就是空性，条件当下就是空，所以说「不共不无因」。譬如藉着机械，机械这个因缘是空性的；藉着人工，人工当下也是空，叫做共生。藉着种种力量而生，叫做不共。虽然藉着某种力量和合而生，但是每一种力量都是空。不无因，也不能说它是没有原因而生。简单讲就是「无生」，就是「缘起性空」。缘起当下就是空性的，空性当下就是缘起的。缘起是立足于事相来看，以你见到的东西来解释，带有动态的东西；无生，则是自性当体即空，诸法不自生是空，亦不从他生也是空，不共是空，不无因也是空，句句都是无生。

「 又 《 维摩经 》 云：‘虽知诸佛国及与众生空，而常修净土教化诸群生 ' 」 虽然我们了解诸佛国土与一切众生当下就是空，但是要不坏事相，理事圆融。事相就是修行，理就是无生、空性。不能说一切无生，就教人不必求往生极乐世界，不能这样讲。

「 又云：‘譬如有人，造立宫室。若依空地，随意无碍。若依虚空，终不能成。' 」 这是讲，事相上要有根据。若是有人要建造宫殿，若是依空旷之处，随意无碍；若在虚空中，要如何建造房子呢？不可能。意思是，虽然诸佛所说之法是空性的，但是一定要不坏假名、不坏事相，要事修理圆。于理圆，必要事修——事要修，理才能圆满。

「 诸佛说法，常依二谛 」 ，二谛就是真谛讲空，俗谛讲有。真就是绝对、永远的意思，也就是空；俗就是依照世俗而说有。所以二谛融通三昧印，空、有圆融：有不是真有，当下就是空；空也不是断灭，当下就是妙有。所以空有、真俗二谛。

「 不坏假名，而说诸法实相 」 。实相就是无相无不相：无相，一切相皆是虚妄；无不相，不能破坏假名。所以说「佛说世界，即非世界，是名世界」，「佛说众生，即非众生，是名众生」（注：出自《金刚经》）。「佛说众生，即非众生」，因为众生当下就是空；「是名众生」，因为大家都说众生，不得不立名为众生，是方便说，而当下是空，这就称为实相。所以说真当下不坏假，假当下不坏真。

「 智者炽然 ， 求生净土，达生体不可得，即是真无生 」 ，炽然是急忙地，有很强烈的、坚定的、坚强的愿力。有智慧的人，他赶紧地积极地求往生极乐世界。

「 达生体不可得 ，即是真无生 」 ，知道要达到有一个东西来生是绝对不可能的，因为当下就是无生，这才是真无生。意思是，虽生净土，而本性当下就是无生，虽生而无生。所以「生者决定生，去者实不去」（古德语），你们应该读过这句。生者决定生，确确实实有往生极乐世界；去者实不去，确确实实无去，因为极乐世界也在我们本性中。

「 愚者为生所缚，闻生即作生解，闻无生即作无生解 ， 不知生者即是无生 ， 无生即是生 」 ， 愚者就是愚笨的人， 被生的名相所束缚，不知道生就是无生，听到生就被生的观念所束缚，作生的解释，听到无生就作无生的解释。他不了解生当下就是空性，就是无生；他也不了解无生当下就是生，就是妙有。

「 不知生者即是无生 」 ， 在「生」字旁边用笔注「虚妄生，故无生。」

「 无生即是生 」 ，在「生」字旁边注「妙有，无生当下具足妙有。」无生当下具足妙有，所以就是生。生即是不生，不生即是生，这是藉着无生的观念，融通空跟有的思想。

「 不达此理，横相是非 」 ，不了解这个道理的人，老是互相说是说非，格格不入。

「 瞋 他求生净土 」 ，就是对别人求往生净土发脾气，骂人消极、迷信、自私自利，只想自己跑去极乐世界，很多人都是这样。有人问：师父，你不感觉你们出家人很自私吗？我说：为什么说是自私？他答：大家都要去极乐世界，谁要下地狱、谁留在娑婆世界度众生？我对他说：往生极乐世界才有能力度众生，留在娑婆世界一品惑不断，怎么有能力度众生呢？常常有人耻笑我们修行人消极、迷信、逃避现实，其实他才是太傻了，不明白道理。没办法啊，他没有遇到善知识。你们就比较有福报，知道走进讲堂来。（众鼓掌）众生实在没办法，我们在修行，他还诽谤你，才是糟糕，还耻笑你。我们很可怜他，他还很可怜我们：到底是你可怜我、还是我可怜你，是修行人可怜众生没有修行的人、还是没有修行的人来耻笑修行人？谁笑谁还不知道！到临命终时，全身颤抖，他就会怕死、就知道担心了，那时叫天天不应、叫地地不灵，一生的享受都消散了，全都成空，随业而转。修行人就不一样了，临命终时快快乐乐的闭上眼睛回家去！太好了！

「 几许误哉 」 ，人家求往生极乐世界，他还对人发脾气，这是多大的错误！

「 此则是谤法罪人，邪见外道也。 」 这就是佛法的罪人，就是邪见、外道。

意思是说，诽谤我们求往生净土的人，对我们求往生净土生嗔恨心，这就是邪知邪见；念佛求往生净土，即是正知正见，是千真万确的，绝对不怕别人笑话！

所以，念珠要常不离手，要认真地念佛。你要记得：念佛为主，不是持咒为主——一定要记住；《弥陀经》必须要念，每天至少晚课时念一遍，最好是早课、晚课时能念二遍。有些祖师大德定课每天念三遍，有的念七遍，我们每天最少要念一遍，不能只念佛。只念佛是对不识字、读不了经典的人说的，他们生生世世没有与文字结缘，所以不识字，字也不认识他，不得已才唯求念佛的。对于认识字、能阅读经典的人而言，一定要加诵《弥陀经》。同时要以念佛为主。

要切记师父这句话！无论别人耻笑、议论些什么，我们都不须理会。此论（即《净土十疑论》）乃是智者大师所作，他是一代祖师，难道智慧还不及我们厉害吗？大师都这样说了，我们只需按照他的话去做就是了。这么厉害的人都教人念佛，何况我们智慧低劣、身为凡夫俗子的修行人？只有这样我们今天坐在这里才有意义。要对祖师的话深信不疑，决定不疑，求生极乐！

文殊讲坛

中华佛典宝库

精华佛学


< 第三疑 >

回目录

< 第三疑 >

下一页

【问：十方诸佛一切净土，法性平等，功德亦等。行者普念一切功德，生一切净土。今乃偏求一佛净土，与平等性乖，云何生净土？

答：一切诸佛土，实皆平等。但众生根钝，浊乱者多，若不专系一心一境，三昧难成。专念阿弥陀佛，即是一相三昧。以心专至，得生彼国。

如随愿往生经云，普广菩萨问佛：“十方悉有净土，世尊何故偏赞西方弥陀净土，专遣往生？”

佛告普广：“阎浮提众生，心多浊乱，为此偏赞西方一佛净土。使诸众生，专心一境，即易得往生。若总念一切佛者，念佛境宽，则心散漫，三昧难成，故不得往生。

“ 又求一佛功德，与一切佛功德无异，以同一佛法性故。为此念阿弥陀佛，即念一切佛。生一净土，即生一切净土。”

故华严经云：“一切诸佛身，即是一佛身。一心一智慧，力无畏亦然。”

又云：“譬如净满月，普应一切水。影像虽无量，本月未曾二。如是无碍智，成就等正觉。应现一切刹，佛身无有二。”

智者以譬喻得解，智者若能达一切月影即一月影，一月影即一切月影。月影无二，故一佛即一切佛，一切佛即一佛。法身无二，故炽然念一佛时，即是念一切佛也。 】

译：

问：十方诸佛国土的法性都是平等的，功德也完全相同；修行人应该普念一切功德，生一切净土，为什么这时却要偏偏指归求生西方极乐世界的净土？这样不就与平等的本性互相违背了吗？这样又如何往生净土呢？乖，就是违背。

答：

一切佛土，在理体上确实完全平等，但众生业力不同，心有分别，如果不一心一意专注在一念上，则很难成就三昧。专心念阿弥陀佛，这就能具足三昧，因为心念专致，能够往生西方净土。

例如随愿往生经中，普广菩萨问佛说：“十方世界都有净土，世尊为什么偏要赞叹西方阿弥陀佛的净土，让众生往生那里呢？

佛告诉普广菩萨说：“这里的众生，心烦燥杂乱，所以偏爱赞西方弥陀这一净土，让众生能专心于一点上，这样容易往生，若是念一切佛，念佛的太多，则心散漫，难以成就三昧，所以不能往生。

并且求一佛的功德与求一切佛的功德是完全一样的。因为佛的法性是完全平等的。所以专念阿弥陀佛即是念一切佛，生西方净土也就是生一切净土。

华严经中说：“十方三世一切佛身是同一佛身，都是同一心，具足完全相同的智慧，其无边的力量也是一样的。

经中还讲：譬如一个圆满的月亮，一切水中都映现它的影子，影子虽然有无量无边，但其根本的月亮还是一个。如是的无碍智慧，成就佛的清净法身，应现于一切刹土，而佛身却根本无二的。

智者借譬喻就能了解通达道理：一切的月影其实也就是一个月影，一个月影也就是一切的月影，月影是根本无二；所以一佛也就是一切佛，一切佛也就是一佛，法身是一样的。所以一心专念一个佛也就是念一切佛。

注：

「 实皆平等 」旁边标注几个字：「在理上平等」——意思是从本性道理上来说是平等的。然而佛已经没有业了，我们却还有业，业有无量无边各不相同，业障还有轻重之别，所以我们还无法见到平等的本性。因此，十方一切诸佛国土，从理上来说是平等的，但是从事上来说还没有达到平等。所以「一切诸佛土实皆平等」这是就理性来说，在我们的本性上这些当然是平等的。

在「 众生根钝 」旁加注几个字：「业力不同」——每个人的业力都不同。既然不同，当然就失去平等性的东西。每个凡夫尚未证得空性之前，他都会有分别、有差别心，在分别的当下就产生执著；而明心见性的人在当下就放下了分别心。这样就不同了，有很大的差别。所以说，众生根钝，是因为业力不同。

「 浊乱者多 」，浊乱，就是我们所说的五浊恶世，我们每天诵的《弥陀经》里就提到五浊：劫浊、见浊、烦恼浊、众生浊、命浊。为何说是浊乱呢？简单讲，见浊——光是见解，这个娑婆世界的邪知邪见、外道就有很多，见解都不同，会来扰乱你。命浊——我们的生命很短暂，刚刚听到佛法后不久就发生车祸丧命了，连念佛都来不及。烦恼浊——贪嗔痴重。《悲华经》中说到，在十方世界中，像我们娑婆世界这么乱、这么恶的非常少，十方国土里就数我们排第一名。娑婆世界是最痛苦的，众生悭贪不舍、邪知邪见、执著不放，很难教化。《悲华经》讲：他方国土树木自然结出果实，田地自然出产农作物，人欲便溺时地面自动开裂，事后又自然闭合起来。我们的世界就不同了，现在耕种都是要喷洒农药，打开报纸，满眼都是杀人、放火的新闻。最近发生的事，为了喝酒，酒女去隔壁桌陪酒，这样就不行了，一拔起枪来就疯狂扫射，死了好几个。这个娑婆世界说真的不是久居之处，非常混乱。

我现在就深深体会到了，我觉得学佛的人里也很乱。那张嘴老是在乱讲，在各个道场之间搬弄是非，他不是带阿弥陀佛来送礼，他是带是非来。这种人拜托你不要来我们讲堂，别的道场的是非请你不要带来我们这里，我们这里的「礼物」你也不要拿到别的地方。我们这里的佛法你可以带出去，但不要把是非传来传去的，这样不好。我们不要笑外面的人很糟糕，学佛的人一样糟糕。只不过外面的人比较严重。（众笑）学佛的人也很糟糕，一张嘴巴没几个人能守得住，来到道场听到一些事情，没有自己的主张，也没有亲眼看到就乱讲，到这个道场说这个道场的师父不对，到那个道场又说那个道场的师父不对，明明是白的也能说成黑的。不是外面的人才这样，学佛的人也是一样，还说得很有良心的样子：「别人把你害得走投无路了，我对你真是掏心掏肺，才卖个人情给你。」。太混乱了。所以我发现，要在这个世界修行的话有一个秘诀 , 那就是要装聋作哑，否则光是管这些闲事就会让你失眠、神经衰弱。

所以我念佛是这种心情：对这个娑婆世界我一无所著，根本不能住，这不是居住的地方，哪有地方能住？虽然这个讲堂盖得不错，有冷气，（师顿，众笑）不过我还是觉得这个世间很痛苦，没什么好执著的，你们的看法如何我就不知道了，我是觉得这个娑婆世界不值得留恋。我从来不靠谁，不靠任何人，包括我的徒弟、任何一个众生我都不会靠他们，因为临命终时，各人吃饭各人饱，你想靠谁呢？顶多是遇到善友为我们助念。总而言之，就是要靠我们自己。我们要有这种观念，我们要靠自己，自己吃饭自己饱，别人吃饭我们不能饱。只是想靠别人加持、靠人替你做功课，万一你死后，家人不懂事拿个猪头祭拜你，往生没帮助反而更吃力了！

浊乱者多，在这个娑婆世界，走到任何一处都是一样，没有一处不乱的。寺庙也是一样，也很糟糕，只是轻微一点，差别就这一点而已。所以我才对来这里共修的众生说：大家来这里都不要讲话，就是因为那张嘴巴。尤其是女人，我最怕那些四、五十岁的女人，我是说外面的人，在场的诸位都不会啦！你我都心知肚明啦（众笑）所以我希望大家来这里修行，要守得住嘴巴，安安静静的就好了，是非善恶都放下。你来这里就是修行的，不要讲一些是是非非：我听到什么了、我看到什么了……讲那些没有用，那是你家里的事，不要来这里说，来这里就是要了生死，为了往生的。

因为已经很浊乱了。这个娑婆世界已经够乱的了，人心险恶。所以内政部长来了我告诉他：「人的心恶，治安怎么会好呢？人的心恶，环保怎么会好呢？」众生都认为丢纸屑没什么大不了的，焚烧东西造成空气污染也没什么大不了的，只要我方便就好了，大家只图自己方便，都是自私的心 。人心恶治安就坏、环保就坏。我向中央官员建议，应该把佛教课程安排在学校中，他却充耳不闻，我也不是行政院长，说也没有用。（众笑）这些大官只知道要增加警察，增加镇暴部队，立法预算都增加了警察的新生开销，镇暴部队增加了几千人来镇压。但是人心在内，你镇压的只是外在，人的心若恶，虽然一时镇压下去，有一天还是会爆发。就像身上长了一粒疮，看到疮冒出来，只是从外表挖除，但是内在的体质若是不改变，有一天照常会长出来。

所以我向内政部长建议：宗教要立法，赶紧将佛法遍布到全台湾省！「好，好。我再看看，我再跟教育部联络看看。」然后摇摇摆摆就回去了。（众笑）只靠我一个老人家，已经要往生的人了，一个人在此一直呼吁佛教很重要、因果很重要、五戒很重要——有用吗？全国的人若是了解了因果，你想这个国家会乱吗？谁敢去做坏事！对不对？全国的人都守五戒，这个世界怎么会乱呢？不能杀生，哪一个人还敢绑票、杀人呢？哪个人敢携枪？

用重典，无非就是死刑，这也不是办法。比如陆正命案（ 注：台湾新竹国小男童陆正被绑票撕票案 ），国家若是抓到每个凶手都判死刑，那么绑票的人都会撕票，被杀害的人就会越多。因为反正都是犯死罪，迟早被抓到了也难逃一死，干脆先把小孩撕票，怎么可能让自己先死呢？所以说一个国家在乱世若是用重典反而更吃力，因为抓到就是死刑，没有量刑，必死无疑，那么每一件都撕票，被杀害的小孩就更多。

然而政客们天天在争吵，他们只知道世间治安很乱，环保很差，但却不知道问题的根本在哪里。根本在于人心会乱。人心为什么会乱？就是因为不来请教宗教家，即使拜访一下，也是蜻蜓点水般待个三五分钟，让媒体摄摄影、电视台报导出来——某某也来拜访宗教家了——而不能化为实际行动，把宗教的课程列入国中、高中、大学的教学，那怎么会有效呢？没有效啊！我在大学时听到佛法，你看我今天变得这么乖；我如果没有听到佛法，也许正拿着枪在社会上逞凶斗狠也说不定，这都是很难讲的。所以说「浊乱者多」，走到哪里都乱，父母亲乱，兄弟姐妹乱，走到哪里都乱。

「若不专系一心一境，三昧难成」。 三昧是指定慧均等，有定力又有智慧称为三昧。

「专念阿弥陀佛，即是一相三昧」。 下面要作笔记： 一行三昧就是行、住、坐、卧保持同一安详的心态 。就是说这个心态在动时是安详，是清凉，是无所执著；在静时也是安详，也是如如不动，永远如此，叫做一相三昧。一相三昧简单来说就是行住坐卧皆能如如不动，妙用现前，这就称为一相三昧。

「以心专至，得生彼国」。 因为他的心非常专才能往生。所以我才告诉诸位：是念佛最重要，不是持咒最重要。所有宗派中，只要是修净土法门的都是如此（别的宗派如密宗抛开不提，因为密宗里全是持咒），你要是修净土宗，千万不要颠倒。若以十小时计算，祖师大德们念佛是七小时，持咒是三小时，简单讲念佛占七成时间，念咒只占三成。这点一定要清楚，不能本末倒置。为什么说临命终助念要念阿弥陀佛呢？为什么没人助念大悲咒呢？因为直截了当！大悲咒平常自修时认真念是对的，但是一定要专修念佛。那么什么是最好的方法？——现在科技很发达，买录音带回去听，自然有人念给你听。不论你在煮饭也好、洗菜也好、切菜也好，都可以听到佛号，听习惯之后就有这个业，由于你每天念佛、发愿往生，阿弥陀佛的愿力就像磁铁一样，把你吸附过来，临命终时，神识中的佛号浮现，人人便都能往生极乐世界，还有哪个人往生不了呢？

这里「愿」字最重要，你若只是认真念佛，但是不想往生极乐世界，只想着我要消灾，这样是没有用的，临命终时也不能往生。所以念佛当中的每一个念头都要想着：「我要往生，阿弥陀佛！我决定要往生，我决定相信本师释迦牟尼佛，我决定相信阿弥陀佛，我决定相信有极乐世界。」有了这样强大的愿力，和阿弥陀佛强大的愿力就像有很大吸力的磁铁般一拍即合。

将你思念男朋友的心转来思念阿弥陀佛，我就不信哪一个人不能往生。想男朋友想到发疯都有可能，想阿弥陀佛怎么不会想到发疯？人总是错用心，叫他念佛，没有声音；吵起架来，骂得震耳欲聋 , 远在十条街以外都听得到。人造业时拼了老命，念佛时就懒洋洋的，问他为什么不大声点，他说：「我得了感冒。」等会儿 和 先生吵起架来，嗓门又很大了。颠倒的众生啊！念佛就有气无力了。

所以过去有一位祖师大德很厉害，他用的方法是没人能做得到的，我看到这段公案也不禁流泪，非常感动！他是怎么修行的？每天一早起来，就是跪在佛前，扯开喉咙一直喊，看你来不来：「阿弥陀佛阿弥陀佛阿弥陀佛……」（师拼力喊）我一定要往生，你一定要来接我。拼了命一直念，喊到没有声音为止，然后才休息，然后再喝黑面蔡杨桃汁（注，台湾一知名饮料品牌，师幽默的说法）（众笑）。你想想若是我今天做佛 ，我听他这么念也会心酸，不去接引他也不行。他每天扯开喉咙念，跪在佛前念，意思让你不来都不行，因为我一定要往生，不然就拿这条命跟你拼了。如果我是阿弥陀佛，一定要去接引他，不然等着被他吵死吗？光是被他吵就吵死了！他想的这一招很厉害，这招很管用，他跪在佛前一直吵阿弥陀佛，吵到他受不了，不来接也不行。我们就没这种功力，念半小时就没有力量了。从中可见古人求往生的专精，每一念当中都有愿力。这就是「以心专至，得生彼国。」

「如随愿往生经云，普广菩萨问佛：“十方悉有净土，世尊何故偏赞西方弥陀净土，专遣往生？” 佛告普广：“阎浮提众生，心多浊乱，为此偏赞西方一佛净土。使诸众生，专心一境，即易得往生。若总念一切佛者，念佛境宽，则心散漫，三昧难成，故不得往生。」

十方都有净土，为什么世尊本师释迦牟尼佛您特别赞叹西方阿弥陀佛净土呢？阎浮提就是南赡部洲，也就是我们这个地球。我们这个地球的众生大家心多很乱，所以要偏赞西方净土。你看！佛非常清楚我们这个世界的人生，大家的心都很乱，所以他才偏偏赞叹西方净土，要让众生专心于一个境界，这样才比较简单能往生。真是一针见血！

「 若总念一切诸佛，念佛境宽。 」

在大藏经里有《千佛名经》和《万佛名经》，专门讲十方三世一切诸佛名号，你若看了准会头昏，里面的佛太多了，全是诸佛名号。在大陆就有过年拜万佛的，从初一拜到十五，共有一万个诸佛名号；我们才拜三千佛，拜初一、初二、初三而已。打开《万佛名经》，里面全是诸佛名字，那么你要念哪一尊呢？

别说是记一万尊佛的名字了，像我妈妈，我们四兄弟的名字有时还记不清楚——她今天不在这里，回台北去了，给她漏气（台语「漏某人的底」）没关系——她若是要叫其中一个，就把四兄弟的名字都喊一遍，比如喊我时，四个的名字全都叫到了：「滋木、锦茂、煜碧、益谦！」不知到底要叫哪一个。所以说要让师妈拜一切佛，要怎么拜？她还会问你：「要拜哪一尊？」那怎么有办法呢？

别说师妈了，连我都不可能，我三个小时只能背四千五百字而已。我曾经试过，一本没看过的书打开来背，三小时以内能记住的只有四千五百个字，我只有这种脑筋，背一万尊佛名是没办法！我《楞严咒》才背了十八个小时，听说有人背了半年还背不过来，像我这种脑筋普普通通的还没办法背万佛，让他记万佛名号有可能吗？不可能。以师父这种头脑、智慧、学历，也没办法去念那么多佛名，所以还是要专，一定要专攻一佛，是不是这样？

「 又求一佛功德，与一切佛功德无异，以同一佛法性故。 」意思是佛佛道同，诸佛的本性法性都平等。用笔记下来： 对有情称佛性，对无情称法性，佛性、法性同一性 ，就是「有情无情，同圆种智」。因为同一佛法性故，因此平等。

「 为此，念阿弥陀佛，即念一切佛。生一净土，即生一切净土。 」生一净土，就是指往生极乐世界。极乐世界是阿弥陀佛集二百一十亿诸佛国土的优点，以愿力修行造成的清净佛土，所以极乐世界超越十方三世一切净土。你生到极乐世界，即得神通自在，要到他方国土，刹那之间即至。

世间什么人最可怜呢？是听到佛法的人可怜，还是没有听到佛法的人可怜？当然是没有听闻佛法的人可怜。祖师大德说了，还有一种人比没有听到佛法者还可怜，你们知道吗？那就是听到了佛法，却不实际去行动的人。他知道有极乐世界，知道有阿弥陀佛，但他却不念佛，不求往生极乐世界，这种人是愚中之愚！不肯用功，只想来听听经，可是光知道有阿弥陀佛、有极乐世界有什么用呢？听到了佛法，知道要了生死，又有了直接的方法，而且还是最简单的，但是却不肯用功，这是世界上愚痴中的愚痴，是最愚痴的人。了解了佛法，就要付诸行动，赶快行善，早晚做功课，要赶紧开始修行。光听经是没有用的，要去行持，要拜佛，要用功。

「 故《华严经》云：“一切诸佛身，即是一佛身。一心一智慧，力无畏亦然。” 」一切诸佛之身，集中于一佛之身。用笔记录： 一心就是同一佛心，一智慧就是同一智慧 。佛心，心心相同。诸佛佛佛道同，诸佛之心完全相同。佛的般若智慧，完全是实相、空，完全一样，同一智慧。再用笔记： 力是十力，无畏是四无畏 。亦然，也是一样。

十力就是佛的十智力，这在《大专佛学十四讲表·第一讲表》「佛的十智力」中解释得很清楚，这里不再重复了。佛的十智力包括佛能知道你前世造何种业、今生得何种果报等等。譬如有人今生长得很漂亮，佛知道这是因他前世懂得礼敬三宝；如果有人牙齿生得非常整齐，佛知道这是因为他前世遇到佛和一切众生时，能赞叹三宝无量的功德。

今天我收到《慈云》杂志，里面写着八个字的大标题：「诽谤僧众得无量重罪」。意思是诽谤出家人得无量重罪，决定堕地狱。我会把那篇文章拿去打印分给你们，为了救众生。文中说：「不管僧人持戒、破戒、无戒，在家居士必须统统礼敬、供养。何以故（为什么呢）？就像一颗细碎的钻石，都比一大堆瓦片更有价值。」一大堆瓦片就是指在家人，一颗小小的钻石就是指出家人，即使很小的一块，但仍然很有价值。

这篇文章写得很好。打印出来分给大家看之后，就没有人再敢说第二句话了，吓都吓死了，保证不敢再造口业。文中讲到，过去有一女众，是个十几岁的小妹妹，在寺院里看到一个出家人，由于他貌相不是很庄严，于是就诽谤他长得像秃头，这下就不得了了。后来这些话传到佛陀的耳中，佛揭示说，因为这个小孩无心造下口业，将要堕入五百世不能说话当哑巴。她的母亲得知后非常苦恼，就带着女儿来见世尊：「以何因缘？」小孩一句不懂事的话何至于获这么重罪？佛就告诉她：「就是因为她不懂事业报才轻，若她是故意的，那是要堕地狱的。因为她诽谤的那个人是已经证得阿罗汉果的菩萨了。」

看到这件公案，我都不敢再说什么了。一句话导致五百世无法说话，打死我也不敢造这种口业。所以每一个出家人来我都会赞叹他，万一碰上的是菩萨一诽谤就惨了，换成我要五百世当狗了。每个出家人我们都要把他当作菩萨看待，不乱讲话就没有关系，万一说错话诽谤，事情就严重了。所以我现在就让陈竹阳用醒目的大字打印出来，给你们一人分一张，回家贴在墙上，看了脚底都会发冷！因为一句话说错就会下地狱了，尤其是在三宝门中。因为是文言文，可能会看不懂，所以发下去之后我还要再解释一遍，写得非常好！

四无畏，其中有「说法无畏」，佛说法无畏，词无碍，度众生使心无恐惧。

「 又云：“譬如净满月，普应一切水，影像虽无量，本月未曾二。 」意思是，譬如十五之夜的月亮，只要有水的地方都能见到，水缸中能见到月，河川、大海之中亦能见到月；影像虽然是无量的，但是本来的月亮却并没有两个。本月，比喻我们的本性，本月无二指我们的本性完全相同。虽然我们念佛，佛来到我们心中，你说佛有来，其实佛没有来；就像说月亮有来到水中吗，其实月亮并没有进来到水中，但你同样也能见到月亮。所以说「不来亦不去」是诸佛的本性，就像本来就不曾有两个月亮、只有一个一样，本性也只有同一个。

「 如是无碍智，成就等正觉，应现一切刹，佛身无有二。 」无碍智就是无碍的智慧。成就等正觉，就是成就无上正等正觉，即成佛。一切刹就是诸佛刹土，就是三千大千世界。佛身无有二，指佛身都是同一体，因为佛身是空性的，只有妙有。

「智者以譬喻得解。」 有智慧的人就能藉着譬喻得到解答。

「智者若能达一切月影即一月影，一月影即一切月影，月影无二故；一佛即一切佛，一切佛即一佛，法身无二故。」 达，就是了解。有智慧的人若是能了解，一切月影就是一月，简单讲就是说一切诸佛就是同一佛；一月影即一切月影，简单讲一佛就是一切佛，诸佛佛佛皆同，因为法身无二故。在「法身无二」旁注： 空、无相、无念、无作，故无二 。法身就是空相，就是无相，就是因为无相才能不二。

「炽然念一佛时，即是念一切佛也。」 炽然，像火熊熊燃烧，形容发大愿力，认真地念，专念的样子。简单说，你若是专心念一佛时，那就是在念一切佛。

文殊讲坛

中华佛典宝库

精华佛学


< 第四疑 >

回目录

< 第四疑 >

下一页

【问：等是念求生一佛净土，何不十方佛土中，随念一佛净土，随得往生？何须偏念弥陀佛耶？

答：凡夫无智，不敢自专。专用佛语，故能偏念阿弥陀佛。云何用佛语？释迦大师一代说法，处处圣教，唯劝众生，专心偏念阿弥陀佛，求生西方极乐世界。如无量寿经、观经、往生论等，数十余部经论文等，殷勤指授，劝生西方，故偏念也。又弥陀佛别有大悲四十八愿，接引众生。

又观经云：“阿弥陀佛有八万四千相，一一相有八万四千好。一一好放八万四千光明，遍照法界。念佛众生，摄取不舍。若有念者，机感相应，决定得生。”

又阿弥陀经、大无量寿经、鼓音王陀罗尼经等云：“释迦佛说经时，皆有十方恒沙诸佛，舒其舌相，遍覆三千大千世界，证成一切众生念阿弥陀佛，乘佛大悲本愿力故，决定得生极乐世界。”

当知阿弥陀佛与此世界，偏有因缘。何以得知？无量寿经云： “ 末世法灭之时，特驻此经，百年在世，接引众生往生彼国。 ” 故知阿弥陀佛与此世界极恶众生，偏有因缘。其余诸佛，一切净土，虽一经两经，略劝往生。不如弥陀佛国，处处经论，殷勤叮咛，劝往生也。】

译：

问：既然是念一佛净土就是念十方净土，那么为什么不随意选择十方净土中的一个，而偏偏选择西方净土，念阿弥陀佛呢？

答：凡夫没有智慧，不敢自以为是自己做判断。但是众生相信释迦佛语真实不虚，本师释迦佛告诉我们专念阿弥陀佛，所以我们才会专念阿弥陀佛。释迦牟尼佛说法四十九年，处处都是圣人的教化，释迦佛劝我们专念阿弥陀佛，求生西方极乐世界。例如无量寿经、观无量寿经往生论等等的几十部的经典、论著、文章中再三劝导娑婆世界的众生，一定要求生极乐世界，要好好专心念佛，所以特别偏念阿弥陀佛。而且阿弥陀佛有四十八大愿，接引众生。

观无量寿经中说：“阿弥陀佛有八万四千种相，每一种相里有八万四千的相好庄严，每一种相好里又放八万四千种光明，普照法界。对念佛的众生，都摄取不舍。如果念佛者，发菩提心专心诚意与佛感应道交，决定能够往生。

阿弥陀经、大无量寿经、鼓音王陀罗尼经等经中说：“释迦佛说有关念阿弥陀佛的经典的时候，都有十方恒沙诸佛，出广长舌相， 盖满整个三千大千世界，以此证明一切众生，只要发菩提心专心诚意阿弥陀佛，乘佛的大悲心和大愿力，一定能往生极乐世界。”

应当知道阿弥陀佛与娑婆世界，很有缘分。从哪里知道呢？无量寿经中讲：“末世其它法都灭了，而此经还将驻世一百年，以接引众生往生西方净土。”因此知道，阿弥陀佛与这个世界的极恶众生，特别有因缘。其他的佛和他们的净土，虽然有一两部经提到，但也只是略劝众生往生而已。不像阿弥陀佛的净土，处处经论都殷勤叮咛，劝大家往生。

注：

「 凡夫无智，不敢自专 」 ，我们凡夫是没有智慧的。 自专 ，就是用自己的智慧去判断；就是不敢自以为是。既然诸佛平等，同一法身，随便念一佛净土都行，为什么偏念阿弥陀佛净土呢？这里就解释了：因为凡夫根本没有智慧，不敢自以为是，用自己的意思去判断。

「 专用佛语 」 ，就是绝对相信佛所讲的话，相信本师释迦牟尼佛不打妄语。

「 故能偏念阿弥陀佛 」 ，因为阿弥陀佛是本师释迦牟尼佛介绍的，所以我们今天才会偏念阿弥陀佛。

许多年纪大的人都会问一个问题，不少年轻人也会问到：本师释迦牟尼佛与阿弥陀佛有何不同？我说明一下：释迦牟尼佛是应化身，阿弥陀佛是圆满报身；释迦牟尼佛出生在印度，有父母兄弟；阿弥陀佛在极乐世界，不是出生在印度，我们见不到。是释迦牟尼佛通过经典介绍给我们，我们才认识到有一尊阿弥陀佛，他的极乐世界是多么殊胜，阿弥陀佛又是多么慈悲，并教我们专念阿弥陀佛往生净土的方法：我们想生到极乐净土是最简单的，临命终只要专念十声，就能了脱六道轮回。生生世世不必再当小鸟被人猎杀，「做鸡做鸟无了时」（台语童谣）；今生汉堡也吃了不少吧？来生也不用被拿去做汉堡，被剁成肉酱。

所以说今生若没有往生，麻烦就很大了，来生会做什么也没有人知道。更别说遇到佛陀了，若是能遇到像我慧律，就已经很不错了，我至少会指引你一条修行的道路；若遇到某某人你就很麻烦了，我说的某某人你们知道吗？若是遇到邪知邪见的人，你的麻烦就大了。

「 云何用佛语？释迦大师一代说法，处处圣教，唯劝众生专心偏念阿弥陀佛，求生西方极乐世界。 」

为什么要专门信用佛陀的话呢？释迦佛祖一生说法，处处都是圣人的教化，不打妄语。

「 《观经》 」 ，就是《观无量寿佛经》。

「 《往生论》 」 ，昙鸾大师也有注解《往生论》。

「 殷勤 」 ，一遍又一遍，不厌其烦，再三叮咛，非常恳切。

「 指授劝生西方，故偏念也 」 ：再三劝导娑婆世界的众生，一定要求生极乐世界，千万不要修别种法门，要好好专心念佛，所以特别偏念阿弥陀佛。

「 又弥陀佛别有大悲四十八愿，接引众生。 」 ：

因为阿弥陀佛在因地修行时，发下四十八大愿，要来招引众生。

我有时看到丧葬的挽联就很想笑，有的写着「驾鹤西归」，那只鹤要飞多久啊？十万亿佛土就算坐太空梭也飞不到，还驾鹤西归﹋那只鹤是什么鹤 ? ﹋还有些人写「金童玉女接引西方」，根本就不懂，都是道士乱写的，极乐世界怎么会有金童玉女呢？否则极乐世界岂不还是有男女之别了？皆是金刚不坏身，清净之身。有人说：金童玉女不是在观世音菩萨座下吗？我说，那是电影演的，我从没见过经典有写金童玉女，你在哪本经典上看到的？

就像翻遍大藏经也没有看到「白衣神咒」，什么「人离难，难离身，一切灾殃化为尘」，叫他不要念，他又已经念了三、四年了，其实这是没有根据的，在大藏经上根本没有记载。大藏经里有大悲神咒，与其念这个不如念大悲咒，大藏经里一清二楚地记载着「大悲心陀罗尼」。有根据的不念，反倒是念那些没有根据的。有的人还在末尾加一个「嘿！」念过这么多咒，我还没念过这个字。自己念也没人教，都是自己创造的；还会自己比个手印（师拈指，众笑），放一杯水在面前。问他这是什么手印？他说：我不知！这是什么手印你们知道吗？这叫做甘露手印。他为了装得像观世音菩萨，自己也比得有模有样，但是老鼠从面前跑过，还去偷偷瞄它；观世音菩萨会偷瞄老鼠吗？真受不了﹋

比手印时还把女儿叫过来：「来，看看，妈妈像不像观世音啊？」现在是观世音很自在，晚上丈夫回来就开始吵架了。观世音又名观自在，观自在是指自利而言，他观照五蕴皆空，所以得到自在；观世音是指救度众生，听到世间的音声就来救度。不是你空坐在那里，外表装得像观世音，等先生回来一打起架来就不像观世音了，像夜叉、罗刹，大声吼几句观世音就不见了﹋所以众生实在很悲哀。做观世音那么简单吗？无量劫来修行，再大的侮辱也能够忍耐，哪里会像我们这些众生？

说到阿弥陀佛发的四十八大愿，我们下一部要讲的《无量寿经》非常重要，「净土经王」就是我们十五日要讲的《无量寿经》。因为上一部所讲的《阿弥陀佛经要解讲义》年纪大的、书读得少的人会听不懂，这部《无量寿经》再听不懂就不行了，所以这部经我会讲得很浅，让年纪大的人都听得懂。因为《无量寿经》实在太重要了太重要了，听不懂就很可惜，所以我尽量讲得很浅显，用很简单的名词来解释，故此选用白话文的注解本，认真给大家研读解释，来普利一切众生，

「 又《观经》云：“阿弥陀佛有八万四千相，一一相有八万四千好，一一好放八万四千光明。遍照法界念佛众生，摄取不舍。”若有念者，机感相应，决定得生。 」

为什么佛有八万四千相呢？这里有二种解释，一种是：佛本无相，以众生相为其相，八万四千比喻无量无边，因为众生无量无边，所以看到佛的相也是有无量无边，简言之佛便有八万四千相，其实佛岂止八万四千相呢？每一个众生的境界不同，见到佛的相便不同。譬如我们凡夫没有断惑，往生到极乐世界，花开见佛，见到的佛的身相就比较小；若是证得菩萨果之人，或明心见性、证悟本性的人，大开悟的人，他以实相念佛，往生便是上品上生，他所见到的佛就是无量无边极大的佛身，不像我们这种业障重的凡夫，造业多端，通过求忏悔、持戒、修善，往生后花开见佛，看到的佛身就比较小。佛无相，因为他证得平等本性，怎么会有相呢？所以「诸佛无相，以众生心为相」，所以说佛有八万四千相。这是第一种解释。

第二种解释认为：本性自有具足，性色真空，真空性色，也就是说，八万四千相当下就是本性影现出来的无量无边的变化，简单讲就是妙相庄严。妙相庄严，就是无量无边的庄严相，都是由本性影现出来的，所以说佛有八万四千相。

「 一一相有八万四千好 」 ，每一相都有八万四千种相好，这八万四千相是千变万化的，每一千变万化又有八万四千种千变万化的相好。

「 一一好放八万四千光明 」 ，每一相好又有八万四千千变万化的光明。很惊人啊！佛的本性的力量、威力很惊人，佛到底有多么相好光明？有多么庄严？对我们而言是无法想象的，无法形容的。所以聪明人，尤其是爱化妆的女众中的聪明人，绝对是拼了命也要往生极乐世界，因为那种相貌的庄严非常惊人，根本不需要化妆。

我们看化妆品，去日本就看 POLA ，去欧洲就看 CD 、兰蔻……可是不论你再怎么化妆，也不可能如佛的相貌一般。人的皮肤，像师父的手就已经很漂亮了，而经典上讲佛身相，若是有灰尘飞落，会沿着皮肤散开，无法粘附到皮肤上，所以佛是搓不出污垢的，光是这一点相好就很惊人了，如何能够修到这样呢？因为佛证得金刚不坏，平等，证悟空性，所以自性本具有的庄严相便显现，影现出来的色身才有无量无边的相好，也就是妙相庄严。每一相都是会归到本性的，本性就是色相，色相就是本性，这就是《楞严经》所讲的「性色真空，真空性色」的道理，具有无量的庄严。爱美的人听我的话没有错，你一心念佛，到极乐世界，就没有人比得上你，靠化妆品是没有用的，只是暂时装饰一下，权且保持礼貌而已。

世间人常说「人不可貌相」，其实人的貌相很重要，貌相庄严是长劫修慈悲、忍辱与施舍才能够庄严，不庄严者大部分是因为前世嫉妒，脾气暴躁，以及恶心陷害别人。所以貌相庄严与否差别很大了，如果能长得庄严，我宁愿矮小也不要紧，（众笑）所以我不会埋怨师妈﹋若是我生成身高一百八十几公分，却长得像张四妹（穿山甲人），这样就惨了，那也是很令人同情的。所以你不要认为人不可貌相，那只是少数人；我们多数人还是业随心转，相随心转，面貌是随业力变化，随心所转的。所以要是看到一个女众怎么长得这么漂亮？那是因为前世不曾害人，不曾动念头说人坏话，心地善良当然貌相就很好，肯定是这样的。

至于说佛的相貌，实在是不得了啦。说到佛有三十二相，就连佛的一名弟子、佛的堂弟阿难，也有三十相。阿难出家之后已经现出家身了，在街上走过还是有无量的女众为他倾倒，可以想见他的相貌庄严到什么程度。若是见到佛，我看这些女众们都要失魂落魄了。这还只是释迦牟尼佛的应化身，若是论到阿弥陀佛的报身，那就更不得了了。所以再傻、再愚痴的人，大家也都要往生到极乐世界。要去吗？「随我来也！」（众鼓掌）就像歌仔戏所演的，拿着拂尘一挥：随我来也！这是讲佛的相，下面要说佛的慈悲。

「 机感相应 」 ， 机 ，指众生； 感 ，指佛菩萨。佛菩萨能感，众生机能应，此为「 机感相应 」。机又指众生的根机，感则是佛菩萨的慈悲，所以机感相应则「 决定得生 」。所以我现在为在座诸位授记：你若是能决定不疑，不论你过去造了何种业，你要放下，好好持戒，念佛求忏悔，决定往生！这是佛说的，所以在座诸位，你们决定往生极乐世界，我先祝福你们早日往生！这是最好的话，是师父对你们最大的祝福。（众鼓掌）为自己鼓鼓掌﹋若是不往生就凄惨了，来生就痛苦了。

「 释迦佛说经时 」 ，就是释迦牟尼佛讲经时。

「 舒其舌相 」 ，出广长舌相。「 舒 」，就是伸。这句指，不只是娑婆世界的释迦牟尼佛赞叹阿弥陀佛，连十方诸佛都赞叹阿弥陀佛。

「 乘佛大悲本愿力故，决定得生极乐世界。 」

在座诸位，你们回去将「决定得生极乐世界」八个大字贴在墙壁上，这样就不会怀疑了，决定不疑。所以放心！现在若是遇到逆境，或是痛苦、不如意的事，都不要紧！大丈夫です！（日语だいじょうび，没关系，可以的）受一点委屈算什么？百年之后往生西方极乐世界，要去过消遥快乐的日子，要好好地跟佛学习，证悟无生法忍后，要回来娑婆世界度众生，所以受一点委屈不算什么。

「 何以得知？ 」 如何知道的呢。末世，也就是指我们这个末法时代。佛教分正法期、像法期、末法期，正法期一千年，像法期一千年，末法期是一万年。特留这部经典多驻世百年，要来接引无量众生，往生西方极乐世界。

「 故知阿弥陀佛，与此世界极恶众生，偏有因缘。 」 ，你看不光我这么说，经典也是这样说：「极恶众生」，我们就是极恶众生啊，所以排泄物又脏又臭。业重的人排泄物都是又臭又污秽，食荦腥的人，尿带白浊，又黄又臭；吃素的人，放屁都不臭，这是说真的，不信你去我那里试试看﹋什么时候最明显呢？我们去亲近忏公时，那里山上住的人都吃素，排泄物都不觉得臭。明天若是办斋戒学会，百余位大专生来到山上，明天厕所里就臭气熏天了，因为在山下大家都吃荤腥，上山排出来都臭气冲天。所以我们的业重，十方诸国土中，想找到这么臭的身体，想找到像我们这么浊恶的众生，真是太稀少了！

你到日本看看，东京的股票市场虽然有三万多点，表示它的经济交易额居世界的榜首，但是在日本走一圈，没有听到日本人在念阿弥陀佛的，除了两个， TOMOKO 和 KEKO ，是我们这里一个留学生带来的二个日本朋友，跟我们同坐一辆游览车，见面时会说「师父，阿弥陀佛！」全日本只能听到他们二人在念而已，其余会念的都是台湾人，哪些台湾人呢？师父的徒弟嫁到大阪的、住在东京的﹋但那是中国人，听不到日本人在念佛。

所以在座诸位，你到国外各地走一走，无论是 KYOTO( 京都 ) 、 ASAKUSA( 浅草 ) 、 HIROSHIMA( 广岛 ) 、 TOKYO( 东京 ) 、 OSAKA( 大阪 ) ，这样人口几百万、几千万的城市，没有半个人在念阿弥陀佛，也看不到一个出家人，可怜！所以摸摸你的良心，摸摸胸膛想想看，今天能出生在台湾，衣食住行不用烦恼，安居又乐业，国泰又民安，虽然有一些黑星、红星手枪（指枪击案）出现，不过我们不去惹他就没事了，信佛的人这么多，在座诸位能来到讲堂，听到正法，又能产生信心，懂得要念佛，所以我很赞叹各位，你们不是修一劫二劫来的，你们已经修了很久很久，是长劫修行而来，我都将你们当作菩萨，你们知道吗？真的啊，你们是菩萨再来的﹋（众笑）。因为在这个极恶世界知道要信佛的众生实在是微乎其微，你们是幸运之中的大幸运人；我也是一样，因为我为你们演说，也是知道有一个极乐世界，从来没有怀疑过。所以说「极恶众生」，确实是如此。

「偏有因缘」 ，世界上很多地方都是根本没有人信佛，没有人念佛。像在日本，有二种主要宗教，一个是天理教，一个是日莲正宗，但哪里有人念佛？我们日本话又不通，不然就会去用日语讲经。但我只是不学，想学的话，三年就能对答如流了。不过学那个做什么，日本人和我又没有缘，我还是和你们比较有缘﹋所以我来救你们就好了，救他们做什么﹋

「其余诸佛一切净土」 ，其他一切诸佛一切净土。

「殷勤叮咛劝往生」 ，劝导你要往生极乐世界，简单来说就是背水一战。这一生你都要记得：念佛往生就是背水一战！将你的生命全部投资下去。我就是这样，把生命全部投资进去。背水一战，不是生就是死。

文殊讲坛

中华佛典宝库

精华佛学


< 第五疑 >

回目录

< 第五疑 >

下一页

【问：具缚凡夫，恶业厚重。一切烦恼，一毫未断。西方净土出过三界，具缚凡夫云何得生？

答：有二种缘，一者自力，二者他力。自力者，此世界修道，实未得生净土。是故璎珞经云：“始从具缚凡夫，未识三宝，不知善恶因之与果，初发菩提心。以信为本住在佛家，以戒为本受菩萨戒。身身相续戒行不阙，经一劫二劫三劫，始至初发心住。如是修行十信十波罗蜜等无量行愿，相续无间满一万劫，方始至第六正心住。若更增进，至第七不退住，即种性位。”此约自力，卒未得生净土。

他力者，若信阿弥陀佛大悲愿力摄取念佛众生，即能发菩提心行念佛三昧，厌离三界。身起行施戒修福，於一一行中，回愿生彼弥陀净土，乘佛愿力机感相应即得往生。

是故十住婆沙论云：“於此世界修道有二种，一者难行道。二者易行道，难行者，在於五浊恶世，於无量佛时，求阿裨跋致甚难可得。

“此难无数尘沙说不可尽，略述三五。一者外道相善，乱菩萨法。二者无赖恶人，破他胜德。三者颠倒善果，能坏梵行。四者声闻自利，障於大慈。五者唯有自力，无他力持。譬如跛人步行，一日不过数里，极大辛苦，谓自力也。

“易行道者，谓信佛语，教念佛三昧，愿生净土。乘弥陀佛愿力摄持，决定往生不疑也。如人水路行，藉船力故须臾即至千里，谓他力也。譬如劣夫从转轮王，一日一夜周行四天下，非是自力，转轮王力也。”若言有漏凡夫不得生净土者，亦可有漏凡夫应不得见佛身。然念佛三昧并无漏善根所起，有漏凡夫随分得见佛身相也，菩萨见微细相。

净土亦尔，虽是无漏善根所起，有漏凡夫发无上菩提心，求生净土，常念佛故伏灭烦恼，得生净土，随分得见粗相，菩萨见微妙相，此何所疑？

故华严经说：“一切诸佛刹，平等普严净，众生业行异，所见各不同。”即其义也。 】

译：

问：被烦恼束缚的凡夫，恶业深重，烦恼也未断一毫，又怎么能往生到出离三界的西方净土呢？

答：有两种因缘可以成就，一种是靠自己的力量，另一种是他力。所谓自力就是一直在这个世界自己修行，这种人确实没有往生净土。在 《璎珞经》上这样说：“一个烦恼不断，不了解佛法僧三宝，也不懂得善恶因果的凡夫，从初发心修行开始。凭借着对佛法的信心，常生在有佛法的家庭；受菩萨戒后，并且生生世世不断的持戒修行，这样一直修行三劫，才能达到别教初住位，也就是所谓的初发心住。接下来就修十信位的十种波罗蜜等无量的愿行，一直不间断的修直至满一万劫为止，这时才能证到第六的正心住。如果再能精进用功的话，就能进入第七的不退住，就是种性位。”这就是所谓的自力修行，但即便这样，还是没有能力往生净土。

借他力修行的人，假若相信阿弥陀佛大悲愿力摄取念佛的众生，如果能发救苦难众生的菩提心并且专心念佛达到念佛三昧，厌离三界恶世。身体力行，持戒修福，并且都回向弥陀净土希望往生彼国，乘佛的愿力加上自己与佛的感应力就能往生净土。

十住婆沙论中说：在这个娑婆世界修行有两种，一种难行道，另一个是易行道。难行道就是在五浊恶世，经过无量佛出世，想要求不退转，不再退堕为凡夫、不再退至三界六道轮回，这是非常非常困难的。

“这种艰难的程度无数尘沙劫的时间也难说完。简单归纳如下几种：一种是外表看起来很善良，但其实并不是佛法；二，遇到凶恶之人，破坏阻挠我们修行；三，善恶颠倒，好的当成坏的，结果破坏了别人的清净梵行；四，声闻小乘，没有大慈大悲之心；五，只凭借自己的力量，但却没有佛菩萨的加持。这就好像一个腿脚不好的人，步行一天也不过几里，而且还辛苦无比，这就是所谓的自力。”

“易行道，就是相信佛的话，知道要一心念阿弥陀佛，知道发菩提心，愿意往生西方极乐世界。乘阿弥陀佛的大悲愿力摄持，就一定能往生西方净土。好比走水路的人，藉著船的力量，片刻就可以走千里，这就叫做他力。譬如愚劣的凡夫跟着转轮王，一天一夜就可以行遍四天下，这不是他的力量，而是转轮王轮宝的力量。”如果说有漏的凡夫不能往生净土，那么有漏的凡夫应该也不能见到佛身了。而事实上，我们知道念佛三昧是随著无烦恼的无漏善根而引发起来的，有漏的凡夫还是可以随著他修行的进展，而见得到佛身的粗略相貌，菩萨见得的是佛的微细相貌。

往生净土也这一样，虽然一开始是有漏的善心善行，但只要发菩提心，愿意求生净土，经常念佛所以能够降伏烦恼往生净土，并且能随各人的功力见到佛的粗略相，而菩萨见到的是微妙相。这是没有什么好怀疑的。

因此华严经说：“所有诸佛的净土，全都是一样的庄严清净，只是由于众生各人的业力及修行程度不同，所以各各所见不同。”就是这个意思。

注：

何谓「 具缚 」？在旁注记： 缚是烦恼的别名 。我们是被贪嗔痴的烦恼绑死的凡夫，恶业造得如此重，不是杀生、偷盗、邪淫、妄语就是饮酒，不持戒，毫无威仪，恶业厚重。

「 一切烦恼一毫未断 」，丝毫都没有断烦恼。一毫未断，未断什么呢？在旁注记： 见、思未断 ，即没有断「见惑」与「思惑」。

没断见惑，就连初果也未证得，见惑与思惑未断，就不能出三界，而西方净土超越三界，那么被烦恼困住的凡夫，没有断惑出三界，如何能够往生西方极乐世界呢？

「有二种缘」 ，缘就是条件，有二种条件。

「一者自力」 ，第一个就是靠自己的力量。

「自力者，此世界修道，实未得生净土。」 我们在这个世界修道，依靠自己的力量修行，实实在在是未得生西方净土。

「是故《璎珞经》云：」， 《璎珞经》上是这样解释的：

「始从具缚凡夫」 ，就是指一开始是个被束缚的凡夫。我们大家现在都是被束缚的凡夫，不论你拿到几个 国家的 博士，都仍然是个凡夫，因为贪嗔痴都没有断，只是稍微多些学问，在社会上占有一席之地而已；而不是说你成了饱学之士就对生死能够了断了，没那么简单。

「未识三宝」 ，还不能了解佛、法、僧，甚至还加以诽谤。从要在我这里出家的孩子身上，就能看出众生对佛法不了解。孩子能来出家，这本是一件欢欢欢喜喜的事，很伟大的事，因为二十几岁的孩子他不会想去娶老婆，而想来讲堂剃发修行，这种人真是男子汉、大丈夫！可是父母亲却不能理解，而且以后渐渐地会越来越困难，因为现在的父母都最多只生二个小孩，一儿一女，若是一个出家了就只还剩一个了，所以再过十年后要剃度男众徒弟就非常困难了，没人会让孩子剃度出家……早知道就自己生了﹋自己生的就统统为他们剃度﹋（众笑）而要剃度别人的孩子要父母亲高兴才可以，才能收到一个徒弟。

现代人很少有像我家这样生四个男孩的，我若是独生子，师妈也是不可能答应让我剃度，会叫我去娶老婆；我若是不懂佛法也许还会娶小老婆﹋（台湾旧有传统上层社会曾实行一夫多妻制）虽然人长得矮小却还是颇有人缘哦﹋因为家里有四个 boys （英语「男孩」），所以能够发心出家来修行。所以对这些真正发愿出家修行的孩子，我都非常赞叹，很不简单！尤其是 欧 居士、 李 居士，读到清华大学（位于台湾新竹）动力机械系毕业，这是一流的学校，他知道要来修行，这很不简单，非常值得赞叹。再过不久，还会有师专生过来。他们在社会上这么有地位，学问这么充实，还能够发愿来修行，很不简单。所以家里要是有男孩子要尽早送来﹋但是不要送八十岁的人来，送年纪大的人来我还要替他换尿布﹋来出家年纪要比我小。

有人曾写封信给我：「是师父的录音带救了我一条性命，我很想跟师父出家，可是我很没有福报，因为师父开的出家的三个条件，第一条要年纪比你小，结果我年纪比你大，这条我就不能通过了，我很失望，师父为什么要开这样的条件呢？」你们知道这是什么意思吗？我是因为去受三坛大戒的时候看得脚底都发冷了啊！有些六十几岁都当祖父的人了，忽然跑去出家，戒师若是管他时，他反而比戒师更凶：「我在家里当祖父呢！」他是在家里管教儿孙习惯了，来到戒场不肯让人管他，管也管不动，六七十岁的人，年纪比我们大，你讲道理他也不听，变成他当师父了！年纪比我们小的话他就会比较尊重师父。

还有个原因就是，若是在家已经结过婚的人，在家里当老大，アニキ（日语「老大，大哥」之意）已经当习惯了，想要修行起来就很困难，因为我慢压制不下来，很难管教。所以我收的徒弟都没有娶过老婆——若有偷娶的就不知道了﹋问起来都是未娶妻二十几岁而已，这样的容易教导，我讲的他会听，懂得尊重师父，因为我年纪比他大，佛法比他充实，教得动他，折服得了他。若是五十几岁当惯了父亲的来出家，你说他几句他的嗓门比你还大。

上次有个人去受戒，是警察出身的，又是老芋仔（芋仔比喻生命力很强却命薄的外省人）、外省人。大家集合时年轻人很快就排好班，他因为又胖年纪又大，动作就慢吞吞的，去晚了就被戒师打了。从前受戒都要先签约，在戒场被打死是不赔偿的。第一天戒师打他的时候他忍耐下来，第二天挨打他还能忍耐，第三天还是迟到，戒师要打他的时候他就用手比出像歌仔戏的手势：「老子和尚不干了！我要宰了你！」袈裟一撩起来就要打戒师。这就拿他没办法了，「和尚不干了」他最大。

所以就怕发生这种事，若是换个年纪大的来出家，也「老子沙弥不干了」，就要换成他当师父了。所以我不敢收年纪大的人是出于这个原因，因为我没有那种能力。当然也不是指每个老人家都是这样，但是为了要避免一些不必要的困扰，年纪大的人还是另寻其他有缘的法师出家，我因为年纪轻，不适合收年纪七八十岁的老人家，早上还要到他房间送稀饭给他吃﹋到时候师父变成他的侍者了，我都没有人侍奉，还要侍奉别人，那就吃力了﹋所以我有我的苦衷，诸位年纪大的人可不要见怪。

「初发菩提心」 ，菩提心就是觉悟的心，发起觉悟：生死无常，六道轮回痛苦，我要赶紧修行。

「以信为本」 ，以信佛法为根本，信为能入嘛。

「住在佛家」 ，不是指出生在佛在世的地方，不一定遇到佛，但生生世世出生在有佛法的家庭，有深信的善根，或者是遇到善知识，像诸位这样。

「以戒为本」 ，以持戒为根本。

「受菩萨戒」 ，菩萨戒就是自利且利他。

「身身相续」 ，注解： 世世受菩萨戒 。就是生生世世都遇到善知识，受菩萨戒，继续修行。

「戒行不阙」 ，就是指持戒清净。

「经一劫、二劫、三劫始至初发心住」 ，经过一劫二劫三劫才到初发心住。初发心住就是初住，初住一直到十住，再经十行、十回向、十地共四十个阶段，还有等觉，共经过四十一个阶段才能成佛。

你想想看，以信心为本，生生世世遇到佛法，又持戒，受菩萨戒，戒行又无缺陷，经过一劫二劫三劫的修行，才到初住位菩萨而已，可见成佛有多难！

「 十波罗蜜 」，波罗蜜就是到彼岸之意。第一、布施波罗蜜，就是要布施，才能达到究竟解脱的阶段。所以我若是收到钱，我就把它布施出去。身上尽量不要存钱，存钱只是添加麻烦，死后闭上双眼，再有钱也没有用，所以要尽量施舍。第二、持戒波罗蜜，就是要持戒清净，身口意才能清净。是非之事，我们没亲见的就到此为止，亲眼看到了，也当做不知道。能感化的就感化，不能感化的就自己修行好。第三、忍辱波罗蜜，就是要忍耐、忍辱。记住师父的话，「一切事得成于忍」，一切事情一定要忍耐才有成就。第四、精进波罗蜜，就是要认真修行。第五、禅波罗蜜，就是定慧均等。第六、般若波罗蜜。到此六者称为六度。

第七、方便波罗蜜，方便就是指权巧。譬如有人擅长讲经，当遇到年长的人，他就会宣讲念阿弥陀佛能够消灾解厄；若遇到喜欢签大家乐（注，一种彩票）的人，就告诉他念佛能签中；若那人正在炒股票，他就会讲说念阿弥陀佛能够赚进。有些三、四十岁的人老公有外遇，我就教她：你若是持大悲咒，先生自然就回来了（不过也有的还是跑得不见踪影）；但即使先生没有回来，她也已经念很多大悲咒了。当然有的人念还真有效哦，有一位她的先生在外面包养女人，我教她念了大悲咒，她每天在观世音菩萨前求，真的有效！你们有先生的人可以试试看哦，没有的就不用试了﹋若要念的话，每天至少二十一遍，再想多念就念四十九遍，外面的符咒就退下来了，至于能不能把人念回来你们自己试试看。

方便波罗蜜就是说讲经弘法，度众生要有方便、善巧。如果你先生反对你念佛，你就跟先生说：「老公﹋我去跟师父修行，对你只有好处没有害处啊﹋我讲话就更轻声细语哦﹋我持戒就不会去外遇哦﹋而且还会照常煮饭照顾小孩啊﹋不然这样好了，你若是不喜欢我去跟师父听经闻法，那我去跳舞好了，去舞厅、咖啡厅、 KTV 、 MTV 你说是在家念佛、做个好家庭主妇好，还是打麻将、赌博或是跟人跑了比较好？」 那你 先生就会交待说：「嗯，还是去跟师父比较好，不过不要被你师父迷走了哦。」﹋

有个太太常常来这里修行，她先生就抱怨了：「奇怪！我老婆不知被师父什么符咒迷走了？说师父比较重要，丈夫不重要！还说不听经会死，不煮饭没关系。」这问题就很严重哦，所有有家庭的人，还是要把家庭照顾好，才能方便度众生。女众学佛，态度要柔软一些；男众学佛，态度要慈悲一些，回家后妻子若是吵闹就不要理她，当她是疯子﹋但男众要记得对妻子要好一点，妻子生日时要买个礼物送她，买一个大蛋糕，让她吃不完，记得买一束花送她，星期天偶尔带她出去走一走……这样你学佛才不会有障碍，否则她每天就会跟你吵﹋有家庭的人就是比较麻烦，若是二人能共修还不要紧。所以度众生，这个方便波罗蜜很难。

第八、愿波罗蜜，就是坚定修行的目标。愿就是坚持自己的看法：我们学佛是绝对正确的，我绝对愿度众生，绝对愿往生极乐世界，不论遇到任何逆境，我愿早课晚课不变。愿就是坚定的意志，誓死不动，永远这样，趋向实现菩提的目标。所以要常常发愿往生极乐世界，发愿不为境界所动摇，不为众生所困扰，坚持自利利他度众生。第九、力波罗蜜，力是实践之意，你要好好实践。第十、智波罗蜜，注记： 智，为了知一切法的智慧 。般若，是了达实相，二者不同。布施、持戒、忍辱、精进、禅定、智慧、方便、愿、力、智，这是十波罗蜜。

「无量行愿」 ，指的是：众生无边誓愿度，烦恼无尽誓愿断，法门无量誓愿学，佛道无上誓愿行。

「相续无间」 ，指无量的行愿，绵绵不断。你想想看，满一万劫，才到十住中的第六正心住。

「不退住」 ，就是不会退堕为凡夫。

「种性位」 ，注记： 种性位，就是指能够持佛的正法，安住佛性的种子，其性贤善，能行功德善法 。简单讲就是已经证得不退转的本性，够资格接佛的种子，又能行功德善法，他的自性能发出功德善法，有自力不会被境界所迷惑了。这是凭借自己的力量，还是无法往生净土。到第七住菩萨，仍然没有生净土！

「他力者，若信阿弥陀佛大悲愿力，摄取念佛众生。」 ，只要能够相信，阿弥陀佛用大悲愿力摄取念佛众生。

「念佛三昧」 ，就是一相三昧，行住坐卧都能念佛。所以我跟诸位讲，不论你是开公司也好、打字也好，走路也好、乘车驾车也好，总之只要有时间，行住坐卧都要一心念佛；甚至入于不清净的所在，譬如洗澡、如厕，也要能在心中默念。

「 厌离三界身 」 ，讨厌这个三界中的身体。

「起行施戒修福，于一一行中，回愿生彼弥陀净土。」 ，布施与持戒，都要回向。要发愿回向，所以我们每天都要读「愿生西方净土中，九品莲花为父母，花开见佛悟无生，不退菩萨为伴侣。」念佛一定要回向。有些人只知道念佛有功德，但不懂得回向，那你这些功德是为了什么呢？就像有人努力赚钱，可是赚来钱是为了什么呢？比如为了买张机票飞去美国。那我们做了许多功德又是为了什么呢？要以这功行往生阿弥陀佛净土。所以一定要发愿，不发愿就不能往生极乐世界。对于一些上了年纪的老人家，不会念发愿偈不要紧，只管说「阿弥陀佛！我要去西方极乐世界，以后成佛度众生，你要记得来接引我，不要让我迷路了！」但一定要「成佛度众生」哦，不然就没慈悲心了，要记得！

「 乘佛愿力，机感相应，即得往生。 」 ，机就是众生，感就是诸佛菩萨的感应。

「 是故《十住婆沙论》云：“于此世界修道有二种：一者难行道，” 」

有一部论叫做《十住婆沙论》，其中这样讲：一种是很难走的路，这就是靠自己的力量自修。

「 二者易行道 」 ，就是仗佛的大悲愿力，这就简单了！那么什么是难行道呢？

「 阿鞞跋致 」 ， 阿鞞跋致意思就是不退转 ，就是上面所讲的第七住「不退住」，有念不退、位不退、行不退三种不退。这句意思就是，已经经过无量佛出世，想要求不退转，不再退堕为凡夫、不再退至三界六道轮回，这是非常非常困难的。就是说想靠自己的力量修持，想要断惑、想要超越三界，非常难！

「 此难无数尘沙，说不可尽。 」 这种困难就像恒河沙数无量无边，无法称计。也就是说众生都无法靠自己的力量了脱生死，简单讲就是末法众生想靠自力了生脱死可以说是不可能的。

「 略陈有五：一者外道相善，乱菩萨法；二者无赖恶人，破他胜德；三者颠倒善果，能坏梵行；四者声闻自利，障于大慈；五者唯有自力，无他力持。譬如跛人步行，一日不过数里，极大辛苦，谓自力也。 」

为什么说在娑婆世界靠自力修行如此困难呢？简单讲有五个原因。第一个就是「外道相善，乱菩萨法」，外道表面看起来很善良，可惜所说的不是佛法。今天这种情况太多了，比如「一贯道」，看起来很像佛法；李俊南也在讲经，卢俊彦也在讲经，清海也在讲经……但是你若是深入研究，就知道他们与佛法都是大相径庭。他们自称是佛法，其实与佛道并不同，这就是惑乱佛法，使你分不清楚正邪。

第二个就是「无赖恶人，破他胜德」，无赖就是不讲道理，好比地狱客，不讲道理，专门诽谤有德行的法师。别人若是稍有德行，或是较有名望，他就受不了开始诽谤，任何事都将别人抹黑。你若是听到他诽谤而中毒，佛法就乱了。所以在座诸位，什么人最聪明？ 不听是非的人是世界上最厉害的人。 是是非非，我没有亲眼看到，我就不能断定是非对错。所以对于无赖恶人的恶意攻击，你若是接受他的诽谤，你就是没有智慧分辨对错，就是对他人没有信心，他讲经你不来听，这就断了众生慧命。所以佛说谤僧罪业最重，比损塔的罪更重。譬如拿铁锤把寺庙捣毁或者炸毁，这罪相比诽谤法师的罪业还算轻的，塔损毁了还可重造，诽谤法师则令众生对法师失去信心，断绝了法身慧命，其罪更甚。所以，千万千万不要诽谤三宝！

第三个是「颠倒善果，能坏梵行」。什么是颠倒善果呢？胡说「你这样修行会得到什么什么善果」，结果却是刚好相反，得到的是恶果。孩子要出家，于是教唆父母跑去找住持算帐：「把他拖出来！」这就是「能坏梵行」。把错的当作对的，把恶因当作善因，把恶果当作善果，这就是颠倒因果，破坏清静的修行。

第四个就是「声闻自利，障于大慈」。声闻行就是只为了自己，认为自己修行比较重要，就没有大慈大悲了。

第五个就是「唯有自利，无他力持」。后面用一个比喻来说明，好比跛脚的人走路，一天也不过走几里路而已，靠自己的力量，极为辛苦。

「 易行道者，谓信佛语，教念佛三昧，愿生净土。乘弥陀佛愿力摄持，决定往生不疑也。 」 易行道就是信佛所说，相信佛的话才是有大智慧的人。这条路佛已经走过来了，佛最清楚，我若是相信佛的话，这样决定没错，这才是有大智慧。信佛所教念佛三昧，要去行持、实际去做，愿生净土。乘弥陀愿力，就是藉着阿弥陀佛愿力摄持，往生就决没有疑问了。

「 如人水路行藉船力，故须臾即至千里，谓他力也。譬如劣夫从转轮王，一日一夜周行四天下，非是自力，转轮王力也。 」

就像经由水路，人要渡过江河大海，藉着船只，一下子就能行进几千里地，这就是他力的作用。转轮王，有金轮王、银轮王、铜轮王、铁轮王四种，在众生福报大时就会出世。凡夫若是跟从转轮王，一日一夜便能行遍四天下。四天下，包括东胜神洲、南赡部洲、西牛货洲、北俱卢洲。像我们今天要去美国、欧洲，十几个小时就到了，去日本三小时就到了，若在从前坐轮船，则要二三个月甚至半年。但这不是靠自己的力量，非是自力，这是转轮王的力量。

「 若言有漏凡夫不得生净土者，亦可有漏凡夫应不得见佛身。 」 漏，就是烦恼的别名，有漏凡夫就是还有烦恼的凡夫。这句意思是，如果说有烦恼的凡夫不能往生极乐世界，那么有烦恼的凡夫应该同样不可能见到佛。

「 然念佛三昧，并无漏善根所起。 」 无漏是我们的本性，念佛三昧是我们本性的善根所起。

「 有漏凡夫，随分得见佛身粗相也；菩萨见微细相。 」 有烦恼的凡夫，只要你认真念佛念到有定力了，无漏的善根所起，你自然就见到佛了。随分，就是随你自己的能力、功夫不同，得见佛身粗相。为什么见的是佛的粗相？因为我们不是菩萨，不能见到细相，菩萨才能见到佛的微细相。所以我们说佛有八万四千相，一一相八万四千好，一一好八万四千光明。

「 净土亦尔，虽是无漏善根所起，有漏凡夫发无上菩提心，求生净土，常念佛故，伏灭烦恼，得生净土，随分得见粗相；菩萨见微妙相 。 有何所疑？ 」 净土也是这样。常常念佛，就能伏灭烦恼。伏灭就是暂停烦恼。在「伏灭」旁边注： 如石压草，暂时不生 。草比喻烦恼，伏灭烦恼与断烦恼不同，伏灭烦恼如同拿石头压住草，只是让它暂时不起来；断烦恼是指证果、证悟，如同将草连根拔起。伏灭烦恼虽然像草没有除根，但这样已经能够往生净土了，能够随分见到佛的粗相；菩萨则见得到佛的微妙相。这有什么好怀疑的呢？就是说，凡夫既然念佛念到见佛了，他当然有能力往生净土。

「 故《华严经》说：“一切诸佛刹，平等普严净。众生业行异，所见各不同。”即其义也 。 」 《华严经》讲，一切诸佛之三千大千世界，皆是平等非常庄严；但是，由于每个众生造业不同，所见到的佛身也就不同。这就是其中的道理。

文殊讲坛

中华佛典宝库

精华佛学


< 第六疑 >

回目录

< 第六疑 >

下一页

我们现在来讲第六个疑问，预计今天和明天就能讲完，周四、周五休息，师父则要准备《无量寿经》的资料，星期六上研读班，周日和周一开始讲《无量寿经》。我再三劝导诸位，这本经一定要来听；修净土的人如果对无量寿经、对阿弥陀佛不了解，就无法用功。我会尽量讲得让诸位听得懂，就像昨天，有些老菩萨本来打算听不懂就不来了，结果听懂了，听得非常欢喜。我很怕大家不来，你们不来捧场就没人来听经，所以希望大家能来共同研究，法喜充满。今明两天就将《净土十疑论》结束，然后好好准备《无量寿经》，诸位回去要认真修行。

【问：设令具缚凡夫得生彼国，邪见、三毒等常起，云何得生彼国，即得不退，超过三界？】

【答：得生彼国，有五因缘不退。云何为五？一者，阿弥陀佛大悲愿力摄持，故得不退。二者，佛光常照，故菩提心常增进不退。三者，水鸟、树林、风声、乐响皆说苦空，闻者常起念佛、念法、念僧之心，故不退。四者，彼国纯诸菩萨以为良友，无恶缘境。外无神鬼魔邪，内无三毒等，烦恼毕竟不起，故不退。五者，生彼国即寿命永劫，共菩萨、佛齐等，故不退也。

在此恶世，日月短促。经阿僧祇劫，复不起烦恼，长时修道。云何不得无生忍也？此理显然，不须疑也。】

译：

问：假设被烦恼所困的凡夫可以往生西方极乐世界，但是邪见，及具贪、嗔、痴三毒经常会浮现，怎么会往生之后就超出三界得不退转呢？？

答：往生西方极乐世界的众生有五种因缘得不退转。是哪五种呢？一，阿弥陀佛的大悲愿力摄持，所以不退。二，佛光明常照，所以菩提心会常精进而不退转。三，水鸟、树林、风声、乐响等都在说法，听闻到这些的修行者能常起念佛、念法、念僧的心，所以不退。四，在极乐世界与诸菩萨为友，没有恶缘，只有善缘。外无 神鬼魔邪，内无三毒等，不会起烦恼，所以不退转。五，生极乐世界即与佛菩萨一样具无量寿命，所以得不退转。

而在我们这个娑婆世界的五浊恶世里，寿命短得很。在那儿经过阿僧劫那么长的时间不起烦恼的修行，怎么会不证无生忍呢？道理十分明白，因此无须怀疑。

注：

这一疑是讲，有烦恼困扰在身的我等凡夫，假使说能往生极乐世界，但是邪见与贪、嗔、痴三毒等会常常浮现，如何能往生极乐世界得到不退转呢？凡夫邪见三毒具足，也没有断惑，这样往生到极乐世界就得到不退转，就能超出三界吗？这是一般众生的怀疑。

智者大师便如下回答了：

「 得生彼国，有五因缘不退。云何为五？一者，阿弥陀佛大悲愿力摄持，故得不退。 」 我们在娑婆世界，现在释迦牟尼佛已经入涅槃了，正法时期证得阿罗汉果的人也都入涅槃了，佛灭度二千年后，像法期也已经过去了，我们现在是末法时期，没有诸佛菩萨摄持，所以我们在这个娑婆世界怎么可能不退转呢？都会退转。所以我劝告诸位，你们把看电视的时间省下来，到讲堂来听师父讲经，这是要修无量劫的善根才能如此，不简单！所以我对每位都非常赞叹。因为我现在已经出家了，知道佛法确实很好；不过电视的魅力也很厉害，所以众生被电视吸引居多，被讲堂法师的魅力吸引的比较少。像这种娑婆世界退转的因素太多了，财、色、名、食、睡，样样都会让你退道心，对不对？各种因缘，一旦遇上就堕落了，根本就无法修行，何况又没有佛来摄持。
为什么往生到极乐世界就能不退转呢？因为有阿弥陀佛的大悲心摄持。若是我，我只是一个凡夫，如何能摄持你们呢？我最多只有劝导诸位来讲堂共同研究佛法，把我了解的告诉你们，把你自己的自性启发出来，认真去用功。我是个凡夫，也不能帮你什么，要靠大家合作才有办法。

「 二者，佛光常照，故菩提心常增进不退。 」

来到极乐世界，佛就在我们身边，佛光时刻普照，我们每天看见佛，菩提心又怎么会退呢。而我们今天亲近的是凡夫僧，不诽谤就很「阿弥陀佛」了，遑论菩提心常精进不退呢？别人说几句话头脑禁不起就被洗脑了，他的菩提心怎么可能不退呢？所以我们这个世界没有佛光普照，退转的因缘居多，菩提心常常退失，所以说在娑婆世界是难行道，太难修行了。

「 三者，水鸟、树林、风声、乐响皆说苦空，闻者常起念佛、念法、念僧之心，故不退。 」 极乐世界的一个好处，就是甚至连水都在说法。经典上说水是回流灌注的，不像我们的喷水装置，停电时水就喷不出来了。譬如亚哥花园「喷洒的水舞」（注，亚哥花园是台中的风景区，水舞是特色之一，由电脑控制用沉水马达打水舞出各式舞蹈，令人叹为观止），若是与极乐世界的水流相比，却根本无法比拟，你若是到了极乐世界，再来看「亚哥花园的水舞」，你会觉得好笑，就像在骗幼稚园的小孩一样（众笑）。没办法啊，在娑婆世界这样就算很好了。若是有人看过亚哥花园觉得很不错，那么你去看看极乐世界的水流，那是无法形容的。

极乐世界的众鸟也会说法，不像我们娑婆世界，鸟只会拉屎（众笑）。我去 HIROSHIMA 观看原子弹爆炸的遗迹，就是广岛，陈列馆正在修整，临时搬到了旁边。原子弹爆发不像炸弹是在地上爆炸，而是投掷后在空中爆开，里面核子反应产生热量，温度高达六千度。我去那里，走到每个地方都会去上厕所，经过树下就听到有「啾啾啾」的鸟叫声，一抬头，「 biu 」一声便有东西滴在头顶上，恰好一坨鸟屎掉下来。（师捂眼，众笑）还是极乐世界的鸟儿比较有良心，娑婆世界的鸟儿只会拉屎而已，既不会唱歌又不会说法；不过也可以说有啦，说的是「苦」、「空」、「无常」。这只鸟说的是什么法呢？「娑婆世界污浊」，连鸟儿也说娑婆世界污浊不堪，因此就悟了。

看过原子弹爆炸的遗迹，就知道战争实在是非常残忍，可以说是一下子便杀死了十几万人。投下这颗原子弹的人下场一定很凄惨，我看几百万世都惨了。原子弹爆炸时温度高达六千度，人被高温烧焦，极厚的钢板门都被热力烤得弯曲；一个正在祈祷的少女，在强烈高温烘烤下就像嵌入石头的人影；人受到辐射后，根本无法医治，样子可怖得难以分辨男女。人可以慈悲得像佛，人也可以残忍到发明这种炸弹，多么极端。若去广岛参观后，你的感触会很大，这个娑婆世界确实是不能住人的。多走一些国家，能够多看一些不幸的事，多了解一些娑婆世界的痛苦、刀兵之乱；不像极乐世界，风吹树林都能为你演法，鸟声乐声都是说法，皆在宣说苦、空、无常，闻者听到水声、树声、鸟声、风声、音乐声都在念佛念法。

念佛就是心中有佛，忆念佛的慈悲、佛的智慧，念佛便不会造恶。念法，法是离欲尊，清净、空无自性，一切法我、法二执皆不可得，所以念法便能离欲，脱离欲的束缚。念僧就是念出家人修行清净，一心向佛，念僧就是指我们心中要有三宝，要知道修行，现清净身，持清净戒，一心一意修持成菩提道。皈依佛二足尊，二指福、慧；皈依法离欲尊，离开欲的束缚；皈依僧众中尊，僧是世间修福中最大的福田，一切天人、甚至世间人中的国王大臣，见到出家人都要礼敬。一切音声都在念佛、念法、念僧，所以说在极乐世界时刻都在亲近三宝，所以不退。

「 四者，彼国纯诸菩萨以为良友，无恶缘境。外无神鬼魔邪，内无三毒等，烦恼毕竟不起，故不退。 」 第四点，对我们娑婆世界也是最重要的的一点。首先，极乐世界纯诸菩萨以为良友。彼国，也就是极乐世界，那里都是诸大菩萨来做善友，没有恶因缘。娑婆世界则样样都是恶因缘，发心要出家，长辈就障碍你；有家庭的人，夫妻又是经常吵架，无论如何恩爱也都只暂时的，丈夫会有外遇，妻子也可能水性杨花。

极乐世界 无恶缘境 。我们人在娑婆世界是随时都会遇到各种恶因缘的，种种都离不开财、色、名、食、睡。贪财者，人为争财而去杀人、放火，报纸上举目皆是。

贪色者，丈夫在外面有外遇，导致家庭一团混乱，有的女人还为此自杀，这样的事同样比比皆是。所以我常劝解学佛的人，如果「我们先生」能拿钱回来顾家——说「我们」就是共用的啦—— 那么 先生出租一下也无可厚非了，否则你光是气就气死了，有拿钱回来支撑家庭、养活小孩就可以了，我们还有佛可以依靠，其余的就随他去了。遇到这种男人当然是无可奈何了，不论你千般规劝、百计拜托，就算是捧着热气腾腾的饭菜送到面前，他也不会满意，因为心中只有外面的小老婆。有的人说：「师父，你又没有娶老婆，怎么会知道？」当然知道了！每天光听都恨不得听一万遍了。所以还没有嫁人的最好踩一下煞车，劝你还是别嫁比较好，跟着师父实在不错，修行才是清凉，这是说真话。

贪名者，喜欢名闻，拼了命竞选各种职务。

贪食者，嗜吃海产，还要讲究烹煮的方式，怎样解剖、怎样烧烤……所心饮食也会造下无量罪业。我常想，如果有一道菜专做人腿肉，不论怎样精心切割烧煮，甚至剁成肉酱做汉堡，你都不会觉得好吃，因为那是自己的肉。

贪睡者，睡就是睡觉了，世界上有张最贵的床，要一百多万美金，若是我躺在上面一定一晚上都睡不着。有人说要招待我住总统套房，一晚上要一、二万台币，那么我从晚上十二点休息，到次日早上六点起床，相当于一小时花掉三千元，一分钟便是五十元，这样睡下去睡得着吗？一躺下去一分钟就是五十元，刚躺下去还没睡着就已浪费五十元了！所以你干脆拿块草席铺在地上，三五百元睡得凉爽就可以了，这样我才睡得着，否则住一晚花掉二万元叫我怎么睡得着？在泰国的首都 BANGKOK （曼谷）有一栋商务专用饭店，一下飞机就有劳斯莱斯专车接送，住一晚的花费相当于二十万台币！我听了两眼无神，差点昏倒。（众笑）这笔钱世上竟然有人舍得花？二十万若能拿来买录音带送人，不知能救多少众生！只是在床上睡一觉就二十万，再多的福报也不够浪费啊！世间人在床上睡个觉要二十万他都舍得花，叫他把钱拿来做功德，二、三百元打死也不肯出。

财、色、名、食、睡，每一样都是退道的因缘，遇上任何一样都让人退道心。

极乐世界还 外无神鬼魔邪 。在娑婆世界还有不少神鬼和邪魔外道，他们自称演讲正法，实则引人入地狱，若是劝他反倒惹恼他，反讥你「不慈悲」、没有「隐恶扬善」；明明是他见地错误，破坏众生知见，你纠正他，反被他在电视台诽谤。所以今天要分辨正邪很不容易，我们也没有能力去荡除，要靠你自己的智慧分辨了。若是比较倒楣的人，适逢家庭遭遇到难题，就会去找一些算命改运的人——这里决非否定玄学不好的意思——尤其女生要特别小心，千万警惕上当受骗，人财两失，不但财产被骗得精光，人也失身了。邪魔外道什么恶业不敢造？只要骗到手就行了，他才不管来生会如何。所以说遇到善知识，遇到正知正见、正信的三宝，实在难如登天。

此外，极乐世界 内无三毒 。往生到极乐世界，内在也没有三毒，烦恼就不会生起，所以能够不退转。

「 五者，生彼国即寿命永劫， 」 往生到极乐世界，寿命就永永远远了。所以二人若是到极乐世界，就可以说一句话：「我永远爱你！」在极乐世界就可以这么说，在其他地方哪里不会死呢？若在娑婆世界说「我永远爱你」，那是放屁！不用几年你就会逐渐老去，很快走向死亡，怎么会有永远呢？这个世间没有永远，夫妻是暂时的，钱财是暂时的，样样都是暂时的而已。所以就算最愚痴的人，大家都该懂得赶紧拼命念佛往生极乐世界，不能再做恶，好事做一些、坏事做一些——是坏事不能做﹋

「 共菩萨、佛齐等，故不退也。共菩萨佛齐等 」 ，就是和菩萨、佛平等。因此才不退转。

「 日月短促 」 ，生命是非常短暂的，我今年已经是三十六足岁了，虚岁也已三十八，再过三十六年就是七十二岁了，若再过三十六岁就是一百零八岁了，再过……差不多了啦﹋活到一百零八岁就可以了，也没有几个三十六岁可以活了。我三十几岁就知道生死的重要，更何况你们已经有四、五十岁了呢？我有时和男众开玩笑：你猪肝、猪肉、青蛙、海产都吃过了，兔肉、蛇肉、虎肉什么都吃过了，老婆也娶了四、五个，孩子也生了十几个了，你看这个世间，认为最快乐的是什么？他冷静地想想确实如此，世间种种，都是重复的东西啊，再美味的食物也尝过，女色也有享受过好几个，在世间还有什么留恋的？是该修行了。本来如此啊，譬如在台湾，除了不敢吃的没话说，敢吃的哪一样没吃过？台湾的食物哪一样我没吃过？我只差虎肉、蛇肉，其他什么狗肉、猫肉、鼠肉都吃过了。（众笑）

生命日益缩短，可是我们还在造着无量无边的业，我们今生若没有听到佛法，不知道要断恶修善，业就会一直造下去，钱愈多，肝肿愈大（官做愈大的谐音），长庚（台湾著名平民医院，创办人王长庚，有多个院区）就愈不肯收，极乐世界就愈不肯收。因为官做得越大，恶就造得愈大；愈有钱，罪就造得愈重。水能载舟，亦能覆舟，要记得！对女众来说，女性的复仇﹋女人长得愈漂亮，业就造得愈重。女人有种很奇怪的心态，她一开始对男人很好，故意让男方对她产生意思﹋当男方去追她时，她又说：我对你没意思啊，我只是把你当成小弟弟﹋男方回去就很痛苦，每天想着她，她就感觉很快乐﹋（众笑）虐待狂！仗着自己漂亮，随便抛媚眼，令男人神魂颠倒。所以人长得漂亮，业也造得重，容易欠人感情债；长得丑反而容易修行，所以我若剃度女众，就选最丑的﹋像是满脸长斑的，比较不会造业﹋

「嫁人好比割韭菜，一个死了一个来」，过去常听这句话，所以日月短促，生命非常短暂。在娑婆世界中没听到佛法的人，男人无非是拼命玩弄女色，拼命饮酒，拼命挥霍，拼命造业；女众则是仗着漂亮，丈夫嫁了一个又一个，贪、嗔、痴、嫉妒，无所不用其极，造作的恶业也是无量无边。

「 经阿僧祇劫，复不起烦恼 」， 意思是讲，我们在这个恶世，生命是很短暂的，经过阿僧祇劫也无法成道；但在极乐世界就可以放心，想要动个烦恼去造业，绝对是经过阿僧祇劫都没有机会的。譬如我到极乐世界的海产店说：「喂，给我煮二斤新鲜的鱼。」可是极乐世界没这种东西。或者你想到极乐世界疯狂一下、 High 一下，可是极乐世界没有女人，都是清净之身，你又如何造业呢？又或想在极乐世界抢劫——何必去抢呢？遍地都是黄金钻石、奇珍异宝，任你是想挂耳环、挂鼻环，或是全身上上下下挂满饰品，完全随心所欲，还需要抢什么，神经病！﹋怎么会有机会造业呢。到极乐世界经过百千万亿劫，也没有丝毫的机会造恶业，也根本没有恶事。所以说不论你怎么修行，怎么可能证得无生法忍呢？决定往生极乐世界，毋需怀疑，往生之后「一了百了」，任何事都解决了。想不想去呢﹋想哦﹋

七月十二日办皈依，没有皈依的人要尽早来，好领个极乐世界的 エレベーター ( 日语「护照」 ) ，不然没有护照如何巴望往生？﹋

文殊讲坛

中华佛典宝库

精华佛学


< 第七疑 >

回目录

< 第七疑 >

下一页

【问：弥勒菩萨，一生补处，即得成佛。上品十善，得生彼处。见弥勒菩萨，随从下生。三会之中，自然而得圣果。何须求生西方净土耶？

答：求生兜率，一日闻道见佛，势欲相似。若细比校大有优劣，且论二种。

一者纵持十善恐不得生，何以得知？弥勒上生经云：“行众三昧，深入正定，方始得生。”更无方便接引之义。不如阿弥陀佛本愿力、光明力，但有念佛众生，摄取不舍。又释迦佛说九品教门方便接引，殷勤发遣生彼净土。但众生能念弥陀佛者，机感相应必得生也。如世间慕人能受慕者，机会相投必成其事。

二者兜率天宫是欲界，退位者多。无有水鸟树林风声乐响，众生闻者，悉念佛发菩提心伏灭烦恼，又有女人皆长诸天爱著五欲之心。又天女微妙诸天耽玩不能自勉，不如弥陀净土水鸟树林风声乐响，众生闻者，皆生念佛发菩提心伏灭烦恼。又无女人二乘之心，纯一大乘清净良伴。为此烦恼恶业毕竟不起，遂至无生之位。如此比校，优劣显然，何须致疑也。

如释迦佛在世之时，大有众生见佛不得圣果者如恒沙。弥勒出世亦尔，大有不得圣果者。未如弥陀净土，但生彼国已，悉得无生法忍，未有一人退落三界，为生死业缚也。

又闻西国传云，有三菩萨，一名无著，二名世亲，三名师子觉。此三人契志同生兜率愿见弥勒，若先亡者得见弥勒誓来相报。师子觉前亡，一去数年不来，后世亲无常，临终之时无著语云：“汝见弥勒即来相报。”世亲去已三年始来。

无著问曰：“何意如许多时始来？”

世亲报云：“至彼天中，听弥勒菩萨一坐说法，旋绕即来相报。为彼天日长故，此处已经三年。”

又问：“师子觉今在何处？”

世亲报云：“师子觉为受天乐，五欲自娱在外眷属，从去已来总不见弥勒。”

诸小菩萨生彼尚著五欲，何况凡夫？为此愿生西方定得不退，不求生兜率也。 】

译：

问：弥勒菩萨是补位佛，下一次就是它在娑婆世界修行成佛。修得上品十善，往生兜率天见弥勒菩萨，将来与他一起下生人间，弥勒菩萨龙华三次说法就能证得圣果，我们又何必往生西方净土呢？？

答：生兜率天，也能一日内闻道见佛，与西方极乐相差无几，但若细讲起来，还有不少的差别的。下面就说两种。

一，纵使行持十善业也不一定能够生弥勒兜率内院，何以见得？弥勒上生经中说：“要行三昧法，深入正定，才能够生兜率内院。”而且还没有方便接引。这就不如阿弥陀佛有本愿力和无量光明的加持，只要是念佛的众生都摄取不舍。而且释迦佛还为我们说了西方净土的九品往生， 殷勤的告诉我们要往生西方净土。只要众生能够常念阿弥陀佛，因缘具足感应道交就一定能够往生西方极乐世界。这就好像世间的两个相互欣慕的人，只要一有机会，他们必定能一拍即合。

二，兜率天还属欲界，修行退位的很多。没有像西方净土那样的水鸟、森林、风声说法使闻者都能发菩提心的好条件，而且兜率天还有仙女，且有五欲心，贪玩而不能自拔。西方净土没有女人也没二乘人，都是大乘菩萨，与他们为友不会有烦恼的产生，必定能够证得无生法忍。这样一比较，好坏自然就清楚明白了，还有什么好怀疑的呢？！

再例如释迦佛的时候仍然有极多的人见得佛但却并没有证得圣果，弥勒下生也会如此，会有很大一部分人不能证得圣果，这就不如在西方极乐世界，只要是往生到那里的都一定能证无生法忍，根本不会退转三界来世而被生死所缚。

西国传中有这样的记载：无著、世亲、师子觉三个菩萨一起约定要生兜率天见弥勒菩萨，如果谁先去见了弥勒菩萨一定要告诉还没去的人。师子觉先去了，但却数年不见回音，后来世亲菩萨因无常到来临命终时，无著就对他说：“你见了弥勒菩萨就赶快回音告诉我。”世亲一去就是三年，三年后才回来。

无著就问他说：“怎么这么长时间才来啊？”

世亲就回答说：“我到了那里才听了一场法就即刻赶来，只是因为兜率天的时间过的慢，所以那里很短的时间这里就已经三年了。”

无著又问道：“师子觉现在在哪里？”

世亲回答说：“师子觉因迷恋天乐，沉迷在五欲里，只能当弥勒菩萨的外眷属，所以到现在也无缘见弥勒菩萨。”

诸小菩萨生到那里都贪著五欲，我们凡夫又怎么能行呢？正因为此，所以要生西方净土而不生兜率天。

注：

「 问：弥勒菩萨，一生补处，即得成佛。 」

释迦牟尼佛入灭，是娑婆世界第四尊佛，当来下生弥勒佛，是第五尊佛，在人寿八万岁时，来此世界度众生，所以说弥勒菩萨一生补处。作笔记： 补处就是补佛的位子 。就像太子补皇帝之位。弥勒佛待此生在兜率天宫尽后，就要下降世间来示现成佛。

「 上品十善，得生彼处。 」

彼处就是兜率天宫，我们所说的第四天。这句意思是你若在娑婆世界行上品十善，加上修习定禅定，就能得生弥勒净土，见到弥勒菩萨，之后随从下生。作笔记：随从，是指 将来 随从弥勒菩萨下降人间，三会说法（注，三会指弥勒菩萨龙华树下成佛后，三度法会，广度众生），听法证果。注意是 将来 跟随弥勒菩萨来到娑婆世界降生。

「 三会之中，自然而得圣果。何须求生西方净土耶？ 」

三会，释迦牟尼佛讲经三百余会，弥勒菩萨一生讲经只讲了三次（若是错过这三次就没有机会喽﹋）。意思是说，将来跟随弥勒菩萨投胎出世于世间，在弥勒佛三会说法当中，自然证得圣果，何必还要求往生极乐世界呢？

「 答：求生兜率，亦曰闻道见佛，势欲相似。若细比较，大有优劣。 」

势欲相似，说起来差不多相同。这句意思是，听起来同样是闻道、同样是见佛，若是详细来比较，就大大有好坏之分了。极乐世界与弥勒净土有很大的差别，下面要详细说明。

「 一者，纵持十善，恐不得生。何以得知？《弥勒上生经》云：“行众三昧，深入正定”，方始得生。 」

虽然你行十善，也不一定能投生兜率天宫，见到弥勒菩萨。怎么知道是这样呢？《弥勒上生经》上讲了往生弥勒净土之难，难到什么程度？「行众三昧，深入正定。」众三昧是指行住坐卧都在三昧之中；有智慧的定称为正定，没有智慧的定是邪定，要有充满智慧支持的正定。一切行都要在三昧中、正定之中，才能得生弥勒净土。

「 更无方便接引之义。不如阿弥陀佛本愿力、光明力，但有念佛众生，摄取不舍。 」

而且，弥勒净土没有方便接引，不像阿弥陀佛净土，临终念十句就有佛来接引。所以我常用一个比喻，往生他方净土譬如联考，每一科都要考九十分，你才有可能被录取；而西方极乐世界，则是六十分就能入学了。为什么呢？因为我愿力深切啊，不必修到正定三昧现前，只要能暂时伏惑就可以了。

像我从前参加考试，投考建国中学，三、四万个考生中才录选一千三百人，竞争非常激烈，南部、中部、北部的人全都来到北部考试，非常难考。我要早知道这么难考就不考建国中学了，应该去报考高雄的三信、树德﹋（注，高雄的女中）不过可能不会上，因为全校都是女生，只有我一个男生上课会很奇怪﹋而相对于去其他净土，我们要去极乐世界就比较轻松了，阿弥陀佛净土既庄严，又清净，又好修行，最重要的是佛大慈大悲！所以只要你认真念佛，不要继续造恶，过去曾经造过的恶业好好求忏悔，回光返照，赶紧断恶，赶紧行善，好好一心发愿往生，还是有的救的﹋

而弥勒净土就没有方便接引了，所以下面才说「不如阿弥陀佛本愿力、光明力」，只要你念佛，必定摄取不舍。因此我跟诸位讲，要以念佛为主，念佛就像吃饭，是主食，是最重要的；其次的时间才是念大悲咒、念往生咒，不要本末倒置。所以再次奉劝诸位：看清楚这里是「但有 念佛 众生便摄取不舍」，没有说念咒，是念佛哦。

「 又释迦佛说九品教门，方便接引，殷勤发遣，生彼净土。 」

九品包括上品的上上品、上中品、上下品，中品的中上品、中中品、中下品，下品的下上品、下上品、下中品、下下品，一共九品教门来方便接引，其实不止九品而已，而是有无量品，九品是方便说。殷勤就是一遍又一遍劝导，发遣就是指示应该发愿生彼净土。无论如何，就算粉身碎骨，浮沉生死，都要记得往生极乐世界。娑婆世界实在没什么好留恋的，一定要放下！

现在我们即将要做水陆大法会，水陆法会就是将祖先的名字写成牌位超度，还要烧西方船。我曾经看《水陆感应》，在大陆有人善根深厚，在做水陆法会时就有很多感应，有人看到西方三圣；有人看到西方船载着很多众生飞过天空，往生西方；有的是父母往生后，来给儿女托梦感谢他们，那时候可能没有电话啦﹋

讲到这种事，我也有个例子，我在新加坡曾向人吹嘘，若是家中父母亡故，或是已故的祖父母或其他亡者，你只要拿相片来，我就帮他回向，于是新加坡就有人寄了张亡者的照片给我。因为昨天忘记拿去回向，就摆在我房间里，结果昨晚「他」就来了﹋在我睡觉的时候，不是托梦哦，很清醒的。我说：我知道！我知道！明天我就拿去帮你回向！所以要知道鬼道众生很痛苦，在世没有修行，还是要靠法会。所以要论法会，说真的还是有这个必要，绝不是没有必要的。所以我们最大的目的不是要赚钱，实在是为了超度阴间的众生。现在阴间已经非常热闹了，知道我们讲堂要办水陆，已经很欢喜地在等候了。因而在水陆法会中有所发心的人，都有无量的功德，尤其是来帮忙的人，书写、收款、招待法师，功德无量。所以我们呢，不要等死后才要别人做水陆来替我们超度，在世时自己赶紧念佛才是最重要的。以上就是「殷勤发遣，生彼净土」。

「 但众生能念弥陀佛者，机感相应，必得生也。 」

只要你能念佛有感应，就能往生。

「 如世间慕人，能受慕者机会相投，必成其事。 」

慕就是仰慕、恋慕，慕人就好比世间你想着一个人。就像有些人从美国回来，有的从日本回来，有的从马来西亚回来，有的从南非回来，都会来找师父——因为他们听到录音带，很欣慕师父，要回来瞻仰师父的仪容——威仪的仪啦 - 有个从阿根廷回来的，看到师父后非常动情，哭了很久。那时我顾不得她是四、五十岁的女众了，拍着她肩膀说：「不要哭哦，我都哭不出来你怎么哭呢？」——她是感触在国外想学佛很困难，想见师父得坐三十几个小时的飞机，不像你们一进来就看到师父坐在那里了；还要拜托师父送她相片，师父给她签好名后她就赶紧收起来了，拿到外国给许多学佛人看：「这是我师父！」别人想向她要一张都舍不得给，让人看一眼就马上收起来了，这就是欣慕。

他若是有一个机会，必成其事。因为他一直有个念头：「我要回台湾，一定要见慧律法师，不管有多辛苦。」缘由愿而来，所以有愿就有缘，有了愿力，就会造成缘。常有人说：「我和那个人无缘。」那是因为你没有愿力，没有愿力怎么会有缘呢？譬如说我今天与日本人无缘，但我现在若是放弃台湾，跑去日本住十年，日语说的呱呱叫，去度日本人，怎么能说无缘呢？只是我不想这样做而已，因为没有这种愿，当然就没有这种缘。所以说缘是由愿而来的。

我们若是到极乐世界见阿弥陀佛，有没有缘呢？怎么会无缘呢，只要愿力深切就有缘。这就是「机会相投，必成其事」。

「 二者，兜率天宫是欲界，退位者多。无有水鸟树林、风声乐响，众生闻者，悉念佛发菩提心，伏灭烦恼。 」

兜率天宫是第四层天，没有水流说法，鸟儿也不会说法，也没有风、林声、音乐声说法，不像西方极乐世界那样水、鸟、树林、风声、乐声都在说法，众生闻者悉皆念佛念法念僧，发菩提心，伏灭烦恼。这只在极乐世界才有，兜率天宫没有。

「 又有女人，皆长诸天爱著五欲之心。 」

女人真是一个麻烦的动物﹋天人对女色也不可免，无法突破男女淫欲的诱惑。

「 又天女微妙，诸天耽玩，不能自勉。不如弥陀净土，水鸟树林，风声乐响，众生闻者，皆生念佛发菩提心，伏灭烦恼。 」

诸天对于天女的娇媚、歌唱乃至莺声燕语沉缅耽著，不能自制。别说诸天女色了，光是现在的卡拉 OK ，人都不能自勉。我这辈子就去过一次歌厅，那是在读小学六年级的时候，我姐夫正好要去台北，就带着全家，去了好像叫做丽声的那一间，位于中山堂旁边，名字记不清了。这辈子就进去过这么一次，门票也不记得是几百或几十元了，反正是人家送的票，椅子后面还有放茶水的杯架，大家就座，由请来的一些歌星演唱，有谢雷啊、张琪啊等，唱些诸如《 王昭 君》之类的歌。我四处张望，记得整间歌厅都挤满了人，可说是高朋满座，欢歌笑语。我就这样看着，也许是宿世的善根，也许是因为前世曾经修持戒律，此时我并没感觉那些有什么好看的，来这个地方也不觉得有什么意思，这世间有什么值得看的呢？那时才小学六年级而已，就对世间的游乐没有什么兴趣了。饭店，只是出国有住一下；至于舞厅、咖啡厅、酒吧，更是从没进去过。这样可以说是好，也可以说是不好，照理应该去社会上绕一圈再回来出家，对外界才比较没有神秘感——不过绕上一圈可能就回不来了也说不定——因为被它迷惑了。所以说一个人若是在我们这个世间不被外境所转，那真是不简单！

「 又无女人、二乘之心，纯一大乘清净良伴。为此烦恼恶业毕竟不起，遂至无生之位。 」

无女人之心，指没有男女淫欲的束缚。二乘之心指小乘之心、没有发菩提心的修行人。烦恼毕竟不起，则到往生西方极乐世界绝对没有问题，一直便能证悟到无生。无生就是不灭，就是涅槃。因此是绝对成佛果，绝对没有障碍。

「 如此比较，优劣显然，何须致疑也。 」

比较弥勒净土与西方极乐世界净土，好坏自己就很清楚了，又何必怀疑呢？！

「 如释迦佛在世之时，大有众生见佛不得圣果者，如恒沙。 」

有很多众生见到释迦牟尼佛了，但没有证得圣果，比如声闻初、二、三、四果，这样的人有如恒河沙数。经典上这样记载：释迦牟尼佛在世之时，有三分之一的印度人曾见到佛；三分之一的人听到过佛的名号但未见过佛面；还有三分之一的人连本国有位释迦佛都不知道。我们今天离佛世有二、三千年了，可以说很不幸；但又可以说是很幸运，因为能够听到翻译得这么清楚的经典，还有法师为大家宣讲﹋不用自己费很多力气，只要抄些笔记资料，来听讲就可以了，很轻松。

「 弥勒出世亦尔，大有不得圣果者。未如弥陀净土，但生彼国已，悉得无生法忍。未有一人退落三界，为生死业缚也。 」

弥勒佛出世，同样也有很多人不能证得圣果。不像阿弥陀佛净土，只要你往生西方极乐世界，都能证得无生法忍。没有一个人会退落三界，为生死所捆绑。

「 又闻《西国传》云：有三菩萨，一名无著，二名世亲，三名师子觉。此三人契志同生兜率，愿见弥勒。若先亡者，得见弥勒，誓来相报。师子觉前亡，一去数年不来。后世亲无常，临终之时，无著语云：“汝见弥勒，即来相报。”世亲去已，三年始来。无著问曰：“何意如许多时始来？”世亲报云：“至彼天中，听弥勒菩萨一座说法，旋绕即来相报。为彼天日长，故此处已经三年。”又问：“师子觉今在何处？”世亲报云：“师子觉为受天乐，五欲自娱，在外眷属。从去以来，总不见弥勒。” 」

这里的菩萨不是大菩萨，是指定力还不够的小菩萨，分别是无著、世亲、师子觉三人。下面就是这三人的一段典故。契志就是意志相同，三人共同立志往生兜率天宫，愿见弥勒佛；并约好先重生的人若是见到弥勒，就要回来通知大家。结果师子觉先往生，但却一去不回头。后来世亲无常现前，临命终时无著就对他说：「你若是能见到弥勒菩萨，一定要立即回来告诉我。」谁知世亲去后三年才回。无著就问了：「为什么等了三年之久才回来呢？」世亲菩萨道出实情：「我到达天宫后，仅听了弥勒菩萨一座说法而已（一座仅二小时），就立刻赶回来向你报告了。只是因为那里天宫的时间长，所以一下子便过了三年。」兜率天宫一天，相当于我们这里二百年。所以世亲在兜率天宫听法，位子还没坐热，阳间已经过了三年了。无著又问：「先前往生的师子觉现在又在哪里呢？」世亲答：「师子觉到达天宫后，并在外苑已有眷属，享受起天宫的五欲快乐，却还从未见过弥勒菩萨。」做笔记， 「在外」指弥勒内外苑中的外苑，内圣外凡 ，内苑是圣人所居之处，外苑是凡夫所住。师子觉到达的是外苑，有了眷属，也就是娶了妻室。在座诸位想想看！师子觉自升天之后还从未见过弥勒，初发心的菩萨，已经有了神通力，到达天庭却仍被五欲所迷惑，照常颠倒，可见修行谈何容易！

「 诸小菩萨生彼，尚著五欲，何况凡夫？为此愿生西方，定得不退，不求生兜率也。 」

诸小菩萨升到天宫，仍然会执著太快乐的五欲六尘，何况我们这类凡夫，到达天庭，怎么会不被迷惑呢？所以，讲来讲去，一定要发愿往生极乐世界，不求往生兜率天宫，这样才绝不会退转。

我小时看过一部片子叫「七仙女」，剧情讲述阳间有个姓董的男子，因为家贫卖身还债，给有钱人家做长工，负责缫丝；富人心坏，给他的都是打结的丝，难以解开。这时有七个仙女在天上玩乐，其中最小的一个仙女看到这个男子并且为他的孝心和英俊所打动，爱上了他。当小仙女想下到阳间来生活时，做大姐的仙女就给她一枝很粗大的香，嘱咐她若在下界遇到困难，就将香摇三下，香便会自动点燃，报信到天庭。于是众仙女看到香烟飘到天庭后，就一齐下凡，运用神通力帮助这男子解开丝结，一晚上就把所有缫丝的工作全做完了。

那时还不懂佛法，就觉得天庭真是个很棒的地方，仙女都那么漂亮，但后来看到经典才知道，帝释天（也就是七仙女住的地方），千百万倍不如欲界初禅天的庄严；而初禅天千倍不如二禅天庄严；二禅的庄严更是无法与三禅天的庄严相比。最最重要的是：娑婆世界三禅天，比之极乐世界的下品下生，乃是百千万分之一、算数譬喻所不能比。极乐世界最差的品位，那些作恶多端、却于临终时求忏悔而往生的下品下生的境界，比娑婆世界三禅天的快乐还要胜过百千万倍无法比拟！所以我拍拍胸口，觉得自己真是很有福气，今生能够出家，能看到经典所写，那真是粉身碎骨都要去极乐世界，不想去找仙女了，仙女所住之处比之极乐世界又算什么呢？怎么可以比呢？谁还会不想去极乐世界呢？

大家肯定感慨啦：我一定要去。要认真做善事，要持戒念佛；讲这个真好，听起来真清凉！本来对人生已经没希望了，来这里又救了自己一条老命，回去接着念佛，曾经就有人告诉我：「我已经三年没念佛了，听讲之后很感动，我决定要往生！」这样很好！知道来听经，知道要发愿往生的人，都是很有善根的人。

文殊讲坛

中华佛典宝库

精华佛学


< 第八疑 >

回目录

< 第八疑 >

下一页

【问：众生无始以来，造无量业。今生一形不逢善知识，又复作一切罪业，无恶不造。云何临终十念成就，即得往生，出过三界？结业之事，云何可通？

答：众生无始以来，善恶业种多少强弱并不得知，但能临终遇善知识十念成就者，皆是宿善业强，始得遇善知识十念成就。若恶业多者，善知识尚不可逢，何可论十念成就？

又汝以无始已来恶业为重，临终十念为轻者。今以道理三种较量轻重不定，不在时节久近多少。云何为三？一者在心，二者在缘，三者在决定。

在心者，造罪之时，从自虚妄颠倒生。念佛者，从善知识闻说阿弥陀佛真实功德名号生。一虚一实岂得相比？譬如万年暗室，日光暂至而顿灭，岂以久来之不肯灭耶？

在缘者，造罪之时，从虚妄痴暗心，缘虚妄境界颠倒生。念佛之心，从闻佛清净真实功德名号，缘无上菩提心生。一真一伪岂得相比？譬如有人被毒箭，中箭深毒渗伤肌破骨。一闻灭除药鼓，即箭出毒除，岂以箭深毒渗而不肯出也？

在决定者，造罪之时。以有间心有后心也。念佛之时，以无间心无后心，遂即舍命，善心猛利是以即生，譬如十围之索千夫不制，童子挥剑须臾两分。又如千年积柴，以一豆火焚，少时即尽。

又如有人一生已来，修十善业应得生天。临终之时起一念决定邪见，即堕阿鼻地狱。恶业虚妄以猛利故，尚能排一生之善业令堕恶道。岂况临终猛心念佛真实，无间善业不能排无始恶业，得生净土，无有是处。

又云，一念念佛，灭八十亿劫生死之罪。为念佛时心猛利故，伏灭恶业决定得生，不须疑也。

上古相传判十念成就，作别时意者，此定不可。何以得知？摄论云：“由唯发愿故，全无有行。”杂集论云：“若愿生安乐国土即得往生，若闻无垢佛名即得阿耨菩提者。”并是别时之因，全无有行。若将临终，无间十念猛利善行是别时意者，几许误哉。愿诸行者深思此理，自牢其心莫信异见，自堕陷也。 】

译：

问：众生无始劫以来造下了无量的罪业，这一辈子又没遇到一个善知识指导，又接着造业不断，无所不做。对于这样的一个人又怎么会临命终的时候念十句佛号就能往生西方极乐世界，就能出离三界呢？从因果上，怎么能讲的通呢？？？

答：众生无始劫以来善恶因种的是多是少，是强是弱，我们无所得知。但能够在临命终遇到善知识指导十念成就的人，都是很有善根的人，不然的话也不可能有在临命之时遇到善知识开示十念成就的机遇。一个恶业多的人，连善知识都遇不到，又谈什么十念成就呢？！

并且你认为无始劫所造的恶业重，而临命终这短暂十念的善业就轻。其实不然，善恶业的轻重比较不在于时间多少，而是在于缘、心、决定这三种因素。

在于心，是因为虚妄颠倒生出造恶业之因，而因善知识开示而念的阿弥陀佛名号是真实的功德。一虚一实怎么能相互比较呢？！这就好比一间房屋历经一万年的黑暗，但只要日光一照，黑暗即刻消失，哪有因为黑暗的时间久就不灭的道理？！

在于缘，是因为造业的时候我们是以贪瞋痴而生，境界因缘都是虚妄，简单讲引起我们造业的因缘本身就是虚妄颠倒的；而念佛则不同，念佛是我们知晓了具真实功德的阿弥陀佛圣号后的发自菩提心而念佛。一真一伪怎么能相互比较呢？！就好像我们中了毒箭，中毒很深已经伤肌破骨。 但是一旦得到冶疗的良方，就能箭拔毒除，立刻痊愈。怎么会因箭深毒渗而不肯出呢？！

在于决定，是因为造恶是有间断，有期盼心的；而念佛而不同，佛号与佛号之间没有间隙，而且舍命之时随即往生，念佛的善心猛利所以能够往生。好比十条束在一起的绳子，一千个人也拉它不断，但是一个注重少年只要一剑下去它就即刻断开。就像累积了一千年的柴禾，用一粒豆大的微细火苗点燃，一下子便会烧得精光。

再好比一个一辈子行善修福，本应该可以升天的，但假若他临命终时，一念很强烈坚决的恶念，那么也就因此而堕入地狱。恶念虽然虚妄但是因为猛烈也照样排除一生的善业而令堕入恶道。何况你发一念极其猛利的念佛的真实心，无间断的善业，怎么可能无法排除无始劫以来的恶业呢？

佛经中又说：“一念念佛，能灭八十亿劫生死的得罪。”十念念佛以猛利之心决定能够重生净土，根本不必怀疑。

世间流传临命十念往生，这要靠宿世的善根才能成就，绝对不能这样解释。如果这样解释的话，那我前世若无善根，岂不是今生临命终十念也不能往生了吗？《摄论》中讲到：只要发愿，决定往生，没有任何怀疑。《杂集论》也讲：只要你发愿往生安乐国（即极乐世界）就能往生，只要听到无垢佛的名号将来就能得到多罗三藐三阿耨菩提。而且他们也没有宿世的善因。你若是认为临命终十念猛利认真念佛，要有宿世修行的善根临终才能往生，这种看法可就大大地贻误众生了！希望诸位修行人好好深入思维这个道理。要坚固自己的道心，不要相信那些邪恶之见，延误了自己的慧命。

注：

「结业」，意思是业已经勾销，了此一切业障，跳出三界；如同证得果位，没有业障的束缚。

「 答：众生无始以来，善恶业种多少、强弱，并不得知。但能临终遇善知识，十念成就者，皆是宿善业强。始得遇善知识，十念成就。若恶业多者，善知识尚不可逢，何可论十念成就？ 」

众生从无始以来所作的善业、恶业的多与少、强与弱是无人知晓的，但他在临命终时能遇到善知识，指点念十句佛就能往生的方法，这全是因为他宿世的善业强，才感得善知识现前指点，十念成就。若是恶业多的人，根本连善知识都遇不到，更别说十念成就了。所以有人会说，金光明砂一撒下去就能超度，这样岂不是个个都敢做坏事了？我要反问：你能遇到金光明砂吗？天下有几个人知道金光明砂的的用处？若不是听师父介绍，你如何得知金光明砂是专门超度用的？那也是要修无量的善因缘福报，才能认识金光明砂的用法。你若是拿给一个不懂佛法的美国人、日本人，没准他会怪你拿沙子给我干什么用？所以说在座诸位，知道要走进佛门，知道请金光明砂来用，知道佩戴楞严咒，都是相当有福气、相当有因缘的人，这样子才得以遇见佛法。

「 又汝以无始以来恶业为重，临终十念为轻者。今以道理三种较量，轻重不定，不在时节久近多少。 」

现在以三种道理来比较无始恶业与临终十念，何者为轻、何者为重。因为轻重是不一定的，并不在多少与时间的久近。意思就是说，你认为无始劫来所做的恶业很重，临终十念的善业很轻，这种说法道理不足，业的轻重不能这样比较。

譬如一个房间很暗，一千年都不曾有光明，然而点亮灯火，刹那间就变成一片光明了；而不能说房间黑暗了一千年，那么点燃灯火后也要过一千年才能照明。只要点燃灯火，立刻重见光明。这就是在说我们心的问题。所以在临命终时，不论你之前造了多大的恶业，只要讲了十念决定往生的道理给你，使你坚定信心，那么必然往生。所以看完这一疑，实在佩服智者大师真正是厉害！他把众生所有的疑问都提出来了。从前我也有这样的疑问，看到这一疑就涣然冰释了，原来造业的轻重并不是以时间久近而论。有些人稍微遇到一点事情就自卑了，认为自己不能往生，恶业太重，佛不接引等等。这就要看看下面这三种道理了。

「 云何为三？一者在心，二者在缘，三者在决定。 」

这个「决定」实在厉害！决定就是绝对不怀疑，你要想百年之后安详往生，你就要常常想：佛说十念往生，我要对佛有信心，我不论有多大恶业，只要按佛说的去做，我决定能往生！所以在座诸位，你不能老给自己泄气，觉得自己酗酒啊、玩女人啊、杀人啊，甚至有人因家贫而被迫接客，做了不清净的业，恶业太重，破戒太多，内心深觉罪恶，无法往生；都不要这么想，要完全放下！绝不能因疑成障，因为感到自己恶业太重而产生怀疑，形成往生的障碍。

这无异于佛在殷切接引，而你自己却一再地拒绝，很久之前祖师大德就有论述过。好比佛慈悲地垂手说：「上来啊！上来啊！」而你却摇手说：「佛啊！我业障很重，你不要来接引我了！」佛说：「不要紧啊，只要你把手伸给我，我就拉你上莲花台。」「不用啦！不好意思啦！我从前还接美国客、日本客，我很肮脏的。」佛说：「不管你接过多少客人，来我世界都得清净，全都不要紧！」可是我们的手始终都不肯伸向佛。这怎么会是佛的问题呢？根本就是我们自己的问题啊！所以现在知道我们该怎么做了吗？应该说：「佛啊，我确实做过坏事，你说过同样要接引我，来！」伸出手去，让佛接引你。以前没听到佛法没办法，但绝对没有关系，从今天开始好好做， 不要有自卑感，一定要去掉凡夫自卑感的执著。 这样，我们便具足了心、缘、决定。

「 在心者。造罪之时，从自虚妄颠倒生。念佛者，从善知识，闻说阿弥陀佛真实功德名号生。一虚一实，岂得相比？ 」

在造业时，是由于无明颠倒产生了贪、嗔、痴；念佛就不同了。造业是虚妄的，念佛是实在的。虚妄是无实体的，遇到实在立刻瓦解粉碎，因为佛号念念相续，虚妄之业就消失了。念佛是实在的，这才是我们本性上的东西。不必怀疑，我们造罪是因为心生虚妄，而念佛不是虚妄。念佛的是清净本性，所念的是自性之佛，还有他方阿弥陀佛的加被力，这些都是实在的。所以业是虚妄颠倒而生，佛则是实实在在的自性的功德，一者是虚无的，一者是真实的，虚妄遇到实在，怎么可能不被消除呢？

「 譬如万年暗室，日光暂至，而暗顿灭。岂以久来之暗，不肯灭耶？ 」

一万年不见天日的暗室，只要灯光一照射，黑暗立刻就消失了，怎么能说因为长时黑暗就无法重见光明呢？这个比喻就是讲，不论曾经黑暗了多久，只要阳光一照，光明立现！当然这是指对待过去而言，绝不能因为这样就又继续造恶了，不要以为没关系可以拼命造业，临命终才来念佛。这个比喻是对以前从没听过佛法的人讲，在听到以后就不能再造恶了。总之，这里强调了并不因为长时黑暗，在阳光照射时就不肯灭，没有这种事。

「 在缘者。造罪之时，从虚妄痴暗心，缘虚妄境界颠倒生。念佛之心，从闻佛清净真实功德名号，缘无上菩提心生。一真一伪，岂得相比？ 」

暗就是愚痴，痴暗就是没有智慧。颠倒生，就是背觉合尘。念佛之心与痴暗之心，一者是真实的，一者是虚伪的，怎么能相比呢？

「 譬如有人被毒箭中，箭深毒惨，伤肌破骨。一闻灭除药鼓，即箭出毒除。岂以箭深毒惨，而不肯出也？ 」

比如有人被毒箭射中，箭射入很深，毒发凄惨，伤害肌肤，破坏骨头；但是一旦得到冶疗的良方，就能拔箭除毒，立刻痊愈。意思就是说众生虚妄颠倒，就像中了毒箭一样，一听到清净的佛号，就像得到灵药，刹那就能解除了。怎么能因为箭射得深、毒害很惨，就怀疑箭毒不能拔除呢？

「 在决定者。造罪之时，以有间心、有后心也。念佛之时，以无间心、无后心，遂即舍命。善心猛利，是以即生。 」

间心，指有间断，有空档；后心，指对将来有期望心，有妄想心。指在造罪业时是断断续续的。念佛就不同了，临终念佛是没有间断的。所以平时念佛要专、不间断，不去想到后面其他的念头，只知道现在一个念头叫做阿弥陀佛，当下一念没有间断，没有第二个念头，这就是念佛心。这样临命终时就能舍离身命。念佛之力很强大，于是就能决定往生。

「 譬如十围之索，千夫不制。童子挥剑，须臾两分。 」

就像十条束在一起的绳子，十分牢固，一千个人也拉不断；但是只要有一个小孩子持剑从中砍下，立即就能分成两段。意思是说不必担心业有多重，只要你有方法，有智慧。我常告诉诸位，要有本性的功夫。

我将于八月十一讲演《顿悟无生般若颂》。十月十九、二十、二十一，凤山佛教莲社煮云法师往生的纪念，还将讲演《大珠和尚顿悟入道要门论》。为什么要讲这些本性的东西呢？因为非常重要。从前专门讲故事，现在要专门讲本性了﹋因为你们的根基渐渐成熟了，所以愈讲要愈有水准，愈有程度﹋我期望我们高雄以后做台湾省佛法最兴盛、水准最高超之处，所以要奠定好本性的东西。

断烦恼其实就在刹那间而已，无始劫以来会造下恶业，就是因为对本性的东西不了解，否则一刹那就冰销雪释了。过去与别人都合不来的人，听经闻法久了，与大家都能合得来了，哪有越学佛越退步的呢？从前未学佛看别人都不好，学佛之后看人人都好了，这就是进步；学佛前看人人都好，学佛后反而看大家都不对，这就是退步了。

我现在看大家就是人人好，不论信徒有没有顶礼，我都会说「阿弥陀佛！阿弥陀佛！一起去吃饭！」对他们都很好。众生实在没有办法，你若是眼睛不看他，出去又会诽谤你了﹋说你是大法师了，架子大了，饭煮好了也不叫我去吃﹋所以我都会招呼大家去吃饭，辛苦的是美慧 和吴 太太，又不是我﹋对众生很好他们就会拿红包出来，我就负责收起来﹋也是拿去做功德啊﹋所以我们现在学得很圆满，有智慧，人人好，尤其我们道场有个好处，就是不讲是非、不听是非、不传是非，很平静，很清凉。别人讲是非我们根本不要去听，还要阻止他，这样来这里修行的人大家都会充满欢喜心，很清净、很安详，像一家人一样，一起吃、一起住、一起睡，当然男女众是分开睡﹋

这种气氛很好，我很喜欢这种宁静祥和的团体，不喜欢分什么小党派、小派系。也规定这里的弟子们：在我阖上眼之前，所有未皈依的徒弟，都不分属于这些弟子。你们不晓得的是，若是让这些弟子剃度之后就各自收徒弟，那就不得了了！我住过的道场太多了，若是让各人收徒弟，那么若是有信徒拿一包水果来，就很怕让其他人看见：「师父你自己吃，不要让别人知道哦！」只顾自己的师父，不顾别的师父。所以我这里不能这样，所以徒弟都属于慧律法师﹋

还有，这里的徒弟若是出去为别人诵经，或是开光，收到的钱都要交回来，不能归自己所有。你们有所不知，因为在里面诵经没钱，若是出去诵经，每件有二、三千元的收入，大家就都争着出去，都坐不住了。所以，出去诵经的钱都要交回来，让我老人家来处理﹋不能让你们太享受﹋若是让徒弟身上有太多钱，他就会想弄辆车来开，于是早晚课都会跑得没个人影，每天都找种种藉口，今天牙痛、明天肚子痛、全身上下到处痛，车子开出去就没人影了，哪里还会上早晚课，所以身上不能有钱。

我教徒弟有我自己一套，很简单，住得下去就继续住，住不下去就走人。你是为法而来，不是为吃为住为收徒弟而来。所以做师父的也要有智慧，钱要控制得好，否则徒弟们不懂事，有了钱就会作出五花八门的事来，后果就很难收拾了。徒弟们收的供养都不属于自己，所以你们过年拜三千佛，不管你们供养哪一个，最后都是交回来的，不交的枪毙﹋交回后由我来完全平均分配，这样才公平。（众鼓掌）所以我们要有处理事情的智慧，要有处理烦恼、贪嗔痴的办法。

「 又如千年积柴，以一豆火焚，少时即尽。 」

就像累积了一千年的柴禾，用一粒豆大的微细火苗点燃，一下子便会烧得精光。意思就是，人若是智慧显现，刹那之间便能见自本性；在念佛时，临命终用最强的力量念佛，这口气一断，立即往生极乐世界。

「 又如有人，一生以来，修十善业，应得生天。临终之时，起一念决定邪见，即堕阿鼻地狱。 」

又比如有人，一生都修习十善业道，照理说应该往生天道的，但在临命终时起了一个念头决定邪见，立刻堕入阿鼻地狱。所以我再三劝告诸位，你们在临命终的时候，这一生若有和你过意不去的人，比如媳妇与婆婆不合，公公与媳妇不合，儿子与母亲不合，女儿与父亲不合，等等；临命终时最好不要让他们与你靠近。若是没有办法不让他靠近，又应该如何磨练呢？要磨练到心中没有仇人：所有要害我的人，都是我欠你的，不要紧！我很高兴偿还你！这样，你在临命终时任何人靠近你才会没有问题，因为你已经有了这份肚量啊。我觉得是用这种办法比较稳当。

万一你百年的时候，刚好遇到我最讨厌看到的人，那就完了！本来临命终念佛已经念到面色红润，变成桃红色了，看到讨厌的人来，马上变黑，光气就气死了。所以说平时要尽量学着肚量大一些，若有人欺负我们、侮辱我们、诽谤我们，要置我们于死地，我们就要观想：这是我欠你的，我很欢喜偿还，若还有欠你的，拜托你继续讨回去吧，尽早索讨完毕，不要等临命终时才来索讨。所以我遇到业障时就很高兴，已经来讨了哦﹋尽早讨完就会尽早轻松。若是累积到临命终，像整笔会钱一次还清，那就困难了。最好是一期一期欠人的都尽早偿还，要起欢喜心。所以有智慧的人遇到逆境都比较欢喜，没有智慧的人遇到逆境就会很气愤，他会觉得自己很委屈，却不晓得自己前世是怎么陷害别人的。修行当中不论有什么委屈，逆境来时，都欢喜地接受，业障就拿我们没办法了，这样临命终时你就有几分把握了。不然的话，平时修十善，纵使修到能出生到天上，临终一念邪见就堕落了，嗔恨心一起就掉入地狱。

「 恶业虚妄，以猛利故，尚能排一生之善业，令堕恶道。岂况临终猛心念佛，真实无间善业，不能排无始恶业，得生净土，无有是处。 」

意思就是，临命终刹那一个恶念，就能令我们一生的善业排除，使得堕入恶道；何况临命终时，你发一念极其猛利的念佛的真实心，无间断的善业，阿弥陀佛、阿弥陀佛、阿弥陀佛……怎么可能无法排除无始劫以来的恶业呢？

所以我劝告诸位，你们要准备好西方三圣像（讲堂还会继续印制），若是这个人有学佛，看到情形不对了，赶紧拿西方三圣给他（她）看：「你要看清楚哦，只有这三尊来，你才能跟他走。若不是这三尊，是有胡子的来，千万不要跟着走！」诸位要牢记师父的话，在家里挂好西方三圣的像，这很重要。若是看到这三尊来，你要劝告他（她）：「你要赶紧咽气，要赶紧跟他走，快跟他去吧！」﹋这样他很快就断气了﹋（众笑）如果不赶快断气，业障现前，西方三圣消失了，就往生不了了。所以平时就要装裱好三圣像，随时做好准备，看情形不对就赶紧拿给临终的人看。徒弟们，我走的时候你们也要记得哦﹋不过不知道是我先死还是你们先死﹋因为我三十岁，你们也三十岁，年纪都差不多啦﹋不知是你们拿圣像给我看，还是我拿给你们看，还是未知数呢﹋也许我能活到八、九十岁还没有往生，这里十几个人都已经死光了也不一定哦﹋我看还是我准备好圣像给你们看比较稳当啦﹋（众笑）

总之临命终时的意识非常重要，要赶紧拿佛像给他看，教他放下，赶紧念佛！所以说无间断的善业不能排除无始劫来的恶业、不能得生净土，这种说法是根本不成立的。往生是绝对可以的！刹那之间，十句佛号，决定往生，绝对不必怀疑！不论你造过多大的恶业，念佛一句灭八十亿劫生死重罪，何况所犯重戒、轻戒，在刹那之间就销解了，再说我们这里每天都在念楞严咒、十小咒，怎么可能有哪个人不能往生极乐世界呢？

《大悲心陀罗尼》中说：若人持大悲咒五遍，五逆十恶罪、比丘四重戒、比丘尼八重戒，化为冰销，一念顷全部灭尽。五遍而已，难道佛会打妄语吗？所以在座诸位，不管曾经做过多少坏事，不要烦恼。但是这绝不是鼓励你们可以做坏事的意思，你千万不要认为，既然大悲咒这么管用，那就可以继续造业了，于是又跑去酒家穷奢极欲，花天酒地。那可就麻烦了。这是安慰你们不要因为自责而产生障碍的用意。

「 又云：“念念佛，灭八十亿劫生死之罪。”念佛时心猛利故，伏灭恶业，决定得生，不须疑也。 」

虔诚地念，专念一佛，灭八十亿劫生死重罪。诸位要晓得，临命终念佛力强，伏灭恶业，决定往生，不要怀疑！由此我也要强调，《净土十疑论》太重要了，其中所断除的这些怀疑都是生生世世以来众生的怀疑。

「 上古相传，判十念成就作别时意者，此定不可。 」

别时意，指宿世的善根。意思是说，世间流传临命终念十句往生，这要靠宿世的善根才能成就，绝对不能这样解释。如果这样解释的话，那我前世若无善根，岂不是今生临命终十念也不能往生了吗？

「何以得知？《摄论》云：“由唯发愿故，全无有行。”《杂集论》云：“若愿生安乐国土即得往生，若闻无垢佛名即得阿耨菩提者，并是别时之因，全无有行。”」

《摄论》（全名《摄大乘论》，无著造，陈·真谛译）中讲到：只有发愿，全无修行。意思是说，只要发愿，决定往生，没有任何怀疑。《杂集论》（全称《大乘阿毗达磨杂集论》）也讲：只要你发愿往生安乐国（即极乐世界）就能往生，只要听到无垢佛的名号将来就能得到多罗三藐三阿耨菩提，这才是所谓的宿世的善因，完全没有修行。意思也就是说，只要临命终发愿，或是听到佛名，你就能成就。

「若将临终无间十念猛利善行，是别时意者，几许误哉！」

别时，就是宿世之意。你若是认为临命终十念猛利认真念佛，要有宿世修行的善根临终才能往生，这种看法可就大大地贻误众生了！意思就是说，临终十念往生，不是靠生生世世修来，不必要生生世世种下善根，不必要前生结下多少善缘、有没有发过愿，完全不用，只要此刻听到佛法，肯往生极乐世界，不管你前世有没有善根、有没有听过佛法、有没有发过愿、过去有过多少恶业，一切既往不咎，十念必定成就！不能把临命终念十句佛号当作是因为宿世有善根才能往生。

「愿诸行者深思此理，自牢其心，莫信异见，自坠陷也。」

我们今天要有决定心，希望诸位修行人好好深入思维这个道理。「自牢其心，莫信异见」，这句太重要了。「自牢其心」，就是要坚固自己的道心。今天听到净土法门、听到师父的讲解后，就要把我的生命全部投注于念佛，把生命全部贡献给三宝，一生之中绝不再改变念佛的念头，不论何人再教我何种法门，不论这种法门有多迅速，不论有多么厉害的祖师大德来示现，一切全部都不管，只听智者大师的教诲，绝对至死不改变，一心念佛。「莫信异见」，不去信奉与净土法门思想不同者。既然信净土了，就坚持到底，不要自己堕落。

听得太多，就会善恶分不清楚，修行变得杂乱，拜了很多师父，结果仍是无所适从。我常常告诉诸位，修行固然是要广结善缘，但是若论到跟师修学，你应该选定一个稳稳当当、死心塌地跟着走，这样才能扎实，要跟得清楚。跟对了人就有大利益，跟错了人就堕落掉；跟对了人好处说不完，跟错人凄惨说不完。邪知邪见的人满口胡言乱语，而你未必能听出他的谬误所在。所以选择师父很重要。

祖师大德此处已经讲得再清楚不过，简直就是挖心掏肺，恨不得把心掏出来给你看，若还是无法信入，那也没办法了。我也讲得很疲劳了，肺也好痛了，你若还是无法相信，我也没办法了﹋既然相信了就要去做，不要只是站在一边旁观纳凉，要开始认真去念佛了。如果接下来继续听讲《无量寿经》的话，你就会更有信心了。

文殊讲坛

中华佛典宝库

精华佛学


< 第九疑 >

回目录

< 第九疑 >

下一页

【问：西方去此十万亿佛刹，凡夫劣弱，云何可到？又《往生论》云：“女人及根缺，二乘种不生。”既有此教，当知女人及以根缺者，必定不得往生。

答：对凡夫肉眼生死心量说耳，西方去此十万亿佛刹。但使众生净土业成者，临终在定之心，即是净土受生之心，动念即是生净土时。为此观经云：“弥陀佛国去此不远。”又业力不可思议，一念即得生彼，不须愁远。又如人梦，身虽在床，而心意识遍至他方，一切世界如平生不异也。生净土亦尔，动念即至，不须疑也。

女人及根缺，二乘种不生者，但论生彼国，无女人及无盲聋喑哑人，不道此间女人根缺人不得生。彼若如此说者，愚痴全不识经意。即如韦提女人，是请净土主，及五百侍女，佛授记悉得往生彼国。但此处女人及盲聋喑哑人，心念弥陀佛悉生彼国已，更不受女身，亦不受根缺身。

二乘人但回心愿生净土，至彼更无二乘执心。为此故云：“女人及根缺，二乘种不生。”非谓此处，女人及根缺人不得生也。

故无量寿经四十八愿云：“设我得佛，十方世界一切女人，称我名号厌恶女身，舍命之後更受女身者，不取正觉。”况生彼国更受女身？根缺者亦尔。】

译：

问：西方净土离我们这个地方有十万亿佛刹那么远，我们凡夫根器小业障重，怎么会往生到那里呢？并且在《往生论》中说到：“女人和五根不全的残障人，以及未发菩提心的声闻和缘觉，不能往生极乐世界。既然有这种教化，就知道女人、五根不全者及二乘人必定不能往生。

答：相对凡夫的肉眼及生死的心量来说，西方净土离这里有十万亿佛土。但平时修行的净业成就的众生，临命终的念佛的定心就是往生净土的受生之心，一念往生的心念即可往生净土。在观无量寿经中讲：“阿弥陀佛的极乐世界离我们这里并不远。”并且有着不可思议的净业，一念即保往生，不须要发愁远近的问题。再比如做梦的人，人虽然在床上，而心意识却跑到了四面八方，梦中的境界也跟平常一样。往生净土也和做梦一样，心头动念就到了，用不著怀疑。

女人及根缺，二乘种不生是说，已经生到那里的，没有人是女人、瞎子、耳聋者或哑巴。而不是说这里的女人及残障者，不能生到那儿去。如果这么认为的话，那就太笨了，根本就不了解佛经的意思。经里面韦提王后是女人，她也是请佛讲净土的当机者，佛陀授记她和五百位宫女都能往生极乐国。因此娑婆世界的女人及盲聋暗哑的人，只要修净土法门，往生极乐国之后，就不再是女人身，也不会是残障者了。

二乘人只要回小向大，发菩提心，愿意往生极乐国。到了净土自然就不会再有二乘人的执著。这是往生论所谓“女人及根缺，二乘种不生”的意思，不是说这里的女人及残障者不够资格往生。

无量寿经里，阿弥陀佛发四十八愿，其中一愿说：“当我成佛时，十方世界的一切女人，要是厌恶自己是女人，如果称念我的名号，死了之后下辈子还是女性之躯的话，我就不成佛。”何况生到该国，还会是女人身吗？残障者也一样。

注：

第九种怀疑是说，西方极乐世界距离我们足足有十万亿佛刹——一佛刹是一三千大千世界，十万亿佛刹就是十万亿三千大千世界；以凡夫的钝根，能力如此不足，怎么能够往生西方极乐世界呢？《往生论》上也讲：女人和五根不全（指眼、耳、鼻、舌、身之四肢等有缺陷）的残障人，以及未发菩提心的声闻和缘觉，不能往生极乐世界。既然有这种教化，就知道女人、五根不全者及二乘人必定不能往生。

其实这种说法曲解了经典的意思。上文所引《往生论》的这句话，其实是讲已经往生到了极乐世界的人，既没有女人、五根残缺的，也没有自私自利的声闻、缘觉；也就是指西方极乐没有女人，没有五根不全者，也没有二乘之人，大家全是发菩提心的大乘菩萨。并非是指娑婆世界的女人、残障人士及二乘人不能往生极乐世界，这误解了《往生论》的原意。

「 答：为对凡夫肉眼、生死心量说耳。西方去此十万亿佛刹。 」

生死心量是指，凡夫心量有限，没有证得法性、平等性，所以未能超越生灭法、无常法，所以说「西方距此十万亿佛刹」。若是证得法身，十万亿佛刹当下就是我们的本性，遍满虚空，距此十万亿佛刹的极乐世界也于当下一念现前。所以从理体上讲，就本性、平等性来说，西方就在当下一念；从事相上讲，因为众生是生死凡夫，心量有限，会有阻隔，所以说西方距此界十分遥远。

「 但使众生净土业成者，临终在定之心，即是净土受生之心；动念即是生净土时。 」

这几句话非常重要，是决定往生的关键，要注意！净土业成，指因缘成熟。像种树每日要浇水一样，平常时时布施行善，口业清净，意之贪嗔痴也全放下，虽然尚未断惑，可是日日在修净土，这样因缘福德自自然然就到了。

在定之心，注意不是散乱心！此处非常重要。临终在定指的是临命终时不畏惧死亡，一心都定在「我要往生极乐世界」这个念头上，早死晚死没有丝毫影响。他的心既不自怜福报不够，也不自卑自己恶业累累——平生造了五逆十恶之人临命终时勇猛忏悔、专心十念都能往生，何况没有造这么重罪怎么会不能往生呢？只要深信西方极乐净土阿弥陀佛来接引，临终时坚持愿力，最重要「在定」：不恐惧，一心一意要到西方极乐世界，这就是「净土受生之心」。

动念即是生净土时，意指一心一意往生净土，那么这口气一断，动一个念头，当下就是净土。因为临命终时所有其他念头都不起，八识田中所起的都是佛号、都是西方净土的念头，当然就会有感应。就像电台发射出电波，只我们把频率调整确切就能接收到信号；往生也是一样，阿弥陀佛发大誓愿要摄受念佛众生，只要你心在定，一心断恶向善，净土因缘成熟，自然于刹那间于此界断气，同时于西方极乐世界莲花化生。

「 为此《观经》云：“弥陀佛国，去此不远。” 」

因为这个原因，《观经》上说：「阿弥陀佛国土距离我们不是很远。」

「 又业力不可思议，一念即得生彼，不须愁远。 」

业力，指我们修行净土所成的净业。临命终时意识脱离肉体，在不可思议的强大业力之下，一念即可往生净土。像我们虽然人坐在这里，可是一动念头，心思已经到美国了，只不过意识还受着肉体的拘缚。我们的意识是本有这个能力的，只要你动一个念头，不必担心远近，因为平时都能顺畅发愿，何况西方极乐世界是本性无量庄严之境呢。

而对没有修行的人，死后神识脱体，看到四处则是茫茫渺渺、幽幽暗暗的，然后随缘投胎，随业投胎，或随习气投胎，始终无依无靠，因为没有念佛故。修其他宗派也是一样，譬如参禅，若是没有开悟，麻烦就大了。有哪个宗派能像净土宗一样，在你百年之后一气不来时，佛即刻现前？谁又敢说「我们不用怕走错路，佛随时会来接引我们」？

按照唯识学教理，人在百年之后临命终时，业识离体后是所见昏天暗地，走投无路，不知何去何从；此时饿鬼道众生会化作他的六亲眷属，利用亲切感，引诱他堕入饿鬼道。我们临命终时会看到无量眷属（实则是无量的鬼怪所化）来牵引，所以凡夫命终后百分之九十九都会堕入鬼道。好比一个人在山中迷失道路，遇到一个「好心人士」——实则是坏人所现——热情带路，然后是牵引他掉入陷阱。

我们凡夫不信净土、没有念佛的人，临命终时只要神识脱体，完全找不到路！那么什么时候才找得到路呢？到死亡七七四十九天后要去转世之时。《中阴救度密法》中讲：平时有修持的人，神识脱体时会看到三种光——蓝色光、金色光、红色光，这是诸佛菩萨前来接引的极清净的光。若是没有佛来接引，便追随平时与我们有业缘的人而去。我们神识因为脱离了身体，而在宇宙中徘徊、飘荡不定。神识移动的速度比光速还要快，完全靠意识的起心动念。意识所浮现的全是妄想，如放不下某某人。他若执著于某人，便投胎出生在某人家中：若是欠人债务，就出生为对方牛栏中的牛；若是倒人会钱 ( 会钱，在「标会」这种东南沿海盛行的民间融资方式中称会员取得现钱后摊还的分期还款。倒人会钱指会首在标会中欺诈逃逸 ) ，就会出生为对方家中的猪，养大之后被卖钱。

我们人牵连着哪一种业缘，就会有哪一种光产生，所以佛在经典上说：我们百年之后神识脱体之时，只要不是修行净土的，所见完全是昏天黑地，只看到有缘父母交合时产生的一道光，因为他的福报因缘就在此处，神识就会循着这道光出生。但是那对父母却不一定是人，有时是猪公和猪母，有时是狗公和狗母，然而神识无法分辨，更无从选择。有人想挑两夫妻都信佛的佛化家庭投生，但这不可能如愿，因为只有菩萨才有控制生死的能力，而凡夫的业力把他牵引到哪一道无人能知晓。这个连我都会恐惧，临命终若是猪公来牵引我，那就完了，一出生竟然在猪寮中，变成猪身只会猪叫，这一生注定要被屠宰了。所以说只有修净土的人才有把握。

若是修其他宗派，就很麻烦了，神识脱体后茫茫渺渺，根本不知道要往哪里去，找不到路的。而修净土的人就有把握，一断气后佛立刻现前，前来接引，不用怕走错路，如果阿弥陀佛会走错路，还有哪个人认识路？所以要安住一心念佛。这就是「业力不可思议，一念即得生彼，不须愁远。」

「 又如人梦，身虽在床，而心意识，遍至他方一切世界，如平生不异也。生净土亦尔，动念即至，不须疑也。 」

就像人在做梦，虽然身体在床上，但心意识的经历却跟平常一样。比如梦见自己捡钱，捡得非常高兴，醒来后一毛也没有，但梦里像真的一样，我就梦过好多遍﹋甚至有时梦到和人吵架，有次我在雷音寺忙到一点多，晚上很累，梦到一个认识的信徒常讲我坏话的，我就跟他说不要诽谤我，这样会下地狱。但是他不听，说：你出家人不慈悲，真枉费你拜佛！还跑过去把大殿的佛像打破，他把佛像丢下来我就接住，实在可恶！就一脚踢向他。结果痛彻肺腑，因为我练过跆拳，猛力踢到了墙壁﹋所以意识在梦中的经历就像真实的一样。生净土也是一样，动一个念头就到了，不必怀疑。

「“女人及根缺，二乘种不生”者，但论生彼国无女人，及无盲聋喑哑人；不道此间女人、根缺人不得生彼。 」

二乘，在一旁标注「 未发菩提心者，名为二乘人 。」所以要发愿：往生极乐世界，以后成佛度众生。生彼国无女人，指往生到极乐世界后，那里是没有女人的。盲聋暗哑，指导失明、耳聋、不能说话的人。不道，不是说；此间，娑婆世界。而不是说娑婆世界的女人、五根不全者不能往生极乐世界。

「若如此说者，愚痴全不识经意。即如 韦提 夫人，是请生净土主。及五百侍女，佛授记悉得往生彼国。 」

若是照这样说，就是愚痴无痴，根本不了解经典的意思。 韦提 夫人是摩羯陀国频婆沙罗王的皇后，阿阇世王的母亲。《观经》记载，阿阇世很不孝，受提婆达多唆使图谋篡位，便将父亲囚禁并断绝饮食盼其早死， 韦提 夫人就在身上涂满蜂蜜，借探监的机会刮下来给国王吃，借以维生。后来看守告密，太子一怒之下又囚禁了王后，并想杀掉国王和王后。大臣们苦苦劝谏，弑父杀母者畜牲不如，无法向世人交待，才使国王和王后免于一死。国王和王后对这飞来的横祸痛心不解，在狱中面向灵鹫山世尊的方向跪地祈拜：宿世何罪生此恶子？何等因缘与提婆达多共为眷属？如何脱离阎浮恶世、往生无忧恼处？佛与诸大罗汉现身监牢空中说法，对他们讲述了恩怨的始末。

之后，佛为 韦提 夫人示现二百一十亿诸佛净土，最后韦提选择了极乐净土，九口莲花化生，无有众苦但有诸乐。佛便为她开示了求生西方的十六观法，其中第十六观便是持名念佛：「教令念佛，…… 若不能念彼佛者，应称无量寿佛 ，如是至心，令声不绝。…… 具足十念，称南无阿弥陀佛， ……命终之时 , 见金莲花 , 于一念顷 , 即得往生极乐世界。」意思就是，平时要一心念佛，临终称念十声阿弥陀佛，若不能称阿弥陀佛，称念无量寿佛也一样能往生，这样就能远离五浊恶世。

《观无量寿佛经》就是如此而来，从中能够了解极乐世界如何殊胜、无比庄严、如何观想用功，我们下一部经就要讲《十六观经》。那么 韦提希 夫人由于受了逆子的非法磨难，才发愤生起出离心，这也要感谢她的儿子；在她的请求下佛陀指明开示了求生西方净土之法，也是最容易往生净土的方法，所以我们今天也要万分地感 谢韦提 夫人，祈请世尊为我们说法。这就是这部经的缘起，而 韦提 夫人也就是「请生净土主」。五百侍女，也就婢女，同样发愿往生极乐世界，佛全部授记她们往生净土。

「但此处女人，及盲聋喑哑人，心念弥陀佛，悉生彼国已，更不受女身，亦不受根缺身。 」

而娑婆世界的女人，以及盲聋喑哑之人，心中持念阿弥陀佛名号，不只是口头上念，或口不能念而心念也可，只要佛号不断，都能往生极乐，而往生到西方极乐世界之后，再不复有女人或五根不全的人，大家都有健康健全的身体。

「二乘人但回心愿生净土，至彼更无二乘执心。 」

二乘人只要回小向大，发菩提心普渡众生，便能在往生极乐世界之后，破我执、修我空观、断见思惑，修行直至成佛度众生。

「为此故云：“女人及根缺，二乘种不生。”非谓此处女人，及根缺人，不得生也。 」

所以，不是说娑婆世界的女人与五根不全者不能往生极乐净土，并非极乐世界不收女人及残障人士这种业很重者。

有人会问：极乐世界肯收五不全者，出家人为什么就不收五不全者呢？这是佛制的戒律。佛说：由于凡夫的分别心和执著重，若是允许残障者出家，佛门将不会受到人们的尊重。好比我慧律若是少一只胳膊的上台来说法，众人看了会讲：「你看慧律法师那只手有残疾，于是娶不到老婆，又没法在社会上做事养活妻儿，就是这样才来出家。」这对佛门来说是何等的轻贱！所以看到这条戒律，实在是佩服佛陀非常地了不起！因为他太了解众生的根性，知道众生若因此诽谤三宝将会遭到堕入地狱的恶报。所以佛制戒，五不全者不能出家，有轻微缺陷的也最多只能受沙弥戒，不能受比丘戒，比如眼睛有些斜视，尚不能算是残障和丑陋。

甚至现在也有不只一人向我反映：因为戒律的原因，由于他有诸如手的轻度残疾而不能出家，这是不是变成没有平等心了？其实佛制戒，用意在于保护救度更多的众生免堕恶道。今日佛门若将五根不全的人都剃度出家，那么讲堂就真的变成「龙发堂」了﹋（注，龙发堂，台湾高雄县七十年代成立的以收容精神病患并施以「锁铐治疗」的寺庙，颇受争议）。佛真是厉害！今天我以大丈夫庄严的威仪走上讲台，还有人敢讲第二句话吗？比比看，有哪个人威仪胜得过我？﹋除了身高胜我以外﹋身高就没办法了，师妈生的，去怪她好了﹋我现在若是独眼、无腿或半身不遂，你们还会顶礼我吗﹋众生的心思里，师父要高大威严，学识丰厚，智慧辩才无碍，向他顶礼才会感觉心服口服，不然去拜龙发堂的人你愿意吗﹋

所以佛的伟大之处就是他不许可残障者出家，预先杜绝了众生的诽谤。这条戒是何于何时制定的呢？在《比丘尼戒·波夷提罪》记述，佛对诸女众说：「你们可以开始收徒弟了。」比丘尼们听后欢天喜地，于是就来者不拒、照单全收，其中便容留了很多肢体残疾、五根不全者。结果在家居士都不再礼敬三宝，不肯供养，因为其中很多都是五不全者，在他们眼中，残废的人都是无用之人，无法立足于社会的人。随后逐渐议论纷纷，说这些人出家只是为了受人供养，不必劳作就得到免费的食物。流言传到佛陀耳中，于是佛陀出言，从此不准再剃度这些人为僧。因此制戒，这种状况才渐渐熄止。

就是因为佛陀当时在世，有人收了这一类徒弟，从而有人诽谤三宝，攻击佛门，于是在二千多年前的那个时代，佛陀就制定了这样的戒律，保卫了佛教二千年来的健康的发展。所以当今出家人能够站在讲台上与世人一较短长，得到众生应有的尊重，也是同此大有关系。因为威仪的因素，众生才了解到，出家确确实实不是为了逃避现实，或是婚姻失败。

像我当年初出家时，师妈去菜场买菜就有人问了：「你儿子是有什么地方不健全的，不能娶老婆吗？为什么要出家呢？」师妈也不懂很多，就回答：「这是他的兴趣，他想修行嘛。」所以可见，像我这样健全有才的人想出家众生都会有这种看法﹋又何况其他人呢？所以为了平衡身体残障者的心态，这里要强调，佛的意思确实是为了顾全整个佛教，不能因为少数残障者的出家，就把整个佛教毁了。所以去戒场的话可以看到，绝对没有残疾人，实在有也是很轻的一点微疾。

「故《无量寿经》四十八愿云：“设我得佛，十方世界一切女人，称我名号，厌恶女身。舍命之后，更受女身者，不取正觉。”况生彼国，更受女身。根缺者亦尔。」

《无量寿经》第四十八愿中讲：「以后我若成佛，十方世界一切女人念阿弥陀佛名号，若是厌恶女身，临命终百年之后，绝对不会再做女人。」何况往生到极乐世界中，怎么还会再当女人？绝对不会，也绝不会五不全。厌恶女身，因为女身是有漏之身，比如每月都有几天月事不净。

文殊讲坛

中华佛典宝库

精华佛学


< 第十疑 >

回目录

< 第十疑 >

下一页

【 问：今欲决定求生西方，未知作何行业，以何为种子，得生彼国？又凡夫俗人皆有妻子，未知不断淫欲得生彼否？

答：欲决定生西方者，具有二种行，定得生彼。 一者厌离行，二者欣愿行。

言厌离行者，凡夫无始已来为五欲缠缚，轮回五道备受众苦，不起心厌离五欲未有出期。为此常观此身脓血屎尿，一切恶露不净臭秽。

故涅盘经云：“如是身城，愚痴罗刹止住其中，谁有智者当乐此身？”又经云：“此身众苦所集，一切皆不净，扼缚痈疮等根本无义利，上至诸天身皆亦如是。”

行者若行若坐，若睡若觉，常观此身唯苦无乐深生厌离。纵使妻房不能顿断，渐渐生厌作七种不净观。一者观此淫欲身从贪爱烦恼生，即是种子不净。二者父母交会之时赤白和合，即是受生不净。三者母胎中在生藏下居熟藏上，即是住处不净。四者在母胎时唯食母血，即是食　不净。

五者日月满足头向产门，脓血俱出臭秽狼藉，即是初生不净。六者薄皮覆土，其内脓血遍一切处，即是举体不净。七者乃至死後膨胀烂坏，骨肉纵横狐狼食　，即是究竟不净。

自身既尔他身亦然，所爱境界男女身等，深生厌离常观不净。若能如此观身不净之者，淫欲烦恼渐渐灭少。又作十想等观，广如经说。

又发愿，愿我永离三界杂食，臭秽脓血不净，耽荒五欲男女等身，愿得净土法性生身。此谓厌离行。

二明欣愿行者，复有二种，一者先明求往生之意，二者观彼净土庄严等事欣心愿求。明往生意者，所以求生净土，为欲救拔一切众生苦故。即自思忖，我今无力，若在恶世烦恼境强，自为业缚沦溺三涂动经劫数，如此轮转无始已来未曾休息，何时能得救苦众生？

为此求生净生亲近诸佛，若证无生忍，方能於恶世中救苦众生。故往生论云：“言发菩提心者，正是愿作佛心。愿作佛心者，则是度众生心。度众生心者，则是摄众生生佛国心。”

又愿生净土须具二行，一者必须远离三种障菩提门法。二者须得三种顺菩提门法。何者为三种障菩提法？一者依智慧门，不求自乐，远离我心贪著自身故。二者依慈悲门，拔一切众生苦，远离无安众生心故。三者依方便门，当怜愍一切众生欲与其乐，远离恭敬供养自身心故。

若能远三种菩提障，则得三种顺菩提法。一者无染清净心，不为自身求诸乐故。菩提是无染清净处，若为自身求乐，即染身心障菩提门，是故无染清净心，是顺菩提门。

二者安清净心，为拔众生苦故。菩提心是安隐一切众生清净处，若不作心拔一切众生，令离生死苦，即违菩提门。是故安清净心，是顺菩提门。

三者乐清净心，欲令一切众生得大菩提涅盘故。菩提涅盘是毕竟常乐处，若不作心令一切众生得毕竟常乐，即遮菩提门。

此菩提因何而得？要因生净土常不离佛，得无生忍已，於生死国中救苦众生。悲智内融定而常用自在无碍，即菩提心。此是愿生之意。

二、明欣心愿求者，希心起想缘弥陀佛，若法身若报身等。金色光明八万四千相，一一相中八万四千好，一一好放八万四千光明，常照法界摄取念佛众生。又观彼净土七宝庄严妙乐等，备如无量寿经十六观等。常行念佛三昧，及施戒修等一切善行，悉已回施一切众生，同生彼国，决定得生。此渭欣愿门也。 】

译：

问：要生西方极乐世界，但不知道该怎么修，才能得种往生之因，而得往生之果报？我们这些凡夫俗子都有妻室，不知未断淫欲，是否也可以往生？

答：决心往生西方的人，只要修两种行，就一定能往生。一种是厌离行，一种是欣愿行。

厌离行是说，凡夫从无始以来，就被五欲所缠缚住，因此在五道里面轮回，受种种的苦，因此如果心里不厌恶此五欲，不想离开此五欲的话，想要脱离三界实在是遥遥无期的。所以我们要经常观想观看我们这个充满了脓血屎尿，含藏了一切恶臭污秽的臭皮囊。

涅盘经说： “ 这个身体好比是一座城堡，里面住著愚蠢而吃人的罗刹，有智慧的人谁会喜欢这样的身体呢？ ” 经上又说： “ 这个身体聚集了所有的苦恼及一切的污　，被束缚不得自在，又会生痈长疮等，根本没有丝毫的好处。就连诸天的身体，也是一样的。 ”

修行的人不管是动是静，不管是醒著或睡时，都要经常观想这个身体只有苦没有乐，对它深生厌离之心。即使房事不能一下子马上断掉，也要渐渐产生讨厌的心态，同时要修七种不净观。一、观想我们这个淫欲的身体，是从父母贪爱淫欲的念头而来的，这是最初的种子不清净。二、父母由於淫念起而行淫，行淫时父精母血结合，我们的神识就进入精子与卵子的结合体中，这就叫做受生不清净。三、胎儿在母亲的子宫里，居於五脏六腑之内，这就叫做居住之处不清净。四、胎儿在母腹中，食的是母亲的血，这就叫做食不清净。

五、在母胎内期满之后，胎儿要出生时，自然头部转向产门。出生时刻，脓血一起流出来，又臭又脏，满地狼藉，这就叫做初生时不清净。六、出生之后，日日长大，全身被一层薄皮包裹住，皮内到处是脓血，这就叫做全身不清净。七、死后，尸体肿胀腐烂，被狐狸野狼吃得骨肉纵横，这就叫做到了最后都还是究竟不清净。

我们自己的身体如此，别人的身体也一样。因此我们对于内心贪爱的男女肉身等外貌，要深深生起厌离之心，常常观想它的污秽。如果能这样观身不净的话，淫欲就会日渐减少。这时还可以再作十想观，经典上都有详细的说明，这里就不讲了。

此外还要发愿，愿自己能够永远离开这个在三界中，充满脓血污秽、沈迷淫欲及五欲的杂食之肉身，愿自己能够得到净土的法性生身。

以上就是所谓的修厌离行。

其次要讲欣愿行。修欣愿行有二个步骤，第一，要先明白为何要求往生。第二，要观净土的美好庄严，心里喜欢很想要去。先讲求生净土的意义，我们求往生净土，是为了要救拔一切痛苦的众生。我们现在没有这个能力。如果我在浊恶的世间，周遭环境太恶劣，说不定我还会被宿世的恶业所束缚，而堕落三恶道，求出无期。这样是没有办法拯救苦恼的众生的。

所以，我应该要求生到净土，在那里可以亲近诸佛修行，等到有一天证到了无生忍，这时我才有能力到浊恶世中拯救苦难的众生。所以往生论里说： “ 发菩提心就是发愿成佛，发愿成佛的心就是发心度脱众生免受灾难，而度众生的心就是教众生往生西方极乐世界。 ”

发愿生净土要具备二种修行，第一，要远离三种心，第二，要生起三种心，这样才能获得清净的菩提心。首先我们讲要远离那三种心，一、要以智慧为前导，不要只追求自己的快乐，因此要远离只贪爱自身的心。二、要培养慈悲心，要时时想如何来拔除一切众生的苦恼，因此要远离不为众生著想的心。三、要修行神通方便，要怜悯一切众生，以神通力让他们得到快乐，因此要远离只以神通供养自己的心态。

若是能远离上面所说的三种自利心的话，自然就能生出三种清净的利他心，那就是一、无染清净心，能够不为自己求各种快乐。菩提是无染污的清净之所，如果为自己求快乐的话，就染污了身心，就障碍了菩提门。

二、安清净心，就是能够为众生拔除痛苦。菩提心就是能让众生获得安稳无忧的心。如果不发心拔除一切众生的痛苦，让他们得以脱离生死的束缚，那就违背了菩提门。

三、乐清净心，就是要让一切众生获得大菩提涅盘的心。菩提涅盘是最究竟之处，能够获得永远的快乐。如果不发心让一切众生获得毕竟的常乐，那就遮障了菩提之路。

那么这种菩提心要如何才能获得呢？要生到净土，经常不离诸佛，证得无生忍后，到有生死苦恼的国度去，救度苦恼众生，这时才能获得。菩提心是慈悲与智慧的互相融合，虽在禅定之中而能生起大用，这种神通大用能自在运用，了无障碍。以上所言是讲如何生起求往生的心。

接下来谈如何修行以得往生？那就要修观想法。首先要观想阿弥陀佛，观佛的法身、报身等，观佛身金色光明中的八万四千种相貌，每一种相貌中的八万四千种妙好，每一种妙好又有八万四千种光明，而这些光明一直在摄取念佛的众生。又观净土的七宝庄严及种种的殊胜妙乐，这些观法在观无量寿佛经里，全都讲得很清楚。此外，平常还要常常修念佛三昧，还要修布施持戒等一切的善行，同时把这些善行，通通回向施给一切众生，同生极乐国。如果能够这样子修行的话，绝对可以往生。以上所说，就是所谓的欣愿门。

注：

「 问：今欲决定求生西方，未知作何行业，以何为种子，得生彼国？又凡夫俗人皆有妻子，未知不断淫欲，得生彼否？ 」

就是说今天你想往生极乐世界，应该造何种业，要用什么来做往生净土的因？而凡夫在家人都有妻子家庭，尚未断淫欲，是不是能往生极乐世界？

这个问题问得很好，孔子说：食色性也。我们人一出生就贪著吃，长大就贪著色，也就是男女淫欲。即使是孔子也有娶妻。为什么要特别提出这一疑问呢？佛陀说，全宇宙中就是淫欲这一关最难修，若是还有比淫欲更难断除的，那世间就没有人能修行成佛了。

我这里告诉诸位要特别注意，佛说淫欲是生死的根本，而断淫欲的修行在佛陀在世时就很难。虽不公开戒条，但举个例子，佛在比丘尼戒律中，佛制不淫戒，比丘尼便要忍受欲火。人在每个月体内都会分泌荷尔蒙即性激素，从而产生淫欲。就如树木结果成熟后不可能不落地一样，要控制淫欲也是违背本能的，像把水泼出以后再想收回去就难了。所以在制定这条戒律之后由于比丘尼控制不住欲火的煎熬，就到溪边利用水流冲击胸部来寻找快感。所以佛又制戒律：洗澡时不能直接用水冲击胸部。然而这些比丘尼又有新的办法，控制不住时就去寻找有凸起的石头坐上去满足快感。佛又制戒说：要坐在平整的地方。

在持戒方面你们不必骗我，我也不会骗你哦。所以这一关要下很大的功夫，很大很大，要够“七大”的修持才有办法。所以我很羡慕那些老是打架的夫妻，那样比较不会在一起﹋很恩爱的夫妻就不羡慕了，太恩爱就会三天两头……嗬﹋常吵架就会感情比较少，就会想：这世间很苦，不想和你在一起了，还是得去极乐世界啊。

淫欲之过，每人都会犯，大小轻重不同而已。看报纸上登的，连神经不正常的人尚会偷女人的内衣，何况正常人呢，若要不犯那真是难之又难。但是，难不要紧，佛陀教云：先修远离行。没错，我们是断不了这一关，甚至有人还是做小姐的，但应感到庆幸的是，你可以先修远离行。所以男众尽量在男众道场出家，女众尽量在女众的道场，因为要避免问题。有人觉得不至于吧？乍看之下，对方可能长得很丑，不过每天看、看久了就变漂亮了，很奇怪！要不然为何母猪那么丑，还放屎放尿的，公猪怎么还是很喜欢呢﹋所以男众、女众若是想修行，最好是分开道场，不论怎样，距离都要保持远一些，女众不要随处出家，男众一定要在男众道场出家。我常教导即将剃度的徒弟，因为初出家，尽量不要和女众说话，不要打电话、寄信给女众，一心修行就好，有事尽量由师父来处理。偶有公事或有实在重要之事可以破例，若没必要，就要好好用功。其中道理佛在二千多年前就交代清楚了，上面也讲了。

过淫欲这关不是那么简单的，除非是菩萨再来。这里还有个例子，可见断除淫欲难到什么程度。佛在世时有一个已证果的阿罗汉，他上座讲经之前总要先看看漂亮妹妹﹋要知道证阿罗汉果后是绝不会再犯淫欲了，但是他爱看美女的习气仍然存在。这是我们人类无始劫以来的习气，修行就是要在这个地方特别加强。

女众难持，男众更难持，常言不是说“男人就像炸弹，女人像木炭”吗，男性的冲动是爆发式的，而女性的欲望升起时就像热火一样无处抑制。所以单身未婚又没出家的女孩子修行真的很不简单，能坚持一身持戒清净，这决非普通人，很可能是天人投胎，因为天人的欲望比较平淡一些。能做到这样实在了不起，我要向你顶礼才对！若是男众，出家的还好，若是未出家的男众，都会自己想办法啦﹋这不是每个人都能断的，没那么简单。所以特别提出这一疑问是大有深义的。

「答：欲决定生西方者，具有二种行，定得生彼：一者厌离行，二者欣愿行。」

这是说要想往生到西方极乐世界，有两种行要修，这样就必能往生极乐世界。一是心要厌离，讨厌这个娑婆世界，欣慕极乐世界。

「言厌离行者。凡夫无始以来，为五欲缠缚，轮回五道，备受众苦。」

什么是厌离呢？五道，注记： 没有阿修罗道 。有时讲五道是没加阿修罗，六道加了阿修罗，七道又加上一个仙道，《楞严经》便讲七道轮回。备受众苦，我们这个娑婆世界要受五欲束缚、六道轮回，有着种种的痛苦。

「不起心厌离五欲，未有出期。」

要对娑婆世界生起讨厌的心，厌恶五欲的过患。如果不用这个心，不想出离，仍然是女众觉得“我相貌很漂亮啊”、“先生对我不错啦”、“儿孙很孝顺啦”、“家庭很好啦”，男众则老想着“我很英俊哦”、“很有事业哦”，甚至还有夫妻约定好“来生还要娶你”、“来生非你不嫁”等等……真是不知死活哦﹋

「为此常观此身，脓血屎尿，一切恶露，不净臭秽。」

因此，要常常观照这个身体，无非是血肉之躯，包纳着屎尿脓秽，一切恶臭都会漏泄出来，女众每月还要流出不净之物。

「故《涅槃经》云：“如是身城，愚痴罗刹，止住其中。谁有智者，当乐此身？”」

所以经上说，我们这个像肮脏城池一样的身体，充满了污秽之物，只有愚痴如罗刹（罗刹，恶鬼的总名，意译为暴恶可畏）才愿在此驻留；有智慧的人，谁肯执著贪恋于它呢？

「又经云：“此身众苦所集，一切皆不净，扼缚痈疮等，根本无义利。上至诸天身，皆亦如是。”」

经上还讲，这个身体实在是种种苦痛的集合。臭秽不净，还会发生各种疾患：感冒头痛、喉咙痛、耳朵痛、牙痛、肚子痛，受了风寒还会腹泻、流鼻水，没一样好受的。扼缚，就是无量的烦恼把人捆绑得死死的。

身体上有各种痛苦，这点我体会最深。好比牙一痛起来，就把佛号忘掉了。不说别的，单是我这膀胱无力，就够麻烦了﹋最近一次去日本，在东京遇到了塞车。记得早上出门时已去过便所了，结果一塞起车来便是一、二个小时，道路上的指示屏显示“塞车长达 十四公里 ”，这时我想：“这下可惨了，完蛋了！”怎么也坐不住了，不知如何是好？这时师妈就建议我：“用塑料袋啦。”师妈也真是奇怪，一行三十七个人在车上，还有三、四个日本人，总共四十个人，用塑料袋真能尿得出来吗？我是何等的身份！是法师耶﹋但是又憋得很难过，坐着时膀胱像要撑破，站着时又憋不住。还是导游陈桑很慈悲，本来在介绍东京，看到我脸色发青，他也说不出话来了﹋有人会问：“师父，那时还记得阿弥陀佛吗？”哎呀，哪还记得阿弥陀佛？只记得便所而已了﹋真是非常痛苦，不论什么佛都忘记了，哪还记得佛？后来听到说还要憋 七公里 ！还是找找看有没有袋子吧！结果就用袋子包着解决，一边还想要吹口哨掩护﹋但是众目睽睽之下，还是尿不出来。还有个人更天才，问：“师父，你为什么不用纸尿布？”哈，我这些徒弟真是天才，都会替我想办法解决小便问题，这么大人还要用纸尿布在身边吗？后来没到目的地，还是跟陈桑说了，陈桑要我“只要有交流道，一定要下车去！若是不去非闹出人命不可”﹋于是遇到交流道（指高速公路与其他道路立体相交，连接在加减速车道及主线車道与其他道路之间的部分）时司机赶紧开下去，门一开，还没停稳我便冲了出去。结果真尿不出来了，只好吹口哨，日本人还一直盯着我看﹋

不用说这世间有多痛苦啦，光是这膀胱无力就够受的了，太凄惨了，这种痛苦是无法形容的。还有老太婆教我：“你要吃龙眼干炖米糕啦！”没用啦！炖什么也没有效。十几年的毛病了。所以我们人都被这个肉身控制着，被病苦控制着，被烦恼束缚着。用不着多说，光是这个膀胱无力就够苦不堪言了，若是来生还是这样那就惨了！

有人说：“师父，你说自己膀胱无力，可是看你讲经一讲便是两个小时也没怎么样啊！”你哪里知道啊！那是从下午三点就不敢喝茶了！若是喝水也只敢喝一两口而已，一杯水我都不敢喝啊，喝完狂跑便所就麻烦了！所以世间的痛苦不是言语能道尽的，苦不堪言。

这样也就明白了“扼缚痈疮，根本无义利”，痈疮就是脓烂的疮疱，爆发着脓血，人身在坏灭时就会这样。没有一点意义和利益，完全没有好处。上升到天人也是这们。

「行者若行若坐，若睡若觉，常观此身，唯苦无乐，深生厌离。」

不论是走路还坐着、睡着还是醒着，这个身体都是只有痛苦，没有一丝快乐，要赶紧生起厌离心。

「纵使妻房不能顿断，渐渐生厌。」

纵使夫妻房事无法立刻就断绝，也要渐渐厌离起来。

「作七种不净观：一者观此淫欲身，从贪爱烦恼生，即是种子不净。」

第一要观照的是，男人贪爱女人漂亮，女人贪恋男人英俊、有才能，这样经过百千亿劫，不能断烦恼，不能跳出三界。所以把贪爱比作“种子不净”。所以我要向在座诸位恭喜﹋恭喜那些长得很丑、长得很安全的人﹋

曾经有位很胖的女性，相貌又丑陋，却自我感觉良好，装扮得很时髦。她来到这里哭得很伤心，我问她：“嗨，小胖，你在哭什么？”她回答：“我先生讨小老婆了！过去我年轻时他对我很好，现在却对我很冷淡，晚上二、三点才回家。”再一问，原来小孩是她自己带，不过先生也有寄钱回来。我说：“那你就好好学佛啊。”她回答：“师父，我刚学佛没多久，还是看不开啊！”我说：“那要哭就哭再大声一点，也不要来我面前哭啊，何不在家哭呢？”她说：“我忍不住啊，人家都说您很慈悲，您要是赶我走就不慈悲了！”我只好说：“这样的话，那你就继续坐这里哭吧，不然怎么办？”她又说：“我不甘愿啊，最不甘心的就是为他生了二个孩子，又为他养这么大，又……”于是就一直这样哭哭啼啼，不停地抱怨。我只好劝慰她：“既然已经碰上了，不要紧啦。”她听了说自己感觉舒服多了，不过后来她讲了一句话，简直要令我跑到后面吐两次。在我劝她说不要紧时，她听了舒服些，说了一句：“对啊，师父！自古红颜总是多薄命啊！”： D 啊哟！！我真想告诉她：“你这样难看得彻底，怎么可以叫自己‘红颜'啊！”所以你若是长得很‘安全'，那就值得恭喜喽。因为长得漂亮的人业障比较重；长得安全的话，就可以没人追，送人家都不会要，如果遇到街边无赖醉汉要非礼，结果抬头看到真面目，骇得大惊，直呼：“对不起！对不起！”呵呵，长成这样应该很欢喜才对﹋要庆幸免除了危险啊﹋丑得彻底就没人追，没人追就能断淫欲。因为贪美色，由贪则生爱。这就是讲“种子不净”，因为种种烦恼是由贪爱而来。

男众长得太英俊也障碍修行。像我们的 萧 居士这样的，身材高大又仪表堂堂，我老以为他父亲是美国人，结果还是台湾人啦。我老告诉 萧 居士：要一辈子都跟着师父，早一天离开就早一天凄惨﹋若出去讲经说法会很麻烦，因为长得英俊不好修行啦﹋

「二者父母交会之时，赤白和合，即是受生不净。」

这是讲所谓“受精”，受生就是父母精血和合，所以受精是不净的。

「三者母胎中在生藏下、居熟藏上，即是住处不净。」

做笔记：生脏，是指胃癌没有消化的食物，消化之后则叫做熟脏。胎儿出生前处在母体的子宫里，所以叫“住处不净”。

「四者在母胎时，唯食母血，即是食啖不净。」

胎儿在母腹中时，由脐带与母体相连，并从中吸食养料。人类胎儿生长发育是在母亲的子宫里，为了使新生命能在子宫中“着床”生长，子宫壁的内膜会周期性地发生变化。当子宫形成并排出卵子后，分泌的黄体酮使子宫内膜增厚和充血，以备接受及滋养受精卵之用。如果卵子在排出后未能受精，子宫只分泌少量雌激素和黄体酮，使子宫内膜不能维持现状而剥落，血液与破碎的粘膜由子宫腔排出，褐色臭秽不净，一般每月一次，便是“月经”。

如果卵子排出后，男女交媾、精卵结合，形成了受精卵，受精的卵细胞就开始不断分裂，在输卵管中慢慢进行鞭毛运动，十四天后侵入子宫壁，黄体酮使子宫内膜继续增厚，保护胎儿，不再脱落形成月经。胎儿这时通过脐带和母体相连，所吸收的正是母体化出来的血，这就是“食啖不净”。

若是受精卵未能正常发挥鞭毛作用，着床的位置不在子宫以内，而是停留在输卵管等子宫以外的地方，胚胎在这个位置发育长大，这叫做“子宫外孕”。由于子宫外孕的受精 卵不可能像在子宫内一样正常发育，如果未加以手术的话， 孕 卵生长到—定程度便会破裂，造成腹腔内大出血，引起休克，甚至危及生命。所以在过去没有手术条件的情况下，宫外孕破裂出血时，孕妇会突然腹痛，大量出血，甚至死亡。哎呀，怎么讲不完了﹋好像在上妇产科一样﹋加快速度了。

「五者日月满足，头向产门，脓血俱出，臭秽狼藉，即是初生不净。」

而是来经过二百八十天的成长期，产期到来，胎儿头部沉向产门，头会先出来，这就是俗语所说的“妈妈生你时是倒栽葱的”。如果是手脚先出来就麻烦了，这叫做横生倒产，紧急的情况下由于已经无法手术，只好故意制造手脚的骨折，就是先将骨头折断，拖出来后再接好 ﹋说得当像当过产婆一样﹋不过出生的时候的确是污血淋漓，狼藉一片，出世时仍然是极不清净。

「六者薄皮覆上，其内脓血遍一切处，即是举体不净。」

刚出生的婴儿体表只有一层薄薄的皮肤，体内包裹的都是脓血污秽，举体都是不清净的。

「七者乃至死后胮胀烂坏，骨肉纵横，狐狼食啖，即是究竟不净。」

胮，音 p ā ng ，浮肿的意思。纵横，指骨头和血肉都分开了。有机会可以到坟地去看一看 ﹋有一些无人捡埋看顾的尸骨就是这样。从前我在出殡的队伍里打铜锣，也有吹打的道士，不过我不是道士，只管敲打，“当、当、当”的的一次也能赚十元钱。快要入土的时候就要在死人旁边吹奏一通。那时跟进坟墓以后就看到有些没有盖好的棺材，未捡好的骨骸就暴露在外面，不得入土，真是可怜！说实话，要是稍微用心观照一下也不至于这么惨。苦啊，世间真是唯苦无乐。

「自身既尔，他身亦然。所爱境界、男女身等，深生厌离，常观不净。若能如此观身不净之者，淫欲烦恼，渐渐减少。若能如此观身不净之者，淫欲烦恼，渐渐减少。」

观照自己的身体是这样，同样要观照他人的身躯也是如此。我们所贪爱的种种境界，男欢女爱之身，究其实不过如此，常常观照这些不清净，从而深深生起厌离心。若照这个次第渐渐观照下去，淫欲烦恼就会逐渐减少。

「又作“十想”等观，广如经说。」

“七想”如上所说，“十想”也相差不多。（注，十想乃：一无常想、二苦想、三无我想、四食不净想、五世间不可乐想、六死想、七不净想、八断想、九离想、十尽想。）

「又发愿，愿我永离三界，杂食臭秽、脓血不净、耽荒五欲男女等身，愿得净土法性生身。此谓厌离行。」

发愿希望我能脱离三界，发愿得净土法性平等之身。杂食指食用菜、谷、动物等，佛在《 大智度论 》中讲：“（如来）非杂食身，非烦恼身，非是肉身，非是筋骨系缚之身。”意指佛乃金刚不坏之身，无有内脏 , 犹如金丸。既然佛陀不需要饮食，所以佛化缘回来的饭，都是供养天人鬼神，自己食用是为了令众生开示悟入佛之知见从而示现出平凡的形象。

以上，都教我们要修远离行。

「二明欣愿行者，复有二种：一者先明求往生之意；二者观彼净土庄严等事，欣心愿求。」

前面讲了首要之务是要厌恶人身的臭秽和世间的种种痛苦，这样便会想要脱离娑婆恶世。接下来还要欣慕极乐世界的好处，愿意往生极乐世界。第一要明了求往生的含义。

「明往生意者。所以求生净土，为欲救拔一切众生苦故。」

为什么要往生极乐世界呢？这是为了要救拔一切众生。因为我们在娑婆世界，没有能力救众生苦。

「即自思忖：我今无力，若在恶世，烦恼境强，自为业缚，沦溺三途，动经劫数。如此轮转，无始以来，未曾休息，何时能得救苦众生？」

忖，音 c ǔ n ，揣度。每个人都要自己冷静思量：若是在这个浊恶的世间，烦恼极其强盛，自己都被恶业束缚了，沉沦于地狱、饿鬼、畜生三恶道中，稍有造恶，都要经过数劫的业报，无始轮转不息，何时才能够救苦众生呢？我们自己要了解，我们凡夫哪有能力救度众生呢。

「为此求生净土，亲近诸佛。若证无生忍，方能于恶世中救苦众生。」

关键在于要证得无生法忍。

「故《往生论》云：言发菩提心者，正是愿作佛心。愿作佛心者，则是度众生心。度众生心者，则是摄众生生佛国心。」

什么是菩提心呢？菩提心就是我们发愿要作佛的心；要作佛的心就是要度众生的心；要度众生的心就是要摄持众生往生佛国的心。简单讲，发菩提心归结到最后就是要摄持众生、引导众生往生到西方极乐世界。

「又愿生净土，须具二行：一者必须远离三种障菩提门法，二者须得三种顺菩提门法。」

须要有两种修行，一种是要远离障碍，因为会障碍菩提心；第二是要得三种顺菩提门，一路行去。

「何者为三种障菩提法？一者依智慧门，不求自乐，远离我心贪著自身故。」

远离哪三种障碍菩提之法呢？第一，就是要运用智慧，告诉自己，今天自己的快乐，只是造业而已；若令众生快乐，则是造无量无边的功德。也就是“不为自己求安乐，但愿众生得离苦”，从而远离自心对我身的贪著。

我有听过广化法师讲过慈航菩萨对做人的开示。慈航菩萨（注：慈航法师 [ 1893-1954] ，近代律宗大德，福建人，后驻锡台湾弘法 ）临涅槃时，所有桌上、桌下、抽屉里的物品全部清理出来，只剩下六角的邮票，意思是全布施光了。慈航菩萨若是接到一盒人参，全部分给旁边的同参道友；身上一有钱，全部捐出去印经典，绝对不留分毫。慈航菩萨行的布施行，也就是檀波罗蜜，已经做到了内心无我相。

《大智度论》中有言，六度万行之中，若是修施舍修到彻底，即能成佛。不必修其他各行，只要布施一法，金钱散尽、扶助他人、捐弃烦恼，样样统统施出去，丝毫不执著，全空尽了，自能达到成佛的彼岸，这就是布施波罗蜜。慈航法师乃是台湾第一尊肉身菩萨，他修的正是布施行。但是布施是要有智慧的，对于骗人钱财的骗子，不要光看装得可怜就上当，要搞清楚他的底细，这就要运用波若智慧。

不为自己求安乐，但愿众生得离苦。我在讲经时就算病了不舒服，照样上台，不要只顾自己。钱财进来也是左手进、右手出，再留一些缴电费﹋师妈常常担心地说：“你看看你这些电费、冷气，一个月要十几万，送录音带一次就要四、五百万。”不过有四、五百万的数目我倒是不知道，三哥前些天告诉我这才知道——“师父！你已经欠我三百多万了！”因为若是有人打电话来说还没有录音带，我就会给他五套、十套，这样子下来就欠了三哥三百多万。因为我比较喜欢吹嘘自己学慈航菩萨﹋看人家可怜就会布施出去，结果搞得欠了四五百万也不晓得。算一算这样不行了，得控制一下﹋见过了高僧大德是怎样做人的，你也会要希贤希圣。所以我这里的徒弟如果缺什么都告诉我，我会尽量买给他满足他的需要。慈航菩萨就是这样的。

慈航菩萨从前办佛学院时，都尽量不让徒弟做工，尽量把时间给他们用来一心一意读书、研究佛法，以后才能做法师度众生，而不是去外面诵经、应付信徒，徒弟生活上有所匮乏，慈老一定是倾囊相助。这是何等的大慈大悲，百年之后，有谁能比他更自在？若说修行困难，只要做到“全部舍净”，根本就不困难。

当然在家居士也无法做到出家人的地步。出家人由于孤身一人，没有养活妻儿老小的责任，钱财左手进、右手出没什么关系；在家人若全舍干净，我敢说做太太的一定要被先生暴打﹋不能胡乱施舍，也要讲究节制。如何修行，关键在于心头如何用功。

有人写信谴责我收供养是敛财，我看了真想笑，就跟他讲：若说是敛财，那我好不容易骗来的一点钱，华梵工学院一次捐三百万、慈善会一次七百万，录音带一送就四五百万，如果不是脑子坏掉了，怎会还布施出去？世间就是有这种人，没办法，娑婆世界啊。拼得满头大汗，到头来却被嫌弃得一无是处，你们不嫌弃就好了﹋还好是我懂得其中道理，若是世间人遭遇这种对待，一定气得说要堕阿鼻地狱了。

「二者依慈悲门，拔一切众生苦，远离无安众生心故。」

前面是说依靠智慧，远离贪心。这里说依慈悲门救拔众生的痛苦，使众生没有恐怖。

「三者依方便门，当怜愍一切众生，欲与其乐，远离恭敬供养自身心故。」

方便，简单讲可以说是指想尽办法度众生，可谓“兵不厌诈”了﹋比如放录影啦，公司午饭时给大家放一段录音带啦，能让三个入门也好，二个也好，就是功德无量啊！所以度一百人比自己更精进，就像观世音；度一千人比自己更精进，就像阿弥陀佛。度一个便有一个的功德。假如有人对人生无望，想要自杀，你给他听一卷录音带，他若能入门，不得了了，救了一命；而你呢，救人一命胜造七级浮屠，浮屠就是佛塔，你看你的功德有多大！所以要依方便门，想尽办法。

若是有能力，就要先度家人。不管是在家还是出家的徒弟，我都是劝他们先度家人。无法做到时就要随缘，因为家人有时反而更难度化。我回家时一些阿叔、阿舅就会说：“你这小子真看不出来，小时看着穿开裆裤长大，现在竟成大法师了。”他很久前的观念依然存在。所以“成道不还乡，还乡道不香”，就是说即使开悟了，也不回乡度众生；若是回到故乡，想度故乡的众生也度不了，因为从小看你长大的！你对他们讲经，他们的观念还转变不过来，还认为你是当年的小孩子。所以我现在都没回云林县讲经就是这样（注：云林县，慧律法师的家乡）。

云林的信徒现在还常打电话过来问：怎么不回来度自己的父老乡亲？我说：有啦，回去讲过一次，有三十个人来听（众笑，因听众人数太少）。三十个人中，有二个在家人是专门为人诵经赚红包的，我讲经时就告诫他们：“在家人千万不要穿戴出家人的袈裟，诵经之后还收取红包，这个叫做‘伪造沙门'，当下入十八层地狱，求出无期。”我刚一在黑板上写“伪造沙门”四字，他们立刻就在背后指戳我，横眉怒目，扭身而出。剩下两小时我就讲给那二三十人听，不是两三万人听，你们学过经济学的边际效用吗，这样讲收效能大吗？各人想法真是不同。

这里所讲的是依慈悲门，拔一切众生苦，远离无安众生心。远离恭敬供养自身心，意思就是弘法的人，主要是指出家之人，出来弘法度众不是为了别人的恭敬，也不是为了博得供养才来悲悯众生的。讲经完毕随即离开，信众的供养随缘即可，决不能去开口索要。所以在我们这里出家的徒弟，以后弘法利生不要贪求别人的恭敬，也不求别人供养多少，一切随缘就好；若有所供养，也要尽量所有布施出去，百年之后总是一场空嘛，尽早布施就是尽早做功德，才能尽早得到菩提道往生的资粮。

「若能远三种菩提障，则得三种顺菩提法：一者无染清净心，不为自身求诸乐故。」

菩提，就是觉悟；本性，就是清净；本性无染，就是不为名闻利养所牵绊。

「菩提是无染清净处，若为自身求乐，即染身心，障菩提门。是故无染清净心，是顺菩提门。」

如果说现在度众生是为了希望得到众人的恭敬礼拜，讲经是为了收多少红包，那就是以污染心求菩提道，结果是背道而驰，会障碍菩提门。

「二者安清净心，为拔众生苦故。菩提心是安隐一切众生清净处。若不作心拔一切众生，令离生死苦，即违菩提门。是故安清净心，是顺菩提门。」

有些人非但是不安清净心，甚至还破坏众生的清净心。若是不幸跟了恶知识的话，结果就会极其凄惨。人性很奇怪，看到别人去这里听讲、去那里听讲，他也会好奇想去听，想把每个法师讲的都想听一听。有个人在讲堂听了段时间，忽尔听说有个在家居士已经修行二、三十年了，便想前去求法。这个人是个初学者，听过慧律法师讲课已经开始吃素了，到了在家居士那里又开始请教：“我想修行，慧律法师教我要吃素念佛，做早晚课、念大悲咒、往生咒，临命终能往生极乐世界；菩萨您觉得怎么样呢？”“啊？这样就想上西天！我吃素三十几年了还不敢说自己会往生，你才刚吃了几把青菜就想往生？！太自不量力了！”初学者一想，人家吃素几十年都不能往生，我才刚开始怎敢奢望往生呢？这样几瓢冷水一泼，信心全退失尽了。这是因为他没有信心十念就能往生极乐世界。

所以说起参访来，有好处也有坏处。古人行脚参方是在经教通达、不再迷惑以后，所以在外参访也不会颠倒，不会走错路。而现代人所谓的“参访”是自己不懂去问别人，结果一个人一种意见，参到最后就乱了。古人参访叫做印证，印证自己的心地是不是已证悟相当的功夫，求证自己观念是不是正确，这叫参；现在的人呢，逢人便问，到头来听得太多反而昏头转向，枉费了他来讲堂那一段——听师父讲经很欢喜，修行那么精进，结果出去不到二个月就全退转了。没办法，业障深重。

所以说我们要安稳众生的清净心，要给他决定往生的信心，一定要记得这点。让他坚定：无论股票涨多少、跌多少，都要往生！决心坚强得要像过去说的，“海水会枯，石头会烂”都不变心﹋我也要告诉在你们：在座的诸位菩萨，若是感觉讲堂不错，师父讲的确实是正法，你就好好安住；像无头苍蝇一样到处追逐不是办法，最后只能落得个头破血流。

若讲修行，我没有修行，很惭愧还比不上大家——你们都做早晚课，我有时还睡到六点钟；但有一点我可以向你们拍胸脯，给你们打包票：要论师父的知见，见解，教理，哼哼﹋盖章保证不会讲错！（众掌声雷动）修行上确实比不上你们，很惭愧哦，所以每天都只吃稀饭﹋总之经教、智慧方面差不多啦，不能太骄傲，否则人家会说这个法师怎么都不谦虚呢？﹋不过还是相当可以啦，路线不会错。

所以大家若觉得讲堂条件不错，房屋盖得好、光线充足、还有冷气吹，又有善知识，师父又是正知见，就不要再左思右想了，就选定这间道场，以后只要这里有讲经，就都来听，这样就能安住。以后等你智慧成熟了，自己能够判断是非了，再出去参访，对方是正是邪，你都能清清楚楚，就不会被“拐走”了﹋完全骗不了你！

「三者乐清净心，欲令一切众生得大菩提涅槃故。菩提涅槃是毕竟常乐处。若不作心令一切众生得毕竟常乐，即遮菩提门。」

乐，以为欢喜的意思。就是说欲令一切众生得到大菩提、大觉悟，要喜欢得到清净心。涅槃，就是不生不灭。遮，就是障、止之意。遮菩提门，谓把觉悟之路阻断了。

「此菩提因何而得？要因生净土，常不离佛。得无生忍已，于生死国中，救苦众生。」

要如何才能生净土？在坐诸位，要尽力度家里的众生，虽然你不会讲经，但总可以结缘录音带，赠送佛书，劝他听经，劝他共修。如果他因听了师父的讲经而能入佛之门，你便救助了一个众生，有无量无边的功德。

「悲智内融，定而常用，自在无碍，即菩提心。此是愿生之意。」

要有慈悲心，还要运用智慧（没有智慧的慈悲就是愚痴），心在定中，而种种妙用现前，自在无碍。常用就是妙有、妙用。这就是愿生西方极乐世界的意思。

「 二明欣心愿求者。希心起想，缘弥陀佛。 」

希心，就是感到净土法门难得希有，经过百千万无量劫生死轮回，今生听到了净土法门，绝对不再错过了，不往生誓不甘休。阿弥陀佛你要是不来接我，一定把你缠得走投无路！

「 若法身、若报身等，金色光明，八万四千相，一一相中八万四千好，一一好放八万四千光明。常照法界，摄取念佛众生。 」

这些前面都已讲过了，很好理解。

「 又观彼净土，七宝庄严妙乐等，备如《无量寿经》、《观经》十六观等。 」

七宝，金、银、琉璃、珍珠、砗磲、琥珀、玛瑙等等。极乐世界的殊胜庄严，《无量寿经》、《十六观经》都有详述。

「 常行念佛三昧，及施戒修等一切善行，悉已回施一切众生，同生彼国，决定得生。此谓欣愿门也。 」

要常常念佛，一心念佛，每一念出来都发自坚定的决心：我一定要往生极乐世界，所谓“九牛不挽”之志。而一切念佛、布施、持戒、修行等一切功德，都回向：普愿一切诸有情，速往无量光佛刹。这就欣愿门。

以上讲的智者大师所著《净土十疑论》到此结束。

陈瓘 后序

【 人心无常，法亦无定。心法万差，其本在此。信此则遍信，《华严》所以说十信。疑此则遍疑，智者所以说十疑。出疑入信，一入永入。不离于此，得究竟处。净土者，究竟处也。此处有说法之主，名无量寿。此佛说法，未尝间断。

疑障其耳，则聋而不闻。疑障其心，则昧而不觉。不闻不觉，安住恶习，赞叹不念，随喜粗心。妄指莲胞，以为虚诞。终不自念此分段身，从何而得，自何而来？胎狱秽浊，真实安在？信凭业识，自隔真际。于一幻境，非彼执此。生生不灵，永绝圣路。以如是故，释迦如来起大慈悯，于秽浊中，发大音声，赞彼净土上妙之乐。于生死中，为大船师，载以法船，令趋彼岸。昼夜度生，无有休息。

然而弥陀之岸，本无彼此。释迦之船，实非往来。譬如一灯，分照八镜，镜有东西，光影无二。弥陀说法，遍光影中。而释迦方便，独指西镜。故已到彼岸者，乃可以忘彼此。未入法界者，何自而泯东西？于此法中，若未究竟。勿滞方隅，勿分彼此，但当正念谛信而已。此二圣之意，而智者之所以信也。

信者万善之母，疑者众恶之根。能顺其母，能锄其根。则向之所谓障缘众生，聋可复闻，昧可复觉。未出生死，得出生死。未生净土，得生净土。顺释迦之诲，往面弥陀。随弥陀之愿，来助释迦。在此而遍历十方，即西而普入诸镜。自二圣建立以来，如是之人，如河沙数。云何不信，云何而疑？能自信已，又作方便，令诸未信无不信者。此则智者之所以为悲也。

明智大师中立，学智者之道，不顺其文，而顺其悲。所以又印此论，冠以次公之序。予乃申广其说，以助其传。】

「后序［宋］左宣义郎陈瓘述」

左宣义郎，是宋朝一种官职的名称。陈瓘（音 gu à n ），是人名。后序，因他尊重智者大师的地位，只敢做序放在原著的后面。

「 人心无常，法亦无定。心法万差，其本在此。信此则遍信，《华严》所以说十信。 」

因为人的心是无常的，所说的法也是不定的；心、法虽有着千差万别，但根本还在这个地方（净土法门）。信此则遍信，用笔注记： 在这个地方（净土法门）信了，则一切都信了 。所以《华严经》中有“十信位”。以此来令众生对佛生起深信而不疑。

「 疑此则遍疑，智者所以说十疑。 」

若是怀疑净土法门，那么对一切都将产生怀疑。所以智者大师才讨论了十种怀疑。

「 出疑入信，一入永入。不离于此，得究竟处。 此佛说法，未尝间断。 」

出疑，破除疑问；入信，令入信心。一入永入，若是一旦深信，就再不复生疑。永远不离开净土法门，不去杂修乱进，终能修到究竟的果位。

「 净土者，究竟处也。此处有说法之主，名无量寿。 」 净土就是究竟处。极乐世界有讲经说法的主人即阿弥陀佛，说法未曾间断过。

「疑障其耳，则聋而不闻。疑障其心，则昧而不觉。」

加两个字为“疑心者障其耳”：若是有怀疑心的人，他的耳朵（听觉）便受到障碍，人就会如聋似聵。怀疑障碍了心智的人，就会昏昧而不觉悟。

「不闻不觉，安住恶习。」

没有听到佛法，不知道有净土，不肯觉悟，就会安住于恶习。恶习，指财、色、名、食、睡五大习气。

「赞叹不念，随喜粗心。」

赞叹不念，指有人只是口中赞叹极乐世界的殊胜，却不肯亲身下功夫念佛，这样仍然收不到真实的效用。随喜粗心，就像有人的太太去拜佛，想度先生一起去，而做先生的虽然也会接送一程，但身在门口却不肯迈一只脚进门听经。这样虽然有随喜功德，却属于粗心。粗心，指不了解佛法，没有在意做太太的为什么如此精进要去拜佛、念佛。

「妄指莲胞，以为虚诞。」

就像先生认为送太太来这里听经，总比去跳舞、打麻将好；至于听经、拜佛，都是迷信、幼稚的啦，都是佛为了教人向善随便说一个地方，把佛的话当作哄骗人的。那么自古以来往生极乐世界的人，都是临终闻到异香、佛来接引，火化完毕还有舍利子，这些如何解释呢？以为虚诞，可怜！

「终不自念此分段身，从何而得，自何而来？胎狱秽浊，真实安在？」

终不自念，意指从来没有冷静想一想。这里自念不是指念佛的意思，而是指思维。从不想想看我们这个身躯，每一段生命从始至终都有着生、老、病、死，一命终后又轮回为其他六道的生命，开始另一个代谢。这到底是从哪里来的呢？在母腹中，就像在监狱中，肮脏、污浊，哪一个人敢说在母胎中是清净的呢？哪里有实在的东西呢？样样都是虚妄之法啊！都是臭秽、无常的。

「信凭业识，自隔真际。」

信凭，就是任凭；真际，就是本性。自己离开本性，离开清净的菩提心。

「于一幻境，非彼执此。」

幻境，虚妄的境界。用笔注记：非，攻击、诽谤，非彼即诽谤净土、攻击修净土法门的人；执此，执著于我看得见的娑婆世界才是真实的。

「生生不灵，永绝圣路。」

生生世世没有觉悟，永远断绝圣路。没有机会学佛，怎么会有机会了脱生死呢？根本没有机会啊。

「以如是故，释迦如来起大慈悯，于秽浊中，发大音声，赞彼净土上妙之乐。」

赞叹极乐世界是最极快乐之处。

「于生死中，为大船师，载以法船，令趋彼岸。昼夜度生，无有休息。」

在生死大海中，释迦如来就像掌舵的船师，驾驶渡生之船，要使我们达到极乐世界彼岸。世尊度化我们去西方极乐世界，不会昼夜，完全不加休息。你什么时候想往生极乐世界，都能往生。

「 然而弥陀之岸，本无彼此；释迦之船，实非往来。 」

用笔记录， 此处约本性而言，没有来去，没有彼此 。就本体、理体来讲，是不来不去；就事相来讲，则有来有去。确确实实有极乐世界和娑婆世界。这是无生之喻，比喻我们的本性。

「 譬如一灯，分照八镜，镜有东西，光影无二。 」

八镜，八个角度不同的镜子。镜子位于不同的位置，但光与影是同样的。

「 弥陀说法，遍光影中。而释迦方便，独指西镜。 」

阿弥陀佛说法，充满、遍布于一切光影之中。西镜比喻西方极乐世界。

「 故已到彼岸者，乃可以忘彼此。 」

若是已经到达西方极乐世界的人，才能放下娑婆与极乐，一切处都无分别。

「 未入法界者，何自而泯东西？ 」

法界，是指理性。一真法界，就是空、无相。泯，灭除之意。入法界以后，就不再有极乐世界与娑婆世界的执著，若是尚未入法界，还没有证得法界平等性，怎么能一下子就像圣人一样，不分东方与西方呢？意思是，我们还未入法界的凡夫，还是要区分娑婆世界与极乐世界，不能泯灭众生空间的方位。也就是说，往生极乐世界后，便不再有空间的观念；若尚未入法界，就不能泯灭东、西方的观念。

「 于此法中，若未究竟，勿滞方隅，勿分彼此，但当正念谛信而已。 」

在一旁记一个偈子： 若未究竟，当信佛语 。意即应当要相信佛的话。滞，停滞，障碍。不要停滞在东南西北这个方位的概念上，不要分彼此，愈分就愈有障碍。但，只要的意思。谛，深刻地，透彻地。只要你深信释迦牟尼佛与阿弥陀佛。

「 此二圣之意，而智者之所以信也。 」

释迦牟尼佛教你往生极乐世界，阿弥陀佛要接引你来极乐国土，这两位圣人的话，有智慧的人就能相信。

「 信者万善之母，疑者众恶之根。 」 能够相信，一切善便产生；若是怀疑诸佛的教诫，不信因果，不相信有极乐世界，便有了一切恶的根源，就会作恶多端。

「 能顺其母，能锄其根。 」 母，比喻佛陀。能顺从佛陀的教化，就能除去众生生死的根本。

「 则向之所谓障缘众生，聋可复闻，昧可复觉。未出生死，得出生死。未生净土，得生净土。 」 那么耳聋的人可以再次听到，愚昧的人能够重新觉醒，六道众生可以轮回生死，娑婆众生可以往生极乐。

「 顺释迦之诲，往面弥陀。随弥陀之愿，来助释迦。 」 遵从释迦佛的教诲，前往面见阿弥陀佛。

「 在此而遍历十方，即西而普入诸境。 」 从西方极乐世界再来娑婆，就神通广大了。虽在世间，却能踏遍十方国土；到达西方极乐世界，而能普入十方诸境、一切光影。

「 自二圣建立以来，如是之人，如河沙数。云何不信，云何而疑？ 」 自从阿弥陀佛誓愿接引众生、释迦牟尼佛介绍阿弥陀佛以来，往生的人如同恒河沙数。为什么你还不相信呢？还怀疑什么呢？

「 能自信已，又作方便，令诸未信无不信者。此则智者之所以为悲也。 」 自己能够相信有极乐世界，深切发愿一定要往生极乐，同时还做出种种方便之举，使不相信的人大家全都相信，这就是智者大师的慈悲之处。

「 明智大师中立。 」 明，了解；智大师，智者大师；中，内容；立，用意所在。明智大师中立，是指了解智者大师设立《净土十疑论》其内容的道理和用意。

「 学智者之道，不顺其文，而顺其悲。 」

做笔记： 道者是精神，文章是假相 。要学习智者大师文章要传达的真义，不要只讲求字面的通顺，要领会大师的悲心。悲，真心，佛菩萨的悲心。

「 所以又印此论，冠以次公之序。 」 所以又重印《净土十疑论》。冠，在前面排。次，放在。公，智者。意即排在智者大量后面的序文。

「 予乃申广其说，以助其传。 」 予，我，即 陈瓘 居士。申广，即推广，发扬光大。以助其传，来帮助他流传，普渡众生。

那么我们这次为什么要讲《净土十疑论》呢？以前我在大雄精舍曾经讲过《净土十疑论》，但那次的录音到今天已经不是很清楚了，而且那次只有三天时间，讲得很仓促，这一次有四天，讲得比较详细些。更主要是因为近来身体比较健康，可能是你们早晚课都有为我消灾﹋最近讲经觉得身体渐渐健康起来。这是我的福报，也是众生的福报！所以你们回去后，继续为我消灾，也很不错哦﹋不论消不消得了，只要你们诚心就很好！

（本辑讲座已全部说法圆满、恭录圆满，祝大家法喜充满）

文殊讲坛

中华佛典宝库

精华佛学


净土心要

慧律法师 主讲
勤学自省 恭录

    现在翻开一百一十一页，往生居士 第三，清朝甘露寺，江苏镇江县的甘露寺。（役）就是劳动，甘露寺有一个很勤劳专门在做苦工的仆役。一向不识字——所以才会跟你们说，不识字也不要紧，了生死跟识字与否无关。平日在寺院服务做事，非常勤劳谨慎，我们这里的师兄师姊发大心，来讲堂清扫地下室厕所五楼六楼，分工合作，大家都很认真的做，把地板拖的一尘不染，我非常的赞叹。我那时候就告诉他们，法师少，就要用人少的方法去处理，道场修行的人多，不一定就有用，就像五祖的座下，只有成就一个六祖，可是成就一个六祖就不得了了，不可思议了！从六祖开始一直衍生出来，又分出了临济宗、曹洞宗等等宗派。所以论修持 , 道场人多不一定好，人少也不一定不好，要看领导者如何处理事情，我们一发起大家来领养三宝道场，来领养清扫文殊讲堂，一星期来一天或两天，现在整栋都扫的一尘不染了，让法师可以好好的修行，因为法师少，光是打扫这一栋，就要忙的昏天暗地了，大家就需要吃 B 群了，因为身体不好嘛！

    这个仆役非常的勤劳与谨慎，并虔诚持念阿弥陀佛圣号。清宣统三年 ( 西元一九一一年 ) ，有一天，身穿海青礼佛，且一一地向寺中和尚诸师礼拜完毕之后——去向和尚告假啦，向诸位法师告假啦他就这样说，我要与和尚诸位法师永别了！”永远的离开了，永别了！我们常常在丧礼上看到，或亡者出殡时，会写上：“一别千古”，有的人比较不会写，写得比较不合适，写一个：“驾鹤西归”那只鹤怎么可能飞那么远呢？要是飞到极乐世界，不就吐血而死了吗？怎么可能靠驾鹤西归呢？只要零点一秒就可以到极乐世界了，就算你骑着千里马，坐喷射机也没有办法，你还写“驾鹤西归”？因为极乐世界是唯心净土，它是心影现出来的一个净土，心净则国土净，我们若是心净，极乐世界就在我们眼前，就在我们的四周围。所以过去有一个要往生的人：“咦？极乐世界怎么就在我家厨房，怎么就在我们家的走廊？”一朵朵莲花一直浮现 .... 因为心就是佛啊，佛就是心，心就是净土，净土就是心，他念佛已经证到唯心所造，事相与理体已经打成一片了，所以临命终一躺下时，就看到莲花一直浮现，弥陀现身满虚空，为什么呢？极乐世界从他的心中影现出来，他的心清净啊！所以我才跟诸位说：想修行——说句老实话——说简单很简单，说难也很难。为什么说很简单呢？我只要把握住这一念，其余的事都随它去，不管别人怎么欺负我们，倒了我们多少钱，我们的心中照常很坚定，就是一句阿弥陀佛念到底，我至死都不改变，这样就保证往生了，修行很简单，因为你们潜意识会一直转变，你现在在表层意识，阿弥陀佛……你现在愈转愈深……你的潜意识中都是佛号，心如同江河大海，里面布满了你的莲华种子。

    再来，若要说修行很难，也的确是很难，为什么说很难呢？因为潜意识的业力很可怕，为什么说很可怕呢？光说一个不发脾气就好了，大家也知道要和平相处，不要说人家的闲话，我们大家都知道啊，可是你修行十年的，我真的不曾说过人家一句是非，我真的都守口如瓶，真的做到了，而且从不曾发过脾气，来！举手让我看看，你十年都不曾发过脾气的……十年，十年，没办法的啦。很困难的啦，所以我才说，若要说修行难，确实很难很难，因为那是隐藏在我们内心，八识田中深处的种子，现在还没有遇缘，大家都会说：我现在的境界不错了，我很久没发脾气了。明天一遇到恶缘，立刻就爆发了，所以说，那是因为没有遇到境界，我们的潜意识没有影现出来，我们一开始修行，要先学习什么呢？开始要学习三件事：第一忍辱，第二宽恕，第三无诤。我们如果想转变我们的潜意识，深入意识，潜意识就是深的内心，我们白天这样看，叫做表层意识，晚上睡觉时，那就完全无法控制了，在梦中，它的力量就产生了，我们潜意识的力量很大，它就一直推动你，若是喜欢打架的人，就会梦到跟人家吵架，一直吵到醒过来，真的呀，若是贪财的人，梦中就会梦到拣很多钱，怎么会梦到拣这么多钱？若是念佛的人，譬如以我来说，我还算是不错，我若是梦见有鬼要抓我，或是有魍魉出现，让我看了觉得很恐怖——因为鬼怪的脸很难看，我就会拼命的念：阿弥陀佛 ..... 觉得很恐怖，梦见很恐怖的事，我就会一直念佛。但是我还是有一个缺点，如果梦见地上全是钱，就会忘记念佛了，这必须实话实说，临命终时，要保证别让钱现前，因为我还会有一个念头：把这些钱捡一捡，可以拿去印经典。发的心是不错啦，不过还是有一个贪心。因此我才说，若要说修行难，实在是很难，光是要改变内心的意识，内心的习气，你就很难做到了！譬如说男众喜欢看美女，美女经过时，他马上就会说：哦！这个女孩很漂亮！美女经过时，男人总会有心无心的瞄上一眼，当然还说不上是猪哥 ( 色狼 ) 来投胎的，不过也算是猪哥的阿公来投胎的了！最妥当的就是像我这样，眼睛散光又近视，我的眼睛若是没戴眼镜，什么也看不清楚，这样就可以完全视而不见了，所以近视眼也有一个好处，因为都看不清楚，再加上有散光，现在不晓得是视力衰退还是怎么样，以前戴这副眼镜看书还算清楚，现在戴这副眼镜看书，好象更模糊了，老了，渐渐的老了！因此我常说，你想修行的话很简单，只要你真正有志气，最怕的就是那种有志气的人，阿弥陀佛最怕那种有志气的人，我绝对要往生，直到我死也不改变，不论我是车祸身亡；不论我是吐血死亡；无论是水肿，或是身体脓烂；或是患了口腔癌；不管是乳癌，子宫癌，不管是得了其他癌症，病得很痛苦，我还是要往生！有这样的决心，病苦放一边，往生排第一，然后平时念佛不要减少，阿弥陀佛…… 这个人就决定往生！

    我们再继续看下去，他便向大众一一告别，随即自己坐入缸中，可能是比较穷，所以没有用龛柩，只有坐在缸里，水缸，马上气息断绝，马上就断气了。寺众慢慢地把缸口封好，抬至寺院后山。经过两天，大家都闻到异香，但不知从何而来。异香，异香就是不同于世间的香味。这种跟世间不同的香味，为什么会一天比一天更香呢？一天比一天浓郁。后来，有一位僧人，依循其香气，按照香气飘来的方向，一直追踪……寻至后山缸边，才知道这个香气就是那个不识字但很勤劳的人，很认真做事，很认真念佛的人。所以我跟诸位讲过，你今天发大心，来文殊讲堂扫地，我告诉你，你是非常伟大的，西方极乐世界的莲华已经有你的份了！我们认真的做，多做一点也不会吃亏，有的人因为今天其他人没来，因此工作量增加，他就开始唠叨了，这样就没有功德了，功德就变少了。如果说，今天其他人没来，我们就这样想：我正好多修一分福，我来，我的体力够。你看看这个仆役，他就是在寺庙作务，虔诚念佛，这样他就往生了。你也不必是个有钱人，家里也不必有宾士车，或是住高楼大厦，或是拥有几千百万亿，都不必，他就是在道场中发心，做些工作，认真念佛，这样他就往生了，很简单，就是这么简单。但是要修养自己，一定要渐渐降伏自我，我们若是无法降伏自己，我们的日子会过得很痛苦。简单来说，只要你会受人影响，就代表我们的修持力还不够，除非是师父在教导徒弟。从前师父在教徒弟时，都是叫过来打的，不然就是拿着棍子，从后面就打下去了，你不能说你师父没有修行啊，不是这样子的，那是为了教导徒弟，发慈悲心教导徒弟，要让徒弟懂事，师父偶尔也要发威一下，否则徒弟就不安分守己，还凶巴巴的，懒惰，四点半打板还不起床，就必须拿香板去打人了。这时你不能说：我师父怎么这么残忍？师父不是说要学忍辱吗？忍辱你个头啦！去做早课！他就将师父讲的道理反过来教师父了，人家若是要打他时就说：慧律法师讲的，要无诤，你不能打我，应该宽恕我。就算他做了再大的坏事也无所谓，道理是用在别人身上的。我们这里的法师就是这样，过去有一个法师，他总是误会人家的意思。他有时吵到人家修行 , 人家若是对他摆脸色，或讲他，他就拿我的话当挡箭牌：师父不是说吗，改变别人不如改变自己， , 你只管改变你自己，你修你的就好了，何必改变我呢？完蛋了！真是糟糕，我说这句话，是要叫你自己回光返照，他却把这句话用在别人身上，要别人这样对待他，这样就完蛋了！所以说，改变别人不如改变自己，这是指应该回光返照，要修行自己，要改变自己，彻底的改变自己，可是他却用错地方了。

    继续讲下去，闻到香味后寻至后山，才知道香气是从缸中散发出来。于是邀请寺众一起打开缸盖，此时香气更加浓烈。见其尸体一如生前，跟在世时一样，我相信这个扫地的仆役，一定是沉默寡言，绝对不造口业。所以我们学佛的人，不要说博士就很看得起他；看到不识字的人，你就很瞧不起他，佛法不是这样，要慢慢的改变这种心态，但是不必急于一下子，一下子改变不过来，想一下子改没办法，众生的根机不够利，所以要一次又一次的来听经，每个礼拜来听经，共修念佛，天天熏习……一次又一次，才能够改变自己，否则没办法，没有那么简单，佛陀也是修三大阿僧祗劫的人，你看我们要修多久？我们今生就要去西方极乐世界了，所以要赶快，要记住，要修宽恕，要修忍辱，要修无诤，要记住，我们的嘴巴若是不说话，我们嘴巴不开口，阎罗王都拿我们没办法；而你的嘴巴若是经常讲是非，阎罗王就有办法治你了！我们如果不讲，我嘴巴闭起来，苍蝇飞不进来，意思就是说，是非就惹不上身，我的嘴巴若是沉默不语，我就保持清净，什么都不讲，我们就是一心一意的念佛，这样彻彻底底的从心地下手，那么你念佛，味道会念得出来。然后听自己心中的声音，阿弥陀佛……念佛时要听自己心中的声音，听得清清楚楚，这叫做返闻闻自性。所以修行以前，要先学修养，否则一个学佛的人学到后来，跟每个人都吵架，总是大呼小叫的，那么还称得上在学佛吗？我们到底在学什么佛呢？对不对？我警告你，你若是不堕三途，这样就算很幸运，很有福气了！

    下面说：面貌容色显得很光彩，证实知道其念佛往生西方净土，一时之间很多人受其感动。你看一个不识字的人，只是在道场扫地，念佛而已，就有这种功夫了，所以说，做不做就全看自己了。

    民国 沈善长 这沈善长 号用九，浙江海盐县人，出生后父亲就去世了，平时侍奉母亲很孝顺。生平乐善好施，喜好念佛，持守戒律非常严谨。与舅舅吾芝眉先生——这种姓很少，姓吾的人很少——一起探究大乘佛法，阐释发扬净土法门。民国元年 ( 西元一九一二年 ) 秋天，得病，家人为他寻求医生，沈善长阻止之，并回头告诉旁边的人说：哎呀！我们这个污秽的身体，假合的身体，四大：地火水风，我们的这个身体就是这样， " 地 " 譬如说骨头，比较坚硬的部位叫做地，骨头啊，指甲啊，头发啊，比较坚硬的部位。四大，第一叫做地大，第二就是水大，水大就譬如我们的尿液，唾液，还有血液，这就是水大。再来，火大，火大就是我们的体温。再来就是我们的呼吸，无形的呼吸，我们的身体除了这四样东西以外，找不到第五样。如果是密宗，就多一个意识的 " 识 " ，地水火风识。如果是依 << 楞严经 >> 所说就不同了， << 楞严经 >> 上讲，地水火风空根识， << 楞严经 >> 就讲得比较多。因此四大是方便说，地水火风，身体就是由这些组成而已，都是假相。所以人死后送进火葬场，棺材推进去再出来时，只剩一点骨头，敲碎之后也拣不到几块，若是磨成粉末，拿去当耕作的肥料，价值二块八，只有二块八，我们人的身体死后，死后将他火化，烧完之后磨成粉末，把磨成的粉末拿去当肥料，称得的价值多少呢？价值二块八！你可别认为自己很值钱，不过值个二块八而已，你看人是多么不值钱！可是为了这个臭皮囊，女人就拼命的设计发型，男人就穿西装，打领带，为了称头，西装是一套又一套，你看！尤其是女众，哇！我的妈啊！到百货公司一看，到三洋或是 SOGO ，上次去法国，阿弥陀佛！化妆品陈列了一整排，整个部门都是，整间百货公司，从这一头到那一头，全部都是化妆品，什么厂牌的口红都有，种类多的吓死人！化妆后红一块，紫一块的，活像霓虹灯亮起来了，没办法，真的就是这样。所以说！此四大假合的色身，本来就不是我所有的，要医治它作什么呢？我只期愿回向究竟菩提，远离尘世垢秽，解脱生死痛苦，回复本来面目，尽除一切障碍，面见阿弥陀佛，我就心满意足了。所以真正聪明的人，没有人会喜欢在这个世间打滚，那是最愚痴的人，聪明的人，个个都想去见阿弥陀佛，神通自在，又没有病苦，去极乐世界，你也不可能看到西药房，也不必吃维他命，生到极乐世界，皆是金刚不坏身，全身清清静静的，根本不用洗澡，光是不用洗澡这件事，对我就非常非常方便了，洗澡是很麻烦的事，因为我的肚脐上贴了一块膏药，人家说贴那种膏药，皮肤会变得很漂亮，肚子也比较不会胀气，比较容易放屁通气，所以我就贴了一块，结果这一帖，惨了！等到要洗澡时，如果要把它撕起来嘛，药膏黏在皮肤上，变成黑黑的，还要慢慢的擦，要忙上老半天；若是不把它撕下来，洗澡时整块膏药就全湿了。如果生到极乐世界，既不用洗澡，我也不用贴膏药，这样就很值得了。经典上写的，西方极乐世界的八功德水，你观想要到膝盖，水就到膝盖；观想要到腰部，水就到腰部，极乐世界的八功德水，其深浅一一随众生意，很厉害！那不是三度空间，那是多重，重重无尽的华严世界，虽然说你跟我分站两边，面对同一个方向，可是我如果观想，想看东方琉璃世界，我所看到的，就是东方琉璃世界；而你若是想看南方某个世界，你就会看到南方某个世界，所有世界，都在极乐世界的宝树间影现，都在七重栏楯，七重罗网中影现出来，整个宇宙如在眼前。所以说你生到极乐世界，就等于生到华藏世界一样，华藏世界就是无量无边的极乐世界，无量无边的三千大千世界，叫做华藏世界，那就是释迦牟尼佛的本尊，释迦牟尼佛是化身，千百亿化身，本尊叫做卢舍那佛， << 六十华严 >> 上称为卢舍那佛， << 八十华严 >> 上称为毗卢遮那佛，后来我们惯用为三位一体，也就是说毗卢遮那佛也是释迦牟尼佛的本尊，卢舍那佛也是释迦牟尼佛的本尊，而释迦牟尼佛就是卢舍那佛的分身，千百亿的分身之一，所以受菩萨戒第一句就是：皈命卢舍那，卢舍那就是毗卢遮那佛，毗卢遮那佛就是卢舍那佛，是因为我们后代的人惯用，习惯用法，将毗卢遮那佛当作法身无相，把卢舍那佛当作圆满报身，然后把释迦牟尼佛当作化身。三身佛就是一佛，一佛就是三佛，法身，报身，应身。照理说应该有四佛，法身就是毗卢遮那佛；报身就是卢舍那佛，还有一种应身，应身就是专门度二乘人，应你的境界而显现，譬如说你是二地菩萨，你所见的佛身就很高大，若是像我们凡夫，我们大家都是凡夫，所见到的就是丈六金身。丈六就是释迦牟尼佛出生在印度之身，他有父亲也有母亲。而佛若是要度阿罗汉，他的应身就更高大了 , 佛若是要度初地菩萨，那就要三禅天，才能够见到佛的报身，否则看不到。所以佛成道的地方，有两个地方。第一，是在痛苦的娑婆世界；第二，就是在九禅天里面的第五禅天，示现报身佛。所以佛有两尊，一尊是专门度阿罗汉跟菩萨，一尊是专门度凡夫的，一尊是无相，毗卢遮那佛是无相。这样知道吗？这样讲听不懂吗？这就是研究 << 华严 >> ，经教要通达，我们才能了解，原来佛经确实很深。所以佛不是一尊而已，如同释迦牟尼佛者 , 有千百亿化身释迦牟尼佛 , 千百亿化身 , 释迦牟尼佛有千百亿，若是讲到卢舍那佛本尊，则是一尊而已，但是应身就有千百万了，应阿罗汉，应初地菩萨，二地菩萨，三地菩萨，位次愈高的菩萨，所见的佛身愈高大，到等觉菩萨时，快接近佛的圆满了，唯独无见顶相，佛最顶上的这个地方还是看不到。十地菩萨没有办法看到佛的无见顶相，到十地菩萨，还是无法看到佛的顶相，就算他能飞天钻地，飞上极高的空中，还是无法看到佛陀的头顶。这样知道吗？慢慢慢慢的了解一些 ..... 我知道我们这里也有年纪较大的人，看到的佛身一定比较小，也不可能看到多大的佛身，那是不可能的，那就必须见应化身，要证空，证我空就见应化身，证法空就见法身，见佛的法身，法身就能于无尽的世界示现一千尊佛的世界，初地菩萨可以示现千尊佛的世界。所以这是因为讲到，面见阿弥陀佛，而衍生出这么多来解释给大家听，让大家有个知识，因此这本书不是你自己在家里看看，了解内容就行了，还有很多你不了解的。

    九月三十日 ，这个沈善长的病苦更严重了，凡是前来探病的人，都叫他们要安静，都告诉大家：你们都要为我念佛。皆为他念佛，因此室中念佛的声音不断。因此我们要谨记在心，若是去帮人家助念时，有事情的话就打个暗号，叫到外面来说。不能当着亡者面，大家都在助念，你却在那里说话，这样是大不敬，助念当中不能有杂音。沈善长也一心跟着大家念佛，求生西方净土，临命终时，忽然告诉旁边的人说：“五彩色的莲华，显现在我面前了！”若是只见到莲华，品味就比较低，如果看到阿弥陀佛品味就高，见佛品味高，见莲华品味就比较低。说完就安然往生。此时神情脸色丝毫不变，一时异香充满室中。时年二十五岁。二十五 ! 我今年四十 ..... 我今年还不只四十哦，我今年是十，十，十，十八，四个十，十，十，十，十八，人家要是问我：慧律法师你几岁？我十，十，十，十八，刚好四个十，人家二十五岁就可以走了，就往生了！要是按照这个例子来说，我已经死了二十三年了，按照沈善长的岁数来说就是这样了。

    民国 贺国昌 字菶 (ben) 生，江西萍乡人。其祖父，父亲都担任官职，皆以廉洁著称。贺国昌担任知县，经数次调职，至江西民政长，其行政绩效详载于国史本传。国史本传都有记载，也就是历史都有记载。俗话说：为官清廉，吃饭就得拌盐，所以为官清廉者，非常了不起！民国二年秋天，因参与预谋讨伐袁世凯的事件，为了避祸， , 、而迁居于湖南南岳衡山的某寺院——不然会被抓去砍头——改名衡樵，衡山的一个樵夫，樵就是担柴，扛柴的叫做樵夫。去捡柴，绑成一捆捆的，然后从山上扛下来，这种人叫做樵夫。每日持念准提神咒，唵折戾主戾 准提娑婆诃 唵 折戾主戾 准提娑婆诃，楞严咒等诸咒语。民国四年春天，获得有力的人士为他疏通人事，解决困境，但是那年夏天又受县令诬蔑侮辱。县令，那时候当官的人，像我们经常在戏剧节目里面看到，演那些官吏，县令，也就是头戴乌纱帽的，有一些心肠狠毒的官，硬是屈打成招，诬陷别人，电视上经常会看到这种剧情。所以很少看到像包公那么清廉的，任何人他都敢审判，他握有尚方宝剑，可以先斩后奏，官位算是很大了，从宋朝至今仍受人称颂，你看包公的故事，在电视，电影上都很吃香，也许实际上并没有那么厉害，只是戏剧节目里将他神话了。若是像历史所记载的包公，恐怕再也找不到第二人了，现在已经找不到包公了，不晓得去哪里找像包公那么清廉的官了，不畏强权，胆量奇大，就算摘掉他的乌纱帽，他还是要办到底，碰上现在的坏人，你敢办他的话，马上就让你一枪毙命了！从前是因为没有枪，所以包公才能这么威风，包公高居中间，一旁有护卫展昭，两边还有侍卫保护着，谁杀的了他呢？对不对？现在这个时代，拿刀已经难以护身了，你的手才拔起刀，子弹已经打进你胸膛了，所以现代人比较不敢当包公了，比较不敢了，因为可能会引来乌兹枪对付自己，谁会等你去办他？对不对？所以说要查缉犯罪，现在的人也有苦衷，有时候不得不保护自己。

    下面说，每日就是持念咒语，民国四年春天，得到有力人士为他化解困境。后又遭诬蔑，于是亲自前往京城自我申诉，牢狱因此而化解，当时有一位 罗傑 居士，与贺国昌，皆是此次患难之后才彼此相遇，贺国昌乐于和他交往。常常见到罗傑吃素修禅，怡然自得。有一天，贺国昌于静坐中入定，听闻有人叫他 " 寥空子 " 。其中有句话说： " 廖空识得来生路，又作人寰二次看。 " 在座诸位，你们会解释的人举手，这句看得懂的人举手，不然奖赏十万好了，看不懂吗？枉费我教这么久了，还是没办法，这个意思就是说，廖空，寂空，意思就是我们的本性，我们若是能够了解本性，就能够了解我们为什么会来出生，我们这一回来出生，算是再来走第二回了，“又作人寰二次看”，再来人间第二次，这个意思并没有说无量劫，意思就是说，你若是不了解本性，你来世就要经常再来，他只有说这样子而已 ..... 所以才说： " 人寰二次看 " 也就是还要再来投胎。后来因此专修净土法门，每日持诵 << 华严经 >> 二卷，念佛两万声，礼佛一百拜。并且编写 " 持斋 "" 念佛 "" 观心 "" 简出 " 简出就是简单，简单的抓住重点的意思。等四种规条来作为自我警策。这是很有心要修行的人，会规定自己。民国八年 ( 西元一九一九年 ) 春天，返回家乡，适逢大旱灾，很久都没有下雨了，这个贺国昌道行真的很深，贺国昌祈祷后即下起雨来，水深达数尺。设立祭祀，超荐拔度祖先的时候，常常于虚空中见到诸佛菩萨圣像。这实在是很不简单，在家人的修持比出家人更厉害，说到这个，我们出家人就很惭愧了，我们都不曾见过诸佛菩萨在虚空中飞来飞去的，我们只看到蚊子，苍蝇到处嗡嗡叫而已，自叹不如，真的很惭愧，自叹不如，输人家一大截。又为南北各地战争死亡的人，设立祭祀拔度，施食时，大家都见到佛身涌起遍满整个虚空，无数鬼魂作礼，向西方而去。所以我跟诸位说过，道力不够的，死后就要靠超度了，人家问：师父！这个人去世这么久了，还能够拔度吗？我问：去世几年了？十五年！我说：十五年的鬼，我们阳间十五年，才阴间的一分钟而已呢！我们阳间三千七百五十年，才只不过是第一层地狱的一天而已，还只是第一层哦！地狱一天 , 人间三千七百五十年，所以十五年算什么？对不对？我们阳间十五年算什么？这个时间对鬼来说，是很短的时间，所以超度怎么会没有用呢？所以说知道要来这里参加拔度，消灾解厄的，都算是很有智慧，很聪明的人。所以不论那个人往生多久了，我们都不用管，不用担心，诸佛菩萨自有安排，诸佛菩萨自有超度法，我们讲堂这么多人，共修，念佛，作水陆，也是一样，瑞相遍满虚空。没多久，他的病情就快速减轻。

    下面，无数的鬼魂作礼，向西方而去。有一天要返回京城，将起程时，表示不再还乡，同时告诫家人他往生之后，不可杀生祭祀。等到了京城，身现疾病，你看他能够见到诸佛现于虚空的人，照常会生病呢！在座诸位！有的人说：奇怪！慧律法师看起来很会讲经，很有修行啊，为什么还常常生病呢？怎么会讲这种话呢？你难道都没有看过佛经吗？佛经上说道世尊，世尊哦，世尊走在路上的时候，突然有一根木柴，很粗大的木柴，从世尊的脚直接刺过去，直接刺过去，穿过脚底，你是不是也要笑佛：哈！堂堂一尊佛，还会被木柴刺到！你是不是也要跟佛这样讲？那是业报，业报本来就应该偿还的，业报本来就应该偿还的，不是这样吗？再来说佛陀的脚，佛右脚的大拇指长疮，蓄脓，佛一开始叫耆婆为他开刀，耆婆说：您是佛陀，我怎么敢为您开刀？这是出佛身血，我岂不是要堕无间地狱！佛陀就安慰他：不是这样子， , 、因为你是发善良的心要治我的病。来！开刀！所以开刀之后，就将佛陀脚上的脓血一直挤出来 .... 挤出了很多脓血，因为佛陀的脚掌很大，长疮蓄了很多脓， , 、他就拼命的把脓血挤出来，佛的脚伤就好了，痊愈了！人家就问世尊：您是如此伟大的世尊，为什么还会这样呢？世尊就回答：世尊业报照常不可减。虽然作佛，因果照常存在，还是要偿还，只不过佛有定力，佛只是演一出戏给你看，如果是我们的脚长脓，早就痛的大叫了，怎么可能受得了呢？可是佛陀有定力，他坐着就入定，耆婆就开始一直帮佛把脓血挤出来 .... 他也没有什么感觉，佛知道果报是一定要受的，但是佛陀在偿还果报时，等于没有受报一样，不觉的是在偿还，就像亿万富翁，欠人家一百万，他也不觉的怎样，很轻易的就还你一百万了，对不对？佛陀就是这样，福慧双修的人，成就最圆满。他虽有他的业报，可是业报能奈何得了他吗？奈何不了他啊，佛说要入涅槃，就入涅槃，说入定就入定了，神通自在，来去自如，你怎么奈何得了他呢？所以业本来就应该偿还，不过佛陀还得起，我们还不起，我们光是一点病痛，像我光是肠子抽筋，哎哟！就没办法了，定力就很难保持了，阿弥陀佛 ..... 还是会念佛啦，但是会多一句：好痛！肚子好痛哦！阿弥陀佛 .... 好痛！阿弥陀佛 ... 都会多一句：好痛！你若是能够像佛陀这样，根本就不须要大费周章，佛有定力。以前印度都用药草治病，把药草拿来煎一煎，喝下去就好了。所以说，最重要的还是我们的心。

    下面这几句很重要，这几句话很重要，贺国昌阻止这样说，因为他生病了，众人延请医生，贺国昌阻止说：我的心非常安详舒适，你看他的境界已经跟佛一样了，他的心非常安详舒适，对生死清清楚楚，他的心已经如佛一般了，对生死清清楚楚，那里还要用药呢？这是他已经要入涅槃才这样说的。佛陀也是这样，佛是如何入涅槃的呢？有一个年青人看到佛很欢喜，于是就去摘些水果，要来供养佛陀，佛也吃了他的供养，佛吃下之后，就开始生病了，因为那种水果是有毒的，要经过处理 , 可是这个年青人不懂，不晓得要先处理，就拿来给佛陀吃了，结果佛一吃中毒了，所以佛陀是中毒死亡的，中毒而入涅槃。弟子们就急忙要去取药，要赶紧去取药来为佛陀解毒，佛陀说：不须要！我的心已经没有贪嗔痴了，内毒都攻不了我了，外毒如何伤害我呢？我是藉着这个因缘要入涅槃的。原来佛是藉着吃下有毒的水果，而入涅槃的。不然佛陀怎么会死呢？佛是神通自在的人，寿命长短，任运自如。佛陀就告诉大众，因为有人问：您为什么要示现入涅槃？佛说：有些比丘懈怠，不精进，是一些不受教的比丘。佛就开始诃责了：一些比丘出家几十年了，还不能证得阿罗汉果，如今世尊要离开了，才知道要伤心，哭泣，世尊在世时，不赶紧来问 ( 请教 ) ，懈怠，一天到晚就是贪睡，娱乐，等到我要入涅槃了，才知道伤心，以后再也无人可问了，所以有些弟子，要等到我入涅槃之后他才能够证阿罗汉果。所以佛陀就右脅而卧，最后问弟子们：你们还有没有什么问题？大家都默默不语，阿难在当时尚未证果，因此哭的很伤心，一旁已经证阿罗汉果的人提醒他，你先别哭，赶紧去问世尊：您若是往生之后，经典之首，应该安那些语句？佛陀就告诉他：你要记住！我往生之后，你们要结集经典，经首应该安：如是我闻，一时佛在某处，与弟子阿罗汉若干人，有哪些人，以此作证明。所以你们有没有印象，我们诵经一开始都是：如是我闻，一时佛在某处 .... 就像我们要开会，开会前必须先说明：这次开会的主席是什么人，要在文殊讲堂开会，要在几楼开会，参加开会的有那几个人，把那些人的名字都列出来，以此作证明，所以佛很了不起，佛真的了不起！佛恐怕后代的人不相信，所以经首就安上：如是我闻，一时佛在某处，与若干阿罗汉，然后把重要的名字列出来，列出来。

    下面，把这一段讲完，说完依然念佛拜佛，一如平常。从此，无论睁开眼睛或闭上眼睛，常说：“见到佛菩萨，现广大化身，充满虚空，分散开来则无量无边。”不久病情快速减轻，而念佛更为精进。临命终时，家人眷属站立于四周，贺国昌用眼睛巡视一回，对每个人都看一眼，然后吉祥而往生。在此之前，贺国昌最初发菩提心时，见到莲华遍满虚空。我相信，他不是只修一世而已，我相信他是极乐世界菩萨再来度众生的，否则怎么会如此厉害，看到莲华遍满虚空，见到整个虚空都是佛身，我相信他是西方极乐世界菩萨再来的，我相信是这样子，至于我也是很有来历的哦！我是病猫再来的，经常生病，吃药。

    下面说：每朵莲华都有一人乘坐其中，惟独其中一朵无人乘坐。贺国昌问其原因，他问：那朵莲华，为什么没有人坐呢？旁边一人说：“留着等待你乘坐”。后来，才刚刚返回京城，他的女儿贺瀠 (jing) 就梦见贺国昌乘坐莲华往生西方极乐世界而去。贺国昌虽然是在家人，但持守戒律特别严谨，将要往生之时，他的弟子彭宪等人请求训示，贺国昌告诉他们说：我们众生夙世业障深重，如果想断除生死轮回的根本，必须要求生西方极乐净土，但是发愿要真心，忏悔要恳切——我们现在都是在佛陀面前忏悔很恳切，忏悔时泪如雨下，哭的伤心欲绝，一出讲堂之后，回到自己家里时：臭小子！你是活的不耐烦了！马上就忘记了，又恢复原状了。所以我们的忏悔没有力量。执持戒，尤其是要精纯严密。若能身口意三业清净，许你立刻亲见阿弥陀佛。又说：“戒是无上菩提，万善之本，正法之根，此是汝等之大师。身口意三业，谨慎护持，勿令有犯，此即是学佛入处！”由此可知贺国昌的行持是如此恭敬谨慎。所以我说这个在家人不是平常人，我认为他是西方极乐世界的再来人，否则一般在家人无法修持到这样，不容易修持到这样，可以看到千百亿化身的阿弥陀佛，我们经常在念 : 阿弥陀佛身金色 .... 这样一直念 .... 念到最后就是：尽虚空，遍法界，都是阿弥陀佛，千百亿分身阿弥陀佛，最后我们就会唱诵这样一段。好！我们下个礼拜再来开示。

    本辑圆满！


《楞伽经大纲》节录

慧律法师
高雄文殊讲堂
hhh9898 恭录 和尚缘 校订

    南无释迦牟尼佛
    南无释迦牟尼佛
    南无释迦牟尼佛

    诸位法师，诸位护法居士、义工，今天是 2004 年 9 月 26 号，星期天，义工大会。讲堂落成到现在，这十几年来，诸位护法居士大德，都尽心尽力的来参与，师父非常的感念，非常的感恩。诸位今天来这里开会，我们讲一些对修行只有表相作用的赞叹语，这不是重点。诸供养当中，以法供养为最，重点还是要正法。所以，我们今天就藉着这个义工大会，来跟大家谈论法上的问题。

    今天我们要讲的题目，叫做《楞伽经大纲》，也就是探讨《楞伽经》究竟在讲什么。这一部经，是达磨大师来中国后来传给二祖慧可大师的一部经典。这部经，是祖师大德公认为最难、最艰涩的一本经典，一般根本看不来。我们今天是讲大纲，我尽量用现代化的语言，让大家听得懂，至少你坐在这里两三个钟头会很受益。

    修学佛道，它就在一念之间：世间的幸与不幸，一念之间；出世间的解脱跟束缚，也在一念之间。好比男女朋友约会，聊天谈心，要是一言不合，一下子从十四楼跳下来，死了。这一念之间转不过去，就叫作不幸。要是一念回光返照，没有缘就没有办法不必强求，就变成幸运。解脱跟束缚也是这样。为什么师父一直重复的鼓励大家，一定要听经闻法？因为用我们的智慧是不容易解脱，要用佛所讲的正法来作依据，我们在一念之间突得破、放得下，马上就得自在。听经闻法是非常重要的。

    我们今天为什么会活得很辛苦？就是一句话：虚空法界尽是佛，其中多了一个小人，就是“我”。好好的参参看这一句什么意思。你只要加一个“我”的观念，所有的痛苦、不幸，统统衍生出来。没有听到正法的人，生命是一种闹剧，从出生一直闹到死亡，争吵不休，他不了解我们清净自性的大寂灭，圆满的大般若智慧是什么，过着煎熬、痛苦、自我折磨，到最后精神崩溃、忧郁症、精神病，此一类，比比皆是。为什么？ “我”压得他喘不过气来。虚空法界尽是佛，其中多了一个小人，就是“我”。就是卡死在这个“我”的观念里面，要这个“我”放下，用大无我的精神，就叫作大人，《佛说八大人觉经》的经题就是“大人”，诸佛菩萨是大人，而我们着一个我相，就叫作小人。

    再来，我知道在座诸位都很认真的念佛、拜佛、诵经，我们讲堂这十几年来的活动，也从来没有停止过。但是，有一个观念要记得， 往生极乐世界是现在的事情，不是临命终的事情。 先搞清楚这个观念，才能够学佛，不是一天到晚诵经、拜佛、念佛，就可以解决人世间所有的事情。人世间所发生的事情非常非常的多，我们要拥有大般若的智慧，要处理现在的事情，才能够在临命终往生自在。 所以说往生是现在的事情，现在的执着、分别、颠倒见，你就一定要把它处理好，靠着临命终别人的助念，叫作赌博。 赌博不是输就是赢，因为你没有把握。生前重要的即心即佛的道理不明了，每天念佛：阿弥陀佛，阿弥陀佛……可是，一直压抑那种执着、颠倒、烦恼，临命终靠助念，当然也有人往生的，但没把握啊。我们现在活着的时候，为什么不处理临命终的事情？我们今天所要处理的事情，就是我们那一份执着放得下与否，我们那一份分别、颠倒知见，放得下、看得开与否？

    佛法随便拿一句来用，都很好用，可惜念佛念了十几年，就是不相应。有一个法师五十二岁，他的妈妈八十五岁，她讲到这个无情的爸爸，还掉眼泪，《金刚经》讲：过去心不可得，现在心不可得，未来心不可得。你想想看，这个法师的妈妈——你都认识了，八十五岁，念佛念的很久，一天念三万声，一谈到我爸爸就会哭。讲太快了。修行，不是说我今天精进，就叫作对。精进没有方向感，是非常严重的事。精进，它要有方向感。在《楞伽经》里面，它讲了一句话，诸位你一定要好好的记住：一切法无生，是十方三世一切诸佛所宣说，今天我们所见到的，就是刹那生灭的假相，缘起如幻，突不破无量劫来的习气，放不下，问题就在这个地方。《楞伽经》讲叫作：无量劫来的过妄习气。世尊教我们如何观照呢？就是你见到一切相，彻底的碎为微尘。如是观照，记住，修行有一个诀窍，叫做： 不要被相黏住。 这句话就是修行的关键，不要被相黏住，这个就是修行的根本大法。

    我们世间，政治家有政治的哲学，心理学家有心理的哲学，艺术家有艺术的哲学，学不完，你要搞这个世间的生灭法，无量无边，你怎么学得完？弘一律师说：世间的义理很浅，可是做起来很复杂；出世间的义理很深，可是做起来很简单。万法回归自性，叫做正法，离开自性叫作外道，包括你念佛、拜佛、诵经，都不能离开现前这一念清净的自性，离开清净自性叫作外道。佛道跟外道有什么差别？佛道就是即心即佛，你今天念南无阿弥陀佛，这一句话就是西方，西方就在现前一念，不能离开这一念清净心。所以，佛法做功夫，要在哪里做功夫呢？记住七个字：放下，再放下，彻底放下。就这样，就没戏可唱了，就这样子，放到有一天你悟到了六祖所说的那一句：本来无一物，何处惹尘埃。 OK 了。什么叫做大彻大悟？大彻大悟就是这个世间从来没有发生过任何事情。什么叫做大彻大悟人的心境？就是入万人之中，如入无人之境。说难很难，说简单很简单。所以《楞伽经》告诉我们，要碎为微尘，把你所见到的相，统统碎为微尘。譬如说：那一颗叫做凤梨，把它碎为微尘，没有凤梨的相；把这个墙壁打掉，磨成粉末状，没有墙壁的相；把天地万物碎为微尘，你就会了解，菩萨无我相、无人相、无众生相、无寿者相，没有，事情就好做了，看到一切法，你就马上悟到无生，所有的生，统统叫做颠倒、妄想，叫做落入观念。今天我们生命争吵不休，不能离开三种事情，第一个：语言；第二个：文字，报章杂志攻击。第三个：观念。就是《楞伽经》讲的妄想自性。一切法无生，是十方三世一切佛所开示的正法，你要用功、拜佛、念佛、诵经，不用这个心，你用什么心？

    再来， 在这个人生宇宙当中，每一种法，都有它存在的价值和意义。 譬如说：有一天，我们这儿有一些老菩萨，这些义工，碰到师父，他就说：师父啊，我们年纪大了，也不认识字，就在讲堂打扫工作，扫扫厕所、拖拖地板。这句话是谦虚，可是，如果了解真理的人，观念、观感有点不一样，大彻大悟的人，是什么事情都很有意义。讲个故事（是个典故），有一天，我们这个脸、五官，争吵起来，每一个人都在争功，这眼睛就这么说了：我们这个色身这么大，大块头，没有我这个眼睛，你是走不来的，摸不着路的。眼睛觉得自己是最棒的。耳朵听了，有点不服气，他说：我这个耳朵，是耳听八方，你眼睛看前面，后面车子来，你看不到，撞死了，也不行，耳朵认为他耳听八方，居功第一。这鼻子也有话说了：你们两个就不要吵了，要没有我这个呼吸，看你怎么看？你怎么听？嗯，也有道理。这嘴巴也有看法跟意见，这个嘴巴就说：好了，你们能看、能听、能呼吸，我现在告诉你，没有我这个嘴巴吃饭，你有能量吗？你看得来吗？听得到吗？能走路吗？嗯，也有道理。剩下是什么？剩下就是这两行的眉毛，这眉毛就说了：哎呀，眼睛能看，耳朵能听，鼻子能闻，这嘴巴能吃，我这两行眉毛，实在是没什么用。好了，眉毛就主动移到眼睛的下边来。这个脸去照照镜子就说：唔，不像一个人，两行眉毛往下一摆，不像个人。那眉毛就说：好了，那我们就放在上面吧。这眉毛又放到上面来，再照照镜子，也不像个人。后来这个眉毛就摆在嘴巴的两边，这一看，还是不像人。这两行眉毛就说了：我摆在哪都不像人，好了，我就把它移开好了。这个人开始工作的时候，汗如雨下的，这个眼睛受不了了，因为没有眉毛，这个汗一直滴。我们的汗是咸的，这个眼睛受不了，移开来，摆在下边也不行，上面不行，侧面不像人，移开了，这汗流下来，对眼睛没有保护作用，这眼、耳、鼻，还有舌就说了：你还是归位吧，回到原来的位置吧。诸位，看起来不是很重要，但是少了它却不行。义工就是这样子，今天诸位义工没有来这边发心，我们如何来进行三宝的事情？

    诸位如果发心护持正法，《大宝积经》里面这么说：如果有人不惜牺牲，舍一切身命，护持正法，是人临命终死后，即得往生东方阿口（门 + 众）口（革 + 卑）佛国，即得往生净土。如果我们现在修念佛法门，以此功德，护持正法的功德，回向极乐世界，个个往生。所以，在座诸位，一定可以往生极乐世界。自己鼓个掌，你们自己鼓励一下。

    我现在讲个感应，有个居士对师父的金光明沙、往生被、咒轮，非常有信心，他写信来告诉我，不可思议的事情发生了。他的家属往生以后，他就撒上师父加持的金光明沙，胸前放三张咒轮，盖着往生被，放进冰库里面当。往生的人很多，第二天整排的人都拖出来要化妆，因为人就死要面子嘛，死了还是要面子，就是要化妆。所有进去冷冻的，出来的统统硬梆梆，只有这个放咒轮、金光明沙、往生被的，全身都是柔软的，你没有听说过，一个放在冰库里面二十四小时，再拖出来化妆，全身是柔软的。在座诸位，对三宝有信心，感应立刻显现。


顿悟本心

慧律法师主讲

    不识本心，学法无益

    诸位大德、在家居士，大家阿弥陀佛。

    看到佛学院蒸蒸日上，真是非常欢喜。太虚大师说：‘佛教的僧伽教育犹如树木的根，是最重要的。’有一次，老和尚病得很重，要我到他房间，牵著我的手，交代道：‘倘若我遭不测，你要负起救化众生的责任，要培育僧才。’我请师父安心，并慨然允诺：‘如果有因缘，我一定会负起教化众生的重责大任。’所以，文殊讲堂首重僧伽教育，迄今共剃度比丘八十位，比贵佛学院人数还多。所以，僧伽的教育（education）很重要。但僧伽教育的师资问题也很大，一来，教授不好请；再者，每个教授知见不同，所以留给下一代的，究系甘露抑或毒药，尚待商榷，乍看似样样精通，要实际运用时，却发觉是样样稀松。这是因为没有悟道，若悟道的话则万法尽通。

    佛的教法是法法道同，是以，唯佛与佛的知见能够一致。至于十地以下的菩萨、小乘声闻，看法都不同。在这种状况下，最重要的是，开展我们的心性。我深深体悟到：‘不识本心，学法无益。’大家都知道，光行布施不能成佛，光持戒、忍辱、精进、禅定也都不能成佛。必须以般若为前导，以智慧的心去布施、持戒、忍辱、精进、禅定。有了智慧，就可以解决一切问题。然而智慧既是我们本性里具足的，何以至今犹未得见？何以仍是烦恼不断呢？这是由于我们一直在事相上打转，而这种错误的观念，将导致我们无法修行。

    所谓在事相上打转，就是我的道场对；你的道场不对。我要持戒；你不持戒。赞叹自己；攻击别人，陷入知见的牢狱而不自知，还自以为是。由于知见不同，角度互异而纷争不断，又未提出解决的办法，山头主义、门户之见于焉产生，每位法师各有一套理论。我今天来时，一直在思惟该讲什么，到底应从何处下手？处处是，又处处不是，根性也各不相同。因时间关系，遂拟出一个表，提纲挈领地来谈。

    发菩提心，提起正念

    弘法者或修学佛道的人，或偏重于事相上，视‘诸行无常’的修行，或偏重于理体上，‘不生不灭之真如性’的发挥。此二者皆难臻圆满之境。我们讲：‘诸行无常，是生灭法。’生灭就是增增减减。那么，哪里是不生不灭？如何进入涅槃？佛说：‘凡所有相，皆是虚妄，若见诸相非相，即见如来。’在这有为的世间法里，生灭的因果相里，如何契入不生不灭的本体？彼既非物质构成，亦不是具体的东西，既处处是，又处处不是。小乘阿含偏重‘无常’及‘三法印’的发挥，然而，在生灭的造作世间，造作因果下的生灭，怎能契入不生不灭的本体？.

    修行只有八个字——发菩提心，提起正念。提起什么正念——观照的正念，譬如：观无常、观不净观、修四念处、四谛、十二因缘，这些都是生灭的造作法。什么是不生不灭的涅槃自性呢？如果不悟的话，就好比盲人摸象，讲的头头是道，其实是各执一端，未尽全貌。由于未能体悟本体界的毕竟空性，以及方便即究竟，究竟即方便的不二法门，遂将佛法打成两段，变成强烈的二元对立论，并非进入绝对的真空状态，是以所到之处都是障碍。并非别人障碍我们，而是自己障碍自己、这是因为侧重于发挥‘诸行无常，是生灭法’，我们会难以体悟何谓‘不生不灭’。

    小乘之无常观、不净观，乃至四念处，其修持目的，在对生灭的事物要能离欲（离开欲望的束缚）。所以说：‘皈依法，离欲尊。’法的现前，用意在令我们离开种种欲望的束缚。但问题在于最后的‘涅槃寂静’。如何在无常的生灭中找到不生不灭的清净涅槃自性呢？

    大乘偏重真如或如来藏心的发挥。大乘的初判佛教，像《华严经》讲真如、大乘的后期佛教讲如来藏，皆偏重于理体上的发挥，否定了生灭的因果法。那么，该如何去诠释因果的连锁性呢？所以，著重于无常的发挥不够圆满，著重于不生不灭的发挥也不够圆满。重于理体上的发挥，否定了因果；重于事相的表达，又不易悟入本体。

    一个弘法者倘欲不坏因果而又能悟入不生不灭的真如本体，则势必要能体会附表上所框起来的几个字——‘缘起无自性，一切法无我’方为佛法之正知见、中庸之道、名副其实的正法。在事相上来说：生灭，缘起无自性；就作用上来说：也是缘起无自性；从本体界的角度而言：一切法无我。所以，只有‘缘起无自性，一切法无我。’才能贯通所有的禅、净、律、密、大、小二乘的总思想，才能抓住佛法的重心，才可以理事圆融，体相用具足。

    放下知见和执著，就完成佛道

    ‘心’本自具足万法，不论研究唯识、华严（法界缘起、一真法界）、禅（心具足万法，即心即佛）、净土（唯心净土），统统不离此心。关于心性的讨论，分事法与理法，偏一不可。就事相或事用上来说，是生灭的，如六根、六尘、六识，眼所见，耳所闻，可感受到的、有形相的东西；就理上来说，则是无形相的。理即事，事相亦不离理体。‘法’定要理事圆融，偏理偏事都不究竟也不圆满。事相来说：不昧因果（意即不能违反因果），无论修行至何等境界，皆不能违背因果。即使开悟，也必须注意身、口、意的造作，何以故？因为不昧困果。事相上，因、缘、果的连锁性，即使是圣人亦不可坏，必须对因果负责。我们每个人都有佛性，何以相貌和福报却不同呢？这就是宿世所修的善根不同，而其因果具体反应在事相上所致。可是，理却无法去讲，因为它离语言相，只能方便说。圣者悟到本体界，亦即悟到非因非果。所谓‘非因非果’，不是没有因，没有果，而是指‘因’本身就是空性。非因，意即当下就是空性，非果亦是空性。换言之：圣人悟到因缘果报、任何一个动点上统统是空性，契入此名为顿悟。何时能放下，何时就开悟。就理上而言，若能放下知见和执著，当下就完成佛道。

    然而，悟到理上、本体界的空性，并不代表一切都懂了，因为事相上还要学习。开悟，就会讲英文吗？非也，还是得透过学习才会。开悟不代表什么都通。所以，悟到本体界，我们内心解脱，了解一切法无常，无常本身就是空性，所以开悟者是悟到身心不可得，一切法无相，而得以解脱。

    行菩萨道可就没有那么简单，什么都要学习。开悟的人若英文不会，登机门（gate）看不懂、连坐飞机都成问题。电脑不会打，也是会团团转。但他内心解脱，活得很快乐。所以，我们要了解，开悟的人是悟到本体界的空性，因此，任何一个动点都解脱。什么是开悟？就是天下太平，心中无事，无所欠缺。开悟者处处解脱，对于自己不懂的东西，也知道那是生灭的。例如：电脑是无常法、哲学为生灭法，乃至太空物理学，也还是生灭的道理。你毋须懂，也知道它们皆是生灭法。举一微尘出三千大千世界，整个宇宙皆可用四个字涵括——缘起性空。因缘生，因缘灭。但于一切境界莫住、莫著、莫求，缘起无自性，一切法无我——于一切法，莫著、莫求、莫取舍。

    修行要在事相上磨练

    既然一切法本自具足，为什么我们要讲修行呢？‘断习气’方便说名为修行。如果我们今天没有习气，当然内心本自具足。问题就在习气未断，所以必须在事相上磨练。过团体生活，以遵守团体规矩为原则，关于私下的用功，则纯属个人的。以文殊讲堂为例，进入文殊讲堂，不论你修禅净律密，一律要做早晚课、拜八十八佛、过堂、每半月诵戒、结夏，上课不可缺席，此大原则掌握住，私下要如何修行、用功，则是尊重个人的选择。所以最好的政府是半专制、半民主的。李登辉先生讲：‘民之所欲，常在我心。’我们会在这句话的后面打个大问号——可能吗？若去调查看看，希望不缴税的、男孩子不想当兵的、小学生一周放假五天的.......一定全部都举手。因此，有些事情不能用‘民主’的方式，而必须强制执行。像这里的佛学院，就必须有院规，大家共同来遵守。

    学佛的重点在有没有“悟”

    必须了解理事不二，修行有事相上的生灭及理体上的不生不灭。所谓‘不识本心，学法无益。’学佛就两个字，‘悟’与‘迷’，重点在有没有‘悟’。修行一定要悟。而‘悟’就是‘发菩提心，提起正念。’时时刻刻提起正念，大用现前。开悟的人悟到无念。无念不是没有念，而是有念，有清净的念。我们的本性是无常吗？不对！本性若是无常，我们永远不能成佛。一般而言，皆认为本性是常，是不生不灭而非生灭的。我们的本性是不生不灭吗？错！我们的本性是无常。为什么？因为大用现前。既然要起作用，而起作用就是无常。如果我已开悟，跟大家说话即是本性在作用，现在就是无常，无常就是常，觉性当下现前。

    我们一般都以观念在学佛，教育往往落入文字的游戏，书本拿来就一直在教义、教理上研究，从未契入空性的道理，所以谈到不生不灭，就透过主观的意识，将之观想为一种永恒的东西。有人说：‘永恒如同虚空一样。’如果永恒是一种死寂的东西，那么，佛性就没有作用，成了一潭死水。所以，佛性是‘常’还是‘无常’？佛性，你讲‘常’，不对，它要起作用——‘依体起用，摄用归体。’说佛性是‘无常’也不对，因为无常是生灭法。对立法，乃凡夫之见，著无常则不能成道。接著，我们来讨论佛性是什么？‘佛性是常’因为它不生不灭；‘佛性是无常’因为它大用现前。所以，简单讲，悟道就是你讲什么都对也都不对。你讲‘无常’不对，因为空性不是无常，《楞严经》讲：你可曾见过虚空坏掉、烂掉？我们这个色身会烂会坏，凡是有相的东西皆会烂会坏，但无相的虚空会烂会坏吗？我们的觉性亦复如此，是以，说‘常’不对，说‘无常’亦不对。说‘无常’对，何以故？因为‘作用’。说‘常’对，为什么？因为‘不生不灭’。难就难在这地方。说常、无常、生灭、不生不灭都对，也都不对。

    要先认识佛，才能成佛。我们以正思惟来探讨，何者为‘佛’？泥塑纸绘，被供奉的是佛吗？那只是佛像而已。什么是佛？清净心就是佛。

    在事相上悟到绝对的空性，名为开悟

    觉悟到这颗本自具足的清净心就是佛。那么，清净心是什么东西？它不是有形相的事物，无法用言语形容，亦无法以笔墨描绘，但处处起作用。我现在讲话就是，你们听课也是——起作用，此系就事相上而言。佛性就是理，但不离事用，不坏事相。因此，就理体来讲，是绝对的；就事相上来讲则千差万别。开悟即是在一切的事相上，悟到绝对的空性。古时候，有人打破碗、打破杯子、打个香板就开悟。为什么？在事相上体悟到这不生不灭的绝对理体，就叫做开悟。他就身心自在，万缘放下。泰国高僧阿姜·查说：‘放下一切执著，是我们修行人一生一世的功课。’

    何谓做功课？去掉那份执著，放下那份假相，名为‘做功课’。《楞严经》云：‘想像为尘，纳想为垢。’我们用文字来教育，会栽培一些学者，但不能造就成佛道者。虽然看很多经典，但拼命著相，没有正思惟，因此无从得到法益。由于执著自己的角度，在文字里面作文章，所以烦恼断不了。例如看到毛巾，我们晓得这是因缘生因缘灭的假相。理相上知道，但平常观照的功夫不够，无法突破。譬如说，你看到一个俊男，知道这是缘起性空，可是却断不了爱著之想，分手后念头仍萦绕不停。‘缘起性空’的道理你很清楚，但就是断不了，这是‘习气’使之然也。至于‘纳想为垢’，就像我们每天都用同一个杯子泡茶，即使有一天，你把它洗干净，杯里依然有茶的味道。所以说‘修行容易，习气难断。’就是这样。因此，在一个团体里面，能有一个好的环境修行，是很有福报的，像贵佛学院均收女众，让大家有很好的学习环境，各位应该珍惜。

    全世界的人都会死，非独我而已

    开悟则万法尽通，妄想尽息，正念时时刻刻现前，出来的都是清净心、无相心。修行，说简单很简单，说难很难，关键在有没有志气。要了生死，从哪里下手？观无常——二十四小时观无常，你很快就会悟到空性的道理。两人争执、吵闹，就退一步想——无常，我们此刻在争执什么呢？一百年后来看，这种争吵岂不是很无谓？我们不是要在二六时中提起正念吗？那么，你就提起无常的念头，一定成道。《阿含经》中百分之八十都在阐述无常的理趣，只要你下手观无常，时时刻刻念兹在玆，道业绝对成就。当你在病苦、疲惫不堪时，就观这色身，每天都有大小便等不净之物、偶遭病苦的折磨、死后还有尸毒，最后成为一堆臭骨头。要抗拒对死亡的恐惧，就必须认知全世界的人都会死，非独我一人而已，自可袪除对死亡的恐惧。事实上，恐惧亦无济于事。想想印尼航空飞机爆炸，二三四人在一刹那间全部毙命，世间没什么好计较的，修行就是几个字——不计较、不比较。因为一切皆无常，时时刻刻把这个‘死’字挂在念头，提起正念，观无常。

    深入观照无常，甘露马上现前

    如果对观无常下过很深的功夫，一切苦都可以接受；一切顺逆境全都是佛法。为什么？因为很清楚那是无常。长得庄严亦不会执著，因为这也是无常的。饱受欺凌也不觉得委屈，而会认为对方是在成就自己。对外来的诽谤、批评都能泰然处之，因为那也是无常的。一旦观无常，甘露马上现前，但功夫要下得很深，不可草率苟且。你看到总统，知道那是无常，没啥好攀缘的；看到富人，无常；看到俊男，无常；美女，无常，一切皆无常。一直下功夫观照无常，任何动作举止，包括吃饭、下肚、消化、胃、大肠、小肠、大小便皆属无常，观照色身，每一个细胞、每一块骨骼都是无常，空性思想立刻现前，当下就解脱，离一切欲望的束缚，挣脱一切烦恼、种种困扰，你会发现所有的执著都没有意义。

    ‘道’其实在每个人心中，无片刻暂离，当我们念佛的时候，只要思及‘但念无常，慎勿放逸。’你自然就会精进。我们就是因为佛法听得太多，功夫下得太浅，会听却不会用。佛陀教育弟子，统统从观无常、四大皆空、五阴无我下手。我们早晚课天天诵：‘观自在菩萨，行深般若波罗蜜多时，照见五蕴皆空，度一切苦厄。’一定要照见五蕴皆空，才有办法超越一切痛苦。而我们只是照本宣科，口中念的是‘但念无常，慎勿放逸。’心中想的却是：（待会儿要上哪儿去玩？）只是惯性地念一念而已，失去警惕的作用，无法产生提振的力量！其实法早就在我们心中，只是没有深入观照。由于观照功夫不够，所以会一直在假相里打转，在戏论里打转。烦恼来了，不知如何是好。在欲望方面，不要让自己太舒服，也不要让自己太苦。修行是点滴的功夫，没有办法一蹴即成。‘法’只有渐没有顿，顿也是从渐来的。例如：苹果瓜熟蒂落，是瞬间的事，但在掉下来之前，必须经过多少栽培，阳光的照射、养分的灌溉，假以时日，才成熟落地。

    一门深入，其利断金

    在座诸位有的根性很利，切勿妄自菲薄。法，只要你坚持一样，一定成道。我们现在就是不会坚持。有个比丘尼持戒、念佛，全部放下，吃的菜是去菜市场捡人家不要的，每年都讲四分律比丘尼戒，曾讲了数百遍。她是否大彻大悟，我无从得知，但她非常坚持持戒念佛，修行到临命终时，非常自在，火化后得五千多颗舍利子。

    我参加大专斋戒学会时，曾听法师如此开示：‘有的人工夫练得很多，可是刺不死对方；有的人只练一招，可是，一刀就足以让对方毙命。’这句话的意思是，有的人修很多法门，但烦恼断不了；有的人只坚持一样，烦恼就断了。所以，修行如同武侠小说的练剑，这一剑要很利，一砍就足以令对方致命。我们这一剑下去，烦恼就要断，才有作用。例如专修不净观，也可以成就。像我以前修不净观，观想米粒像厕所里的蛆虫；观想面条如人的头发，结果三、四天都食不下咽。如此单刀直入地把贪嗔痴都放下，自可了知这世间没什么好贪的，只要坚定一门，努力行持，虽只有一招，却很管用，否则修百千万世都不能成道。又如你念佛，也要坚持到底，要念到很有功夫，听自己的声音，一心不乱，任何烦恼来，这一念佛统统有办法把它克制过去，念到相当有定力，临命终时，‘前念断气，后念即生。’——一念断气，后念随即往生极乐世界。因此，我们要了解，修行若要悟道，下手要狠，意志要坚，很快就会成就。要记住我今天所说的——观无常，二十四个小时观无常，没有一个不成道的。无常就无得无失，没有什么好计较的。无常就是缘起无自性，无常就是毕竟空，就是不可得，就是无相，就是生灭，但生灭若解脱，即是不生不灭，无常就是一切法，无常就是理事圆融，‘法’最重要的是要能受益。

    诸行无常，因果生灭

    根据所附的表，就事上来说，有事相和事用，所谓‘诸行无常，因果生灭。’我们讲经说法时，常会强调因果，既是因果，就是有生有灭，而在因果‘相’的生灭法里，任何一个时间、空间的动点上观无常的话，就是空性。无常就不可得，一切皆为假相。并且要下狠心，亦即以极大的志气，二十四小时都观无常，你不成就道业，那才奇怪。我们剃度多少年了，何以迄今毫无消息？佛世时，五年内不证果即属下下根器。且看佛陀他们怎么修行——树下一宿，日中一食，二十四小时都观无常、保持正念，自然马上见性。观无常，心就渐渐清凉，渐渐就没有得失的观念、著相的观念、是非的观念、善恶的观念。一切皆无常，善无善性，恶无恶性，是也不一定是，非也不一定非。‘诸行无常，因果生灭。’这是相用。有相就一定有作用。

    涅槃寂静，不生不灭

    至于体则是‘涅槃寂静，不生不灭。’此系就本体的空性而言，此即我们清凉之处。若安住于无所住心就清凉。因为生生灭灭，过去心不可得，现在心不可得，未来心不可得。生生灭灭若当体即空，就是不生不灭，不生不灭就是生灭，生灭就是不生不灭。所以无常就是常，常就是无常，说常不对，说无常也不对，说无常也对，说常也对。为什么？因为‘相’是心体所影现出来的，本无实体可得。推求、分析、剖析一切的事跟理，体、相、用统统不可得，所以修禅宗的主张：一切法不可得。事相上是造作，是有相。所以看附表的右边，事相上，我们应该要造作。为什么？因为造作不离理，虽说本自具足，你还是要修，要断习气，要精进，因为，即使悟到本体界，事相仍不可免。

    去执方名作功课

    有大多数出家众执意做自己的定课，而不随众做早晚课，认为与其在大殿打妄想，不如自己把定课做好。这样不如法，因为做早晚课是一种包容、修养，而非定课，若在大殿作早晚课就打妄想，在自己寮房做课难道就不打妄想吗？心的问题没有解决，到哪里都是问题。自己定的功课做完叫做完成，那么，在大殿的功课就不叫功课吗？个人要做何修持都没关系，但应于私下有空时去作，早晚课是整个团体的规范，希望大家遵守。也许早晚课未必适合我，但这是一种修养，而最主要的是，应有包容性。其实，一切法无我，去掉执著方名做功课。在大殿大声念佛，下殿后却和同参道友声嘶力竭地争执不休，这叫做修行吗？何谓做功课？二六时中去掉执著，叫做‘做功课’。真正下功夫就是去掉执著，不著相。

    但有言说，都无实义

    再来看附表，事相上是造作、有相、有为、不空、有种种念，而造作在理上来讲就是不造作，理上的不造作就是事相的造作，所以，理上而言是空、无相、无作、无为、无念。‘空’是什么意思？空就是无常，自性不可得。‘缘起无自性’很难解释，虽常听到却很难体会。何谓‘缘起无自性’？举一法即是万法，以毛巾为例，观照到最后就回归《楞严经》的思想——‘但有言说，都无实义。’

    根据我们前面的分析，毛巾是由丝线构成的，丝线透过机器，因缘聚合、裁剪，变成一条毛巾。藉由分析，我们知道，毛巾是丝线所成，再继续分析，乃颗粒微尘，系电子、质子、中子所构成的，这叫做析空观。但析空观本身就是错误的。分析到最后，究竟是有抑或无？电子、质子、中子，这些颗粒微尘到底是有抑或无？如果说有的话，就还可以分析，便不能称为空。如果从有可以分析到空，那么，多少个空加起来会变成有呢？所以‘析空观’本身就是一种错误。

    天台宗的‘当体即空’我们很认同，禅宗的‘回归当下’，我们也很认同。用大智慧直接了当地去了解‘当体即空’，即可解释所谓的‘缘起无自性’，亦即虽名为毛巾，而实质上只是因缘和合，并非真有毛巾这种东西，所以《楞严经》的‘但有言说，都无实义。’这句话是万法里面非常重要的一句话。修学佛道，若以此一句单刀直入地观照，必定成道。一切法皆是语言、表相的东西，但有言说，都无实义，只有假相、假名，并无实质的意义。人生亦然，离开了佛法，生命完全没有意义。吃饭、拉屎、生孩子，这种生命有何意义？所以，没有佛法，生命一点意义都没有。时间一到，成为一堆烂骨头。享受愈多，吃得愈多，拉得也愈多，如此而已！

    《楞严经》这一句，如果会用，每个人统统是圣者，万法但有言说，都无实义。研究经典，不著文字相；听经闻法，不著语言相；看到一切外表，不著一切假相，因为都是缘起，都是无自性，四大本空，五阴无我，任何人皆然。

    世间人很可怜，尤其是女众，看看时下各种瘦身、化壮品广告，就知道她们成天都在假体、虚幻的色身上打转。以隆乳者为例，她没想到，一旦无常降临，就算隆得再挺再大，终究也要烟消云散。如果你懂得观无常，就知道其实大小又有何妨？每天为了保养皮肤、烫头发忙忙碌碌，一旦双眼阖上——死了，终究会烂掉、臭掉，所以万法‘但有言说，都无实义’，一切法都是空性的，非因缘、非自然。

    非因缘、非自然

    《楞严经》里面讲：‘如来藏心、空如来藏、不空如来藏、空不空如来藏、非自然、非因缘。’非因缘旨在破除二乘人的思想；非自然则是为了破除外道的思想。万法皆是当体即空，不生不灭，绝诸对待的，这是《华严经》的思想。而外道则主张一切法自然，自然的生、死、灭、活，毫无愿力；就像老子的思想：无为而治，放任自由，不假造作，如草自然生，自然长；水果自然生，自然长。有一种外道就是这样，认为天地万物自然就存在，不知这是业感缘起。若秉持这种想法，就不会想要去用功、度众生，一切顺其自然，不假造作，终致懈怠、懒惰，没有地藏王菩萨‘地狱不空，誓不成佛’的精神。我们不能如外道般的主张放任自由，否则势必沦为懈怠、懒惰，与行菩萨道的积极行径相违背。

    何谓‘非因缘’？譬如一朵花，何时开始种是因，过程是缘，长成花是果。在因的角度来说，因是缘起法，在缘的角度来说，是条件所构成的缘起法，在果的角度来说，也是缘起法。记住，因、缘、果都是假设的点。就缘的角度来说，是条件和合的缘起法；就果的角度来说，也是条件和合的缘起法。所以，因、缘、果都是假设的点，任何一个动点都是无常，都是空性。所以真正究竟的佛法是不生不灭，绝对的空性，二乘人讲的因缘是方便说。

    事相门中不少一法，实际理地不受一尘

    ‘众生’是什么？——循业发现。我们都是随业而来，循著业来发现自己的因缘，叫做‘循业发现’，你前世未植种种善根，今生今世不可能来出家。所以，我们要晓得：空就是无常；理就是事；事就是理；因缘法就是非因非缘法，所以，我们在理上来说是空、无相、无作、无为、无念，因此空就是不空，无相就是有相，无作就是有作，无为就是有为，无念就是有念，常就是无常，无常就是常，这乃是不二的东西。所以，禅宗言：‘实际理地不受一尘。’意思就是在空性的角度来讲，不受一尘，不接受任何的法，在事相上来说：‘事相门中不少一法。’任何的事相、造作，统统不可缺少，譬如说：替常住做事、办法会、朝山、佛七、禅七都是应该的，为什么？因为统统是事相，都不可免。因、缘、果、报、空、无常、理、事全都划上等号。空、不空；相、无相；作、无作都是不二的。在空性角度来讲——不受一尘；在事相来讲——不少一法。对师长恭敬、感恩；对同参道友要互助互爱、相辅相成，要结善缘，为什么？因为事相造作统统必须。虽然我们拥有佛性，但要大用现前，才叫做佛性。离开这个出家团体，不一定能找到佛性，离开生灭法亦不一定找得到不生不灭清净自性。所以要了解，缘起无自性，一切法无我，万法莫著、莫求、莫取舍。成就与否？但看我们所下的决定之心。


断除四烦恼

慧律法师讲述

一、四烦恼
二、建立正确心态
三、结语

    一、四烦恼

    1、我见

    学佛之前，先学修养——

    我们每一个人都会认为自己看到的是对的，然后执著自己所看到的，排斥别人、攻击别人，当他拥有自己的看法之后，就抵死不肯舍弃自己错误的观念，这种错误的见解一直蕴藏在他的内在，随时他都在保护自己，正因为他不觉悟人生缘生缘灭的道理，而认为自己的见地绝对是正确的、是超越的、永恒的。

    夫妻之间何以会吵架？因为看法不同。兄弟之间为什么会吵架？因为看法不同。上司和下属何以会争执？因为看法不同。由于强烈的我见，彼此之间产生很多不必要的争执——这就是我们烦恼的根本。所以，师父要奉劝各位，暂且别谈学佛求解脱，目前的首要之务，应是学修养。

    与自己看法不同的人，我们应以包容的心态去和他相处。简单讲，看法、意见与我们不一样的，不代表对方一定错。我们首先要学习的不是佛，而是容忍、宽恕与包容。这个基本的修养若不具备，就谈不上学佛、解脱、慈悲，更遑论所谓‘清净心’了。因此，我见一定要舍。

    消弭我见，宽恕包容——

    所谓我见，意即：我的看法一定对。这种观念要修正一下。有智慧的人，他会冷静地听听别人的看法，在作分析之后，能接受的接受，不能接受的，再加以过滤、消化。但是，最基本的修养，首推包容、忍辱和宽恕。如果你能够做到这一点——与我的见解、看法不相同的，从不去排斥他，而且永远容忍他，那么，你的烦恼必然会大为减少，也才谈得上步入学佛的初阶。

    我们绝不容许自己有不健康的心态，例如：攻击批判或语带尖酸刻薄。讲话是一种最高超的艺术，别人会因为你的一句话而很高兴，也会因为你的一句话而很痛苦，那么，我们为什么要伤到别人的自尊呢？

    交换立场，将心比心——

    如果我们彼此交换立场，可以降低因我见而起的争执。我们内心里常常要如是思惟：他今天之所以会有这种想法、做这种选择，必然有其原因。倘若我们获悉个中的原委，非但不可能去攻击、伤害对方，或许还会很敬佩他。任何事情都应交换立场，彼此都为对方著想，才能够达到双向的沟通。如果无法做到这样，上级不愿意和属下沟通，属下也不愿意和上级交换意见，是以，我见一定要舍。

    放大胸量，安详自在——

    人类真正的生命，在找寻觉悟的圆满，而不关乎肉体一切的享受。您听过任何一个有钱人，是因为其财富而立名万世的吗？没有。唯有圣人的德行可以永垂不朽。历来为王者，多如过江之鲫。如果当年释迦牟尼佛继承王位，成了印度的国王，那么，今天我们就无从得知释迦牟尼佛其人了。试问：印度历代的国王中，你认得几位呢？释迦牟尼佛之所以永垂不朽，正因为他的慈悲、智慧、觉悟。两、三千年来，受到佛法感染、薰习、加被，因而离苦得乐的众生不下千万人。所以，佛陀的伟大之处，就在让我们找到生命的觉醒、觉悟。这才是我们今天最重要的课题。

    人是很悲哀的动物，也是最会制造痛苦的动物。往往只是小事一桩，却成天挂在嘴上。原本只是个小洞，搞到后来却闹得不可收拾，终至无法弥补。镇日为鸡毛蒜皮的小事困扰不已，苦恼无量。所以哲学家说：‘为了微不足道的小事就苦恼无量，人生实在太短促了。’所以，胸量要放大一点。当你将度量放大了，就能真正过著安详的日子。要对治我见，就一定得交换立场，冷静地思惟：对方何以要做此选择。

    2、我爱

    利字当头，戒慎恐惧——

    ‘我爱’就是私心，私心会引导人走入迷茫的森林里。一个人执著于自己所拥有的，沉迷在自己的成就中，那么，这个人已经迷失了自我。所以，我爱的观念一定要舍。因为自私自利，往往会让我们身陷在无法摆脱的麻烦当中。

    以你们电信局发包工程为例，负责工程招标的某甲原本决定由某家有执照、品质优良的厂商承包，但另一家厂商恰巧是某甲的亲戚，就跑来向某甲说：‘○○，不要给这家厂商承包，我的价格比他更便宜，还可以让你拿回扣，或是包个红包意思一下。’这时，你就要小心了。有时候，我们一刹那的抉择错误，甚至会让你身败名裂。只不过是些蝇头小利，却会导致你焦头烂额，乃至一文不值。

    碰到‘利’字当头时，你一定要好好冷静。只要秉公处理，依循正当的程序和规定，发包给合法的业者，即使出纰漏，那是厂商的问题，责任并不在你。如果你在心里盘算：（这家厂商价格比较便宜，又是我的亲戚，更何况我还可以从中牟利。）就勉为其难的把工程发包给自己的亲戚，如此一来，万一出了问题，那就难辞其咎了。

    爱你所做的事——

    ‘我爱’会让自己失去理性，甚至面临没有选择余地的窘境。因此，我们要恢复到理性和感性的平衡点。人最伟大的地方就是很有感情，而感情必须建立在理性上，理性则应建立在智慧上。意即智慧支持著理性，理性支配著感情，使我们的心产生一种正确的水平线。那么，你将不会误导自己的一生。至于别人对自己有任何看法，那根本不重要。

    人都生长在充满苦恼的世间里面，为什么呢？因为我们喜欢听好话，罕有人爱听迫害性、攻击性的语言，但圣人则不然。他二十四小时都处在感恩的心态中，对于语言的顺耳、逆耳，并无个人的好恶。

    家喻户晓的大哲学家苏格拉底，他的妻子是众所皆知的悍妇，一次，苏格拉底的学生不解地问：‘老师，您时常教导我们要慈悲、忍让，要懂得做人的道理，师母的凶悍是远近驰名的，您为什么不教化她呢？’苏格拉底说道：‘正因为她如此的凶悍，如果我能够容忍她，就能够容忍全世界的人了。’这句话遂成了千古名言，其中确实包含了深刻的人生学问和智慧。由此即可得知，即使是一个很坏的人，他也能成就我们的修养。

    所以，娶到悍妻的人有福报了。你现在应该改变一下对老婆的观感，不要一天到晚老是和她吵架。她很凶，你就要这么想：（她在成就我的修养。所以，能够让我动心忍性，增益我所不能的，非我老婆莫属。）就这样，把观念转变一下——爱你所做的事情，不要只选择你所爱的事情去做。

    爱你所做的事——因为你已经结婚了，这是不可能改变的事实，那么，你就要爱自己当初的抉择，接受现况，并调整自己的内在，否则的话，我们将没有办法过日子。我们可以把从前那种火爆、分裂、抗拒、斗乱的心态转变一下，认为每一个人都在成就我们，每一个人都在帮助我们。对我们好的，我们向他学习；对我们不好的，我们感恩。那么，这个自私自利的‘爱’就会放大。《孙子兵法》中曾说：善待你的敌人，你的敌人就会消失。你不好好对待敌人，他就永远在你面前，因为敌人是自己制造出来的。

    生命的意义在觉醒——

    因为一直被牢不可破的观念束缚著，我们始终找不到一个解脱之道，所以我们要接受佛法的洗礼。接受真理的薰习，你才能完成生命的觉醒，否则生命有何意义呢？

    记得以前尚未学佛时，每到中秋节前夕，大约一星期前就开始期待了。到了中秋节当天，就约女朋友到植物园或是新公园去散散步，然后就坐下来发呆，再不然就是吃月饼、喝喝茶、吃柚子，看著来来往往的情侣......

    我们每天过著毫无目标的生活。早晨起床、如厕、盥洗、上班、吃午餐、看股市行情。下班后，有家庭的人赶著回去煮饭，单身汉就到KTV、MTV等娱乐场所玩乐，直到筋疲力尽才回家，就这样茫然、毫无所获地混过一天。如此，日复一日，年复一年的到了今天，虽然已经年纪老大，却还不觉悟。他从未思索过，有朝一日躺进棺材里，自己什么也带不走。

    因此，我们应该猛然警醒，要开始觉悟了：你所执著的色身，不是永恒的。你所执著的爱人，不是永恒的。你所执著的金钱，也不是永恒的。那么，世间何者方为我们真正的生命呢？智慧才是我们真正的生命，安详才是我们真正要寻找的，解脱才是我们真正要追求的。

    释迦牟尼佛曾说：如果你今生今世没有得到解脱，或许将生生世世做牛做马，并不一定每一生、每一世都能做人，没有那么便宜的事。如果说，你生生世世都做人，那么，牛马谁来做呢？想想看，哪有这么好的事？老是你骑别人，这当然是不可能的。因果的定律是公平的，马会变人，人也会变马，这辈子你骑它，下辈子换它骑你。

    如果投胎为畜生，麻烦可就大了，因为，即使讲佛法，你也听不懂啊！所以，诸位对于我们所爱的金钱、名利、色相、男女，固然无法完全舍，却要看得很平淡。然而我们从小所受的学校教育中，除非极特殊的因缘，否则很少教导我们去追求洒脱、自在、解脱的思想。

    3、我慢

    傲慢之墙，自我束缚——

    ‘慢’就是骄傲的意思。换言之，也就是自尊心过份强烈。由于长时间太过于保有自己的自尊心，因此，他的内心里面变得很敏感、变得神经衰弱，别人善意的建议，他都会误认为是恶意的攻击跟伤害。由于太过于保护自己，以致内心里容不下任何一个人，这称之为骄傲、我慢。

    人人都希望当个老大哥或是老大姐，来照顾别人、保护别人。大家都有慈悲、爱心，希望去保护弱者。但是，某些人虽然能够发挥自己的慈悲心去保护弱者，却不能接受别人的建议，也不甩任何人。由于我慢，所以我们长时间生活在一种强烈的无知（没有智慧）里。我们落入自己的陷阱，对每一件事情都有自己的看法，而且做种种的自我假设。在这些自我假设无法突破的时候，所存留的就是自己的看法。由于我慢的围墙挡住别人，他的看法就永远束缚在自己的知见里面。我慢的人不能接受别人对他的建议，也无法接受别人对自己的看法，他认为这是一种伤害。由于强烈的自我观念，经年累月生活在暴烈的个性里。我们不妨观察周遭的人，无论男众或女众，只要是一天到晚生气的人，他一定是很骄傲的。骄傲和脾气是连在一起的，因为他不满别人。

    心怀感恩，调伏我慢——

    人常常称赞自己。这种我慢的心态要如何调伏？试想：世间比我们优秀的人有多少？我们虽然在社会上有一点成就，但就连眼前这只小小的茶杯，也必须假手他人，无法自己制造啊！我们书写用的笔，你也不可能自己制造，而必须仰赖他人的生产，所以，我们应当感谢那些制造笔的人。你会发明电灯吗？当然不可能。所以，应当感谢发明电灯的人。我们要感谢的太多，自己实在没什么好骄傲的。就算你走的柏油路，也是工人铺设的。乃至制造马桶的人、清道夫，在我心目中，都是非常伟大的。因为这个宇宙的运转，有的生命体份量比较重，有的比较轻，但是他仍然扮演著某种不可或缺的角色。

    我慢乃障道根本——

    我慢是障道的根本，古德云：‘我慢高山，不留德水。’一个有德行的人，绝对不会骄傲的。一个骄傲的人，他的胸量就小，脾气就暴躁，自然没有什么德行可让人来亲近。

    一个有德行的人必须具备四个字：慈、悲、喜、舍。

    慈——就是与乐，给你快乐。把你的痛苦告诉他，他会毫无条件的帮忙你。

    悲——就是拔苦，你有什么痛苦，他会为你拔除。

    喜——二十四小时脸上都保持欢喜心，当你接近他的时候，会感到很温暖。所谓‘君子望之俨然，即之也温，听其言也厉。’乍看之下，觉得很严肃，但当你亲近他时，就会感到他非常的慈悲。

    舍——就是布施、行舍。

    广钦老和尚告诉我们：要把自己当成世界上最没有用的人，我们的烦恼就会减少。正因为每个人都认为自己是世界上很有用的人、特别了不起的人，烦恼就于焉产生了。因为自以为了不起，自尊心自然就抬得很高，当别人在下面稍微动一下，高高在上的自尊就岌岌可危了。因此，自觉很平凡时，内心就会很安详。我就认为自己很平凡，在座诸位个个都比我行，所以，当我听到别人攻击我、伤害我、诽谤我时，我都觉得这很正常。因为，我本来就是一个再平凡不过的人，甚至可说一无是处，没有任何优点，优点是你们的。因此，别人对我有所批评，是理所当然的。

    让你赢，我并没有输——

    释迦牟尼佛自认是世界上最平凡的人，所以他没有烦恼。而大多数的人却将自己当作是世界上最了不起的人、最不平凡的人，也正由于我们自觉了不起、不平凡，而过著烦恼不堪的日子。像我们的立法院，终日争执不休，民意代表彼此互骂。如果想要过得快乐，我们就该好好的学佛，如果有因缘学佛，却错失了良机，那是一件很悲哀的事情，因为佛法实在太伟大了。所以，我二十四小时都保持著很欢喜的心情。现在要让我生气，恐怕也很难了。纵然有，那也是相当罕见的。因为，当我们已经觉悟了人生，对世间的一切，就觉得没什么好争执的。你要赢，就让你赢，我也没有输啊！

    与其两人争得脸红脖子粗，倒不如转个念头，让对方赢，自己也获得解脱。你想赢，却赢得忿恨不已；我认输，却输得快活无比，这样一来，任谁都要选择输了，又有谁要赢呢？有一种人非常好辩，而且一定要争胜，但他虽然在言语上争赢了，却赢得血脉喷张，夜不成寐。换做是我，就宁可选择认输。反正不和人争辩，心情平静，没有所谓的胜负输赢，当然可以睡得很安稳。在这种情形下，大家都要选择输，谁要赢呢？所以毋须争执，有什么意见，共同提出来，好好地检讨，不要使性子，不要暴躁，大家冷静地研究，谋求解决之道。

    对治我慢，就是不要让自己太过突出、太过于自我膨胀，纵然你身为高级长官，也必须慈悲地接纳属下的看法和建议，否则，你将听不到他们的心声。所谓民主，就是可以容纳更多的声音。

    我慢接近专制，太过于狂妄的人，不容许别人对他提出任何意见，而他也丧失了改正的机会。

    4、我痴

    没有智慧就不能主宰生命——

    我痴的意思是指愚痴、没有智慧。拥有智慧的人，可以主宰自己的生命。然而我们却没有智慧，听人讲是非，立刻被左右，落入是非的观念。对于好朋友所说的事，并未经过查证，就信以为真，丝毫没有运用理性的分析、判断，仅凭感性的认同，因此，我们没有一个人真正拥有自己的生命。我们的生命很容易受到别人的影响，就是因为我们没有智慧。

    愚痴是智慧的反义词，没有智慧的人，当然就是愚痴。由于没有智慧，无法分辨事情的对错、是非、善恶，因此，他会因为别人的一句话而活得很困扰，也会因为别人的一句话而活得很快乐，所以，他没有真正的生命。他的生命完全主宰在别人的口中，因为别人的语言、别人的反应而欢喜或悲伤，他何尝拥有真正的生命。

    天下本无事——

    愚痴的人一天到晚搞动乱、搞是非，他不这样做，就会觉得日子很难过。

    至于大修行人又如何呢？他与凡夫的区别在哪里？此二者之间的确有极大的差别。一个大彻大悟的人，即使有任何天大的事情，到他这里，就没有事情。天大的纷争、动乱、不满、攻击、伤害，到他的内心里就化为乌有。而我们凡夫则是闻风就是雨，尚未了解事情的全貌，就在那儿咬牙切齿了。他经不起人家一句话，受不了人家的伤害，他希望得到别人的赞叹。您想想看：如果一个人祈求别人给予赞叹、鼓励，必须凭借这些，生命才得以延续，那他实在是个很脆弱的人。他需要借重别人，才能完成内心里的依靠。

    一个大智慧的人不需要凭借外来的赞谤，你对我好，我也对你好；你对我坏，我依然对你好。你对我的好或坏，是你的因果；我对你的好，则是我的因果。无论谁造善或造恶，每个人都必须对自己的所作所为负因果。造业的人，必须负自己的因果。一个人没有这么好，你每天赞叹他，他不会成佛的；一个人没有这么坏，你每天攻击他、诽谤他、无中生有，他不会下地狱的，因为，人必须对自己的因果负责的。而非藉由你的语言，就可以评判一个人的是非对错。

    微密观照，如如不动——

    希望各位谨记：听到任何是与非，应先冷静，把事情查清楚。先闭上自己的嘴巴，不要像火鸡般叽叽咕咕地四处散播谣言。讲是非的人已经很可怜了，听是非的人更可怜。你根本不是当事者，如何知道是跟非呢？你怎么知道究竟是谁对谁错呢？我们不能保有和谐的心态，正因为我们把自我意识分裂掉。这并非别人加诸于我们的，而是因为自己没有智慧。你整天接受外来的讯息，却搞不清对与错。

    其实别人的对与错和我们的生死了不相干。如果我们接受佛法的薰陶，决心作为一个修行人，那么，就应密密观照自己的内在，二十四小时都注意自己的起心动念，把自己的行为管好就好，目前就先做到这样。谈到大慈大悲，那还早得很，先学习不要生气，就已经很了不得了。

    二、建立正确心态

    以下是几项必须坚持的心态：

    1、信

    掌握不了现在，就无永恒可言——

    对佛法要深具信心。你要深刻地了解，这个世间是无常的、是苦的。这里是娑婆世界，没有几个人愿意讲好话或是帮忙你的，大部分的人都是在扯你后腿的。利害关系不起冲突则已，一旦利害关系起了冲突，即使是父亲、母亲、兄弟姊妹、好朋友，都会翻脸，而且翻脸的速度比翻书更快。这是娑婆世界，可不是极乐世界，所以，为了利害关系而六亲不认的情况是屡见不鲜的。

    掌握不了现在，你就没有永恒可言。为什么？因为，永恒就是现在的每一个动点连接而成的。掌握不了现在，你根本没有未来。现在的生命胜过一切的生命。所谓：‘手中一只鸟，胜过空中两只鸟。’你能掌握的就是今天，就是现在。因此，心里不要老盘算著：（我五年后要做什么......）五年后，你已经在火葬场，化为一堆骨灰了。你们电信局难道没有人英年早逝的吗？当然有啊！随时都会有年轻人死亡啊！所以，看看别人死亡就警惕自己，应当对佛法深信不疑，好好学佛。

    厘清对佛教的观念——

    以前的人很排斥佛教，因为他把神道教误认为佛教，将民间信仰中的乩童、焚烧金箔等都视为佛教。其实，这些和佛教根本扯不上关系。有一次，一位立法委员对我说：

    ‘慧律法师，你们佛教实在是太浪费了。’

    我不解地问：‘怎么说呢？’

    他答道：‘像盐水镇放蜂炮，一次下来所费不赀，实在是太浪费了。’

    我听了真是啼笑皆非，就对他说：‘你弄错了，这活动和佛教根本扯不上关系，佛教既不杀生，也没有乩童这种文化，它是一个清净的僧团，带领众生求真理、求解脱，是一个非常了不起的、哲学的、高超的团体，和乩童的扶鸾可谓风马牛不相及。’

    有一次更离谱。我们讲堂隔壁是拜神的，他们请了电子琴花车来表演，穿著惹火的女郎随车又唱又跳，刚好停在讲堂门口。有人向我们反应：‘师父，你们怎么请这种车队来表演？真是不堪入目！’这可真是冤枉，只怕得请公正廉明的包青天来审理，才能还我们清白了。佛教怎么可能会是这样的呢？许多世间人和一些官高位显的人，根本搞不清楚佛教所阐扬的是什么。佛教既不烧冥纸，也不掷筊，没有乩童，更没有电子琴花车，诸如此类统统没有。佛教就是一个很平凡的团体，平日所做的是诵经、礼佛，讲的是佛法、人生哲学，如此而已，其目标在引导众生进入觉悟的领域，希望大家能够厘清对佛教的观念，进而产生信心，若不建立信心的话，就什么都免谈。

    2、精进

    但念无常，慎勿放逸——

    因为生命无常，所以更要把握时间，好好精进。以印光大师为例，他的房间陈设非常简单：一盏灯、一张桌子、几本佛经、简陋的床和硬梆梆的棉被，除此之外，什么都没有。断绝一切外缘，从早到晚佛号不断，每天四十九遍《大悲咒》，《弥陀经》好几部，一天二十四个小时，佛都在心中。像这样，怎么会不上品上生？相形之下，我们的修行实在太享受了。所以，往生并不困难，只在于你‘要’与‘不要’。发勇猛心要精进很容易，然而要持之以恒就很难。因为，我们会疲乏、会倦怠。今天朋友来喝茶、闲聊，明天我们去拜访朋友......，每天送往迎来，外务繁多，久而久之，心就散乱了。要懈怠懒惰很容易，要精进却很难。心放逸了，一下子收不回来。所以，我们众生总是依凭著情绪在修行。心情好，就拼命用功，心情差，对功课就不屑一顾了。众生的修行就是这样起起落落。

    我建议电信局，若情况许可的话，可以仿效长庚医院，设立一个小佛堂，做为大家精神的支柱。警察同仁何以自杀事件频传？就是由于对人生、生命不了解、不透视，否则他们绝对不敢自杀。警察单位如果能够附设一个佛堂，那怕只是占地极小的一个地方亦无所谓，然后，灌输警政同仁因果的观念、自杀的真相等等。宗教的信仰很重要，给他们设立一个佛堂，让大家在工作之余，有个可以精进的场所。

    真精进当在心地上用功——

    当然，佛教的精进未必一定得在佛堂拜佛、念佛，才称之为精进。佛教对精进的定义是：二十四个小时注意自己的起心动念，不要让它陷入痛苦和烦恼之中，不要让它落入对立的观念，要让它永远保有那颗纯真、至诚的赤子之心，此方谓之真正的精进。

    就一般人的观念，都认为精进就是在佛堂里用功的念佛、拜佛，殊不知，一走出佛堂，人家稍有得罪，就立刻发出不平之鸣。在佛堂很认真的大声念佛，步出佛堂也扯著喉咙，大声和人争执，真是‘不增不减’，个性完全没改。有人学佛三年，不但脾气没改，反倒变本加厉，反正他什么都不怕，丝毫无所顾忌。对于这种愈学愈糟的人，我们真的是莫可奈何。因此，真正的精进要好好从心地上下功夫。

    3、惭愧心

    幸福就是智慧——

    要怀惭愧心。惭愧心就是善的心。‘惭’就是对不起自己，‘愧’就是愧对于别人。我们内心里面，每一天都在争执。而之所以会在内心产生争执，是因为我们受不了委屈。我们总是觉得自己很委屈，却从未想到是自己对不起别人。

    有一种心，不论你学佛与否，都应具足，如此才能过著幸福、快乐、美好的日子。所谓：‘幸福就是智慧。’有智慧的人，才有幸福可言；没有智慧的人，纵然富可敌国，甚至拥有全世界的财产也没有用。

    惭愧心是菩提心——

    有两句话请各位记住：‘每天反省，我有没有对不起别人，不要在意别人是否对不起我们。’这是第一句话。第二句话是：‘每天都应如是观照，我是否尽到自己的责任？不要责怪别人没尽到责任，但求检讨自己，不去责怪他人。’一个怀著惭愧心的人，他所关注的是：我有没有对不起别人，而不是一天到晚追究别人的缺点，或是质问别人：你怎么这样对不起我？惭愧心是很重要的。有惭愧心的人才能够‘一日三省吾身’，才会去回光返照，好好的自我反省。

    惭愧心是菩提心，在《华严经》里面讲，有惭愧心的人就有觉悟的心。若一个人没有惭愧心，就不可能觉悟。所谓惭愧，就是对自己的行为要负责，不能愧对于别人。当我们觉得自己无愧于良心时，旁人说什么就已经不重要了。

    4、无贪

    无贪则清凉——

    不能有贪念。我们往往会因为贪，以致因小失大。当你内心无贪时，就会感到清凉了。我们得到不义之财，怕东窗事发，而过著紧张不安的生活，唯恐被人家发现，那又何苦呢？得到了一些钱，却增添了内心无限的压力。要是我，绝对不这么做。宁可不要这些钱，而过著心安理得、快乐的日子。

    大部分的人都是过著错误的日子，贪得一点小利，却增加了长时间的压力与负担，白天心神不宁，夜晚恶梦连连，真是不值得。属于我们的，我们拿得理所当然；不该是我们的，我们一介不取。

    贪得无厌惹人厌——

    没有贪念的人，每个人都喜欢和他作朋友。贪得无厌的人，到处都不受欢迎。有一次，成功岭军事训练，中兴大学和海洋学院的同学坐在同一桌。那位海洋学院的同学，外表壮硕，人高马大。吃早餐时，也不顾及同桌的人还没吃，一口气就把菜都挟到自己碗里，大家同是来受训，他就显得特别贪心。一位中兴大学的同学劝他不要这样，他仗恃自己长得高壮，非但不听，还语带狂妄地说：‘你算老几啊？’中兴大学的同学就把他叫出来，二话不说，给了他一拳，结果，牙齿掉了两颗，血流如注。为了多吃几颗花生、几块豆腐，却损失了两颗牙，真是不划算。由此可见，贪心的人，大家都讨厌。

    若经济能力许可，我们应当要施舍，但要量力而为。能够布施的人，大家都很喜欢他。因此，应当无贪，不要有贪念。

    5、无嗔

    学佛的人最重要的，是要学习不发脾气。发脾气是很不好的习气。男众尤其应该注意，因为他们的修养比不上女众。至于女众，她们比较不会发脾气，她们很好。（因为在场的女众居多，所以我也不敢说她们什么，否则，待会儿我可就麻烦了......）其实，男众发脾气会有一个限度，女众则不然，往往一发脾气就非同小可，甚至闹得不可收拾。大家要学习不发脾气，因为团体的气氛很重要，一旦有人发脾气，就会充满火药味，和谐的气氛就被破坏了。

    还有一种人是不发脾气的，而是沉默以对，这比发脾气更糟。整天绷著一张脸，就是不讲话。若是问他：‘你是不是在生气？’

    他就没好气地回答：‘见鬼了，我才没生气呢！’

    若是问他：‘你为什么不高兴？’

    他就会说：‘我很高兴啊！’

    ‘你是不是介意今天早上○○讲的那句话？’

    ‘谁在乎啊？我才不会那么没有修养哩！’

    总之，脸上已经写满了不高兴，他还是不承认。所以，发脾气会使自己和别人的距离愈来愈远，以后人家也不敢亲近你。所以，我们要保持微笑，是smile，不是small。不给别人的内心造成压力，不在团体气氛中制造低气压，才是一个真正聪明的人。

    6、无痴

    无痴的意思是，不要愚痴，要拥有智慧。希望各位对三宝有信心，尽量流通录音带，尽量看佛书。我所写的《佛心慧语》，大家不妨多加翻阅，或许其中有些内容可供您作为参考。如果想要有智慧，应当多听演讲、录音带。现在科学很发达，录音带和录影带都非常普遍，相信在座各位，大多数都听过师父演讲的录音带。这些录音带自己听过后，不妨转送给别人，让别人也能够听经闻法，得到无上的法喜。让别人快乐，你们就是散播爱的使者。而要做到无痴，最具体的办法，就是多听经闻法，多听录音带。因为这个世间，除了智慧之外，没有任何事物是永恒的。

    7、安详

    摆平内在就摆平了一切——

    我们内心里面，拥有一个很珍贵的东西，那就是——安详。安详就是内心里面拥有一个快乐而宁静的内在。摆平了内在，我们外在的世界也就可以随缘。如果摆平不了我们内在的世界，那么，我们会很执著外面的世界，就会产生得不到的痛苦。所谓欲求的痛苦、欲望束缚的痛苦。

    知足常乐——

    怎样才能得到安详？首先要舍掉不必要的欲望，二十四小时里面都观照知足，不要常常不满。要想到说，我们今天有三餐饭吃，己经很不错了。像非洲、依索匹亚等地的难民，连饭都没得吃，我们现在有饭吃，已经很值得庆幸了。当浴室的设备不尽如理想时，我们只要想到大陆有些地方，生活水准低落，厕所连门都没有，蹲下来时，彼此还能聊天。难怪台湾的女众到大陆去旅游，回来时罹患膀胱炎的时有所闻。没办法呀！大陆的厕所都是开放式的，我们台湾人不习惯，上厕所时还得撑开‘大白伞盖’，用雨伞遮住。如果和大陆的厕所比较起来，我们现在的厕所虽然设备不尽如理想，但也该知足了。所以，我们内心里面拥有真正的快乐，就是知足。

    唯有真正的知足，就是满足，而满足就是永恒的知足。像我，二十四个小时里面都很知足、很快乐，内心没有任何的不满，对于任何众生，无论是害我的或诽谤我的，我都赞叹他，因为他成就我的道业。赞叹我的、支持我的，我也赞叹他，因为他护持了三宝。我这个人有一个好处，就是从来不恨任何一个人。今天碰到障碍，那也是我的业，逃不掉的。所以，轻安——保持内在的安详，你就拥有真正的生命了，这就是我们要找的。

    缺憾来自欲求不满——

    一个人不是有大鱼大肉吃，就可以快乐的。也不是藉由飙车，或是拥有一栋洋房大楼，就能够代表一切的。所以，你若能进入安详的世界，就会发现这个世界里面，有另外一方天地是你从未进入过的，那就是你的内心、你的安详。你整天都是往外追求：财、色、名、食、睡。追求名利、金钱、色相、男女、欲望。你现在掉过头来，冷静下来，转而追求内心里面的智慧、安详，二十四个小时里面就是永远的知足。当你知足，你就没有缺憾了。我们为什么会有缺憾？正因为我们不知足。

    欲望不是罪恶，正当、正确的欲望是被许可的，但是过分的欲望，势必产生缺憾，因为你永远不满足。不满足的人，他的生活和生命中，都充满著仇视、不满。所以，我们要找的是一颗安详、轻安的内在。像我们出家人，既不看电影，也不跳舞、不喝咖啡、不打牌、不玩女人，也不涉足一些外在的如舞厅等的声色场所，什么娱乐都没有，那我们出家人拿什么来过日子？——就是智慧、安详、慈悲、忍辱、宽恕、无恨、精进、信心、惭愧。拥有了这些，就拥有了一切。

    8、行舍

    我们要去实际舍掉那些不必要的烦恼、舍掉我们的一些金钱（意即布施）。行舍就是内心里面怀有一颗布施的心。若有布施之心，你就不会贪。有一个人来到讲堂，他听说师父加持的咒轮，对于护身颇具灵验，一口气就拿了几十个，却连一文钱也没有放。当然，我们出家人不是要钱，而是举例说明给大家听。我们可以从这个人的行为中看出，他的内心只想得到。我们印了许多庄严的佛像，有的人请西方三圣，一下子就请了一百组，也就是三百张，却不知该随喜功德，而我也不能说什么，只能眼睁睁地目送他把西方三圣请走。我们应该要有布施心。想想看，印佛像也要工本费，我们应当随喜，即使三、五十元亦无所谓，钱数的多寡在其次，重要的是那份心。但人却有一种奇怪的心态：不用花钱的，就拼死命地抢；至于要花钱的，就敬谢不敏了。

    我们要有施舍心。所谓施舍心，它涵盖的内容非常广。除了财物的布施之外，如：施舍是非，也就是不要落入是非的观念，这也是施舍。放掉我们的烦恼，这也叫施舍、行舍。舍掉不必要的烦恼，也是一种施舍。

    9、不害

    不害就是：不要残害众生。希望各位能记住，不可以去残害任何一个众生，我们要跟众生结善缘，不要跟众生结恶缘。内心里面不要有虐待狂，所谓：慈悲和般若为诸佛之母。要修习菩萨道的人，更应该好好地遵行这一点。

    10、不恨

    净化三毒，面对现实——

    内心里面不要有恨、嫉妒、狂妄。

    我们内在潜伏的问题若没有解决，那么，问题始终存在。人与人之间，外表看起来风平浪静，然而，有许多恶的种子潜伏在八识田中，诸如：攻击性、嫉妒、排斥、伤害和斗争。只因我们目前没有遭遇到某些境界，所以，这些恶的种子才未显现出来。在座诸位，学佛就是不断致力于解决内在的矛盾。世间人内在里隐藏著叛逆、妄想、反传统、攻击、伤害、挑拨离间、是非、对立的心态。我们内心深处充满了这些可怕的毒素，如今学佛了，就要净化它。

    修行是点滴的功夫——

    有的人说：‘学佛的人都很自私，只求往生极乐世界。’这是天大的错误。学佛不是为了临命终那一刹那往生极乐世界，学佛不是对死亡的一种寄托，而是要解决现实的问题。

    现实的问题不是柴、米、油、盐、酱、醋、茶，而是心态、观念。这些贪嗔痴的毒素，一直潜伏在我们的内心。我们今天的问题绝对不仅止于表面的，而是来自内心。内心深处那些种子、习气等，微细的问题若不能解决，我们所谓的学佛，也只是停留在非常浮面的层次。把佛法当作清谈可以，用来劝别人可以，自己真正遇到境界了，却无法身体力行地去实践。当八识田中那犹如惊涛骇浪的力量一来，当无量劫来的习气涌到面前时，大多数人只能随波逐流。业力现前时，是无法控制的。所以，修行是点滴的功夫，既无法作假帐，亦非只作表面功夫，即可交差了事的。心如如不动，直入无生，是最了不起的道场，掌握了自己的这颗心，你就找到了真正的道场。

    三、结语

    大家应当由内在亲自去体悟佛所讲的法。若不善自发心、不去体悟、不彻底从内心深处去改变，就不叫修行人，只不过是跟佛结缘而已。佛法是单刀直入，能在心性上受益的，它必须在无相中显现，而不是只在表相意识的层面打转。

    如果碰到任何事，只知一味责怪对方，那你必定会活得很痛苦。若能回光返照，承认自己不对，痛苦会减少。遇到任何事，总是说：‘我不对。’、‘我不好。’、‘我道歉。’，这样你会比较快乐。假如事事都责怪别人，你怎么可能会快乐呢？所以，应当多讲‘对不起’、‘很抱歉’、‘是我不对’、‘我要好好反省’，当下，你就会快乐。倘若一直责备对方，那你将永远无法跳脱痛苦的深渊。为什么？因为，你内心充满了攻击、伤害。

    生死的根本就在‘贪爱’。已经拥有很多，却仍是贪求不已。欲望愈多就愈痛苦，这是很自然的道理。所以，我们一定要把生命变得很单纯。就如佛陀所言：‘其实，生活本来就很单纯，只是我们把它变得很复杂。’如果能将生与死的观念浓缩在一刹那之间，有生就一定有死，那么，你今天所遭遇的顺逆境、是非，也必然是相对而存在的。从生到死的过程中，我们一定会有逆境、痛苦、病苦。会有人一天到晚跟你过意不去，也一定会有人支持你。因此，要多多体会缘起性空的道理，观空放下，自然能拥有既现实又超越的自在心境。


临终备览.第一章.关于死亡

临终备览

慧律法师讲述·编撰

序文
第一章 关于死亡
第二章 灵魂是否存在
第三章 中阴身
第四章 正确临终处理
第五章 助念
第六章 断气后处理原则
第七章 如何利益亡者
第八章 设置灵堂
第九章 殓、殡仪式
第十章 葬礼
第十一章 僧伽临终及善后
第十二章 往生实例
第十三章 结语
临终切要
附录一 助念通告
附录四 佛教挽幛吊唁词

    序文

    养生送死，人伦纲常。世间孝子，勉力事亲，晨昏定省，显扬父母，膝下承欢，穷毕生力，孝仅一世。六道扰攘，轮回是苦，虚生浪死，何日方休？所谓大孝，必当令亲，超尘出浊，永离垢染，始乃究竟。

    非唯奉亲，至若己身，亦当虑及，腊月三十，忽焉将至。古人尝云：浪花淘尽，风流人物；玉环飞燕，尽皆尘土。生者必灭，世所当然。避而不谈，大缪不然。

    午颜云鬓，似花间露；富贵功名，犹水上沤。世人汲汲，但为谋生。无常倏临，辄多束手。每囿世情，抚尸哀恸，或行诸般，不当作为，致令亡魂，堕落恶趣。死之可悲，莫此为甚！

    人生久暂，难免一死。神识归处，当于生前，预为安顿。爰集佛典、祖师大德，谆谆言教，纂辑缕陈，凡十三章，都为一册。开宗明义，首论生死，次言灵魂（俗称灵魂，佛曰八识），再及中阴。此中尤重，临终处理、助念须知。吾人应知，神识升沈，系此二端。处置得宜，莲登九品，高预海会；处置不当，无异陷亲，沉沦苦海。缘是因由，不惮其烦，详阐细述：助念原则、注意事项、举措施为，何者允当。标举纲目，以资遵循，俾令亡者，神识得所，以纤毫力，获巨椽功。乃至度亡、丧葬殡殓、僧伽善后，悉无不备，是以名之《临终备览》，并撮切要，以为急需。

    世尊慈愍，为说净土，令脱火宅，入清凉地。仰佛宏愿，精勤不退，必当了办，生死大事。唯愿读者，悉心披览，以为圭臬，切实奉行，是所至祷。

    高雄文殊讲堂住持释慧律
    中华民国八十八年四月一日
    佛历二五四三年四月一日
    西元一九九九年四月一日

    第一章　关于死亡

    人生自古谁无死

    众所皆知，人间有八苦，谓：生、老、病、死、爱别离、怨憎会、求不得暨五阴（指色、受、想、行、识，为类聚一切有为法之五种类别。）炽盛。人生在世，虽区区数十寒暑，但于上述诸苦之侵逼，在所难免。除未尝历经‘死亡’之苦，余七苦之个中况味，实不言而喻。

    ‘生老病死’乃人生四大课题，吾人此际固尚未面临‘死亡’，然则‘生者必灭；会者必离’，既有生必有死。生死乃人间常事，唯因对死亡未透彻明了，抱持恐惧、忌讳心态，遂起好生恶死之情。然死神之降临，无一人能躲避；死神之肆虐，鲜有人能招架。纵心存抗拒、排斥，然‘好生者焉得长生？怕死者岂能不死？’故理应于出生即预见死亡。世间最公平者唯死神。君不见，凡圣贤愚贫富妍丑寿夭皆归一死；叱吒风云，不可一世之王侯将相难免幻化；长寿如雕祖，虽为八百高龄亦终属南柯。

    面对死亡

    ●死亡印象

    死人无口，死后世界究竟如何，吾人无从得知，然就临床上已被宣布死亡，其后又复活之实例，可略知一二。美国于七○年代初期，即有学者库布勒·罗丝与雷蒙·穆迪，将濒死体验视为一门学问，进行研究。综合近二百件案例，可发现有数项情况普遍出现在濒死体验中，按发生先后依序为：被宣布死亡后听到永久难忘的噪音→快速通过黑而长的隧道→发现自己脱离色身→变成旁观者→观察医师对自己色身施行急救措施→其他灵魂出现→一温煦和蔼之灵魂（光之人）助其回溯一生经历，并令其自我评估→发现自己在尘世与来世的交界处→被判定死期未到，应回到尘世去→重新与色身结合→回复意识。

    几乎所有体验者都认为濒死体验乃死亡过程之一部分，自己在中途即往回走，若非如此，必然会这么死去。

    前已述及，众生于死亡罕有正确认识，致心生恐惧。所谓‘蝼蚁尚且贪生’，‘生存’乃生物之本能欲望，生活中固诸多不遂或生命中时值苦难，众生仍欲求生而不欲求死。以其执著于‘我’之假名，误认有‘我’及‘我所有’，若死神降临，势必置身一全然陌生处所，一切属我所有者，如：姓名、地位、财产、亲友...等，皆不复拥有。当附属于‘我’之一切外在条件皆不存在，单独处于一无所知之境地，惶惑恐惧、焦躁不安自是油然而生。

    提及死亡，吾人脑海遂即浮现‘上刀山、下油锅’及种种惨不忍睹之酷刑，实则并非所有众生毕命之期皆需历此恐怖之境，故此种联想亦为对死亡之错误观念，下三涂者皆属作恶多端、罪孽深重，一般非大奸大恶者并不致此。

    ‘人死必遭审判’之观念深植人心，亦普遍见于各宗教。如天主教、基督教谓‘人死后须受上帚审判’，民间神道教则曰‘人死后须受十殿阎罗审判’。又有拨无因果者则言‘人死如灯灭’，无论在世为善为恶，死即一了百了。此论调以其无因果牵制，易沦于胡作非为、纵欲享乐之后果。

    ●佛教对死亡的看法

    脱离肉体后的灵魂，就多数体验者表示，是不具形态，仅具视点而已。日人小堤德行先生二十七岁时，因脊椎受伤并发肋膜炎，致生命垂危，以下为其脱体经验：‘我感觉头很晕，背部似被蜘蛛网缠住且欲将我拉进地底般，虽极力抵抗，却力不从心。此时，我感到自己突然从肉体中挣脱，只剩下如气体般的心。家人及医师表情凝重，有些人在哭泣，有些人对躺在病床上的我说话，说话内容我在旁听得一清二楚。’

    就医学上而言，小堤先生已濒临死亡，众人认为其已回天乏术，故在病床边讨论善后事宜。小堤先生听了，心想：（别开玩笑了，我不是好端端的在这里吗？）回复意识后，告诉家人方才他们的一举一动，证实所见确非幻象。由此可见，灵魂（神识）是确实存在的。

    物理学第一法则为‘能源不灭’，意指能源不会突然生成，亦不会突然消灭，故人类死亡时，生命能源并非消灭，而是改变形态，继续存在于某处。库布勒·罗丝亦认为：‘肉体即使死亡，灵魂仍是不灭的，只是改变存在的次元，永远地存在著。’

    佛教对死亡之看法，与科学不谋而合。佛教云死亡为‘往生’，乃‘舍此投彼’之意。生命系由色身及灵魂（神识）构成。物质性之色身必随因缘而变化、死亡，精神性之灵魂（佛教谓神识）则是由原有生命形态，转化为另一生命形态，并未死亡。佛经中以六种态度看待死亡：

    一、死如出狱：‘吾之大患为吾有身’，色身聚集诸苦，似牢狱系缚吾人，死亡恰如服刑期满，获释出狱。

    二、死如再生：譬如从麻出油，从酪出酥’，死亡意味此期生命终结，另一期生命开始。

    三、死如卒业：佛教以为人死后审判之权，既非操之于上帝、阎王，亦未操之于佛菩萨，乃系个人业力所感。生时如求学，死则按生前所造之业及念力，领取毕业证书及成绩单去受生。

    四、死如乔迁：色身若屋宇，经岁月之摧折乃至颓圮残破，死亡即似自旧宅迁至新居，非但不足惧，兼且可喜。

    五、死如更衣：死亡犹如褪去破旧衣衫，更换新装。

    六、死如新陈代谢：色身自出生至死亡，分秒皆在变化，细胞亦不断新陈代谢。死亡亦如细胞之新陈代谢，旧细胞逝去，换来新细胞之生长。

    一头部受伤者，忆及其濒死经验：‘初闻头部轰然一声，迅即丧失知觉，此后则生起舒适、安然自在之感。’以其神识脱离色身之桎梏，遂感受无所障碍之畅快。据调查，大多具濒死经验者对死亡的感觉为：美好、宁静、光明、祥和、自由自在。由此可知，死亡不尽如固有之观念，充满阴森恐怖。

    芬兰籍医学博士鲁卡内·奇鲁戴，因急性腹膜炎，被送至急诊病院，接受紧急手术。其时，彼因全身麻醉而失去意识，后始惊觉自己飘浮于天花板，目睹自己色身接受手术，并可知悉此刻正在进行手术之医师心中所想。自天花板所见一切，与平日眼见事物时无异，但无法感受到‘时间’，亦即全然无‘时间’之概念，此可谓背离日常世界之精神性体验，因已由三次元世界进入四次元世界。由于将存在系统由三次元世界推进至别次元，脱离色身者本质之存在，并无任何变化，在另一次元可继续存在、思考、感觉，是以，毋需恐惧死亡。实则犹如西哲柏拉图所言：‘人类灵魂系被囚禁于名为肉体之牢狱中。’倘视灵魂为能源体，依据能源不灭法则，可导出灵魂不灭之结论。

    ●正确的生死观

    重新认识死亡，拥有正确之生死观，即可知长寿未必可喜，死亡亦不足忧，所应关注者为‘死往何去’。前已言及神识不死，仅在不同时空转换，死亡即转换之过渡阶段。所谓‘学生之道易，学死之道难。’学问为治世之本，求学以增广见闻智识，学习生存之道，人人皆可胜任。学习如何面对死亡，则非易事。试问：‘应如何死？’人皆云：‘一息不来便死。’此言固然不差，然欲死得自在、死得安详，却非吾人所能主宰。何以得知？一般世间凡夫临命终时，多难免挣扎、痛苦，对金钱、子孙恋栈不舍，终至死不瞑目。如下状况亦不乏其人：在医院急救，四肢发抖，求生不得，求死不能；半身不遂，手脚不听使唤；老来多病，子孙不肖，身心交煎，生不如死。总而言之，于生命执著愈深，面对死亡时之痛苦愈甚。

    死亡之情状约而有四：寿尽而死、福尽而死、意外而死及自如而死。除修行圆满者可生死自如外，余三者皆无法自我掌控。解脱之圣者面对死亡时，其心态迥异于凡夫。如印光大师，于往生前一个月即已预告大众，早作准备。又如禅宗六祖慧能大师，在往生前即预言数年后之事。此二位圣者既能预知时至，自可心不贪恋、意不颠倒。当其往生时，皆能安详示寂，此等来去自在的功夫，系平日认真修行之结果。以其心胸宽大、平等，故尽虚空遍法界皆为其故乡。足见修持之有无，其往生情形，实有天壤之别。又如释迦牟尼佛火化后，得八万四千颗舍利子；章嘉大师火化后，得一万多颗舍利子，头盖骨上显现‘嗡嘛呢叭咪吽’六字，另一高僧则烧出一尊观世音菩萨像，此殊胜现象，实难以常理解释。

    究竟当如何方能‘死得其所’，让亡者深蒙上乘利益？首在去除恐惧死亡之心理。应先做好心理建设，内心如是观想：死亡一事，从古迄今，上自君王权贵，下至贩夫走卒，乃至科学家、博学多能者，无一可幸免。任凭阁下学富五车、才高八斗，抑或家财万贯、富可敌国亦难逃一死，更何况平凡如我辈？若先具备此种认识，接受‘人皆有死’之观念，并了知死亡之真相，方可祛除恐惧之心态。

    死亡历程

    人体由‘地、水、火、风’四元素所构成，以其遍满大千世界，故曰‘四大’。吾人色身坚固部分，如肌肉、骨骼属‘地’，津液、血液属‘水’，体温属‘火’，呼吸属‘风’。命终之际，四大随之分解，其次第如下：

    一、地大：病者两颊深陷，面色苍白，齿现斑点，筋肉颤动，手足抽搐，采任何姿势皆不适，双眼难以阖上或睁开，全身无力，压力自四面而来，遍及全身每一毛孔，乃至五脏六腑，感觉似被一座高山压扁，逐渐沉没于海底。心识因激动致错乱，随即陷入昏迷。此表色蕴正行分解，地大摄入水大，故地大能力销镕，水大能力益显，病者所见为闪闪发光之幻象。

    二、水大：全身犹似浸于水中，寒气逼人，既湿且冷，透至内脏骨髓，外在暖气亦无法驱寒。因色身内液体失控，故有流泪、流涎、流涕，乃至排泄失禁等情形，遂致眼干、口渴、唇舌下垂、鼻腔塌陷、呼吸急促等情形。其觉受力减弱，苦乐寒热感交替出现，心识因而模糊、紧张，挫败感油然而生。此表受蕴正行分解，水大摄入火大，即水大能力消失，由火大支撑意识，湿寒感逐渐为火焰燃烧之灼热感取代，此时，病者心中所见为烟雾弥漫之漩涡。

    三、火大：病者生理机能多已退失，痛苦增剧，骤感烈火焚身，筋骨肌肉因剧痛而僵硬，满脸通红，面部灼热，出息多于入息，心识时而清醒，时而混乱，甚至无法认出身旁亲友。因此际火大支撑意识之功能愈形减退，逐渐由风大支撑意识，四肢发冷，体温降低，终至心脏温度变冷。病者心中所见为红色火花闪烁于露天大火上，似萤火虫飞舞。

    四、风大：病者呼吸急促、费力，呼气长，吸气短，双眼上翻，生平经历如影片重现眼前。全身无法动弹，似遭烈风吹刮，碎为微尘。心中所见为红灯或红色火炬，俟最终三次呼气后，呼吸乍停，此即医学上所谓‘死亡’，然其神识尚未完全脱离色身。

    玆举数例，以供参考。

    实例一：

    芭芭拉·哈利斯：‘我因背部脊椎障碍接受手术，手术完，全身被固定于电动旋转床上。二日后，血压骤降至三十以下。朦胧中，听到周围一片混乱，医护人员于忙乱中进行急救措施，我由于饱受病苦，遂大喊：“不要管我，让我死了吧！”随即昏迷。当晚，我睁开双眼，发觉置身于医院大厅，天花板上之扩音器横在眼前，低头一看，自己正飘浮于半空中。回至病房，见自己色身躺卧电动旋转床，插满管子。忽然周遭变暗，有人拉起我的手，靠近一看，竟是十四年前刚过世的祖母。祖孙二人不需语言，即可彼此了解，犹如心电感应。须臾间，周围渐亮，黑墙般的物体笼罩著我，开始激烈回转，里面发出金光，且愈来愈强，最后将我团团围住。和风徐吹，低沉的嗡嗡声阵阵传来，祖母已不知去向，我亦回至自己色身。

    一周后，我又再度发生脱体现象。当时，自己犹如置身于巨大肥皂泡中，黑暗中，无数泡泡从四周飘来，每个泡泡里是不同时期的自己，我的一生全在数不尽的泡泡里。此际，我感觉到神就在我身边（我本是无神论者），那是无形的，只能说是一种能量或力量。从泡泡中，我再次体验自己的人生。旁观的我，只是以意识形态存在，无所谓形体。我又溜进护理站的洗衣间，看到我不慎尿湿的垫子在干衣机里旋转。原来护士未经清洗，即直接烘干。两名护士正在谈论我的病情，我才知道腰间至胸前的石膏，须六个月方能拆除，但医护人员为了安慰我，都骗我说，只要六周即可拆掉。听到这里，我便回到病房，进入自己体内。后来，我把石膏和垫子的事告诉那两名护士，她们都吓得目瞪口呆。’

    实例二：

    菲莉丝·爱德华的濒死体验是：‘遇见死去的亲友，其中包括素未谋面的祖父。还见到耶稣，我们互相拥抱，拍拍肩膀，相视而笑，然后他就在瞬间消失了。接著，我开始人生的回顾。’

    爱德华另一次经验则是：‘感觉自己飘浮在宇宙间，除了我，尚有许多不同国度、不同人种的人，该处完全无时间及空间的感觉，无上下、左右、前后之分，亦无过去和未来，因为是在脱离时空的永恒当中。’

    实例三：

    北肯塔基大学艺术学院院长怀德·史东：‘我也是无神论者，只相信眼睛所见的事物，并且极端的自我主义。西元一九八五年六月一日，因十二指肠穿孔而住院，在等候开刀时，剧痛难忍而昏迷。等睁开眼睛，发现自己站在床边，色身犹卧于病床，我极度不悦，原以为死后一了百了，讵料既能看得见东西，也听得到声音，连自己站在地板上的感觉亦十分清晰。伸手去摸床上的自己，亦有触感，乃至病房里的味道、空气中的气息全然存在。我向妻子吼道：“这是怎么回事？我快疯了！”但妻子却毫无反应。我又对妻子身旁的友人怒吼，对方亦毫无反应。此时，门外有人唤我，一看，皆是素未谋面者。我听从陌生人的指示，随他们而去。室外雾气弥漫且愈来愈浓。途中我屡屡问及：“要带我去哪里？”彼皆不答，只言：“到时候就知道了。”、“走快一点！”约莫走了几十英哩，雾气完全笼罩四周，伸手不见五指，我不安又疲倦，遂站在原地不动。彼即对我拳打脚踢，撕裂我的皮肤，啃噬我的肌肉，我寡不敌众，终被按倒在地。我不由自主地向神祈祷，彼等竟消逝无踪。远处出现一光点，且愈来愈亮，将我围住，缓缓上升，适才打斗的伤痕也完全不见。前方出现许多星星，我们相互致意，毋需语言，以心电感应即可交谈。接著开始回顾我此生所作所为，一切皆依序出现，所有行为皆被提出讨论。结论为：我必须回至地面上。经过一番争执，我只得同意。睁开眼时，医护人员已开始为手术做准备了。’

    上述诸例之共同点为，在濒死状态中，皆曾经历生命的回顾，故一生所作所为在临终时将一一浮现，可由此得证。

    提升死亡品质

    或谓曰：‘佛教为怕死之宗教，但教人念佛求生西方，忽略现实、逃避现实。’实则不然。所谓‘现实’问题，非唯衣食住行，亦应涵盖生老病死。今人讲究‘生活品质’，焉知‘生活品质’亦须囊括‘死亡品质’。西方社会多偏重现世生活，于死亡则避而不谈。传统中国社会亦视死亡为不祥、无形之威胁。故病者临终之际，家属每每手忙脚乱、六神无主。病者亦莫可奈何、听人摆布。医者则著重延长肉体生命，漠视病者精神尊严。

    ●正确处理死亡问题

    死亡问题处理得当，可令亡者于百年后安详而逝；处理不当，非但无法令亡者获益，兼且造业。纵观目下世间人处理死亡之方式，百分之中约九十九均不甚允当。尤可悲者，遗眷以自己认为‘孝顺’之方式处理善后，实际而言，诚大不孝。何故？就一般状况而言，当医师宣告患者不治，家属即急忙为其更换衣衫，或是将钱钞置于其衣袋内（此即民间所谓‘手尾钱’）。以为应于断气前完成此二事，亡者方可‘得到’，殊不知新台币未必能于阴间流通。殡葬后又大肆杀生宴客，请‘阵头’摆排场，徒费一笔冤枉钱，却无由利益亡者。因宴客杀生之罪业，还须由亡者承担。《地藏经》云：‘尔所杀害乃至拜祭，无纤毫之力，利益亡人，但结罪缘，转增深重。假使来世，或现在生，得获圣分，生人天中。缘是临终，被诸眷属，造是恶因，亦令是命终人，殃累对辩，晚生善处，何况临命终人，在生未曾少有善根，各据本业，自受恶趣，何忍眷属，更为增业。’

    ●念佛善终

    《净土圣贤录》曾载唐张善和往生实例。张系以屠牛为业，临终见牛数十头，作人言曰：‘汝杀我！’张善和告妻：‘急延僧为我念佛。’僧至，谓云：‘经言：“若有众生作不善业，应堕恶道，至心具足十念，称阿弥陀佛者，除八十亿劫生死之罪，即得往生极乐世界。”’张善和云：‘地狱至急，不暇取香炉矣！’即以左手擎火，右手拈香，向西厉声称佛。未满十声，遽云：‘佛来也，已与我宝座。’言讫而终。

    ●平日勤烧香，以免临时抱佛脚

    似张善和临终情形，欲结手印、持咒或打坐皆不可得，此时唯靠念佛而已。以其一生所造杀业而言，实难往生善道。然以至诚念佛，不满十声，即得生西，此乃处理得当之例证。但读者切不可依样画葫芦，误以平日造业无妨，仅须临终念十声佛号即可。须知张善和宿世必植善根，方可于临终保持正念，此机缘诚属可遇而不可求者。

    《群疑论》云，有如下情形，临终不得念佛。一者善友未遇；二者业苦缠身；三者中风失语；四者狂乱失心；五者或遭水火；六者遭遇虎狼；七者临终恶友；八者昏迷致死；九者军阵战斗；十者高岩伤命。此十种情形，寻常可见。是故，莫存侥幸，当于平日奠定佛种，否则，欲临终十念，实非易事。

    目下天灾人祸频传，临命终得盖往生被、撒金光明沙或得遇加持过之咒轮，确须因缘、福报具足。所谓人生五福：‘一曰寿，二曰富，三曰康宁，四曰攸好德，五曰考终命。’考终命即今所言‘寿终正寝’。切莫以寿终正寝为理所当然，应知人生无常，平凡如我辈者，实无从揣测、预知，将于何时、何地、以何种因由而命终。吾人对死亡有正确认识，方可预作妥善处理。

    既知人皆有死，即可知死亡非他人之功课，乃生而为人者，皆应探讨之课题。无论出家、在家、学佛与否、佛道、外道，皆应彻底了知死亡真相。以其于任一时空，吾人与周遭之亲友，皆有可能面临此问题。若能于生命正确认知，于佛法真实了解，自可勘破生死，坦然接受，视‘死亡’为洒脱自在之生命艺术。


临终备览.第二章.灵魂是否存在

第二章　灵魂是否存在

    灵魂的探讨

    既知处理死亡之重要，当探讨何谓‘灵魂’、世间人所谓‘鬼’是何所指，此二者是否存在，及其相互关系。

    今言‘灵魂’，乃民间惯用说法，就佛教专有名词，应称‘第八意识’。精神主体有眼识、耳讥、鼻识、舌识、身识、意识（第六意识）、末那识（第七意识）、阿赖耶识（第八意识）等八种。前五识仅有了知外境之作用，第六意识则以一切诸法为所缘，以末那识为所依。末那识为我辈凡夫妄起我执之根本，以阿赖耶识为所依，故我执极重。阿赖耶识为前识之根本，我人之根身及宇宙，皆由其所变现。我人一切善恶种子，皆藏于阿赖耶识，故又名‘含藏识’。念头有二：一为可控制、可直接感受者，如：欲喝茶而掀杯盖，此系‘粗浅意识’；另一为无法控制者，如：作梦、睡著复能醒来，此属‘微细意识’，亦即第七、第八意识。清净本性，尽虚空，遍法界。若一念不觉，迷则称‘意识’。就生理学角度而言，意识接近吾人所谓‘神经系统’。

    至于‘鬼’者，中国儒家思想曰：‘人死为鬼。’然则人死果真必为鬼乎？实则不然。六道轮回中，鬼道仅占其一，故人死未必为鬼，亦有升天、入阿修罗道或下地狱...等可能。

    鬼道众生，居遍诸趣，随所生处，而受其形，或居海渚，或在山林，或似人形，或似兽形。以业力因缘，不闻浆水之名，所见清水，皆成脓血，不得饮食，饥渴难当；且常为刀杖驱逼，恐怖非常。此皆前世谄诳心意，造作中品十恶，感得此身。

    灵魂实验室

    英、美二国以科学研析灵魂学由来已久。牛津、剑桥、哈佛等知名学府，均有学者埋首于此项研究。英人为了解灵魂之存在，研发一特殊仪器，任何光圈透过高频率摄影，皆可显现于萤幕中。一名醉汉驾车超速，发生车祸，俟宣布急救无效，随即将此人送至实验室。透过该特殊摄影机，以录影方式，全程拍摄醉汉断气过程。其心跳、脉博及呼吸皆停止时，萤幕上有光圈浮起，画面异常散乱，无法集中，处极端动态之状况，意味醉汉神识抖动不停。此系酒精麻醉神经系统，心识迷糊所致。其神识脱离肉体时，以酒醉故，茫茫然不知所向，遂呈抖动、散乱状态。类此死亡，就佛教而言，当堕三途。饮酒致死，来世投生至愚痴之处。

    继而将一有宗教信仰者（欧洲多为天主教、基督教），送至实验室。此人断气时，亦有一光圈浮起，移动速度缓慢而略有抖动。此时，由家属在旁唱圣歌、做祷告，光圈遂逐渐上升。此表亡者内心获安慰，潮趋平静。基于对上帝之虔诚信仰，心有所托，即令面对死亡亦不恐惧，精神集中，为可喜之现象。

    另一接受实验者，系无宗教信仰。亡者灵魂脱离肉体时，家属在旁哀号哭泣，原本上升之光圈遂开始抖动，继而下沉，此乃执著之故。由此可见，家属于亡者身旁啼哭，势必影响亡者神识之升沈。唯中国固有传统观念，若非惨号哀泣，即视为不孝。殊不知哭泣影响神识投胎至剧，与其徒具形式，U哭泣表达孝思，何若念佛助亡者安详往生。

    一位女病患因内脏大量出血，被送至芝加哥医院。彼脱离体外，飘浮于色身上方，目睹医护人员为自己进行急救，遂抓住医师手腕，告以：‘不用紧张，我已经没事了。’然医师似毫无所觉。其中一名医师，叙述一则有辱病患之笑话，令彼甚为愤慨。三小时后，彼回复意识，告知众人脱体时所见所闻，众皆惊诧莫名。可见神识固已离体，对周遭环境所发生之事依然消清楚楚。

    日籍医师松本曾罹患肺结核，遂于横滨医院接受肋骨切除手术。此种手术系由美国引进，藉由肋骨切除，对肺施加压力，以消灭结核病巢之空洞。手术过后，以沙袋置于胸部止血。由于其自行取下沙袋至化妆室，不意胸部竟大量出血而陷入昏迷。松本医师忆及当时情景，谓：‘我自病房天花板向下俯瞰，见一瘦削、苍白男子，奄奄一息躺卧于病床上，似已回天乏术。该病患身旁有一头顶微秃之老妇哭诉道：“你亦欲弃我而去吗？”凝神细视，竟是外婆。我心中正感狐疑，复发觉该患者竟是自己。’松本父母双亡，由外婆抚养长大，倘松本不治，外婆势必孤单度其晚年。松本冷静旁观，但见外婆哀伤啼泣，甚感不忍，遂极力安慰外婆，外婆似彷若未闻。松本自天花板缓缓降落，与自己色身合而为一，始回复意识。事后，松本向外婆求证：‘外婆，您头顶是否有一处秃头？’外婆甚是惊讶，道：‘你何以得知？为不欲人见，我以周围头发覆盖秃处，若非由上方近处俯视，绝无法得见。’一般患者之濒死体验，或可斥为无稽之谈或幻觉，以松本之科学素养及所受之医学训练，自具极高可信度，哭泣致令亡者不安，乃必然之事。

    尚有一顷因车祸丧生者，推入实验室后，其光圈久久不散，此为亡者执著色身所致。究其缘由，有二种可能：一为此人灵魂虽已脱离色身，然以意外猝死，未及交代后事；二为执著钱财或某物，致恋栈不去。

    修行与否，关系神识之明暗。实验室曾针对瑜伽行者进行实验，该瑜伽行者于实验室内打坐入定，彼时，萤幕呈现一片光明，所摄照片，行者头顶大放光明。实则人体为一磁场，周围皆有光圈笼罩，唯常人亮度有限，不若行者明亮。

    神识与色身之关系

    据闻人死后，灵魂脱离肉体，然于己之色身清晰可见。笔者于就读大学三年级时，亦曾有类似经验。彼时因身体不适，呼吸困难，遂卧床小憩。蓦觉自己向上瓢浮，浮至屋顶，一转身，乍见自己色身犹卧在床，心中大为惊疑，即合掌念佛，灵魂方回至色身。笔者当时十分清醒，上述经历绝非梦境。故知，人类色身虽已死亡，神识并未随之而亡。

    一濒死经验者，述及其死亡经历。此人因驾车不慎，致人车全毁，其神识脱离色身，飘浮于空中，见诸人于车祸一事争论不休，遂上前对警方说明车祸始末。讵料，众人皆充耳不闻，无视于彼之存在。彼于己之色身亦清晰可见，神识则迅即穿越一幽深而令人窒息之漫长隧道。

    众所皆知，人生前体重较死后为轻，足见灵魂并无重量，且以其具活力，致体重更轻。

    今取一塑胶袋，内注热水后，急速密封。置放一日，塑胶袋外观及重量并无不同，差别仅在热量之有无。昨日之塑胶袋具热量，今日则否。人体具热气，即因第八意识之执持。倘神识脱离，色身即成为一具躯壳。

    几则例证

    英国海军少校朴顿至美游历，借宿友人书房。夜半有人轻声低吟，歌词字字分明。起身探寻，并无所获，继而回床，歌声又起，遂问：‘是谁？’，一女子低声答道：‘是莎娜。我自唱歌，与你何干？’语罢，歌声又起。翌日，朴顿将此事告知友人。友人当夜亦至书房就寝，果闻歌声，乃其亡妹莎娜生前偏爱之歌曲。后经美国灵学会将此歌声灌录成唱片入档。据言，此歌声较常人频率低沉约百分之五十二。

    《死的研究》曾载灵媒施法时之异象。每于施法时，灵媒面前桌案在众目睽睽下，腾空而起，离地约二尺高，历时二、三十秒而不坠，如是反覆数百次。某次，内室小桌亦腾空外飞，落于施法之桌案。灵媒施法，必有一、二种乐器无人自鸣。某次，一只小鼓自行敲击，飞至灵媒头顶，又停落于内室。一次，灵媒右侧之监视人，忽觉有人拍其肩，遂回顾，见一人影逐渐淡化，薄如轻烟，移至内室而隐没。某次，灵媒手足被捆绑，未几，出现一白手，将绳解开。灵媒再请人缚其手足，白手又将绳解开，掷向一旁观者。某次，有人将菸盒置于桌上，菸盒即自动开启，菸亦飞至彼口中。

    某女不堪继母凌虐，自缢而死。尔后，其闺房时有怪事，遂请道士作法，幽囚其灵。唯此法时效为十二年，期满，鬼魂仍不时附于其妹身上，哭诉死后之苦。某次，正值其妹临盆，亡者忽附其身，要求家人做佛事，为其超度。其妹夫斥为迷信，并未答允，婴儿迟迟无法生下。至应允后，方顺利产下一子。

    江苏蒋某服毒自杀，附其妻身，哭诉曰：‘吾不该死而死，被判入枉死城，火床铜柱，惨苦万分。’

    镇江人张大，旅居扬州，因病客死异乡。阎王谓：‘抓错了人。但汝既来此，可捎信回阳间。’遂令一鬼兵导览枉死城。张大见众鬼魂，舌长尺许，自谓系吊死鬼；又见诸鬼魂，身体肿胀，衣衫尽湿，自称系投水而死；又有鬼魂或无头、或断喉、或七孔流血，皆自栽身亡或服毒自尽者。每年同日同时，必重新经历同样死法。彼皆同声曰：‘生前以一死为了事，焉知死后痛苦更甚，后悔莫及！’张大问鬼兵：‘此等鬼魂何时得投胎为人？’答曰：‘人身难得，不知珍惜，辜负父母养育之恩，大大违背阎王为善做人之主张。又因为自裁，致使阳世亲眷遭司法诉讼，可谓害人不浅，恐难投胎为人。’张大将所见回报阎王，阎王曰：‘汝回至人间，可将此事公诸于世。’语罢拍案，张大乃悠然苏醒。

    由上述实例可知，并非肉眼得见者即存在，不得见者即不存在。其实，可见之物未必有，不可见之物未必无。如：空气、电子、分子...等，虽不得见，却未能否定其存在。海市蜃楼虽可见，并非真有。故知可见与否，并非存在与否之标准。透过实验证明，灵魂存在乃毋庸置疑者。吾人虽未历经死亡，然依据经典所载，亡者断气时，其感受犹在，故临终处理是否得当，影响至剧。


临终备览.第三章.中阴身

第三章　中阴身

    何谓中阴身

    ●中阴身的定义

    自亡者断气，第八意识脱离躯壳，至转世投胎前之历程称之为‘中阴身’。所谓‘前阴已谢，后阴未至，中阴现前。’前阴已谢指此期寿命已尽，后阴未至意谓尚未投胎。就一般而言，人死后皆有中阴身。然大善大恶者则无。一人生前积极行善，认真修行，对三宝及净土深具信心，断气后毋需历经中阴阶段，刹那间往生极乐。升天及下地狱者亦等同此速。生前未闻佛法，然奉行十善，乐善好施，为世间之大善人，百年之后，亦得瞬间投生天堂。生前作奸犯科，烧杀掳掠，嗔恨恚怨，强取豪夺，此等极恶之徒，命终直入地狱。至于贪念重者则堕鬼道。

    中阴又称‘中蕴身’、‘中蕴有’、亦称‘中阴有’、‘中阴身’。藏文‘中阴’意为‘一情境结束’与‘另一情境展开’间之过渡时期。断气、甫亡谓‘死有’，来世投胎（即转世）时曰‘生有’。据《俱舍论》卷十所载，死亡瞬间至来生出世之刹那（即投胎、入母胎内），其中间时段称‘中有’。因仅意识存在，并无实质肉体，乃由意识作主宰，幻化而来，非父精母血孕育所成，故称意生身、意成身或化生身。此时，四大之聚合恰与死时相反，与贪嗔痴相关之思想伴随而来，风、火、水、地亦相继到来。

    ●善恶未判的中阴身

    此意生身与《华严经》提及佛十大身中之意生身大不相同。佛陀证得清净法身，故其意生身乃随愿所生，随其清净之愿力（至十方世界度众）而生。众生之意生身乃意识所成之身，形成元素为业力。彼已摆脱色身束缚，远较生前自在。初往生时，灵魂甫脱离肉体，其舒适不可言喻。此时神识往上飘浮，于己色身历历可见。故人亡故后，会流连于棺椁或病榻旁，观看自己色身。此时善恶尚在对判，业力未形成，故极其自由。因其极轻灵、敏锐，故觉知力为生前七倍，且具他心通，可阅读他人之心识。此段时间长短不等，或七日、十四日，乃至四十九日。

    据经云，中阴身速度犹胜光速，于一念顷即可投生他方世界。在业力尚未形成前，可神通自在，随心所欲至向往之处，可穿墙走壁，纵山河大地亦不为所障。极具活动力，其移动方向则取决于过去之业力、习气。透过观想，希求之物立时现前。思衣得衣，思食得食，全系唯心所造。

    第一章所提及之奇鲁戴医师，于脱体状态中思及死亡，不禁心生恐惧，大喊：‘妈妈！’即此一瞬间，神识飞至位于千里之外赫尔辛基的娘家。由此可知，在此状况下，意识可瞬间到达自己欲往之处。

    奇鲁戴医师述及自己回至家中所见情景：‘客厅里，我母亲正在缝制一件有花朵图案的长袍，我姊姊五岁的女儿则坐在地板上画图。我心想：（不知姊姊到哪里去了？）突然，场景改变，我已置身一鸡尾酒吧，见姊姊正与一名男子相谈甚欢。我四下张望，却未见姊夫，颇觉无趣，遂兴起回家之想。此念才动，即已回至千里之遥的拉普兰德家中。当一思及己之色身，意识随即回至色身内，始觉色身冷而僵硬，随即睡著。翌日，打电话回家，证实昨日所见并非幻觉。复致电姊姊，问及昨夜行踪，姊姊支吾其词，我说出鸡尾酒吧之事，姊姊至为震惊。’

    美国亚利桑纳州高速公路上，一印第安女孩发生车祸，被一男士救起。女孩告诉男士：‘请让我安静一下。’随即闭上眼睛。约莫十几分钟后，复张开眼，交代该男士，盼彼至印第安保护区，将自己死讯通知母亲，并请彼转告：‘我虽走了，但请母亲放心，因我已与父亲在一起。’男士至远在千里外之印第安保护区，将遗言转达，其母领会地用力点头，将男士领至一置有棺木之房间，原来，女孩之父甫辞世不久。就实际情形而言，女孩无由得知父亲死讯，倘欲解释此现象，应是于另一确实存在之世界中，人类能如光速般移动至念头所到之处，因其所处之空间，非吾人目前所处之三度空间，故可于一瞬间由甲地移动至乙地。

    濒死体验研究之先驱穆迪有一女性朋友维依，曾因急性胆囊炎开刀。手术进行当中，其心跳突然停止，彼时，维依脱离体外，自天花板得见医护人员忙乱情景，虽欲与彼交谈，却无人觉察自己存在，亦听不见自己声音。维依轻飘飘走出病房，至医院会客室，见女儿凯西肩披二条不搭调之披巾，对女儿之怪异装扮颇为不满，复至另一室，见干弟与朋友言及：‘本拟于今日前往雅典探望亨利伯父，但得知维依病危，欲留下帮忙，故取消雅典之行。’维依本视此皆为幻觉，经求证，果确有其事。女儿系因乍闻母亲入院手术，慌乱间随手取一披巾即奔赴医院，不意竟多取一条。至于干弟取消雅典之行，亦完全属实。

    西元一九七六年，医学教授金芭莉于医院担任社工时，遇到一濒死案例：‘玛利亚为心脏病患者，入院第三日，心跳忽然停止，彼时，院方将其安置于医院北侧二楼之加护病房中，身上满缠胶布及管线，病床周围有各种装置及萤幕。医护人员为其施行心脏按摩、输送氧气及注射。见其呼吸、意识回复，我始安心离去。是夜，护士来电通知我，言玛利亚急欲见我，且情绪似极激动。我赶至医院，玛利亚一把抓住我手腕，将自己脱体而上升至天花板，眼见医师急救之过程一一叙述。由于稍感无聊，欲至病房外。方一动念，即自动移至病房窗外，医院大门口正上方。玛利亚说明所见景物，后经我求证，丝毫无误。玛利亚复移至另一侧，于三楼某扇窗户外，见窗框稍偏外侧处有一只蓝色网球鞋，鞋之小趾部分已磨损，鞋带绕至鞋跟下。玛利亚自认所见绝非幻境，遂请我代为寻找。我果于医院西侧三楼某一病房窗边寻获此鞋。’

    由上述诸例可知，自肉体脱离而出之某种主体（神识），能对外界有所感应，并能自由自在移动至各处。多数体验者脱离肉体时，欲由某处移至另一处，中间并无移动过程，只须动念，即可于瞬间抵达。即令有移动过程，亦可任意穿越墙壁及紧闭之门窗，乃至穿越他人色身。

    众生于生死迷茫，轮回六道之中，无论其为胎生、卵生抑或湿生、化生，皆由身、口、意之善恶业所感得。行善感召至善道、为恶感召至恶道，业果如是，非何人所主宰。业即因果之总和，因果相续不断，致有六道轮回。由此得知，众生之意生身为无明、业力及因果之综合，唯因暂时摆脱色法之束缚，故得此神通自在。身历此境，自不愿受色身之羁锁。

    ●欲界中阴之形体

    欲界中阴，高约二尺，似五、六岁之幼童，且诸根明利。纵生前为残障或痼疾，中阴身时，则完美无缺，故祭拜时，亡者必然知悉。人甫断气，即具天眼，多远皆可得见。故一上香，魂魄随至。若非如此，民间所谓牵亡魂（召引亡魂），又何由牵之？死前何以会昏迷？此乃因神识为肉体牵制，而感痛苦、昏迷。中阴身近似脑部神经系统，若神识脱离色身，神经系统之作用全失。此际即无所谓‘昏迷’。昏迷仅适用于生前。若断气，神识脱离色身，何人前来探视均一目了然。如手术时不治，亡者于手术台即可知谁在身旁。神识飘浮于天花板上，俟遗体运出，亦尾随而去。

    ●菩萨之方便中阴形体

    证悟菩萨果或有修有证者，其中阴身系方便说，此乃欲救度中阴众生而示现，形貌为一壮年，身量高大。因智慧高超，身形圆满，绽放光明。菩萨欲入胎时，光明照耀百千俱胝之四大部洲，为智慧愿力身，不同于凡夫之无明业力身。

    ●色界中阴之形体

    色界中阴身，完满如本有，具惭愧心，与衣俱生（一出生即著有衣衫）。人出生时皆赤裸其身，天人出生，衣物已然具足，且视其福报大小，衣物优劣互异。中有身形质极微细，非同类不能得见，须频率相同方可得见。有修得极清净之天眼者（如人间修得定功者），亦可得见天人，以其频率相同故。

    ●中阴身之饮食

    欲界中，有食极微细香气之众生，谓‘乾闼婆’。意生身亦专食香味以滋养其身（因其有意识，故仍须饮食）。子孙祭祖时焚香，即此用意。起乩、拜神皆焚香，即因鬼神乃触气而饱，香为其饮食。父母亡故后焚香祭祀，其所食非所供之饭，乃是食供品及香之气味。焚香亦有等级区分，较无福报者食恶香，纵好香现前，亦无福消受；福报深厚者食好香。若焚好香可感得善神食用，点恶香多感得鬼道众生前来。

    ●六道中阴之形色

    中阴身时常希求，觅其出世因缘，寻查来世当生之处，故又称‘求生’，且因其为本有坏后，于次生之间暂时而起，故称为‘起’，寿命短者仅刹那之间耳！欲界、色界众生方有中阴身。六道众生之中阴身各不相同。据《大宝积经》所载，地狱之中阴形貌丑陋，面如焦炭。畜生之中阴似烟，无固定形状，其生前即无定性、无意志力或因愚痴，故感得此。饿鬼之中阴形色如水，视其福报而有清浊之别。人天之中阴形如金色。色界（天界）之中有其色鲜白，以其具禅定功夫，心不混浊，故通体透明。至于无色界之中阴身，非凡夫所能了解。例如佛入涅槃时，无色界众生亦哭泣，泪洒雨下，其中阴身系微细四大，非人间所能见。

    中阴身之有情，或有于神识脱离时，即见自身为双手双脚，或为四脚，甚或多脚、无脚等情形。何以故？此因中阴现前时，视亡者所造之业，决定投生之处。此际虽未投胎，已可见自身之变化。因来世由业所感，故其形量及所到之处与本有之形貌相似。如欲投胎为虎，于中阴身时，即可发现自身有四只脚。简言之，断气后，中阴身脱离色身，其形状已大致固定。欲投胎至何道，其形貌已形成，自然朝其共业及父母之因缘而去。

    中阴身业力强、速度快，具最疾之业通。其本具定力、神通力、意志力、愿力及威德力，然一旦决定投胎之处，此五力旋即消失。以其随念而走，起何念即投胎何处，故念念应注意自己起心动念。念清净之佛国土，即转生莲花内。生死关头最为紧要，遇善缘则生善道；遇恶缘则堕恶道。故阳世眷属，当设大供，供养三宝，仗三宝之威光以资神识，往生善道，或转读世尊所说经典、持念佛名，仗佛力令亡者离诸恶道。

    ●中阴身之寿命

    中阴身之寿命，每七日为一周期，亦即中阴身每七日内皆有可能转世一次。故每七日需为亡者诵经、做七或拜忏、念佛，以增亡者之福，期令投生善处。若亡者善根深厚，或可藉念佛功德得度，往生极乐世界。然所谓七日一周期之寿命，亦为一概略数字，非必定如是。有断气后三、四日即转世，然亦不乏逾经月未投胎者。七七四十九日后尚未投胎，倘未藉任何善根之力，则会沦为鬼道。民间有‘牵亡魂’之习俗，若已亡故三年五载，仍可牵出亡魂，即表此人已落入鬼道。因中阴寿长至多四十九日，于此期间未转世即化为鬼，极难超生。以其属另一道，既已形成固定生命形态，欲由此模式转换为另一模式，殊属不易。故应于亡故之四十九日内，积极做种种功德。然此为亡羊补牢之作法，若欲正本清源，实应于平日即早作准备，精勤不懈，行善布施。莫俟往生后由子孙代做，所得利益相去甚远。

    死往何处

    死亡并非意味全盘毁灭，乃为另一生命之肇始。人亡故后，随三种力量而去。

    1、随业而去：随所造善恶业中最重者投生。业即为一种造作，具因果之连锁性。商有商业，工有工业，行善有善业，为恶有恶业，故古德云：‘万般带不去，唯有业随身。’具真知卓见之智者，应及时行善、用功，求往生极乐。既知命终将随业而去，当于一切造作皆善加用心，因造作即形成吾人之业。

    2、随念而去：意即随起心动念而去。举例言之：一人每日嗔恚愤怒，此发怒之力量（念头）胜过其他，以嗔心将化作火，此人临命终极易堕地狱。若贪念重，执著子孙、财产，临命终强者先牵，何种念头最强，即顺该念头去投胎。当知，修行即在修正自己的念头。若不识此，虽拜佛、礼忏、作早晚课，却未在修正念头上下手，念头始终于原地打转，未能宽恕他人，芝麻小事即被束缚，虽终日念佛，然闲来即道人长短，徒重形式，未掌握修行要旨。如实修行者即无诤，非但与众生无诤，其内在亦无抗拒。是以于起心动念应特加警惕。

    3、随习气而去：习气极难断。初始，我人制造习气，日积月累，我人遂为习气所控制。就物理学上而言，即为‘惯性作用’。投胎时，多随平生最重之习气，相引至同类环境。若持名念佛，积习日久，弥留之际，佛号自然脱口而出。

    生命若属断灭，因果观念必荡然无存。为非作歹、作奸犯科等乱象势将层出不穷，后果不堪设想。幸而生命有连续性，方可遏彼邪风。正因其为连续性，故应正视‘死亡’问题，对临终至投胎之注意事项，应列为生命中极紧要之功课。印光大师曾云：‘平日不念佛人，临终善友开示，大家助念，亦可往生。常念佛人，临终若被无知眷属，预为揩身换衣，及问诸事与哭泣等，由此因缘，破坏正念，遂难往生。’足证临终处理至为紧要。可叹世间众生未谙此，往往草率行之，或沿袭旧习，妄自施为。如断气即送进冰库，或仓促为亡者更衣等错误处理方式。

    中阴历程

    人于气绝命终后，神识脱离色身，尚在昏沉恍惚之境，约三、四日，犹不知己身已亡。待见亲属为己设供祭拜，方觉察与亲友已成隔世。此时业力形成之烈风，骤然吹起，中阴唯有任其摆布。强大光焰伴随雷电巨响，令中阴心胆俱裂。无数食人夜叉、野兽紧追不舍，凄厉哀号不绝于耳，又复狂风暴雨、山崩海啸，中阴惊惶失措，四处逃窜，又被追逼至深不可测，象征自身累劫贪嗔痴之白、黑、红三座悬崖绝壁。此情此景系亡者业力所感，生前行善，感得乐境；生前为恶，感得苦境。故生前所作所为，所思所虑，影响至剧。所现景象，象征前世习性，暴风雨表贪欲，烈风表嗔恚，黑暗表无明，喧扰表冲突之情绪与习性之结合。然究其实，乃无明所投射，其性本空。中阴既非血肉之躯，乃微薄四大和合之身，本质亦空，空何能坏空？是以毋需恐惧，当保持正念。中阴因历诸苦，急欲觅色身栖止。此时，五方佛界交替放射耀眼灿烂之蓝光、清净白光、黄光、红色宝焰妙光及强烈绿光，奈因业力，中阴反畏惧不前。六凡道之劣光亦倏忽显现，天道之微白光，人道之浅黄光，阿修罗道之淡绿光，地狱道之黑烟，饿鬼道之淡红光，畜生道之浅蓝光，因其柔和暗淡，中阴业力应感何道，彼道之光即愈显而易见，遂投生于彼，此即其来世父母行淫之光。

    于濒死体验中，见佛见仙者有之，见阎王鬼怪者亦不乏其人，足见各人死后所至之处，非同一世界。库布勒·罗丝认为：‘濒死患者所体验者非死后世界，乃是自生至死之移动过程。就物理学而言，所谓“存在”，必以客观、普遍为原则，然就心灵世界而言，存在毋须此二要件，但凡由主体所创造者，乃是一种主观之存在，故其所谓之“现实”，亦为主观之见解。濒死体验之现实性，乃体验者自行创造，是以其内容亦因人而异，自是理所当然。’

    科学家认为：‘假设死后世界确实存在，则此世界恐非一单一、单调之世界，而是与现实世界相同，充满多样性之世界。’是以中阴身所历之境，实为自己业力所感，即可由此得证。

    中阴身之前二十一日，亡者于生前之记忆仍极鲜明，故为其做功德最能获益。此后业力形成，较难超度。据云，中阴身每七日皆需重历死亡时心境，安详而逝者，重现安详心境，反之亦然。众多中阴身聚集于男女交媾处，寻求有业缘之父母投胎，其中或有一中阴身遂其所愿，余者则绝望而死。然此死生，乃彼无明心中所现之生灭相，非世俗之生死。

    因亟欲投胎，中阴身必择看似安全之处奔赴，然因迷惑，辄视善生处为恶生处，视恶生处为善生处，或闻迷人歌声、亲人呼唤，终被诱至三恶道。中阴身为业风吹至父母交媾处，以宿世业缘，遂生强烈执著。若喜爱母亲，对父亲欲取而代之，则转生为男众，反之，则转生为女众。或问：‘试管婴儿未见父母交媾，何以投胎？’殊不知，精血和合，即可牵引神识去投生。

    ●六道中阴行进方向

    中阴以其善恶业力所致，可感受行进方式为上升、下降或水平飘移。若生天界，中阴身头朝上直飞。如生前向往美国，中阴身会以平行方式，横向飞越高山大海，瞬间投生至美国。投胎至畜生，则如禽鸟，向前直视。投胎至地狱，恰与天界相反，为头朝下，犹似潜水。

    ●投胎各道所见景象

    若见天界宫殿，天神持天衣伎乐来迎，则转生天界；若见鸿雁成群，嬉游湖上，即生东胜神洲；若见雌雄牛马于湖边啮草，即生西牛贺洲；若见宫室辉煌，即生南赡部洲；若见湖边有树木、牲畜，即生北俱卢洲；若投生人趣尊贵之家，则见豪宅华厦、美妙园林；若托生于下贱之家，则置身竹草丛生之处，耳闻种种纷乱威逼之声；若见丰茂树林，及相对旋转之火轮，即投生阿修罗道；若见山石穴窟、深洞或鸟巢，投生于畜生道；若见寸草不生之荒漠、地中浅洞、朽草枯根等，则托生于饿鬼道；若闻悲凄歌声，身不由主被驱入昏暗处，但见黑、白屋宇杂列，中阴身感烈火焚烧，则投生热狱，若觉寒冰酷冷，则投生寒狱。

    前已述及，中阴身可随心所欲，穿墙走壁，念头所到，无所不至。唯佛之金刚座，及母体之子宫无法穿过。前者为佛证悟之处，后者表再度轮回之入口，一旦投生，中阴身阶段即告结束。

    关于‘夺胎’

    高僧大德有‘夺胎’现象，其本具福报，可免受胎狱之苦。在孕母怀胎八、九个月时，神识进入胎内，赶走原先之神识。例如：皇后怀孕，无福报者之神识虽投胎为太子，然此色身系暂时借用，若遇一有福报者，此人即会夺走前者之神识。亦即二者之神识作一转换，如此，后来者即不必受胎狱之苦。古有前例，高僧大德修持至能知来世投胎何处时，便可以夺胎方式转世。人在母胎里，须承受种种痛苦，因高僧福报大，毋须经历胎狱之苦，只须将彼神识取代，即可投胎。故高僧断气后数日，即可马上出世，此谓之‘夺胎’。简而言之，母亲自怀胎至婴儿出世，其间虽为同一色身，然神识却时有变化，未必为同一神识。自来祈求菩萨加被，而得感应者不胜枚举，已怀孕者不妨多持诵《普门品》、《地藏经》等。

    何以要求生净土

    或谓：‘虽云六道轮回，既未亲眼目睹，从何得知？’玆举二例，即可知轮回非假。

    实例一：

    西元一九六二年出生于斯里兰卡之布莱玛女士，自幼即对水及巴士怀有强烈之恐惧感。稍长方表示，自己乃数年前，居住于距此二公里之卡尔特达哇村一女子转世而来。该女子某日外出购买面包，彼时，大雨如注，一巴士驶过积水路面，令其全身湿透，而不慎跌入农地中溺毙。布莱玛对该女子之家庭状况、家人及同学之事知之甚详，后经调查，果如其言。

    实例二：

    西元一九七四年，印度那瓜普尔之三十二岁女性，自谓系十九世纪初，居住于班卡尔州乡下之女性所转世。当事人平日皆以那瓜普尔所通行之马拉地语与人交谈，然其既未曾至班卡尔，竟可以班卡尔语描述其前世，且于当地风俗民情知之甚稔，乃至说出前世六位家人之姓名。经求证，一切属实。

    既知转世之说，确实可信，吾人于此世间之各道状况，自当详加探讨。

    佛谓世间有二：一为有情世间；一为器世间。前者指动物环境；后者指矿、植物环境。有情世间约而有六，即天、人、修罗、畜生、饿鬼、地狱，名曰‘六道’。

    天道众生居六道之首，威德特尊、神用自在，身形、寿享皆胜人间，但以耽著乐境，每忽解脱，不思修行，临命终不免五衰、三灾及怖畏诸苦。

    人道众生有贫富、智愚、妍丑之别，然难逃生、老、病、死...等八苦交煎。

    修罗道众生男丑女端，多嗔善嫉，虽有天福而无天德，与道相背。以其好与帝释斗，致肢节伤残，犹能恢复，完好如初，若断其首级即殒殁。

    畜生道众生包含甚广，胎、卵、湿、化四生皆有，身形寿享悬殊，每为苦役、充食、人杀、互啖，其苦无穷。

    饿鬼道众生多受饥饿怖畏，以业力因缘，不闻浆水之名，所见清水，皆成脓血，不得饮食，饥渴难当，且常为刀杖驱逼，恐怖非常。

    地狱道众生受诸苦厄，如火坑、坚冰、刀山、剑树...等，苦不堪言。

    前三道以因中多善，果报亦胜，名三善道。后三道以因中多恶，果报亦劣，名三恶道。然不论何道众生，皆不免轮回于生死苦海。

    试将今日吾人所处之娑婆与极乐略做比较，就生而言：此土众生投胎，须经十月胎狱之苦；彼土众生则为莲花化生，免累父母劬劳养育。就老而言：此土众生年老色衰时，鸡皮鹤发，腰躬背驼，视茫茫而齿牙动摇，步履维艰；彼土众生以法味资神，永无衰老，瞬息之间即可随意往来十方国土。就病而言：此土众生每为病苦，呻吟哀号，色身时有不适；彼土众生则具大神通、大威力，而不闻痛痒之名。就死而言：此土众生必有一死，其生前造业，死后则随业受生；彼土众生托生莲胎，即成金刚不坏之体，相好光明，寿命无量。此土众生难免爱别离、怨憎会之苦；彼土众生互为法中眷属、菩萨胜友，自无此苦。此土众生皆为衣食奔波，终生劳碌；彼土众生则念衣衣来，想食食至，宫殿园林俱为七宝所成，各各受用自然。此土众生每有形骸丑陋，诸根残缺者；彼土众生则形貌庄严。此土之地理环境，或丘陵坑洞，或荆棘成林；彼土则宝树参天，黄金为地，无尘沙垢秽。故知二土之正报、依报实有天壤之别。

    为离苦得乐，勘破迷情，了悟宇宙人生真理，进而自觉觉他，了生脱死，故当以佛为师，如法修行。佛法虽有多门，以末法众生而言，净土法门最为简捷稳当，缘弥陀宏愿，其国众生，无有众苦，但受诸乐，且国无沧桑之变，身则穷劫不尽。常闻妙法，心唯正见正思惟，自他平等，俱得无生，以智慧为命，故寿命无量。或谓：‘求生净土乃避世之消极心态。’实则往生彼土，得以见佛闻法，圆成佛道，其终极目的乃在回入娑婆，广度有情，令众生速证无上菩提。此系上成佛道，下化众生之积极作为。避世之说，诚属大谬。

    日僧源信所著《往生要集》，曾述及临终时，众人一心念佛，令病者瞻视弥陀像以求往生净土之事。当时，以源信为首，结社念佛。有专志念佛者，临终果蒙弥陀放光接引。

    日本籍之T·J先生自述：‘西元一九四三年一月二十四日，我下班后搭火车回家，或因途中饮酒所致而浑身发热，遂至车厢间之踏板上欲吹风散热，不慎因摔跤跌落车外，火车虽紧急停驶，身体仍被火车拖曳一小段。随即被送至铁路医院接受手术，头部缝合十七针，下颚及眼珠亦挂采，腿部肌肉被挖一大块，整条脊椎亦严重受伤，其状可谓惨不忍睹。持续三日之疼痛令我无法入眠，眼前乍现一粒粒黑白相间之光点，犹如电视播毕之画面，然后一片黑暗。复出现无数黑点，且闪闪发光，变为一颗颗光球，以弧线射向四方，其中一道强光逐渐变粗，将至眼前时，骤然化为一尊法相庄严之佛祖，对我微笑。我想：（此人必是来迎接我至另一世界者。）遂双手合十，道：“佛祖，请保祐我。”话甫说完，佛祖突然消失，我亦悄然入睡。翌日，剧痛不再，十日左右即出院。据云似此严重伤势能痊愈者，数千人中难得其一，众人咸认此为奇迹。’事发前，T·J先生并无宗教信仰，亦不信有所谓来世或极乐世界。至此，方肯定此非神话，乃确实存在者。

    西元一九七五年，N·R老先生因感冒引发肺炎，导致呼吸困难而丧失意识，经医师补充氧气后方清醒，以下是其经历：‘本来我极度不适，突然间顿感轻松，始觉自己置身于一明亮宽阔处，遍地奇花异卉，对面有一酷似观世音菩萨之庄严仙女望著我，我欲朝彼走去，中途出现一面墙挡住去路，不论怎样努力，仍无法爬过那面墙。此时，忽闻有人呼唤，乃折回原路，俟意识一回复，不适之感又油然而生。’

    日人中谷先生于西元一九三八年任横须贺海军炮术学校助教时，曾因某项事故造成头盖骨骨折，而陷入意识昏迷状态达一周之久。当亲友将奠仪备妥时，彼复清醒，而述及昏迷时之经历：‘我与一群人穿著白衣，穿越一干涸之河床，至对岸时，见阎王坐于红椅上。彼蓄有胡须，头戴造形奇特帽子，手拄拐杖。每人皆被询及欲往何处，众咸回答：“欲至极乐世界。”然阎王知众等生前所做所为，纵不坦白招供，亦瞒他不过。我本信有死后世界，亦曾阅读多位法师著作，故阎王判定我可往生极乐。我至极乐世界，见一望无际之大草原，上有莲花、紫丁香及蒲公英，复有一庄严华丽之寺院及出家法师。其中一位法师对我说道：“你来得太早，应回去将该做之事完成。”待我清醒，始知自己在医院里。’中谷先生自幼即深信净土与阎王之存在，经此体验，更坚定其求生净土之信念。

    以上所举，乃日籍人士于濒死体验中，得见佛、菩萨者，其中亦有并无宗教信仰者，是以得知佛、菩萨乃真实存在而非虚构，据学者所言：‘濒死体验之内容，与佛教经典、地狱画册内容相符。’既知有死后世界，吾人更当勤修十善，深信净土，一心念佛。


临终备览.第四章.正确临终处理

第四章　正确临终处理

    临终处理之重要

    临终之际，色身四大分散，功能全失，彷若生龟脱壳、螃蟹落汤，众苦交煎，痛不可言。心念则因贪恋娑婆、恐惧死亡，或诸般因由，致无法安详辞世。色身虽死，心识则随业缘相牵，转世投胎。死亡时之心境、念头，影响来世至剧，故临终处理是否允当，实关联亡者神识之升沉。轮回六道抑或往生莲邦，端视此举而定。目睹病者于生死中挣扎，身旁眷属无不思倾尽全力，减轻其苦，然以平素无正确观念及经验，遂令亡者益增其苦。故有志于净业者，当灌输家属正确之临终处理方式，方免事到临头，手足无措。印光大师亦曾开示：‘临终一关，最为要紧。...凡修净业者，当成全人之正念，及预为眷属，示其利害。俾各知所重在神识得所，不在世情场面好看，庶可无虞矣！’死亡既为人所必经，临终处理实乃人生必修之学分。

    劝慰病者，放下执著

    家属应注重病者心灵所需，令其放下执著，导向宁静平和。病者神智尚清醒时，随侍在侧者须先以言语安慰，此举甚为重要。依人生诸现象而论，彼于世间奔波忙碌，临终之际，难免挂碍，或执著子孙、金钱，乃至心怀嗔恨（如与媳妇不和、子孙不肖），或有心愿未了，纵弥陀欲来接引，但彼诸般执著，往生极乐遂成画饼。故安慰临终者，应趁其尚能言语，探问有何遗愿，或未了之心事，极力应承，满其所愿，务使其心无牵挂，了无憾恨。

    有一青年才俊，因罹患肝癌即将往生，弥留之际，有诸多俗事挂碍，经善友开导，心电图混乱之景象转趋平静。足见临终适当安慰，厥功甚伟。

    一般或知助念重要，却未识值此关头，首要之举乃在安慰临终者，助其达成未了心愿，及助其处理未解决之事。病者交代完后事，即毋须重复再问，以免扰其念佛。此时应劝其放下万缘，至诚念佛，往生极乐，永脱轮回。若在场有正信佛教徒，应为其开示无常理趣，令其达观开解，弃此秽躯，生清净心，归向三宝，启发净土信愿。彼人心地善良，即谓之曰：‘汝一生行善，必可往生极乐世界。’并为其解说，阿弥陀佛及极乐世界之殊胜功德。若病者平生作恶多端，则谓之曰：‘此时唯独阿弥陀佛可救汝、度汝，因其发四十八大愿，可救度作恶众生，汝但诚心忏悔，一念回光返照，专志念佛，必可蒙佛接引。’

    临终之际，应全盘放下，莫因钱财、子孙...耽误大事。笔者曾值如下实例：一病者念佛至极乐世界现前，阿弥陀佛前来接引，忽忆及雇工割稻，每日须发三百元工资，一念放不下，遂无法安详往生，拖延经月，临终时恰无人助念，至为遗憾。

    或问：‘人临终四大分散，身心承受剧烈痛苦，焉能听闻旁人安慰？’此时耳根尚可作用。随侍在侧者所言，悉皆清晰可闻。有不孝子孙，尊长犹未断气，子孙即为家产阋墙。据报载：老父尚停尸堂上，兄弟已为分配财产而持刀砍杀。为免身后无法作主，应于生前预立遗嘱，对家产之分配、财物之赠予，悉皆条列清楚。若有年届七十者，应有随时接受死神造访之心理准备，事先写下临终注意事项，交付子孙。如：‘死后二十四小时内，莫为我更衣或搬动遗体。众人轮班助念，切勿拜脚尾饭。所遗财物，供养三宝，或做功德（如拜梁皇、做水陆），布施孤儿院、养老院。丧葬事宜，一切从简。七七四十九日内，应戒荤茹素，多为我念佛。’不识字者，可以录音方式，预留遗言，俾令子孙于处理后事有所依循。

    自杀身亡者，安慰无效

    佛制戒律中非但禁止自杀，且罪极重。此色身虽为一臭皮囊，然法身、报身及应化身皆具足其中。简言之，见性者即心即佛，色身虽为臭皮囊，其心性当下仍是佛。自杀非独违背佛陀戒律，且系严重错误之了结生命方式。以唯识学角度而言，自杀多为恐惧、无奈、报复之心态下促成。由于正、依二报随念而转，自杀者之心态，多感应至痛苦不堪之地狱。今生自杀，八识田中即具足自杀之种子，生生世世皆有可能再自杀。

    一位日本人自十二楼跳下，死后，其住处屡屡闹鬼，延擅通灵之法师超度时，以相机拍摄，光线零散而细长，何故？死者自杀时，神识极度恐慌，近乎溃散而致此。

    自杀者死相难看，若堕鬼道，则执著于死亡时痛苦而丑陋之形象。笔者曾至某大学授课，校外一学生宿舍闹鬼。据闻，此女鬼系卧轨殉情，故现身时，满脸血迹，不忍卒睹。鬼道相貌完全相同于其死时相貌，且生生世世常在恶道，难以超脱。奉劝诸位，无论境遇如何不堪，亦切莫自裁以图了结。实则，现象界即为心之影现，若能不计较、不比较、认命、无诤，时时刻刻观照无常，坚持念佛，至死不退，方不致空到人间走一回。

    切勿急救

    明知此人已回天乏术，急救亦无从延长其生命时，应当机立断，免受无谓痛苦。与其让病危者插满管子，忍受煎熬，何如助其安详辞世。

    临终者虽处昏迷状态，其意识依然清晰，以维生系统、复苏器或可暂延生命，但因肉体疼痛而生嗔恨、执著，致无法安详往生，二者权衡，实得不偿失。

    应尽其所能，令临终者心境安宁、祥和。若能于熟悉处所断气，可促使亡者安详辞世。就常人而言，自家住处较令病者感觉安适，若能于家中死亡最为理想。即或不能，亦应要求院方撤除监测器、摒弃一切检验，务使不受医疗干扰。

    一信徒之父病危，其弟坚持急救，因输送氧气、压缩心脏，致口吐鲜血。事后，信徒辄梦其父满面是血，前来诉苦。就此情状判断，恐已堕入鬼道，痛苦非常。

    某次，笔者为一医师之母助念，甫至，讵料病者业已身亡。该医师赶到，坚持急救，几经折腾，死者双目怒视，全身恶臭，嘴亦久张不阖。

    由上述实例可知，倘已群医束手，无法救活，即毋需急救。

    防止虫蚁爬上尸身

    若病者大量出血，为免虫蚁爬上尸身，可于病床四脚放置水盘。此系就人之常情可知，挥赶蚊蝇虫蚁时，往往存一置其于死地之心，为免病者不胜虫类所扰，挥拍之时产生恶念，宜预先考虑，勿使虫类靠近，亦不致因此令尸体难以处置。

    勿令其所执著者靠近

    临终之际，身心皆承受剧烈苦楚，若平日执著者靠近，往往因见冤家而心生嗔恚，或见最疼爱者而眷恋不舍，此一念执著，遂令其无法自在往生，临终随念而去，可不慎乎？

    就医学观点，凡心跳、呼吸停止或脑死即宣告死亡。佛教则主张，生命甫终结，神识尚未脱离色身，犹有知觉，须俟全身冷却，神识完全出离，方谓之死亡。故断气后，神识未脱离前，乃心灵最痛苦之际，毕生种种于刹那间历历重现，此悲苦交集时刻，倘见平生执著之人，势必令其遭莫大冲击而牵动神识。

    甫断气勿立送冰库、施打防腐剂

    甫断气时，神识尚未完全脱离，仍可感受痛苦，倘立即将尸体放入冰库，将陷亡者堕寒冰地狱。因其虽感寒冷，然口不能言，个中苦楚，不言而喻。依佛教对尸体之处理方式，往生时停置客厅或不碍出入之处，立即为其助念。万不可急于送冰库，此举甚是不当，至为不孝，且益增亡者痛苦，而起嗔恨。前已述及，临终何种念头最强，即顺此念头投胎。亡者既起嗔念，自必随嗔念下三途，欲超度殊属不易。

    甫断气即施打防腐剂，恐致尸骨不化，使亡者沦为守尸鬼，故切不可行此不智之举。

    勿急忙更衣

    民间习俗常于临命终或断气后急为亡者更衣，此举甚为不智。因移动尸体，将导致亡者痛苦，故应于未断气，即预先更衣毕，令其有充裕时间使心宁静、安详，随侍在侧者方可专心为其助念。

    中国传统观念，以临终时未更换衣衫，俟断气后方更换，亡者恐无法得到。此乃无稽之谈，不足采信。须知，未待断气十六小时、全身冰冷后再行更衣，无异肆虐亡者，令堕恶道。若病者能自行沐浴更衣最好，倘不能，则不可预为抹澡、更衣，以免破坏正念，不得往生。印光大师于此亦曾开示：‘病者临命终时，搬动卧处，更换衣服，实是增其痛苦，促其速死，孝子仁人，何忍出此。若谓死于卧床，后人卧之不吉，则是以寇仇视其亲矣！若谓衣冠不整，为鬼将褴缕裸程，果如所言，则何不将食物塞满其腹，免彼为饿鬼乎。臭皮囊且无用，况衣物哉！’

    某次，一信徒前来，谓其祖母平日黎明即起，昨日九点多尚未起身。家人至房内探视，始知其已往生。断气多久不得而知，但见其全身僵硬，动弹不得，遑论更换衣衫。此时应如何处置？正确处理方式为：先将亡者安放妥当，慎勿搬动，全力为其助念。依上述作法，二十四小时后，亡者身体逐渐软化，相貌改变，面容似有笑意，念佛之不可思议可见一斑。翌日，笔者建议家属为亡者热敷，以热毛巾搭附关节处，令筋骨活络，始为其更衣。若有死未瞑目者，亦待全身冷透，以毛巾热敷双眼，数分钟后即可合拢。当知死不瞑目有二种情形，一为生病过久，药物服用太多或生前即为植物人；二为临终业障现前，痛苦不堪而现穷凶极恶之相。

    切勿哭泣

    临终之际，尚未昏昧时，有二忌。一忌家属与病者作软爱语，以世情牵缠，徒增恩爱悲伤。二忌临床挥泪，未死先哭，喧哗吵闹，扰乱正念，令病者心生悲恋、执著，或将泪水滴亡者身，触动其情执，使之不忍离去。似此情形，纵弥陀接引亦无济于事。

    或谓曰：‘父母劬劳，养育深恩，临别之际，竟未能泪眼相送，岂非不孝？’吾人以智慧深思，啼泣既不能令死者复生，莫若强忍悲痛，行利益亡者之事。倘不能忍，亦应避至他处举哀，以免病者听闻。据云：随侍者悲啼涕泪，于临终人而言，犹似雷声冰雹。最恰要者，应鼓励病者念佛，并为其助念，令病者心念贯注于佛号。

    一在家居土，平日念佛精进，曾感得佛现身，往生前数月即预知时至。俟时候一到，自行沐浴更衣毕，召莲友助念，彼时相貌十分庄严，居士亦表佛已现前。讵料，业障突然现前。元配在旁助念，小妾陡然闯入，啼哭不已，摇撼居士身躯。此时，居士之自觉尚未跟佛走，犹执著娑婆，割舍不下，意识遂醒来，谓佛曰：‘放不下小妾！’然其病势沉重，遂不支倒下，面色泛黑，莲友加紧助念，仍无法奏效。应切记：‘往生系平日放下之工夫。’能否往生，端视日常生活是否用心。

    古时有夫妻二人，信佛持斋，鹣鲽情深。一日夫死，妻悲伤啼泣，夫闻此声，心生爱念，神识即随此念投入妻身，为鼻孔中虫。妻悲泣时，自鼻孔堕下一虫，欲以脚践踏，一僧出言阻止。妻惊疑而问其缘故。僧答以：‘汝夫奉持斋戒，本应生天，因闻汝悲泣，致投生为汝鼻孔中虫。’故当冷静三思，自身是否万缘放下？是否予人希望、予人方便？应感恩佛陀安排，不以抗拒心态面对世界。恒不与众生敌对，永不与命运争吵。何以自古以来，念佛者众而安详往生者寡，即因未于心性上下功夫暨临终时错误之处理所致。

    切戒搬动

    人将命终，身不由主，一动即犹如身受拗折之痛。此时，任其或坐或卧，侧卧仰卧，均以其感舒适为宜。若已昏迷而未断气，纵有便溺沾身，亦不宜为其擦拭、沐浴，以免增其痛苦。若搬动致生疼痛，则生嗔恼，甚或堕于毒虫之类。病者气绝后，无谕采何姿势，均勿移动，任其俯卧、侧卧皆无妨。若因病重而插有鼻管、尿管等，见病危即可拔除，但宜细心缓缓抽出，以便助念。插管时极为疼痛不适，但拔出时则不致疼痛，可放心拔取。切不可依世俗之见，谓亡者手足不直，来生将成折肱跛足之人，此乃大谬不然。佛陀入涅槃，即采右胁侧卧，诸修行有得者，多吉祥卧而逝，或坐化立亡。若侧卧坐化，手足必屈，故身躯是否端正，与往生何道并无关联。

    依民俗，人死前须先‘搬铺’，男则搬至正厅右侧，女则搬至左侧，不令其于寝铺断气。殊不知，此举贻害病者甚巨，焉可不慎！然为恐寝室空间狭促，不便助念，可于未断气前移至大厅或方便助念之处。

    身体尚未完全冷透前，应留意亡者面部、身上，勿使蚊蝇叮咬、停留。因气虽绝，体温未冷透，神识尚未完全出离，此际，些微之物触及尸体，亡者仍感痛苦。如佛经所载，阿耆达王福德深厚，应生天界，竟以临殁，侍者挥扇触其面，一念嗔恚，投生为蟒，幸蒙僧说戒救度，方得生天。

    人死时，热气自下而上者，为超升相。自上而下者，为堕落相。故有‘顶圣眼生天，人心饿鬼腹，傍生膝盖离，地狱脚板出。’之说，然切不可屡做试探，倘神识尚未脱离，稍有刺激，即心生烦恼疼痛，对亡者有害无益。故笔者不惮其烦，强调再三，尸体不可搬动，应俟亡者全身冰冷，毫无体温，确已死亡，方可移动。但若有大修行人在场，可以中指指背轻轻试探无妨。

    某次，笔者为一信徒之姑母助念。亡者断气时为俯卧。家属本欲将亡者遗体翻转为仰卧，笔者交代大众，尸身保持原状，继续助念。俟四、五小时后，亡者脸色红润，相貌庄严犹胜生前。笔者因事，先行离去，稍后亡者之子闻讯赶回，进门即嚎啕大哭，边责备在场出家众，草率处理亡者，边搬动遗体。顷刻间，亡者面呈黑气。当知：此刻乃亡者最痛苦之际，所需者为佛号，而非其他不当之举。

    若值如下特殊状况，则不可拘泥，应先搬动再作助念等处置。如：在浴室摔倒，无法爬起，应立即将人抬出。若就诊医院不便于助念，亦须将临终者抬出。此乃极不得已之情况，方采特别措施。

    在温馨、宁静环境下往生

    死亡对患者而言，乃人生之终结，理应严肃看待，给予符合人性之尊重。然在讲求效率，一切分工制度下之医疗机构，往往俟医师判定病者断气后，即由处理尸体之工友，向家属索取病患之制服，并将尸体移送太平间，纵令家属不欲搬动，亦莫可奈何。

    相较于医院森冷之印象及缺乏人性与亲切、温馨之气氛，多数患者均盼望于家中度过人生最后时光，唯以某些疾病（如癌症末期之病患），皆伴随剧烈疼痛，须打吗啡针止痛，但此系管制之麻醉药品，家属无法携回自行施打，类此情形，或可考虑住进安宁照顾（hospice）机构。

    此种机构之主要目的，在令病者之痛苦减至最低程度，并能于温馨环境，安度余生。成立的原因，在为垂死之病患及其家属提供缓和痛苦及支援性之照护服务，对象以病患之家庭为单位，服务过程延伸至丧礼。著重症状之控制及病患死亡前后准备与支援，且为每日二十四小时，每周七日，由各种工作人员组成之小组，提供全盘卫生服务。其服务重点，特重病者与家属精神安宁，提供各种宗教上之服务，并协助家属料理善后。由于并非以营利为目的，其收费标准系按患者及其家属之经济能力酌情收费或免费。

    由禁止宗教介入，到各大医院（如：荣总、长庚等）相继设立佛堂、助念室，显示医界已认知：医疗行为非仅科学技术之操作，亦应给予精神层面之关怀。医疗有其极限，而藉由宗教之慰藉，可令患者于安详平静中，跨越恐惧死亡之鸿沟。

    莫为世俗人情误生死大事

    一次，笔者为一年过古稀者助念，其女携子前来，并将幼子推至亡者面前曰：‘妈，您看，这是阿牛啦！’笔者暗想：若亡者尚能识得阿牛，如往昔般慈祥叫唤，又何须劳烦众莲友在此助念？亡者之女即是根据中国传统习俗，排除万难赶回家，见亡者最后一面。殊不知此举非但对亡者毫无助益，反致干扰。与其见最后一面，何若于亡者生前，克尽孝道较为实际。此世俗人情，恐或耽误汝一生大事。是以，临终之际，应令其心平静，莫作种种施为，扰其正念。

    应助念至全身冰冷

    病者气绝后，神识仍在，犹有知觉，需待通身冷透，神识出离，寿、暖、识皆脱离躯体，方算死亡。此时间慢则一、二日，快则转瞬间，就一般而言，多为十至十二小时。故应助念至断气后十六小时，乃至二十四小时，最为允当。

    病者神智清醒时，耶可请善知识为其开示，启发净土信愿，并以‘往生西方如出粪坑牢狱，至清净自在之家乡。’之话语鼓励之，令生欢喜，祛除恐惧。

    若已病入膏肓，无法救治，可尽早出院，于自家或另择静处，全心念佛。亲友当陪同助念，虔诚祈求佛力加被，并告知病者，除见阿弥陀佛、观世音菩萨、大势至菩萨放光接引外，于任何境界皆不予理会。倘病者业障现前，恶闻佛号或痛苦挣扎，家属应于佛前为其恳切忏悔、持往生咒一○八遍或诵《地藏经》等，再行助念。

    若念佛人临终因病苦而起烦恼，生怨恨、疑惑，当告以：‘玄奘法师临终亦有病苦，乃疑心所译经典或有谬误。菩萨慰以往劫罪报深重，以此小苦消之。切莫怀疑。’务令其于净土深信不疑，方得以超脱生死轮回。

    茹素不杀

    病者饮食，应以素食为主。临终之际，需要有人助念，助念者尽量不食酒肉五辛，因食荤酒，诸佛菩萨不近故。

    无量劫前，有孝女光目，其母生前喜食鱼鳖及其卵，死后堕地狱，经光目持佛名号，做诸功德，始出离地狱之苦。杀生之罪，果报无边，由此可见。弘一大师曾言：

    ‘杀生之人，现生即短命、多病、多难、无子及不得生西也。命终之后，先堕地狱、饿鬼、畜生，经无量劫，备受众苦。

    地狱、饿鬼之苦，人皆知之。至生于畜生中，即常常有怨仇返报之事。昔日杀牛羊猪鸡鸭鱼虾等之人，即自变为牛羊猪鸡鸭鱼虾等。昔日被杀之牛羊猪鸡鸭鱼虾等，或变为人，而返杀害之。此是因果报应之理，决定无疑，而不能幸免者也。’

    ‘是亦众生，与我体同；应起悲心，怜彼昏蒙。善劝世人，放生戒杀；不食其肉，乃谓爱物。’

    虚云老和尚则谓：

    ‘佛制弟子，若欲行仁，首持杀戒。杀戒若持，轮回自息。’

    ‘杀业之始，无非以强凌弱，或贪图口腹，或因财害命，故有人杀人，畜杀畜等，都属于嗔杀、慢杀。若贪口腹而杀者是属痴杀。然将他肉以补己身，岂君子之所忍为哉？’

    印光大师亦曾云：

    ‘家中常愿吉祥，若日日杀生，其家便成杀场。杀场乃怨鬼聚会之处，其不吉祥也，大矣！’

    ‘凡是动物，皆知疼痛，皆贪生怕死，不可杀害。若杀而食之，则结一杀业，来生后世，必受彼杀。’

    ‘凡属危险大病，多由宿世现生杀业而得。’

    乃至太虚大师亦告诫：

    ‘能不食肉，杀念乃除；能除杀念，慈心斯成；能成慈心，祥和可致；能致祥和，灾厉自无。于是人生仁寿，皆可期于贤圣，世界清净，永能保其安乐。’

    ‘有情肉身皆淫欲生，全身血肉皆淫欲种，人若食之增长淫欲，因淫欲故愈贪食肉，因食肉故愈贪淫欲，遂令人身变成畜身！愈淫愈杀，愈杀愈淫，妄杀妄死，乱淫乱生，生死死生，不获解脱。人所食肉，皆从杀来，杀习沿传，杀机时动，遂令杀念不去人心，由微而著，从物及人。炮火弥天，刀光蔽地，人之与人，杀以继杀，尸积千里，血流百川！由人杀人，供禽兽食，杀生食肉，因果如是。因有食肉之人，遂有渔猎、屠刽之者，使人类中有此一类专以杀生害命而图利谋财者，皆食肉之人致之也。’

    众生皆好生而恶死，人类若此，其他众生亦然。既爱惜己命，又何忍伤他性命？五戒首条即‘不杀生’，而前述诸祖言之谆谆，吾人当谨遵不渝。

    唐寒山大师见人娶亲，实则新妇乃其祖母投胎，席上宾客则为其畜养之牛马转世，锅中猪牛鸡鸭皆是其六亲眷属所转生，是以悲唱偈云：‘六道轮回苦，孙儿娶祖母，牛羊席上座，六亲锅内煮。’

    《楞伽经》云：‘为利杀众生，因财网诸肉，二俱是恶业，死堕叫唤狱。’而依据经典所云，杀生当堕三途受报，及至报尽，转生为人，尚须遭短命、多病之苦。当代律师广化老和尚即曾现身说法：

    ‘杀生食肉，实是恶业，必当受报无疑也。只是受报要依据杀心的猛弱和杀法的残忍，而各有迟速高下，不能一概而论。其次，杀生食肉后的忏悔修善，亦可以转后报作现报，将重报折轻报。我为了让诸位切实了解杀生食肉的现世因果，不妨现身说法，将我食肉受报的经历，略向诸位宣说。

    我在十八岁的那年，为了抗日救国，走出学校大门，毅然参加抗战行列。幸蒙祖宗福德庇荫，只当了半年上士文书，就升官了，从此在钱粮里面打滚。到我退休出家之前，我在政军两界干的大部分都是钱粮业务之类。俗谚说：“靠山吃山，靠水吃水。”我虽一文不苟取，然而近水楼台，究竟用起钱来便利多了。我有钱就饮酒食肉，造了不少杀业，清夜扪心，颇为不安，因此对金钱发生厌腻。后来出家，不愿数钞票，不愿存钱，实由于此。

    提起我饮酒吃肉的本领来，虽然不大，可亦不小。论酒量，一两瓶高粱酒喝下去，脸不红神不乱。吃鱼吃肉，更是惊人，定坐下来，细嚼缓咽的吃上两小时，吃一二斤肥肉，不叫声腻。我最喜欢吃鸡吃鸭，每餐都吃，怎样吃也吃不厌。一年吃下来，我们究竟吃了多少鸡鸭众生，没有统计过。但有一次，我们驻在浙江定海的溪口。初到之时，这村庄附近各地都可看到鸡鸭成群。我每天都叫房东的大小姐为我们去买鸡鸭，交给勤务兵杀来吃，多则三五只，少则一两只。三个月驻下来，这村庄周围五里路以内的鸡鸭都给我们吃光了。有一天下午，起大北风，我又叫房东小姐去为我们买鸡，她说：“你还要吃！这里五里内的鸡子、鸭子，都给你吃光了，你还要吃！”我猜想是她因为天气冷，怕出门，不肯去买，故用这话来搪塞我。于是我自己带了一个勤务兵，在驻地周围四五里路，打了个转，果然没看到一只鸡鸭。我才知道，我竟吃了这么多的鸡鸭，不禁心里一惊：我造的杀业太大了。民国四十二年，我信佛了，在看过佛经，明白因果之后，我急于勤求素食，冀赎前愆。据我所知，在军中公开信佛，公开素食的，我是第一人。可是内心却大有“后悔莫及”之感。为求一心忏悔及弘法利生，将功赎罪，乃决意出家。也许因此一念之善，我今生造的杀业，幸得将重报折轻报，转后报作现报了。

    民国六十三年端午节的前两天，我在南投莲光兰若的无量寿关中，上午八点钟，开始拜净土忏（这时我闭关已将近二年多了，拜净土忏亦已拜了九个多月）。第一拜拜下去，就觉得身轻起来，向著西方前行，走了不到几步，听到身后有很多鸡鸭的叫声，回头看去，见成千上万的鸡鸭分作三行，追随著我，我沿著它们的行列往后看，约二里多路长，才看到它们的集合场，是在南投车站的大广场上。那里还有牛、狗、猪等一大群在排队静候上路呢！再反观自己，我胸前抱著个鸭子，在叫唤那些众生，一呼一应。我看到这种情形，心想它们来找我算帐了，不禁一惊，如梦初醒。我继绩将净土忏拜完之后，深怕我会生大病，即敲钟声，唤来护关的刘文斌居士，把刚才的情形告诉他，请他好好照料我，在最近期间，不要远离。怎知道，就在当晚于禅房里，平地一跤，跌断左腿。虽经延请中西名医治疗，花费信众钜额医药费，自己受尽无法言喻的痛苦，一切治疗终归无效，致成“跛脚法师”。这就是我杀生食肉的业报。我今向诸位原原本本的说了出来。虽然，我悔之已迟，但望大家以我此事，作为殷鉴，各自警惕。早日戒杀茹素，免蹈覆辙。

    最后我在劝告诸位发心戒杀吃素之外，再劝诸位还须修学净土法门，念佛求生西方，才可究竟离苦得乐。“持斋”和“念佛”，合之则两美；分之则两损。这话怎讲？若持斋不念佛，来生以夙世持斋故，必定大富大贵。古人说：“一日持斋，天下杀生无我分”，何况终身长斋，其福报岂可计量耶？有了福报，固属好事，但是大富大贵之人，十分之九不愿修道，所谓“富贵学道难。”富责中人，不知学道，他的生活必定趋向食、色、玩乐的享受。食则一席千命，色则倚翠偎红，玩乐则歌舞嬉戏。凡是过著这种生活的人士，不难想像到他的将来，必定堕三恶道，这第三世他就受苦了。又若念佛之人不持斋，临终多被业力所障，不得往生，流入八部鬼神中去。这即是持斋和念佛，分之则两损。如果能持斋又念佛，即得现前身心康乐，当来往生西方，见佛闻法证三不退，终至圆满无上菩提。其功德利益，广大如法界，究竟若虚空，无量无边，不可思议也。’

    以上系就因果报应来探讨食肉之坏处，若就科学上而言，人类亦宜吃素而不宜吃荤。印光大师曾言：‘肉乃秽浊之物，食之则血浊而神昏，发速而衰早，最易肇疾病之端。蔬系清洁之品，食之则气清而智朗，长健而难老，以富有滋补之力。’

    癌细胞系于血液呈酸性反应时始行滋生，摄取肉类、卵类、酒类等，虽具极高热量，但将导致血液呈酸性。为中和酸性，保持细胞渗透压的钙会因此减少。倘钙之数量锐减，渗透压即产生变化，镁将自细胞中释出，使细胞老化，此时，附著于老化细胞皱壁中之病原体立即侵入，使细胞突变而致癌。倘能摄取蔬果等碱性食物，无适合癌细胞生长之环境，身体方不致成为培植癌细胞之温床。

    就人体结构来看，人类之消化系统、牙齿、下巴与草食动物较类似，而迥然不同于肉食动物。身为医师之

    国父孙中山先生即曾言及：‘素食为延年益寿之妙术，已为今日科学家、卫生家、生理学家、医学家所共认矣！’又云：‘夫豆腐者，实植物中之肉料也。此物有肉料之功，而无肉料之毒。’

    米勒尔医师曾就两只老鼠做实验，分别饲以荤食及素食，结果素食老鼠寿命较长，对疾病之抵抗力及复原力均较强。何以如此？盖因动物被杀时必心生恐惧，致使体内生化作用改变，产生无量毒素。复以不肖饲主为令动物迅速生长而注射各种化学药品，故食其肉者，亦将化学物质摄入体内，再者，动物体内或有寄生虫，或感染疾病，食用之后，反生害处，故知，素食之利必大于荤食。

    金光明沙

    金光明沙系根据密部，持毗卢遮那佛大灌顶光真言所加持之土沙。目的即在利益亡者。透过咒力、愿力及心力三者相结合，转变被加持者之心念，助其安度生死大关。使用分量，每次约一指甲之量即可，以其所重者在加持力大小，而非分量多寡。使用时，撒于亡者额头（两眉间上方，约头发与眉毛中间）上。若为火葬，断气前、后，可先撒少许于额上（直接撒，毋须用强力胶固定）。火化后，捡骨毕，装入骨灰坛，将沙撒于骨灰上。若骨灰坛业已密封，可挤少许强力胶于骨灰坛盖上，垂直撒下金光明沙。经典有云：凡其投影之处，皆会放光。历来使用此沙之感应，实不胜枚举。

    土葬时，无论断气前或已断气，皆可撒少许置额上。盖棺后，于头部垂直线之棺盖上，跻少许强力胶，撒上金光明沙。埋葬后，亦同样于头部之垂直线上撒若干，切记，应撒于坟上而非墓碑上。

    对已亡故二、三十年者，金光明沙仍有效力。即使亡者转世投胎，撒金光明沙亦可增添其福报。一妇人为亡故十八载之丈夫撒金光明沙，是夜，其夫于梦中现身，言已得度，语罢身躯向上飞升。足见金光明沙确有不可思议之利益。

    土葬多年，始获金光明沙，为平等心故，欲撒之前，心作是念：‘愿以此功德，回向XXX，以及此处一切无祠孤魂野鬼、法界众生。’以期亡者皆获利益，同蒙超度。使鬼魂不致牵引我等，而无法找到墓地。撒时可边念佛或持往生咒。

    除利益亡者，若有著魔者，亦可使用金光明沙。

    咒轮

    计有三张。分别为：大宝广博楼阁善住秘密陀罗尼轮、毗卢遮那佛大灌顶光真言及无上密部拔度六趣陀罗尼轮。

    咒语为法，咒轮亦为法，乃毗卢遮那佛所说，为佛清净法身，为表重法，不可轻易损毁或火化。

    大宝广博楼阁善住秘密陀罗尼轮：出自《大藏经》。功用甚大，举凡家中闹鬼、幼儿多病、屋内阴气重、生意不顺、业障深重等，只须将此张咒轮贴于门上，每日由门下通过，即有无量功德。莲花上有一宝塔，临终时置于胸前，其方向为塔尖向上。此宝塔能令一切恶业皆得消灭，决定当得无上正觉，能于现世获福无量，一切善根皆得圆满，一切魔军皆得调伏，一切众生见者欢喜，有无边功德。

    关于此咒之利益，玆录下文，以供参考。

    ‘大宝广博楼阁善住秘密陀罗尼。往昔如来已曾演说。善为利益一切众生。诸有闻者决定不退无上正觉。一切佛法当速现前。一切三昧亦当现前。一切陀罗尼法门亦当现前。能善降伏一切魔军。然大法炬。一切善种当得现前。成就六波罗蜜。一切地狱饿鬼傍生阎摩罗界阿素罗众。闻此咒者皆蒙解脱。生老病死。忧悲苦恼永得超越。当来之世。于此赡部洲。众生有于父母不孝顺者。不敬沙门者。不敬婆罗门者。不敬耆旧者。诽谤正法者。诽谤圣人者。应堕地狱者。诽谤诸佛者。诽谤菩萨者。杀阿罗汉者。造五逆罪者。杀婆罗门者。杀牛犊者。抄劫窃盗者。故妄语者。不与取者。邪淫者。两舌者。粗恶语者。轻秤小斗者。强夺财物者。负言背信者。匿他财物者。一切恶业所摄者。彼等众生闻此陀罗尼。若读若诵若受持。若佩身上若书衣中。若置幢上若书夹内。若书素叠及墙壁牌板。乃至见者闻者及影中过者。或与执持咒人暂相触者。彼等众生由斯陀罗尼大威力故。决定当得无上正觉。能于现世获无量福。一切恶业皆得消灭。一切善根皆得圆满。一切魔军皆得调伏。一切众生见者欢喜。一切众生恭敬尊重。国王大臣及诸眷属见者欢喜。口所出言闻者皆信。手脚柔软。音调和雅。离于贫穷。不受世苦。毒药刀杖火灾等难永相去离。师子虎狼诸恶禽兽不能为害。无劫贼难。无旃荼罗难。无魁脍难。无罗刹鸡。无恶鬼难。无邪魅难。无毒蛇难。无疫疾难。乃至一日病二日病三日病四日病。疟病常病眼病。耳病鼻病舌病口病。齿病唇病喉病项病。手病背病腰病脐病。痔病痢病髀病脚病。疔病肿病班病肚病。疥病庖病癞病癣病。头痛病偏风病。如此病等悉皆除灭。不盲不聋不哑不偻。临命终时心不散乱不失正念。一切诸佛当来现前安慰其人。睡眠觉寤行住坐卧常得安乐。或于梦中见百千万世界刹土。诸佛如来并诸菩萨前后围绕。此陀罗尼有如是等无量无边不可思议力。

    以香花供养此陀罗尼轮。即供养十方三世三身诸佛。及一切如来全身舍利。同样不异。若久能持诵。其福德不可较量。又不择时日。不限斋戒。昼夜六时诵此陀罗尼。所求之事皆得成就。增长善根。获无量福德智慧。’

    毗卢遮那佛大灌顶光真言：出自《大藏经》之密教部，此系梵文，意即‘决定往生净土’。此咒之殊胜功德，可由下文得知：

    ‘用纸帛等。书此真言。置亡人尸上。或骨上。甚妙。故偈云。真言梵字触尸骨。亡者即生净土中。见佛闻法亲受记。速证无上大菩提。

    经言。若有众生。其造十恶五逆四重诸罪。数如微尘。满斯世界。身坏命终。堕诸恶趣。诵此真言。加持土砂。一百八遍。散亡者尸上。骨上。或墓冢上。彼所亡者。若在地狱。饿鬼傍生。修罗等中。以此真言神通威力加持土砂之力。应时即得光明及身。除诸罪报。往于西方极乐国土。莲花化生。更不堕落。直至成佛。

    准上所言。由持明者发心之半面工作。即能令彼十恶道鬼。同生西方。其殊玄特妙。更超过净土门中之由“信愿行”三法。乃得生西。为更妙上加妙矣。自然更难令人生信。予近有一事。略可证明佛说之不虚者。略志如次。

    癸酉九月。有川西资中县老友。郭李良君等多人。迎予赴县说弥陀法。彼有商人乔姓。先即赞叹欢喜。乃予因他友预函来访。迟期七日成行。而乔死。予闻悯之。非助生西土。不足以答其赞佛之雅意。为彼持上咒。咒碎米。令撒于墓上。而闻者兴起相索。就中有郭君之胞侄女。适姓唐。其夫为科举中人。早死。唐郭氏。持咒米撒其夫墓即日返。遇彼宿信之瑶池教佛堂中。有人放阴问事。彼被术者云。兹过某处。见一人如唐大老爷。但何以服僧衣。戴僧帽乎。而且独作悲啼状者。术者令询之。据答云。困我半生并无特恩于妇。今乃为我，作大提携。感激而悲耳。并嘱之曰。汝千万为我带个口信。修持门中。毕直求生西方。是真不误。不可他修。聊以报也。（因其妻信瑶池教故）唐郭氏闻之大喜。彼即长素念佛矣。有发救亡胜心者。宜依予法。多咒碎米。令多人持撒于冢。及祖坟。普令生西。同成正觉。予于彼咒。并无传承。亦未专修。只每日早晚供佛时。必诵七遍。或三遍而长持耳。’（录自《佛学半月刊》五卷二号及《应用唯识学决定生净土论》）

    无上密部拔度六趣陀罗尼轮：出自密部，其功德威神不可思议。新亡眷属或一切亡灵，若得此咒轮加持，敷盖胸部，决得灭罪离苦，顿超六道，往生莲邦。

    此三张咒轮放置顺序并无明文规定，然一般多先放置无上密部拔度六趣陀罗尼轮，次放毗卢遮那佛大灌顶光真言，而以大宝广博楼阁善住秘密陀罗尼轮置于最上。放置时，三张重叠即可，不必参差或摊开成扇形。

    如欲土葬，尚未更衣即可先将三张咒轮置其胸前，如此便有无量功德。倘未气绝，而已行助念，亦可先放，俟助念二十四小时，衣衫更换毕，仍置于胸前。

    拟采火葬者，于盖棺前应先将咒轮取走，垂直对胸部，置放棺盖上，用一稍有重量之物压住，使其固定。火化时，此三张咒轮须取走，等火化后，撒完金光明沙，再置咒轮于骨灰上。亦即，此三张咒轮系置于骨灰坛内。若亡者已往生多年，骨灰坛无法打开，可征求寺院住持同意，将咒轮放置于骨灰坛上，以保鲜膜或他物固定，俾不被吹走即可，唯固定物以透明为宜。

    往生被

    往生被又名‘陀罗尼被’。其来源非出自《大藏经》，而系明季密宗盛行，金刚上师为慈悲救世故，集诸佛密咒，以梵文（或藏文）书于布帛，犹似坛场、《藏经》，倘经加持，其效力更不可思议。将此被覆盖亡者遗体，能令其消业灭罪，阴间众生见之为一片光明，可免亡者遭宿世冤家、魔障损恼。此物虽极珍贵，然当时市井并无流通，李炳南老居士曾言：‘（此被）或由藏地传入，但知于前清时代，二品以上王公大臣命终之后，由朝廷敕赐，而普通官民不得擅用，今则无禁矣！’

    陀罗尼之真实境界，字字句句皆诸佛无相法身，唯佛与佛能知，然其威神力，则可普被众生。

    往生被色泽为金色，展开约比人高，使用时须盖对方向，有‘南无阿弥陀佛’字样者在上。一般而言，只须盖至胸部即可，不必从头覆盖。又市面流通之‘莲花被’，仅上印莲花图样，并无加持力，其作用在看似美观庄严而已，与往生被大不相同。若病者坚持欲盖莲花被，可在莲花被上加盖往生被。

    此被虽名为‘往生被’，乃系方便之称谓，因其作用非仅限于往生时，即令平日亦可使用，兼有消灾解难之功，甚或鬼魅魍魉缠身，亦颇有效应。近年旅游风气盛行，不妨随身携带，或置放投宿之旅馆，期能快乐出门，平安回家。缠绵旨病榻，饱受病苦者，亦可使用。

    请回之往生被，平日应折好，安置腰部以上之佛桌、抽屉，或择佛堂、清净处供养，早、晚课时请出，念往生咒二十一遍加持之。

    从古迄今，因盖往生被而往生时面貌安详、脸色红润，犹胜生时者，不可胜数，佛力不可思议由兹益显。若亡者行持精严，生死自在，毋须藉助往生被、咒轮及金光明沙，自是甚佳，然我辈为生死凡夫，既有因缘得知此宝，何妨一试！上述三物（金光明沙、咒轮、往生被）应于平日预先备妥，莫待临欲用时四处求告。

    前已述及，往生被盖至胸部即可，但若死相难看，如：车祸、意外等，死状凄惨，不忍卒睹者，可覆盖至头顶。拟火葬者，在尚未断气时，即可为其覆盖（先撒金光明沙，次放咒轮，再盖往生被），俟助念完，掀开往生被，更衣毕，依旧覆盖之。遗体放进棺内，往生被亦随之入棺，直至即将盖棺、火化，方可将往生被取出、折好，俟骨挟放入骨灰坛内，再以往生被将骨灰坛包起，此乃最正确处理方式。唯因避免往生被沾污，可将之折为小块，放入骨灰坛内。但应俟遗骨温度冷却后，始置之坛内，以免余温过高，致往生被损毁。在此之前，应先将三张咒轮置于骨灰上，再放往生被。所投影处，即有无量功德，可超度亡者。

    土葬时，往生被直接盖于亡者身上，盖棺后，再随棺入葬。

    病者临危吐血，或身体溃烂、肝癌，致往生被沾染脓血等，可置于头边或脚后，不可火化，因往生被上有咒轮、佛号，焚毁有过。但下列数种情况则另当别论。

    ◎车祸或意外死亡，整件往生被皆沾染血迹。

    ◎大量吐血，致往生被沾满血迹。

    若不得已而火化，当以恭敬心为之，火化时持念‘阿弥陀佛’佛号。

    往生被不慎弄湿，应另取一新被为亡者覆盖，待湿被晒干，再铺于新被下。土葬时，依此次序放入棺内。火葬时亦按此顺序置于骨灰坛。

    捐赠器官

    所谓‘菩萨一切悉舍’，吾人临终是否可将色身各器官，捐赠病厄之人，或留作医界实验？据印光大师所言：‘念佛之人，若已证道，则临命终时，任彼刀割香涂，了无动念之事，则无所谓为损益也。若只有修持之力，未能到业尽情空地位，则临终得人助念，即可决定往生。若遇无知眷属，预于未死以前，为之洗沐换衣，令其搬动受苦，纵不受苦，一经搬动，心便不能归一于佛...便与佛不相应，欲得往生，莫由也已。’

    至于医学界之‘死亡基准’有四：

    1、全身死亡：俗谓‘心脏死’，乃传统医界所使用之基准。当病者无呼吸、心跳停止且无角膜对光反射（瞳孔涣散、放大）谓之。

    2、无法回复意识：病者绝不能回复意识。此基准内容较为模糊，故不被采用。

    3、脑上部死亡：患者呈现无思考力、无理性及无自我意识之状态。此基准内容亦模糊，故不被采用。

    4、全脑死亡：此即所谓‘哈佛（Harvard）基准’，乃哈佛大学请专家于一九六八年拟定，其认定死亡之标准包括：对外部刺激完全无感觉、无呼吸运动、无反射，且于间隔二十四小时所作之脑波检查，呈现几乎平坦之脑波像。此时，脑虽已死，但其他器官，如肺、心脏等，皆可以各种方式使其功能继绩维持。若欲移植器官，则须在此时进行。

    倘修行功深，于色身毫不执著，将可用器官捐赠所需之人，乃菩萨行径，确值吾人赞叹，但须认知，捐赠器官乃于气绝而体温犹存，且未施打麻醉剂之情形下，将该器官生生取下。读者诸君倘能于临终之际，任刀割针剌而无动于心，自可行菩萨道。若以一念慈悲，临终之际因疼痛而口不能言，致生嗔心，堕地狱，岂非有违初衷？

    或谓曰：‘佛教徒执著色身如是，焉得慈悲之旨？’细究之，此非发心与否，而系能力问题，能力可及，自不待言。能力不及，何若安详往生，至极乐莲邦修学成道，斯时神通具足，又可以善巧方便，广度众生，远较捐赠器官，所救度者仅少数几人更胜。

    安乐死

    植物人是否应施行安乐死？此问题争议颇多。据《瑜伽师地论》所载：‘由能执受诸根大种识故，令彼诸根大种，并寿并暖，与识不离身为因而住。’植物人六根虽未能正常运作，但仍持续生命现象，即表其对色身、亲情强烈执著，取走维生系统，无异杀生，且其与家属业缘未尽，以人为方式，强迫结束生命，此未了之业缘，自必留待来世。故应俟其业报已尽，自然死亡为宜。若病者耳根未完全失去作用，可以言语沟通，令其放下诸般执著，或为其助念。


临终备览.第五章.助念

第五章　助念

    助念之意义

    众所皆知，五浊恶世，苦恼无量，世寿既尽，谁不思舍此秽躯，投生清净庄严之极乐圣土？阿弥陀佛于无量劫前，为法藏比丘，即于世间自在王佛前发四十八大愿，成就西方极乐世界之殊胜庄严。十方众生，唯除五逆、诽谤正法，但闻其名，发菩提心，至心信乐，欲生其国，乃至临终，十念求生。又言：‘一心念我，昼夜不断，临寿终时，我与诸菩萨众迎现其前，经须臾间，即生我刹。...若有宿恶，闻我名字，即自悔过，为道作善，便持经戒，愿生我刹，命终不复更堕三恶道，即生我国。若不尔者，不取正觉。’往生西方，不但神通自在，与诸上善人俱会一处，且永脱生死轮回，无有众苦，但受诸乐。

    极乐世界固具种种庄严，但并非人人皆得往生，何故？缘命终之际，毕生所为，历历在目，业力强者先牵，恶业重，下三途；善业多，生人天。念佛工深，方得往生西方。《地藏经》：‘是阎浮提行善之人，临命终时，亦有百千恶道鬼神，或变作父母，乃至诸眷属，引接亡人，令落恶道，何况本造恶者。世尊，如是阎浮提，男子女人，临命终时，神识惛昧，不辨善恶，力至眼耳，更无见闻。是诸眷属，当须设大供养，转读尊经，念佛菩萨名号。如是善缘，能令亡者，离诸恶道，诸魔鬼神悉皆退散。世尊，一切众生，临命终时，若得闻一佛名，一菩萨名，或大乘经典，一句一偈。我观如是辈人，除五无间，杀害之罪；小小恶业，合堕恶趣者，寻即解脱。...若有临命终人，家中眷属，乃至一人，为是病人高声念一佛名，是命终人，除五无间罪，余业等报，悉得消灭。是五无间罪，虽至极重，动经亿劫，了不得出。承斯临命终时，他人为其称念佛名，于是罪中，亦渐消灭。何况众生，自称自念，获福无量，灭无量罪。’助念者，助彼往生之念。恐其愿力不胜，故须助之；且因病人心力孱弱，即令平日以念佛为事者，亦须仗人助念，方能相继长念，更遑论素未念佛者！此时，若得善友开导，则欣厌心生，贪爱情息。耳闻佛名，心缘佛境，自可与佛感应道交，蒙佛接引，往生莲邦。

    人即将亡故，听觉为诸根中最后丧失者。《楞严经》亦云：‘此方真教体，清净在音闻。欲取三摩提，实以闻中入。’是以病危之际，以助念佛号，最能令病者安详往生。

    饬终助念，不唯利益亡者，兼且自利。一者，增长善根功德；二者，由玆获众多阅历，以为自身法戒；三者，我为人助念，来日，他人亦为我助念；四者，彼因助念而往生西方，以此善缘，他日，彼亦侍佛前来接引。是故，若闻人临终濒危，当慨然前往，安慰劝勉，为其助念，视彼为己，心不疲厌，始合慈悲度众之旨。

    世出世间诸法，皆随因缘而得成就。以病者了生死之信愿为因，辅以善友助念之缘，一心称念佛名，别无杂想，自可蒙佛慈悲摄受。即素未修净业者，众人异口同音，一句佛号充塞于耳，依随念往生之理，可令彼顿生正信，专志念佛，而得往生。乃至五逆十恶之人，临终地狱相现，倘心生忏悔，专称佛名，亦得蒙接引。印光大师曾言：‘临终助念，譬如怯夫上山，自力不足，幸有前牵后推，左右扶掖之力，便可登峰造极。’可见助念一法，时短功大，修净业者焉可轻忽！

    缘何助念仅单提一句佛号，而不诵经持咒或称观音名号？盖梵语‘阿弥陀’，意即‘无量光、无量寿’，无量光即消灾，无量寿即延寿，倘虔诚唱诵，求佛力加被，若寿未尽，自可消灾延寿，病体痊愈；若寿已尽，当蒙佛接引，安详生西。念经既比念佛吃力，且不能如念佛毫无间断。若念观音名号，则无求往生之心，若寿尽则徒然误事。故临终助念，当以‘阿弥陀佛’四字佛号，最为简便易行。且命终之人气息孱弱，心念不易集中，故字数愈少愈好

    助念应备物品

    1、设置临时佛堂：桌子一张，上铺黄布或黄纸，置三尺大西方三圣或弥陀像，钉挂或置于桌上皆可，高度以不低于腰部为宜。方位以病者得见为原则，不拘何方。因屋宇方位各异，十方原不分东西南北，有佛像即为西方，但病者脚底不可朝佛像。若限于场地，病者无法得见佛像或病室不洁，可将佛像供于净室，每日请至病者面前，令其熟视一、二次，以为亿念。

    2、供佛物：卧香炉、莲花灯一对、香（以不含化学香料之上品沉香为佳，不可间断，亦不可过旺，致空气混浊，影响助念）、清水一杯、鲜花、水果等。

    3、引磬二把：以备换班之用，然音量不可大于念佛声。

    4、念佛机、四字佛号录音带或佛号镭射唱盘（CD）。

    5、金光明沙、往生被、咒轮。

    6、椅子：依助念人数酌量预备。

    7、助念通告、回向文：以大字书写助念通告及回向文，张贴之，俾令素未参加助念之亲友，知悉助念应遵守事项，并共同参与念佛、回向。

    助念须知

    ●助念对象

    临终之人神识昏迷，若非修行工深，断难保持正念，念佛不辍，故须由亲朋及诸善友为其助念。唯助念时，当征得直系眷属首肯。若病者或家属无正信，见人前来助念，即心生恐惧，或起绝望厌恶之情，坚拒与助念者配合，则难收助念实效。

    家属若已请净众或助念团助念，勿同时邀外道师巫（俗称师公）之流混杂其间，以免妨害正念，又损佛法尊严。若有出家僧众前来助念，家属当代病者顶礼法师。

    助念时，应遵守助念通告所列规定，家属及助念团员均听从团长指导，庶几不致令亡者受堕落之苦。当知，成就一人往生，即是成就彼作佛，功德非小，但坏其正念，令堕恶道，罪愆亦非轻。

    助念之责，重在家属。能情商僧尼净众或助念团前来饬终，自是甚好，倘不能，当由家属一力承担，以至诚恳切，助彼正念，此功德利益甚大。临终最后一念，乃升沈之关键，当令自力之正因、他力之助缘，二者和合，方能感应道交，成就往生大事。

    ●助念者注意事项

    助念者至丧宅，应先面见户长，由其带领入内，以免有物品遗失等情事时遭嫌疑。

    发心助念乃代佛荷担度生重责，亦为来日成佛之因，故须虔敬为之，万不可敷衍了事。视病者若亲眷，态度诚恳平和。

    助念时，力求一心不乱，避免咳嗽、喷嚏或其他杂音，免病者遭惊吓而魂飞魄散。

    病室内禁止闲谈，恐病者因此分心，失却正念。倘有人前来探视，可邀其参加助念，不愿助念者，领至他处招待，以免病者见之，触动情执。

    为人助念，丧家所备茶水，可以饮用，但三餐应自行解决，不可增添家属困扰。助念完，丧家结缘之脸巾、肥皂等可接受，若自觉福德不够，可转供养出家众。红包则万不可收，缘自身为在家众，无法令众生种福田。

    助念毕，返家后应沐浴、洗头，全身衣著换过，方可在佛前做功课。

    助念时，不必一定著海青。若著海青，可准备二件，一件为拜佛、做功课用，一件为助念专用，可免时常清洗。

    按戒律而言，葱、蒜等系植物中之荤食。《楞严经》：‘是诸众生，求三摩地，当断世间，五种辛菜。是五种辛，熟食发淫，生啖增恚。如是世界，食辛之人，纵能宣说，十二部经，十方天仙，嫌其臭秽，咸皆远离。诸饿鬼等，因彼食次，舐其唇吻，常与鬼住。福德日消，长无利益。是食辛人，修三摩地，菩萨天仙，十方善神，不来守护。’故为人助念，切勿食葱、蒜等五辛。病者若要求饮食，可喂其素食。喂食时，不作闲谈，仍应持念佛号，防病者分神。

    为免邪秽冲煞，助念时可戴咒轮。

    助念程序

    ●排定座位

    进入病室后，先安置佛像、香烛等，一切就绪后，即安排助念人员座位。座位应尽速排定，此举极为重要，若及早排定，可安定病者心情，不致随助念指挥者东张西望。

    ●轮班助念

    临终助念，应以‘阿弥陀佛’四字佛号首尾贯之，其余经咒偈赞，俱为枝蔓，只可于缓时开首念之。若已病势沉重，濒临命终，只须单刀直入，称念四字佛号，以其字少易念，病者随之念、摄心听，皆省心力。香赞、《弥陀经》、赞佛偈、六字佛号可略过不念。若助念人数多，可四、五人一班，分批助念。每班念一至二小时即轮替，助念者方不致体力透支而无法持久，若念久，恐精神不济，心之念力（即光明）减弱。若未至将终，可分三班，头班出声念，二、三班默持。一小时后，由二班接念，头、三班默持。有事者当于默持时处理，值班时，则应克尽职责，不可擅自离去。如此三班相续，佛号不断。若不分班助念，恐大众疲惫而停歇，致令病者，佛念间断。若值饭时，当轮班用餐，勿断佛声。欲断气时，可三班同念。病者力逮则小声随念，力未逮则摄耳谛听，心中默持。或谓：‘念佛当至诚洁净，病者恐无力为之。’殊不知，佛之于众生犹父母之于子女。平日子女固当孝养奉事父母，然于病苦时，父母必不以常仪见责，甚且为其抚摩身体、洗濯污秽。是故，但心存至诚，出声、默持功德并无差别。纵常人，睡时尚宜默念，何况病者？此际，应勉嘱病者悉心持念，由家属代为上香。

    ●助念声调及速度

    诵念时应高低快慢得宜，念佛声太高则伤气，难以持久；太低恐病者听不清楚。因人临终气息急促，心跳加速，助念速度宜稍快。此际耳根虽尚可听闻，意识却渐趋涣散，若速度过慢，难收实效。太快则恐临终者气弱，无法跟念。应令佛号字字分明，句句清楚，使病者声声入耳，字字经心，方易得力。

    ●助念时机

    何时助念为宜？应于奄奄一息时即为之助念，不可至体温全无方行助念，因彼时神识恐已脱离，未能掌握机先，助念恐徒劳无功矣！若太早助念，病者精神犹旺，则助念人力恐耗损过多。因此，应于脉博、呼吸渐弱方行助念。

    ●使用法器

    诵念时，于‘阿’、‘陀’二字时敲打引磬。以引磬声清，闻之令人心地清净；木鱼声浊，故不适用于助念，此就寻常状况而言。若病者神经衰弱，依弘一大师主张，应避免使用引磬、小木鱼，仅以音声助念，最为妥当。以免引磬、小木鱼声音尖锐，刺激神经，反令心神不宁。或可改用大钟、大磬、大木鱼，因其声宏壮，令闻者肃然起敬，但人各有所好，故须先征询病者意见试行，倘未得宜，可随时更改。

    ●以念佛机辅助

    若助念人数少，可播放录音带或念佛机以辅助，但不可仅播放录音带，而不参与助念。录音带之作用在伴念，令助念者及病（亡）者提起正念。因活人具阳气，有心力、念力及光明，念佛时能放光、加持、避邪，而机器音声，鬼神不惧，必以活人助念，方可感得佛菩萨前来。助念者众，往生机率益高。故平日应多与法师、莲友结善缘，临终方不致无人助念。

    又有令病者使用耳机，听闻佛号者，此举甚是不当。助念音量须视亡者脸色而调整，使用耳机，音量不易控制。就诸实例而言，助念若有感应，亡者脸色必转慈和。

    ●助念至何时

    一般而言，断气后应持绩助念八小时，但为确保无虞，可延至十六小时，甚至二十四小时更佳。最正确者为，助念至遗体冰冷，毫无体温，方表神识已完全脱离。若未足十六至二十四小时，即仓促盖棺，倘有回阳现象，岂非于无知之下，置人于死地。捡骨时，偶值尸骨为俯卧者，即因回阳时挣扎所致。为免此悲剧，切勿急忙盖棺、安葬。

    或以为既已断气即告死亡，诸根不再作用，助念有何助益？然则亡者气绝多时，遇亲人赶至而流泪之情形俯拾即是。吾人眼见为死亡，实则仍在弥留状态。笔者学生之弟因意外丧生，亡故三日后未婚妻前来，原已如木石之亡者竟七孔流血，可见亡者并非毫无知觉，断气后应持续助念，必有利于亡者。

    断气而遗体未冷透前，值班助念者须严禁家属探摸遗体或哭泣，切不可依世俗之见，谓‘不哭，凶星不退。’、‘应趁体有余温，早为更衣’或‘人死不早搬铺、会欠眠床债。’等迷信言论，铸下大错。此时，大众更应发心，提高音声助念，切勿时时触摸亡者，察其身体何处未冷，致亡者起烦恼。除非深谙加持之高僧大德前来，方可探视其体温若何。否则，须待一昼夜，始可谨慎轻探遗体。俟全身冷透，方停止助念，在佛前代亡者回向，往生西方。

    特殊情形

    ●神识昏乱

    临终若神识昏乱，可用棉花蘸大悲水涂嘴唇，即可令神识清明。民初亦有以大悲米水或以大悲咒加持之香灰冲水饮用者，此系融合中国道教思想之故，今以矿泉水盛行，但以大悲咒加持清净、无虫之水即可成大悲水。

    ●昏迷

    一发病即昏迷，甚且耳目二根断绝，苟彼神识尚未离体，助念者当视如清醒病者同等看待，尽忱助念，仍有效验。

    ●中风失语

    若病者平素信愿念佛，临终中风失语，神识昏迷，遇善友助念，其功德利益，不可思议，或有转醒，得闻佛声，则能发起平素信愿。设令昏迷至死，于中阴期间，得闻佛声，亦可忆起平素信愿，即或不能，值善友念佛胜缘，亦能增来世净土之善根。

    ●聋者

    聋人因宿世耳根所造之业，感得此报。其耳根虽缺，闻性不失，故气绝之后，第八意识自然能闻能觉能知，倘得善友助念，以坚固信愿，一意求生西方，亦可感佛来迎。

    在濒死体验中，残障者之神识脱离肉体后，失聪者能听见声音，盲人可看见东西，即可证明，气绝后，第八意识之知觉作用已不受此限。

    ●未及助念即气绝

    病者甫断气，或已气绝未超过三小时，助念者方至，此刻，宜以简明扼要之生西信愿，高声开导亡者，再行助念。缘其断气时，心必恼乱，高声开导，令其知觉，而有所依循。此乃紧要关头，切莫等闲视之。

    ●挣扎嘶吼

    倘临终者因极度痛苦挣扎而吼叫嘶喊，或如《地藏经》所言，阴间众生幻化为眷属亲友，前来接引，令临终人心生怖畏，面色发青等情形时，系冤亲债主缠身，令其求生不得，求死不能，为解冤释结，超度其冤亲债主，令自他两利，此时暂不念佛，先取小木鱼持往生咒一○八遍（至少四十九遍），令鬼魂莫近，俟病者意识、情绪稳定再助念。一信徒死不瞑目，由晨助念至暮，双眼未阖。笔者闻讯赶至，见亡者全脸泛黑，乃令一人打木鱼，大众齐诵一○八遍往生咒，笔者亦为亡者加持，未及二十分钟，亡者双眼即缓缓阖上。

    ●恶业深重

    倘亡者生前障人修行、毁坏佛像、经典...等，以其恶业深重故，死相必不忍卒睹。助念时，先为其三皈依，令求忏悔。

    一人生前诽谤三宝，障妻修行，死后面呈黑色，助念无效。此时，宜先代亡者忏悔，持诵安乐妙宝，始为其助念。

    ●堕胎

    某次，为一曾堕胎之子宫癌及口腔癌患者助念。其母前来探视，但闻童声唤外婆，凝神正视，却不见人。故曾堕胎者，应虔诚礼拜八十八佛求忏悔，持大悲咒或往生咒回向冤亲债主，解冤释结已，方不致命终生障。

    ●病苦疼痛

    或有临终，因病苦而疼痛难当，此时应注射止痛剂、镇静剂，免因病苦而无法摄心念佛。注射针剂须发挥止痛作用，但以不伤害脑部清醒为原则。若全身麻醉，病者昏迷，即无法念佛，当谨慎拣择。

    对癌症患者而言，疼痛乃最大苦恼。据统计，末期患者中约60%～90%有癌痛现象。此时，癌细胞多已转移至骨髓，而骨痛乃癌痛中最严重者，此刻若欲念佛，为剧痛所扰，恐已力不从心。所幸，近年医界已研发锶——89之治疗，注射一针可止痛逾三个月，且不伤及脑部之清醒，其中尤以肺癌、乳癌及摄护腺癌成效最著，患者可衡量自身病情，是否接受此种治疗，免因剧痛而无法专心念佛。

    ●回光返照

    助念一段时间，病者或有精神旺盛，病势好转情形，此乃回光返照现象，切莫等闲视之，应注意其变化，恐于二小时内即会断气。

    ●横死

    横死者无法助念，唯赖金光明沙、咒轮及往生被或可得度。此外，楞严咒亦有无上功德。《楞严经》：‘十方如来，依此咒心，能于十方，拔济群苦。...大小诸横，同时解脱。’

    生死事大，人命无常。《大集经》云：‘末法亿亿人修行，罕一得道，唯依念佛，得度生死。’故念佛法门，为十方诸佛所护念。临终之际，多有恶境现前，唯有念佛，可消诸魔障。即令病者平素未尝念佛，临终不生反对，即具超升资格。助念者但无躁急狂妄态度，无论男女老幼贵贱僧俗，皆可参与。故知念佛饬终最为方便切要。


临终备览.第六章.断气后处理原则

第六章　断气后处理原则

    勿急于搬动遗体或盖棺、安葬

    亡者甫断气，心跳、呼吸固已停止，其神经系统及脑部尚在运作，未全死透，仍处有知觉之弥留状态，即令身躯僵冷，耳识犹在，听闻家属悲泣，自必哀恋难舍，而其身如生龟脱壳，苦不堪言。必待通身冷却，神识离体，方谓之寿终。断气后十六小时，不可移动遗体之说，非出自《藏经》，乃系依据古来祖师大德经验所集，归纳出较能利益亡者之方式。试想：值此命终之际，家属应急于见亡者最后一面、更衣、悲啼，抑或开肠破肚，取出五脏六腑捐赠，令临终者忍受千刀万剐而口不能言之苦，或使之安详躺卧，为其助念。三者优劣立判，自不待言。

    临终固然正念昭彰，然为眷属搬动、哭泣而破坏者，犹如勇士上山，自力虽足，却不堪诸眷属之负荷，终至望崖兴叹。于此气绝而神识未去之时，应力求病室气氛祥和、宁静，众口一心，念佛而已，切莫以死尸看待，致亡者枉受痛苦，心生嗔恨，因此而堕恶趣。今者，家属每于气绝即送太平间、殡仪馆、盖棺、安葬，或抚尸哀号、搬动遗体，强令正寝、沐浴更衣...，此诚乃落井下石之举。

    前哲言：‘三七犹有余识。’儒教亦有断气后三日，始行大殓之礼。古来回阳者，不胜枚举。吾人虽不望其复生，但唯恐造成不幸，应避免上述不当举动。

    遗体视气温不同，处理时效亦互异。严寒之冬季，遗体于七日内尚未变色，未满七日，举行火葬，恐其回阳，须满七日始可盖棺、安葬。炎热之夏季，经一对时即诸孔流血，七日之后必已腐烂不堪，故虽未满七日，烧亦无妨，唯至少应候三日方可盖棺、安葬。苟有重症亡者，死前即已发出恶臭，于此情非得已状况之下，应待断气一日后，尸身冰冷，再行盖棺。

    断气后，切忌冷冻遗体或施打防腐剂，若天热，恐尸体发臭，可以冷气、冰块令室温降低，或使用冷藏棺。

    至于大修行者、高僧大德，多于四十九日后方火化。以其平素修持得力，遗体不致如一般凡夫迅即腐臭。于此七七之内，由徒弟念佛做功德，增其品位，而无率尔盖棺等情事。又为恭敬故，勿抬棺柩自大殿或塔下过。

    勿拜脚尾饭

    某次，笔者应邀为一老菩萨助念。良久，老菩萨仍未断气，摇手表示：‘太热！’，又经数小时，笔者问：‘是否已见佛？’彼点头示意。又问：‘佛在何处？’答：‘外面。’将往生之际，右手频指脚底。家属问：‘是否脚痒？’老菩萨摇头否认。其时已呈昏迷状态，口不能言，唯指脚底，竟忽尔清醒。笔者问：‘菩萨，何以未往生？莫非未见佛？’答：‘佛身硕伟，于门外放光，惜以子孙拜脚尾饭，阻挡出路，致无法迈步向前。’

    拜脚尾饭之典故，源自明季。一犯人之妻携饭一碗、鸡蛋一枚及筷子一双前去探望。至刑场，其夫已遭处决。因未备香炉，遂以饭碗为炉，以筷子为香，于脚尾祭拜，告慰亡夫。后世遂有拜脚尾饭之俗。细思之，亡者未必为犯人，何以必定沿袭此俗？由上述实例，即可得知脚尾饭非但无益于往生，且可能反成障碍。

    勿焚化冥纸、往生钱

    世谓：‘中国穷困，由斯三火所致。一曰灶火，二曰菸火，三曰烧纸火。’灶火者，以中国人重美食，每逢节庆即宴客聚餐，所耗不赀。菸火者，指鸦片遗毒。烧纸火者，即焚烧锡箔冥纸。

    子孙为免亲人亡故后遭受困厄，焚冥币供其花用，此固一片孝忱，然并不如法，全系以自我主观之幻相，妄以人道形式加诸鬼道。须知，凡以货币金钱流通之处，必生痛苦，必充斥现实、斗争、杀害、仇视。因金钱令人起诸分别，贫富贵贱于焉而生。既为亲焚化冥币，即是认定亡者无法往生善道。或谓：‘有修者往生善道，自是衣食无虞，无修者未知其趋向何道，倘堕恶趣，不焚冥币当若何？’此种说法非仅平添亡者执著，更容易促使其堕入鬼道。试问：临终执著钱财，岂能往生极乐莲邦？

    以因果论而言，人死未必为鬼。造如是因，得如是果。亡者既未造饿鬼因，焉能感得饿鬼果？即使知其生前所为，恐投生鬼道，亦当依佛法超度之，以念佛、诵经回向其早生善道，何可施以鬼用之物，令其永沦恶趣？太虚大师即言：‘故此种风俗，实与佛法不合，信佛法者，宜速废除！’

    往生钱上面印有咒语，焚毁经像、咒语，其罪业非同小可。印光大师谓：‘世每以往生咒写作圆形，刻而印之，名曰往生钱，多有焚之以济孤魂者。光绪十六年，光在北京龙泉寺，于清晨至三门外，见其夜间放焰口，所烧之纸及锡箔灰中，有二寸厚一叠往生钱，只烧了半边，傥非我见，则佣人打扫，恐一同扫于垃圾中矣！是知烧此神咒之过，无处不有也。有僧放蒙山，用黄表纸及钱纸，内夹一往生钱，折作一头大一头小形，待出生（又称出食）时燃之。至近手，则丢于地，其中每每有字未烧完者，即烧完，而其灰则完全落于地下，岂能无过。此系不慧亲眼见者。故知一法才立，百弊丛生，乃真语实语也。凡事均以虑及久后无弊为妥善，焚经纵有功德，恐无细心之人料理，则功德事反成罪过事，况未必真有功德乎！’

    一、两千年来，大、小乘之争，犹未消弭。小乘诽谤大乘，大乘鄙视小乘，迄今未歇。中国人善开方便，亦颇能圆融，然往往因方便太过，遂失佛法原貌。以烧往生钱而言，即大乘广开方便、滥用开缘之实例。实则佛在世时，并无往生钱。《大藏经》亦未见记载，乃纯系中国人自创。若焚化往生钱，即可助亡者往生，佛陀于其父净饭王临终，即毋须告以念佛求生西方。且佛在世时，并无纸张，一切记录系书写于树叶上，至佛灭度后数百年，始见文字记载，既无纸，何来‘往生钱’？

    诸莲友于焚化冥币、往生钱之前，应先探究其源由。后汉年间，蔡伦以树皮、破布等物为原料发明造纸术，缔造社会文明，贡献人群至伙，但以普遍传授制法，致生产过剩。纸商遂打造冥币，复诈死于无底棺，由其妻趁无人时，送予饮食，又连烧冥币三昼夜，继而向邻舍伪称：‘人死焚冥币，可买通阎王，活命还阳。’此计奏效，愚民信以为真，凡值婚丧喜庆、或遇病苦、或逢忌辰...，皆焚纸钱，以祈平安，沿袭至今。此本为古人促销之诈伪诡计，今人岂可被古人之伎俩所欺？

    目下通行世界之金融货币，必有定额、定规，由政府统一发行，伪造者当受法律制裁。今之冥币，但随厂商不同，形式大小互异，岂非令人莫衷一是？且未闻系何方神明交付监印，唯凭厂商随心所欲，何足采信！

    往生系依阿弥陀佛本愿，念佛见佛。若视焚化冥币多寡，决定是否往生，往生岂非富者之专利？佛法主张心法，即心即佛，当相即道，见处即真。今人做法，多重表象，大违佛教本旨。须知此举仅徒费金钱，于亡者毫无实益。何若如法念佛、做功德较具意义。

    勿烧纸扎冥具

    焚化纸扎之房屋、汽车、电器用品...等，与焚烧纸钱如出一辙，系子孙孝思，欲令亲于冥界生活优渥所衍生之习俗。此系以阳间观念强加在亡者身上。但佛教尚理性，详加探究，烧纸厝，是否烧所有权状？汽车无油，如何行走？有电视无电视台，如何观赏？有冰箱无电力公司，如何使用？诸如此类，冷静思考，即知此举无甚意义！

    勿悲泣痛哭或触动尸身

    依据本省习俗，人甫断气，家属即摇撼尸身，失声悲啼，或披发赤足前来哭灵，奔丧时须一路哭进丧宅（哭路头），或请师巫之流吹吹打打，令存、亡二者皆不得安宁。前已述及，神识未去而碰触遗体、悲伤啼哭，适足以扰其正念、增其眷恋，万不可顺任一己哀伤，行不利亡者之措施。纵令哀恸逾恒，亦当暂避他处，以免障碍亲人往生西方。此际为神识升沉之重要时刻，应当给予宁静、安详之环境，令亡者心无挂碍地往生。

    废除传统仪节

    死亡乃人生大事，自古以来，即因环境及人为因素，衍生诸多繁文缛节。今乃资讯挂帅之世纪，于死亡一事，应以庄严肃穆、简单隆重且合于时宜为原则，免遭食古不化之讥。下列传统仪式，应配合时代需求，予以废除，但此俗例已行之多年，倘家中其他眷属不愿废除，则不宜过于坚持，致家庭失和。

    1、接棺：以一斗米及细竹圈捆上稻草，点燃后，尾随棺木泣曰：‘收租回来了！’此为抬棺者为赚取红包所设，既无意义，兼且污染环境。

    2、乞水：孝眷远至河边，向水公水婆乞取河水，为亡者清洗。目今家家户户皆有经消毒之自来水，实毋须舍近求远。

    3、辞生：大殓时，师公祝祷：‘吃一口豆，子孙活到老老老；吃一口豆干，子孙做大官；吃一口鱼丸，子孙中状元。’此为世间人凡事求平安、吉祥之举，可谓‘自我安慰’，并无实质效用。

    4、披麻戴孝：农业时代，以麻布表朴素，居丧期间，不事妆扮，以示哀思，今宜以素服代替。戴孝章，以区别亡者性别。亡者为男众，孝眷不论男女，皆戴孝于左侧，反之，则一律戴于右侧。目下，眷属辄以自己性别为准则，实令人啼笑皆非。

    5、戴头圈：因亲亡故，无心整饬仪容，发长即以稻草为圈，系于头上。女众为防雨，将置物之麻袋折叠，以为头罩。此即孝眷顶戴头圈、头罩之因由，及今视之，已无必要。

    6、著草鞋：古代本以草鞋为惯常用具，且可防滑，今者鞋店林立，各类鞋履一应俱全，何以必退而著草鞋？

    7、哭丧棒：古代交通不便，孝子四处报丧，恐不胜跋涉之苦，遂以棍棒助行。今日传讯业兴盛，以电话、电报、信件...，即可报丧，故哭丧棒已成虚设。

    8、梅花球：居丧期间，无心问事，遂塞耳不闻，后人取其用意，以梅花球二枚附于孝帽，象征哀思之情。时代变迁，此物已不合时宜，徒具形式，当思改良。

    9、撑伞送葬：子孙手捧牌位，为亲送葬，尚有一人在旁撑伞。此系明末遗民，誓死‘不顶满清之天’，遂成此仪式。今者几经改朝换代，自已不具意义。今人则误以为鬼怕阳光，已大违原意。


临终备览.第七章.如何利益亡者

第七章　如何利益亡者

    荐亡有何作用

    俗云：‘人死不能复生。’系就一期果报之色身而言。其神识并未死亡，而随业力、念力及习气，转换为另一生命形态，此即吾人所谓‘轮回’。气绝至投胎前，为善恶未判之中阴阶段，亡灵觉受力尤胜生前，倘家属于此七七期内，为其广修众善，造诸功德，令亡魂得闻佛法，心生忏悔，自能减轻罪业，免沦恶趣。或有人以为：‘人死为鬼，此事实既无法改变，何须超荐？’殊不知，人死未必为鬼，乃随其业力招感，而投生于六道，如是流转不息。是以但能归命三宝，修善断恶，受行法戒，志心净土，自可顿超三界，了生脱死。倘能至诚念佛，回向亡者，可令未往生者得往生，已往生者莲品增上。

    亲眷亡故后，家属宜节哀顺变，依循佛法，令亡灵得度。莫依俗见，行无谓仪式或耗费，既无实益，又增其贪执。可于举办报恩精进佛七、梁皇宝忏、三坛大戒、水陆法会等道场，立牌位拔度，或恳请高僧大德于早、晚课时，回向亡者罪障消灭、往生佛国。

    倘火化后，遗骨变黑，若非久病服药所致，即表示亡者恶业深重，助念无效，应立即为其超度，除前述方式外，尚须为亡者求忏、印经、放生...，做诸功德，祈能转变业力，救拔亡灵。

    超荐之目的，在为亡者祈求冥福，冀其业障消除，度脱生死轮回。一般家属于佛门超荐仪式知之未详，故多礼请出家净众为亡者念佛、诵经或拜忏，使其体悟佛法真谛，放下诸般执著，往生西方。即令未能生西，亦可免堕恶道。倘已堕恶道，亦可增添福报。如本应投生为牛，以超荐功德，或可投生为人。倘已出世为牛，以此功德，亦可改善境遇，饮食丰足，免遭劳役或屠宰。

    下列各节为荐亡之方式及家属应具备之观念，宜恪遵无悖，方可令亡者获真实利益。

    作七

    作七之俗源自佛经，据《中阴经》：‘中阴众生寿命七日。’而《瑜伽师地论》亦云：‘又此中有，若未得生缘，极七日住；有得生缘，即不决定；若极七日未得生缘，死而复生，极七日住。如是辗转未得生缘，乃至七七日住，自此已后，决得生缘。’《梵网经》：‘父母、兄弟、和尚、阿阇黎亡灭之日，及三七日，四五七日，乃至七七日，亦应讲说大乘经律。’《释氏要览》云：‘人亡每至七日必营斋追荐，谓之累七，又云斋七。’作七通常皆礼请法师莅丧宅或家属至寺院作佛事，其余六日，家眷可自行为亡者念佛或诵经。因中阴身虽名七日历一死生，实则，每一动点皆有可能投胎，故应每日为其念佛回向。如周五往生，下周四为头七，下下周四为二七，再下周四为三七，以此类推。但做七宜提前一日，即每周三做，原因即如前述，恐其于每一动点皆可能投胎，故提前做。今者偷日陋习盛行，即将七七四十九日易为二十四日，头七、尾七仍为七日，二七至六七则每二日为一七，此法不足取，孝眷切不可投机取巧。民间尚有‘作旬’习俗，每十日作一次，共作四次，今已名存实亡。

    印光大师尝云：‘诸恶业中，唯杀最重。普天之下，殆无不造杀业之人。即毕生不曾杀生，而日日食肉，即日日杀生。以非杀决无有肉故，以屠者、猎者、渔者，皆为供给食肉者之所需，而代为之杀。然则食肉吃素一关，实为吾人升沉，天下治乱之本，非细故也。其有自爱其身，兼爱普天人民，欲令长寿安乐，不罹意外灾祸者，当以戒杀吃素，为挽回天灾人祸之第一妙法。’

    在七七期间，切莫杀生。遗属应以茹素为宜，若无法习惯，亦应勉力为之，至少茹素七日。凡祭祀、供灵或待客，均以素斋代荤菜，此举较放生功德更大。弘一大师即曾言：‘在家人敬神，每用猪鸡等物。岂知神皆好善而恶杀，今杀猪鸡等物而供神，神不受享，又安能降福而消灾耶？惟愿自今以后，痛革此种习惯，凡敬神时，亦一例改用素食，则至善矣。’丧中不用酒肉，此非独佛教主张，儒家古礼亦严禁之，若皇太子居丧饮酒，必载之史书，视为失德。以亲亡故而杀生，令其担此业力，陷亲于不仁，何异弑亲？今人每以食肉饮酒、作乐唱戏为体面，诚乃背道而驰之作为。

    《圆觉经》：‘一切众生从无始来，由有种种恩爱贪欲，故有轮回。’

    虚云老和尚亦言：‘三界轮回淫为本，六道往返爱为基，可见有淫就有生死，断淫就断生死了。’所谓‘淫心不除，尘不可出’，若耽溺淫欲，则与佛道相违，难以感应道交。是以，丧中家属应断淫，持守五戒。然亦或有茹素四十九日尚可忍受，断淫四十九日则形同受酷刑者，此皆因众生习气太重，无法克制。若果真无法断淫，至少亦须忍耐七日。

    藏人尤重四七及七七，缘中阴身多于四七前投胎，而七七则为中阴身最后之期限，故应扩大举行。

    诵经

    诵经源自佛陀时代，其时无纸张、印刷术，听经闻法采口耳相传方式。佛弟子代佛说法，即为背诵熟记之经文。欲熟记某经，亦须靠背诵，故诵经即成学佛及宣扬佛法之先决条件。于佛前诵经，其目的有二：一者，犹如亲聆佛教，以鉴察自身思想行为。二者，代佛说法。六道众生皆有佛性，诚敬专一诵持佛经，可感得各道众生听闻信受，为亡者诵经，以其灵性较高，或可得度。

    据《地藏菩萨本愿经》所载，地藏王菩萨生生世世救度其母，故此经又名《孝经》。家属可于头七、二七、三七诵《地藏经》回向亡者。

    他如：《心经》、《弥陀经》、《金刚经》等，皆可用于荐亡。

    拜忏

    《地藏经》云：‘我观是阎浮众生，举心动念，无非是罪。’是故，我辈凡夫当时时反省求忏，惕励修行。

    诵经拜佛，为己或代人忏悔，称为拜忏，又名礼忏，始于南朝梁武帝，结集之《梁皇宝忏》。求忏非为规避业报，乃坦诚认罪，誓不再犯。拜忏即在洗涤心垢罪业，获清净解脱。

    目前通行忏法仪轨，系由历来祖师依佛经所成，修忏法获感应者，亦不乏其人。盛行至今者，如：

    1、梁皇宝忏：系梁武帝为皇后郗氏所集，以其后生前嫉妒嗔恚，死后堕而为蟒，苦不堪言，帝遂延揽高僧，搜索佛经，录其名号，共成十卷，为其忏礼。郗氏蒙此功德得度，生忉利天。自古迄今，虔礼此忏，所为所祈者，皆有阴骘感应，为我国流传最久之忏法。

    2、水忏：又称慈悲三昧水忏，唐悟达国师以三昧水洗人面疮，濯除累世冤业，遂依宗密所撰《圆觉经道场修证仪》，辑成此忏法，至诚虔修，可解宿世冤业。

    3、大悲忏：又名千手千眼大悲心咒行法，系据大悲咒所作之忏法。

    4、药师忏：又称药师三昧行法，系依《药师如来本愿功德经》所作，祈消灾延寿，多礼此忏。

    5、净土忏：又名往生净土忏愿仪，系采《大无量寿经》及称扬净土诸经所成。

    6、地藏忏：又名慈悲地藏忏法，所成年代较晚，凡报亲恩或祈父母冥福，多拜此忏。

    此外，如：金刚忏、八十八佛洪名宝忏、千佛洪名宝忏等，今皆盛行。眷属延僧礼忏，家人亦当斋戒精诚，始能有感，倘能亲自礼忏，功德更形殊胜。

    世俗以诵经拜忏可转为冥钱，供鬼魂于阴间受用，此见不合佛法。诵经拜忏乃在消除亡灵业障，超荐其往生极乐，非愚民迷信之作为。

    打佛七

    《弥陀经》：‘若有善男子善女人，闻说阿弥陀佛，执持名号，若一日、若二日，若三日、若四日、若五日、若六日、若七日，一心不乱，其人临命终时，阿弥陀佛与诸圣众现在其前。是人终时心不颠倒，即得往生阿弥陀佛极乐国土。...皆为一切诸佛之所护念，皆得不退转于阿耨多罗三藐三菩提。’自东晋慧远大师提倡打佛七以来，经灵岩山印光大师发扬光大，一时蔚为风气，盛行迄今。

    佛七系以一句‘阿弥陀佛’念佛七日，或多个七日。为何以‘七日’为期？盖‘七’为一圆满数字。除《华严经》以‘十’为圆满数，其他经典多以‘七’为圆满数，盖取七七无尽之意。以七日为一循环念佛，谓‘打佛七’。佛七期间，每日除早、晚课外，加诵《弥陀经》、赞佛偈，终日绕佛、念佛、静坐。通常皆设有超荐拔度及消灾牌位，家属可勉力参与，将功德回向亡者。

    《观经》云：‘念一句阿弥陀佛，能除八十亿劫生死之罪。’是以亲人亡故，家属当以念佛代替灵前哭泣。超度亡者，应以念佛为主，此乃最切实、最易行且功德最殊胜之方式。惟参加念佛者，应忌食酒肉五辛，果能至诚念佛，必可冥阳两利。

    水陆法会

    施斋食供养水陆有情，以救拔诸鬼之法会，凡在水、陆、空死者皆可超度。梁武帝萧衍夜梦神僧教设水陆斋，普济六道四生群灵，帝乃披览经论，自行撰集。后仪文散佚，斋会亦告中绝，至唐再兴修设之。今之水陆法会，内、外坛逾八十个，感应殊胜。

    放焰口

    焰口为饿鬼名，其体枯瘦，咽细如针，口吐火焰。以生前悭吝，遂感此报。曾于阿难定中现身，阿难求告于佛，佛乃为说《焰口经》及施食法，放焰口之法事即由此而来。该法会系以饿鬼道众生为主要施食对象；亦为迫荐死者佛事之一。做此法事，可使饿鬼仗佛力得以饱餐，再为彼等宣扬佛法，令其信受而脱此苦厄。即令亡者未堕鬼道，做此法事亦等同代亡者布施饿鬼道众生，仍有功德。

    延请出家净众主持佛事，勿请巫道师公

    出家法师辞亲割爱，荷担如来家业，茹素持戒，精进修行，悲心度众。不若一般外道师公之流，或有家累，或赌博酗酒，本身即不清净，二者相较，功过立判。

    应至正信道场，本乎至诚，礼请法师，始能获真实功德利益。

    一切度亡以虔敬为要

    倘经济拮据，无法做前述佛事，可备四字佛号录音带一卷，子孙齐聚念佛，亦可超度亡者。须知，超度力量之大小，关乎内心虔诚与否。做同一佛事，效果迥异，原因在此。

    家属应任佛事重责

    有家属误认超度、诵经乃法师之任务，既已花钱即可了事，更有甚者，于灵堂前五喝六，赌博玩牌。当知‘各人生死各人了’，由人代作佛事，远不及自身亲作。倘亡者生前未及学佛，由与其有血缘关系之亲属代作，较能引发至诚，若无亲眷遗族，则依与亡者关系亲疏次第代作。

    家属延请僧众主持佛事，所超荐者为亡故亲人，焉可置身事外？若欲得真实受用，家属应摒除荤腥淫欲，虔诚参与，且应专心致志，莫仅视为具文，照本宣科，敷衍了事。

    破除迷信

    民间咸以服丧为不净，急忙遮盖佛像，唯恐亡者晦气触犯佛祖，家属亦避免造访他人。此乃错误观念，亡灵本需佛祖接引，何须遮盖！

    大陆另有一俗，男子亡故须做一名为‘过渡桥’或‘破地狱’之佛事，女人亡故则做‘破血湖’佛事，此于佛法无据，因为人死未必堕地狱，故毋须将亡灵引至‘奈河’或‘血湖’。

    古代阴阳家有‘回煞’之说，即按人断气之年月干支，推算魂气返舍时间，并谓返舍之日，有凶煞出现。此乃世俗迷信，不足采信。

    民间盛行之牵亡未必可信。家属当尽其所能为亡者做功德、布施，不须牵亡，又徒增情执，甚或为江湖术士诈骗。

    随侍在侧，亲视含殓

    自亡者断气至安葬之前，家属应保护遗体，免受虐待。于殡仪馆诸般作为，应负监督之责。亡者沐浴、更衣、化妆乃至大殓，应随侍在侧，亲视含殓。不可为图省事，将亡者送至殡仪馆即不闻不问。何以故？据闻，某些殡仪馆以极不人道之方式处置遗体。或开膛剖肚，剜取内脏，以木屑稻草填塞；或视同鸡鸭，将遗体吊起，以便冲洗；更有骇人听闻之‘奸尸’事件发生。诸如此类作法，置‘死亡尊严’于何地？孝子贤孙情何以堪？是以，当与殡仪馆执事者协商处理方式，并随时监视其处理过程，方可免不幸事件发生。

    撙节丧葬用度，移作诸功德

    亡灵之升沉苦乐，系诸家属，切勿铺张浪费，为冥器、排场而虚掷金钱，如请五子哭墓、孝女白琴、购置上好棺木、辟建大墓园，乃至歌舞团等，于亡者毫无实益，又增其贪执之事。应节省种种妄费，布施济贫、印造经像、斋僧、买物放生，或以亡者名义作诸功德。据《往生十方净土经》云：‘若以亡者严身之具、堂宇舍宅、园林浴池，以施三宝，此福最多。功德力强，可得拔彼地狱之殃。’故可将亡者所遗财物布施三宝，以资冥福。若逢节令佛诞、忌辰冥寿、周年纪念...等，皆可以庆贺之资，作诸功德，代替一切无益之礼数。

    结论

    《地藏经》云：‘若有男子女人，在生不修善因，多造众罪，命终之后，眷属大小，为造福利，一切圣事，七分之中而乃获一，六分功德，生者自利。’故吾人应于生前积极行善布施，将钱财化作功德，莫待百年后由子孙代作。若所做不如法，吾人已做不了主，岂非哀哉！

    为人子女当婉转劝请双亲茹素念佛，所谓‘吃素则不造杀业，兼灭宿殃；念佛则潜通佛智，暗合道妙。’善报亲恩者，非唯现世色身之给养，亦当令其灵性顿超三界为务。亲亡故后，当念佛荐亲。此举非独超拔亡亲，兼可令历代祖妣同沾法利。所有荐亲功德，当回向法界一切众生，以广自他存亡之心量，冥合菩提誓愿，兼可培福。

    某书载及回阳者经历，一美国妇女，心地善良，断气后，神识脱离肉体，至一如茵绿地。草原羊群竟作人语，与其交谈。眼前一片净土，气候怡人。妇人行至水池边，池中游鱼频频致意，以示问候，此美妙情景令其流连忘返，不欲回至人心险恶之现实世界。讵料，于空中惊见医师为自己施行急救，旋即清醒，懊悔不已。是以丧家辄为亡者辞世而悲恸，焉知亡者去处更胜人间。究应存者悼念亡者抑或亡者为存者哀泣，令人大惑不解。

    由前述实例可知，人心善良，临终可感得净土。正、依二报随心而转，念佛必然符合因果。阿弥陀佛意即‘无量寿、无量光’，吾人日日口诵心维，一心求生西方，临终自可感得无量寿、无量光之世界。精进念佛，八识田中种满清净种子，临终随念而至清净世界。


临终备览.第八章.设置灵堂

第八章　设置灵堂

    设灵

    灵堂布置宜庄严肃穆，简单隆重。供奉西方三圣，前面悬挂亡者相片，陈设香炉、水果、鲜花等。亡者灵前以莲花灯，代替民间之金童玉女。祭品宜素戒荤。佛像后面垂挂黄布，再置放棺木，亡者遗体为脚朝外方向，应备念佛机，二六时中不停播放佛号。

    助念时不宜旁务他事，应俟助念完，始设置往生莲位及灵堂或灵桌，朝夕‘捧饭’，此表示，亲虽亡故，子仍按时晨昏定省。

    安灵

    出殡前，莲位及香炉由灵桌移至出殡奠礼会场，奠礼结束，随棺柩至墓地，安葬后，由孝眷捧回丧宅，复安置灵桌，谓之‘安灵’，此时，除祭拜外，或念佛或作佛事，以此功德回向亡者。

    除灵

    七七四十九日或百日，撤除灵桌，并将莲位及香炉安置于祖先牌位旁，谓之‘除灵’。

    合炉

    将莲位火化，亡者名字写进祖先牌位，与祖先同飨祭祀，取炉灰一小撮入祖先香炉，谓之‘合炉’。

    祖先牌位应与家中供奉佛像隔开，然一般住家受限于空间及传统作法，无法如寺院另设往生堂，但尽可能另设一低于佛桌之灵案供祀之，倘实无空间安置二桌，始因陋就简，将祖先牌位安于佛像右侧下方。


临终备览.第九章.殓、殡仪式

第九章　殓、殡仪式

    入殓

    古代殓分大小，今者多已变通，无严格区分，或皆一并完成，统指为亡者沐浴、化妆、更衣及入棺之仪式称之。入殓时，家属宜念佛，并将此功德回向亡者。

    亡者应著何种服饰并无明文规定，民间以穿皮鞋、高跟鞋，恐亡者神识返舍时，会发出声响，故主张著布鞋，此说并无根据，不足采信。目今殓礼，家属辄为亡者备数套古代服饰，穿戴之后，彷若置身古代，头戴瓜皮小帽，直与强尸无异。此种妆扮，令人百思莫解。既为现代人，生前惯常穿著亦为现代服饰，何以往生反著古装？

    佛教徒入殓，可著平常服饰或居士服，外罩海青即可。殓衣宜用旧者，不宜用新。新衣布施他人，可令亡者得福，应尚简朴，不务奢华。

    佛在世时，并无缦衣，此物系佛法传入中国方创制，非属福田衣，故无固定处理方式，或转赠他人，或遗后代至亲留作纪念，倘破旧不堪，可怀恭敬心火化。

    皈依证及戒牒虽有佛像或师父法相，以其非发恶心焚毁，可采火化方式处理。

    出殡

    殡指大殓后，下葬前之停厝。出殡则为结束停厝，前往下葬。

    殓、殡祭品宜用鲜花、水果、素肴，万不可杀生，缘此祭祀所杀生灵之罪，皆须由亡者承担。倘其人生前已无善根，家属复杀生祭拜之，令其挑此杀业，于亡者实可谓雪上加霜，即亲友来吊，亦应款以素筵，切莫囿于世俗之礼，以为非盛筵必慢宾。即令亲友中或有无法接受茹素观念者，为利益亡者，开吊时仍须用素。

    出殡行列宜简单隆重，不必请五子哭墓、孝女白琴等壮声势，更不宜请淫歌艳舞团而贻笑大方。应撙节费用，以亡者名义供养三宝、印经、济贫...等。


临终备览.第十章.葬礼

第十章　葬礼

    鸟葬

    葬礼依各地习俗、信仰各有不同，约而言之有四，即：土葬、火葬、水葬与鸟葬。此四法由来已久，据《南史》所载：‘死者有四葬，水葬则投之江流；火葬则焚为灰烬；土葬则瘗埋之；鸟葬则弃之中野。’

    鸟葬行之于西藏，作法为弃尸于野，任鸟啄食。遗体送至荒郊后，吹奏一螺旋形法器，秃鹰旋来啄尸。头骨部分较坚硬，恐秃鹰啄食不动，乃以刀刃或石块敲击之，以利鹰食。藏人重往生，冀求灵魂升天，咸认色身填于鸟腹，魂魄亦随秃鹰翱翔而升天。亦有落后地区，设‘弃尸林’，弃尸于林内，任飞禽、野兽食其腐尸。东瀛京都鸟边山，迄至中世，犹盛行风葬。作法为放任遗体风化，其间自必有禽鸟前来啄食。故‘弃尸林’、‘风葬’与‘鸟葬’名虽异而体实同。拜火教沿袭风葬至今，印度孟买某处，为当今世上唯一纯拜火教徒社区，彼于该市内哥拉巴山，设一名为‘沉默之塔’之风葬处。每遇葬仪，该处上空必有秃鹰、乌鸦来集。

    《穷神秘苑》：‘顿逊国...其俗，人死后鸟葬。将死，亲宾歌舞送于郭（郭，外城）外。有鸟如鹅而色红，飞来万万（万万，数量极多之意。），家人避之。鸟啄肉尽乃去，即烧骨而沈海中也。’顿逊为南海古国名。足见鸟葬非行于一时一地，然以‘慎终追远’为务之中国，恐难以接受。

    水葬

    水葬者，顾名思义即葬之于水。作法有二，一为将整具遗体捆以绷带，行宗教仪式，始投之于海。行水葬者，多遵亡者遗愿——愿与大海常存，或为海军亡故于军舰上，或遗体远在外地，不便运回，乃采行之。倘亡者为海军，则将遗体捆扎毕，行军礼始投之于海。证件、遗物交还遗眷。

    另一水葬方式为，火化后，将遗骨磨成灰，撒于大海。亦有将骨灰混合面粉，制为丸状，喂食飞禽、水族者。然骨作面丸，须将骨研成细粉，以罗斗筛之，与面粉无异方可，以免小鱼食之鲠刺于腹。

    土葬

    土葬者，将遗体纳入棺椁而埋之，为中国传统安葬方式。然土葬须具备诸条件，若经济宽裕，略有田产，可葬于自家土地，不与旁人混杂，倘家无恒产，唯栖身公墓、乱葬岗。然每年皆有人亡故，是以年有新冢，如是层层相叠，俟三年五载，恐连墓碑亦难寻获。纵令墓冢犹在，亦难免荒烟蔓草，寻觅耗时。

    土葬须虑及风水、地理。修行工深者，心无所著，所见所处皆为好地理、好风水。然于凡夫，则不可言无。就物理学观点而论，历经风之侵蚀、水之阻隔，所生之影响或改变，谓之风水。如棺旁水路，阻挡孔洞，令棺内缺氧，无法产生细菌或电解物质以分解尸体，致尸身不烂，遂成‘荫尸’。以科学知识，即可解释风水成因。

    一地主之子皆为博士，地理师建议彼等，将双亲葬于某处。彼等斥为迷信，另行觅地安葬。讵料，葬后三载，兄弟中三人相继辞世。地理之说，焉可言无？实则，地理为一客观环境，不识修行者，未能主宰自心，受环境影响自不待言。笔者俗家家人尝求卜，谓祖坟伤及四房。笔者行四，今既出家为僧，何来四房？故倘能致力修行，地理之说，影响不大。

    土葬后，俟遗体腐化殆尽，尚须捡骨。据云，男众喜见美色，故双目先烂；女众多造口业，烂自嘴始，待尸身全烂，须四个月至半年。

    中国人谓‘入土为安’，然土葬讲究甚伙，兼且费钱耗地，入土是否平安，尚待商榷。

    火葬

    印度葬法之一，又作荼毗，意指焚烧遗体，埋其遗骨。佛世前，印度即视此法为正葬。后阿难入定，见群鬼夺尸，知有守尸鬼，是以出家净众亡故采火化，以去其我执。佛涅槃后荼毗，佛教徒遂广泛采行。迨佛法东来，僧皆火化，唐宋佛法兴盛，高人达士亦多火化。唯儒家以此为背孝非礼之举，故宋高宗明令禁行民间。

    火葬于我国未能普遍行之，除儒教影响，另有下述二项因由：一者，以烈焰焚尸，必生剧痛；二者，人既亡故，复以火焚，岂非又死一次。殊不知神识既已离体，色身仅为躯壳，不复感受疼痛。且火葬符合卫生原则，不若土葬者，遗体遭虫蚁咬啮，其窘况非如火化，可一举解决。历代高僧，多行火化，以人之烦恼，系由我执身见为根本，乃至淫欲等大患，皆由此起。欲了生脱死，求神识得所，不拘僧俗，均当火化。焚之，则知此非我而不复耽著。

    日本、西藏，亦行火化。西藏复有火化修法。视遗体为亡者之罪业，藉烈火净化其染污，转化为智慧之光。印度、尼泊尔等国，亡者不入棺，裹以薄布，以肩舆（小轿）送至火葬场。

    火葬既毋须讲求地理、风水，又省时节约，兼有益于亡者神识之超升。家属可将火化遗骨安置寺院，由出家众诵经超度，兼以早、晚课之薰习，尚能聊种善根，复以讲经、打七及诸法会功德回向之，令消宿业，培植冥福，终至成佛。

    火化后，倘遗骨呈黑色，有二种可能：一为亡者久病，长期施打药物所致；二为恶业过重，助念无效。若为后者，当多做功德、行善布施，回向亡者。

    目下灾祸频仍，客死异乡、溺毙、失踪、空难等，时有所闻。倘因意外，未寻获尸体，应于寺院设牌位超度之。

    基本原则

    生死事大，每值丧事，亲友辄来献策。囿于宗教、风俗互异，所提建议南辕北辙，令丧家无所适从。世风日下，无奇不有，甚或于送葬时，聘清凉歌舞团，大跳艳舞。邪风至此，令人匪夷所思。家属最应把握者，为临终及断气后十六小时内之助念及注意事项，余者虽不免随顺世俗，但宜从简。避免铺张浪费、虚排场面，可将丧葬费用，转作弘法利生、救济贫困之事，以培亡者冥福。

    丧葬事宜，应合情合理，可恭请出家净众指导，或委托代办佛教仪式之葬仪社筹办。一切仪节但求庄严肃穆、简单隆重，于死亡应有正确认识，庶几不致迷信妄为。治丧毕，经书、佛像等当妥善处理，若不用，可与人结缘。


临终备览.第十一章.僧伽临终及善后

第十一章　僧伽临终及善后

    病危

    同参道友应悉心照料，如法供应饮食、汤药。病室应保持整洁，焚香以杜绝臭秽。垫褥宜柔软暖和、空气畅通，以减轻病僧痛苦。令其面西坐卧，设弥陀像或三圣像供瞻视。勿与之闲谈他事，应恳切劝其万缘放下，念佛求生西方。

    倘病僧住院，见其病情严重，即尽速出院返寺，准备助念。以免院方无法配合临终处理，致遗体遭搬动，益增亡者痛苦。

    病僧倘有后事交代，宜预先备妥遗嘱，交人保管，俾助念时可专心致志而无挂碍。

    助念

    勿悲哀喧哗、沐浴更衣、移动盘腿等。唯轻鸣引磬，助其念佛。速度快慢可先征询病者意愿，利其随念。将舍报时，加鸣无常磬（即大磬），至断气乃止。倘亡僧为方丈和尚、长老上座、上座法师或他寺退居方丈来驻锡者，应鸣大钟。倘无大钟，则代之以大磬。何故？缘钟磬声可引生正念。

    一切施为应俟助念毕，方始进行。注意事项，前已述及。总之，临终至气绝后十六小时，甚为紧要，此际不务他事，唯念佛助其往生而已！

    入殓

    纵比丘病重，仍禁止女众入寮房，须俟殓毕，方可随喜助念，反之亦然。

    不宜厚殓，应衣以洁净旧服，新衣布施他人，以增亡者之福。一切以简约为原则，不尚奢华，棺柩不宜过好。殓后至少停放七日，轮班助念不绝，此时可用引磬、小木鱼，一律念四字佛号。

    停龛、停棺期间设灵堂，灵桌上铺黄布，供鲜花、灯烛、茶果（每日更换）。晨、午供饭菜，然应于午前供，晚间不供，以合过午不食之旨。即使晚间施食，亡僧灵前仍不供饭菜。

    殡葬

    出殡仪式切忌铺张。

    送葬起灵时，弟子为报师恩，当为师抬龛或抬棺上灵车。倘有多位弟子，可一人捧遗像，余为抬棺、龛。若仅弟子一名，则捧遗像随灵而行。阖寺僧众，送至葬所。

    出家僧众多以火葬为主，禅宗则有荼毗、全身入塔二种方式。

    若为火化，收取灵骨时，可细心检寻，倘有舍利，可取出供养，标明亡僧法号暨生卒日期，以志其修持。

    禅宗之葬法，倘亡僧为住持，则由法缘或邻山尊宿为主丧者，并行入龛、移龛、锁龛、挂真、对灵小参、起龛、奠茶、奠汤及秉炬等九项佛事。

    遗物

    就戒律而言，亡故之比丘僧尼系属十方僧，其遗物任何人皆不可擅取。因其为十方僧，既取自于十方，亦应用之于十方。所遗之物，须做僧羯磨，再行处理。否则，纵令私交甚笃而擅取之，即犯根本大戒。

    出家僧众所遗衣物，究应如何处置，《阿含经》及大乘经典，皆未述及。依笔者主张，海青可火化，袈裟留下，以资纪念，俟残破毁损，再行火化。倘尚堪使用，亦可留给其他法师。

    追荐

    因亡者于中阴时期，罪福未定，可烧香、燃灯续明于塔寺中，七七日内，为其修福，最为有效。逢七应营斋追荐，或诵经礼忏，此谓‘斋七’。此后，逢年节、周年亦当追荐，以尽弟子或晚辈之义，不可谓其已得解脱，即毋须追荐。


临终备览.第十二章.往生实例

第十二章　往生实例

    往生之征验

    由死时相貌可判断升沈何趣。倘面呈黑色，乃地狱相；青色为畜生相；黄色为饿鬼相；常色为人相；鲜花色为天相。亡故后，由善恶业，其体温后冷之部位，亦各不同。舍报后，通身冷透，热气归顶者，往生圣道；热气至眼、额者，生天道；至心者，生人道；至腹者，生饿鬼道；至膝者，生畜生道；至脚底者，生地狱道。此说固有所据，亦不当坚执全信，平日但能信愿真切，临终正念分明，辅以旁人助念之力，即可证其往生。

    毕生修行，万般放下，无非为求生莲邦。自来往生西方净土者，多有瑞象，诸如：

    1、自知时至。

    2、面容安详，相貌庄严，犹胜生前。

    3、体无恶臭，满室生香。

    4、天乐鸣空。

    5、见佛来迎。

    历来往生者，瑞象不一，唯临终应秉持一原则，即安详最重要。或有荼毗后得舍利者，然以各人修持境界不同，所见舍利颜色亦互异。

    《净土圣贤录易解》详录自古迄今，修习净业得生莲邦之贤哲事迹，堪为净土行人之典范，读者可参阅之，以增净土行愿。

    典型在夙昔

    历来诸祖，深赞净土。身体力行，圆证菩提。幸得人身，当惕励精进，永脱轮回。玆举二例，令众等见贤思齐，当生了办。

    （1）印光大师

    为净宗十三祖。幼随兄读儒书，曾辟佛，病困数载，始悟前非。年方二十一即薙染，于晒经时得读《龙舒净土文》，知念佛往生之净土法门，乃了生脱死之要道，即专心念佛。因念世风日下，非提倡因果报应，不足以挽颓风而正人心。人根陋劣，非实行信愿念佛，决不能了生死而出轮回。故凡请益者，不拘贵贱贤愚，男女老幼，皆以敦伦尽分，闲邪存诚，诸恶莫作，众善奉行，及因果报应，生死轮回等实事实理，谆谆启迪，令深生憬悟。归依者不可以数计，依教奉行，得遂生西者，亦难枚举，且化及囹圄异类。常持大悲水米，救诸病危。俭以自奉，厚以待人。凡善信供养，悉代广种福田，捐助急赈，救济饥贫，印赠经书、佛像，中兴净宗，功难思议。二十九年十月集众选任住持，次月初四早一时半起坐云：‘念佛见佛，决定生西。’言讫即大声念佛。二时十五分索水洗手毕，起立云：‘蒙阿弥陀佛接引，吾去也！大家要念佛，要发愿，要生西方。’说毕，即面西端坐椅上，一心念佛。五时，在大众念佛声中，含笑安详西逝，如入禅定。翌日午后三时入龛，仍端身正坐，面色如生。百日荼毗，得五色舍利珠百余颗，大小舍利花及血舍利千余粒。齿全存，顶骨裂五瓣如莲花。

    （2）弘一大师

    幼颖异，娴大悲咒及往生咒。甫就学，过目成诵。潜心文艺，擅诗词书画、金石音乐，旁涉戏剧，悉臻神妙，名震一时。卅九岁出家、受具戒，从此尽摒所习，以戒为道本，发心扶律，遍搜中外律藏，校勘南山三大部，重兴律学。虽律绍南山，教宗贤首，而行在弥陀，从不谈玄说妙，惟示人以念佛持戒。暮年色力渐衰，知将迁化，尽力弘法，不辞劳瘁。六十后，息心念佛。后示微疾，拒医药及探问，惟专念佛，写‘悲欣交集’一纸，并嘱以‘如在助念时，见我流泪，并非留恋世间，挂念亲人，而是悲喜交集之情境所感也。’在大众念佛声中，安详而逝。荼毗获舍利一千八百粒，舍利块六百。

    除上述二位外，尚有广钦老和尚、李炳南老居土等当代高僧大德，皆盛赞净土法门并身体力行，念佛往生。平凡如我辈者，得见净土法门之殊胜利益，切莫踌躇，当以诸大德为楷模，精进用功。


临终备览.第十三章.结语

第十三章　结语

    预作准备，早积资粮

    弘一大师尝言：‘古人以除夕当死日。盖一岁尽处，犹一生尽处。昔黄檗禅师云：“豫先若不打彻，腊月三十日到来，管取你脚忙手乱。”然则正月初一便理会除夕事不为早；初识人事时便理会死日事不为早。哪堪荏荏苒苒，悠悠扬扬，不觉少而壮，壮而老，老而死；况且更有不及壮且老者，岂不重可哀哉？故须将除夕无常，时时警惕，自誓自要，不可依旧蹉跎去也。’

    死亡乃生命必经之历程，亦可谓生命现象之部分。达赖喇嘛尝言，忽略死亡抑或正视死亡，皆不能克服死亡，以其为必然发生之事实。吾人每每为诸事预做准备，虽未知死神何时降临，但知其终必来访，焉能不于事前妥帖预备？

    生死乃意识状态之转换，吾人当常作是念：无常随时会降临。纵今日不修行，明日仍须修行；此生不修行，来生仍须修行。今既闻佛法，应透视人生，作心理建设，当知：一切法不可得，世间无一物为我所有。应将金钱化为功德，切莫将之化为恶业。地藏菩萨对大辩长者言：‘未来现在善男女等，闻健自修，分分己获。’是以布施放生、印经造像、供养三宝、做诸功德，应趁生前及时行之，倘身后由家属代作，所得利益，七分之中乃获其一，此尚属不幸中之大幸。傥家属不具正信，枉做种种无益铺排，而未能如法利益亡者，岂非徒然！佛道乃独行道，我人一切恶业，须仗由衷至诚以求忏，非何人能取代，是故，与其亡故后由家属代作功德，何若生前精进修行，广学多闻，增长智慧，断除烦恼，培养健全之生死观，方免病危抱佛脚之窘境。

    吾人所处乃五浊恶世，具无量苦，而西方极乐净土，乃弥陀愿力所成，具诸庄严。吾人傥能诸恶莫作，众善奉行，以至诚恳切持念佛名，求生彼国，自可出娑婆，生极乐。平日可备念珠二串，一为一○八颗，置于佛前，方便计数；一为随身携带之小串念珠，自我惕励，随时念佛。万不可以卑劣自居，谓业重，恐不能生。当知至诚念佛求生者，无论根之利钝，惑之厚薄，皆可蒙佛接引，切不可妄自菲溥。倘作是念，即是未能真信切愿，自无从感佛来迎。

    自来修净业者众，往生者寡，其因有二：一为不依佛教，口言净土，心恋尘境；一为未于平日告诸眷属正确临终处理方式，致彼依世俗知见，瞎张罗或更衣哭泣等，反成障碍。是以，倘罹重病，当一心待死，若命不该绝，自能速愈，因为放下身心念佛，最能消业，业消则病愈。否则唯求速愈，若不治亦无由往生，以其生西之志未切也。临终之际，为免眷属处理失当，妨碍往生，平日即应就自己之意旨，嘱咐家属，切莫以谈身后事为不祥而讳莫如深，应令彼等于平日即常持佛号，娴熟正确临终处理，庶不致破坏自己临终正念，亦可使其早植善根。世人遇病及危难，每求神问卜，致杀生害命，诚为不智。当知所有境缘，多由宿业所感，当念佛求忏，自可业消病愈。彼鬼神犹在六道中轮回，浮沉于业海内，何能为人消业？即令彼为有大威德力之正神，较之佛菩萨，直如萤火之于日光。

    或以佛法为超度幽冥而设，视为不吉，此乃庸愚瞽见。《华严经》即载，佛升诸天说法，无量天帝共赞佛法最为吉祥。是以当破除邪见，切勿贪生怕死，应将躯壳看破，专志念佛。当知持念佛名，功德利益不可思议，非仅现世消灾获福，亦可为往生之资粮。临终一念至为紧要，傥念佛工深，八识田中具足佛种，何愁不往生。此外，当力行家庭佛化，家属即可为己念佛饬终，复以净友助念，自可神超净域。

    平日应具足信愿，斋戒念佛，并广结善缘。以临终一念，为后有生因，彼时，病者无始以来所造诸业，聚集显现，此际唯恃佛号为护身浮囊。善友助念，犹似以无数浮囊，系诸颈项，终抵彼岸。若道念不坚，或因疑成障，或无善友助念，岂非功亏一篑！应备电子念佛机、四字佛号录音带或镭射唱盘（CD），病中宜时时静听，或随念、默持，令耳根常受薰闻，可增上净缘，长养莲胎。

    高僧大德临终之际，洒脱自如，自在安详，闻者莫不心向往之，倘能起而效尤，深信切愿，精勤不懈，高登莲品，自可预期。

    某比丘自觉业障深重，无福消受十方供养，意欲还俗，老和尚告以：‘你今年四十五，若以享年七十而论，仅余二十五年。以二十五年赌注极乐世界，无异以二十五元赌注一千亿，为何不敢下注？’该比丘遂打消还俗之念，精进念佛、用功经教，终至见佛，以五十四岁之年往生。幸闻老和尚言，辛苦九年即得丰硕成果。

    实则毋须九年，若坚持对净土之信愿，求生西方仅在一念之间而已。设若有人生重病，自知死期不远，即可摒除诸缘，谢绝亲朋好友探访，关起门来，专心持念四字佛号，并播放‘阿弥陀佛’录音带（或念佛机），二十四小时毫不间断。若有人前来，亦告以念佛。因为探视无助于了生死，反而增添眷恋不舍，不若念佛，于己更有实益。能身心放下，如斯实践，笔者敢以性命担保，此人必可赢得极乐世界。

    临终切要

    ○本段为《临终备览》之纲领和重点，没时间阅览长篇大论者，读此《临终切要》，既可省时，亦可大大获其临终助念之益，有心人切莫等闲视之。

    一、病重时

    1、劝慰病者放下万缘，助其完成遗愿，以免挂碍执著。

    2、若已回天乏术，切勿急救或使用复苏器，以免徒增病者痛苦。

    3、倘已药石罔效，应尽快送回家中，让病者于熟悉环境断气，较为安适，且便于助念。

    4、病者饮食，应以素食为主。

    5、病者宜事前预立遗嘱，俾子孙处理后事时有所依循。

    二、临终至断气后十六小时内

    1、勿令执著者靠近，致生情爱或嗔恨。

    2、病者若大量出血，为防虫蚁爬上尸身，可于病床四脚放水盘。此系防止人之常情，因挥赶时产生恶念。

    3、甫断气勿立即送冰库或施打防腐剂，此作为将令亡人如入寒冰地狱或成守尸鬼。

    4、勿急忙沐浴、更衣。

    5、切勿临床挥捩，或与病者悲凄话别，以免增其执著，应劝其放下、念佛。

    6、勿抚触病者或搬动，姿势应以病者最舒适者为主。

    7、断气后，原有鼻管、胃管等，轻轻拔除，以便助念。

    8、撒金光明沙，覆盖咒轮及往生被。

    9、分班助念，令佛号相续不断。

    10、勿试探彼之热气，后冷于何处，但大修行人则不在此限，可以手之中指指背轻轻试探。

    11、勿拜脚尾饭、塞手尾钱，因亡者未必为犯人，而新台币是否能在阴间通行仍待商榷。

    12、听任亡者断气时之姿势，勿扭动遗体，令其正寝。助念完，若关节变硬或不瞑目，可以毛巾热敷。

    13、勿急忙盖棺、下葬。

    14、勿焚化冥纸、往生钱。

    15、勿烧纸扎冥具，例如：烧纸厝、纸车等，此系以阳间观念，强加在亡者身上。

    16、废除诸不合时宜之繁文缛节，如接棺、乞水、辞生、戴头圈、著草鞋、哭丧棒、梅花球、撑伞送葬等。

    三、金光明沙使用法

    1、使用分量：约一指甲之分量即可。

    2、使用部位：额头（两眉间上方，约头发与眉毛中间）、心、喉、双手（手心）等五处皆可。

    3、功用：凡其投影处，皆会放光。

    4、土葬：

    （1）临终时及断气后，撒第一次（此时不必用强力胶）。

    （2）盖棺之后，于头部垂直线之棺盖上，撒第二次。

    （3）葬毕，于头部之垂直线上撒第三次（应撒于坟上而非墓碑上）。

    （4）亡故多年始获金光明沙，使用前，应以此功德，回向亡者及该处之无祠孤魂野鬼、法界众生，撒时，可边念佛或持往生咒。

    5、火葬：

    （1）临终时及断气后，撒第一次（此时不必用强力胶）。

    （2）火化后，捡骨毕，遗骨入坛之后，撒于骨灰上。

    （3）若骨灰坛已密封，可挤少许强力胶于骨灰坛盖上，再撒下金光明沙。

    四、咒轮

    计有三张。临终时，置于胸前，放置顺序并无明文规定，一般以大宝广博楼阁善住秘密陀罗尼轮置于最上，方向为塔尖向上。

    咒语为法，咒轮亦为法，乃毗卢遮那佛所说，为佛之清净法身，为表重法，故不可损毁或火化。

    1、土葬：临终时置于胸前，更衣时取下，俟更衣完再放置。

    2、火葬：临终时置于胸前，更衣时取下，俟更衣完再放置。盖棺前，应先取下，垂直对胸部，置放棺盖上，以纸镇等物压住，令其固定。火化时应取走，俟火化完，撒过金光明沙，再将咒轮置于骨灰上。

    若往生多年，骨灰坛无法打开，可将咒轮置于骨灰坛上，以保鲜膜或他物固定之。

    五、往生被

    1、作用：此物集诸佛密咒，以梵文（或藏文）书写而成，犹似一部《藏经》，具不可思议之加持力。阴间众生见之，为一片光明，可令亡者消业灭罪，免遭宿世冤家、魔障损恼。

    市面流通之‘莲花被’并无加持力，仅为‘庄严’而已，若病者坚持欲盖，可在其上加盖往生被。

    2、覆盖方式：以有‘南无阿弥陀佛’字样者在上方，盖至胸部即可，若死相难看，可覆盖至头顶。

    3、土葬：

    （1）未断气即可为其覆盖（先撒金光明沙，次放三张咒轮，再盖往生被）。

    （2）助念完，掀开往生被，俟更衣毕，依旧覆盖之。

    （3）遗体入棺，往生被及咒轮亦随棺入葬，但应覆盖于亡者身上而非棺木上。

    4、火葬：

    （1）未断气即可为其覆盖（先撒金光明沙，次放三张咒轮，再盖往生被）。

    （2）助念完，掀开往生被，俟更衣毕，依旧覆盖之。

    （3）欲盖棺、火化时，将往生被取出、折好。俟骨灰入坛，撒下金光明沙，摆上咒轮，再以往生被包裹骨灰坛。

    （4）为避免往生被沾污，亦可将之折为小块，放入坛内。唯应俟遗骨冷却方可行之，以免余温过高，致往生被损坏。

    （5）往生被不可火化，因上有咒轮、佛号，焚毁有过。除非整件沾染血迹，方可以恭敬心火化，火化时应边持‘阿弥陀佛’佛号。

    （6）不慎弄湿，应另取新被为亡者覆盖，待湿被晒干，再铺于新被下。

    六、助念

    1、意义：病者心力孱弱，无法相继长念，必须仗他人相助，方能得力。

    2、预备物品

    （1）设置临时佛堂：方桌一张，上铺黄布或黄纸，置三尺大西方三圣或弥陀像，钉挂墙上、置于桌上皆可，以不低于腰部为宜，方位以病者得见为原则，但病者脚底不可朝佛像。若限于场地，病者无法得见佛像，可另备一组佛像，时时请来，令病者瞻视。

    （2）供佛物：香炉、莲花灯一对、上品沉香（不可间断，亦不可过旺，致空气混浊，影响助念）、清水一杯、鲜花、四果等。

    （3）引磬二把，以备换班之用，然其音量不可大于念佛声。

    （4）念佛机、四字佛号录音带或镭射唱盘（CD）。

    （5）金光明沙、咒轮、往生被。

    （6）椅子：依助念人数酌量预备。

    （7）助念通告、回向文。

    3、注意事项

    （1）家属部分

    a、若已延请净众或助念团助念，勿同时邀请外道师巫（俗称师公）之流混杂其间，以免妨害正念，又损佛法庄严。若有出家僧众前来助念，家属当代病者顶礼法师。

    b、参与助念者，应听从助念团长指导，全力配合。

    c、若无法情商莲友前来助念，家属应全力承担助念之责。

    （2）助念团部分

    a、助念前，应征得直系眷属同意。

    b、至丧宅，先面见户长，由其带领入内，以免物品遗失而遭嫌疑。

    c、应诚敬为之，视病者若亲眷。

    d、丧家所备之茶水可饮用，三餐则自行解决，以免增添家属困扰。

    e、丧家结缘之脸巾、肥皂等物可收受，或转供养出家众。

    f、丧家致赠之红包，万不可收，因为在家人，无法令众生种福田。

    g、助念毕，返家后应沐浴、洗头、全身衣著换过，方能在佛前做功课。

    h、如助念时，不必一定著海青。若著海青，可准备二件，一件为拜佛、做功课用，一件为助念专用，可免时常清洗。

    （3）助念时

    a、助念前应先漱口，助念者勿食葱、蒜等五辛。为免邪秽冲煞，可戴咒轮。

    b、病室内禁止闲谈，若喂食病者，仍应持念佛号，以免病者分神，失却正念。倘有亲朋前来探视，可邀其参加助念。不愿助念者，领至他处招待。

    c、以‘阿弥陀佛’四字佛号，首尾贯之。因命终之人气息孱弱，心念不易集中，故字数愈少愈好。速度音调缓急高低得宜，应避免咳嗽、喷嚏等杂音。

    d、应于脉搏、呼吸渐弱时，开始助念。诵念时，于‘阿’、‘陀’二字时打引磬，以其声清，闻之令人心地清净；木鱼声浊，不适于助念。

    e、助念人多，可分批轮班助念。一班最久二小时，恐念久精神不济，心之念力（即光明）会减少；若人少，可播放录音带（念佛机）辅助，令助念者及病者提起正念，但不可仅放录音带而不参与助念，因活人有心力、念力及光明，念佛时会放光、加持、避邪，机器音声则无此作用。

    f、播放佛号录音带，不可以耳机塞于病者耳内，以免音量难以控制。

    g、断气后，应持续助念十六小时，若能助念二十四小时更佳，原则上，应俟遗体冷透方止。

    h、助念完，在佛前代亡者回向。

    （4）、特殊情形

    a、病者临终时若神识昏乱，可用棉花蘸大悲水涂嘴唇，令神识清明。

    b、气绝后三小时内，助念者方至，此时应简明扼要开导亡者生西信愿，再行助念。

    c、临终极度痛苦，乃至挣扎嘶喊，此系冤亲债主缠身，令其求生不得，求死不能，为解冤释结，超度其冤亲债主，令自他两利，应先取小木鱼持往生咒一○八遍，俟其意识、情绪稳定再助念。

    d、生前恶业深重、诽谤三宝、障人修行等，死相难看，助念时须先为其三皈依，令求忏悔。此时，先在亡者面前，告知皈依三宝可种下善根，获无量福报，故欲代其在佛前皈依。以下在佛前念：

    我弟子XX代为亡者XXX三皈依。

  ‘皈依佛，皈依法，皈依僧。
    皈依佛，两足尊。
    皈依法，离欲尊。
    皈依僧，众中尊。
    皈依佛竟，皈依法竟，皈依僧竟。’（三称）

    复念：

    我弟子XX代为亡者XXX在佛前求忏悔。

  ‘往昔所造诸恶业，皆由无始贪嗔痴。
    从身语意之所生，一切戎今皆忏悔。’（三称）

    e、临终疼痛难当，可注射止痛剂、镇静剂（以不伤害脑部清醒为原则），以利摄心念佛。

    f、助念一段时间，恐有回光返照现象，切莫误为病情好转，应注意其变化。

    七、如何利益亡者

    1、家属宜节哀顺变，依循佛法，令亡灵得度。

    2、可于举办法会之各道场，立牌位拔度或恳请高僧大德于早、晚课时，回向亡者罪障消灭、往生佛国。

    3、火化后，遗骨变黑，表亡者恶业深重（长期服药，不算在内），应立即为其超荐，并为其求忏、印经、放生...等。

    4、作七

    （1）七七算法：应自往生当日起算，第七天为头七，第十四天为二七，依此类推。

    （2）因每一动点皆有可能投胎，故作七宜提前一日作，并每日为其念佛回向。

    （3）时下偷日之风盛行，但此法不可取。

    （4）七七期间，家属宜茹素、断淫。祭祀、待客应以素代荤，禁绝酒肉，因祭悼而杀生之罪业，将由亡者承担，不可不慎。

    5、参加诵经、拜忏、打佛七（或地藏七）、水陆法会、放焰口等，将功德回向亡者。

    6、延请出家净众主持佛事，勿请巫道师公。

    7、度亡以虔敬为要。

    8、家属应虔诚参与超度法事，不可委之法师而置身事外。除作七及参加诸法会之外，家属每日亦应念佛、诵经，并将功德回向给亡者。

    9、破除迷信，如牵亡、回煞，或以丧事为不净，而遮盖佛像等。

    10、随侍在侧，亲视含殓，以保护遗体，维护亡者尊严。

    11、撙节丧葬用度，移作诸功德，如：布施济贫、印经造像、供养三宝、铺路造桥、放生...等等，不必请五子哭墓、孝女白琴以壮声势或豪棺厚殓。

    附录一
    助念通告

    一、来访亲友及眷属，请遵守下列事项：

    1、务必节哀，万不可在病（亡）人面前哭泣、流泪、与其交谈或触摸其身体、更衣等，以免其割舍不下，无法安心而去，或因疼痛而生嗔恨。

    2、此刻最能表达孝思，于病（亡）人最有利者，即是念佛送终，令其安详往生西方极乐世界。

    3、助念时，声调高低、速度快慢应得宜，避免咳嗽、喷嚏或其他杂音，以求专一。若未谙助念者，亦请小声随念。

    4、念佛时请保持肃静，禁止闲谈，欲谈论他事，请至他处。

    5、勿焚烧冥纸、往生钱，或抽烟，以免污染空气，影响念佛。

    二、回向文

    愿以此功德　　　回向XXX（亡者姓名）
    上报四重恩　　　下济三涂苦
    若有见闻者　　　悉发菩提心
    尽此一报身　　　同生极乐国
    十方三世一切佛　一切菩萨摩诃萨
    摩诃般若波罗蜜

    附录二
    莲位、招魂旛写法时实用汇整表

    （略）

    附录三
    示丧、牌楼及挽幛写法实用汇整表

    （略）

    附录四
    佛教挽幛吊唁词

    高登莲品　　　 上品上生　　　 功德圆满
    泽在人间　　　 悲愿宏深　　　 乘愿再来
    花开见佛　　　 人天安仰　　　 往生莲邦
    往生极乐　　　 超生极乐　　　 神超净域
    往生西方　　　 接引西方　　　 圆超五浊
    俯谢娑婆　　　 神游极乐　　　 神归极乐
    神归安养　　　 神归净土　　　 神归乐国
    神归净域　　　 往生乐土　　　 土归寂光
    果证菩提　　　 生西现瑞　　　 念佛往生
    欣登彼岸　　　 往生彼岸　　　 蜕然西归
    佛果圆成　　　 见佛证果　　　 果证无生
    悟证无生　　　 非去非来　　　 复来度蒙
    倒驾慈航　　　 入圣超凡　　　 安详舍报
    华开莲刹　　　 弥陀接引　　　 法灯隐耀
    法灯乍晦　　　 慧灯遽晦　　　 成菩提道
    菩提果圆　　　 菩提圆成　　　 佛道圆成
    莲池证果　　　 慧炬长明　　　 炬光永曜
    位登上品　　　 驾返莲邦　　　 弥陀笑迎
    莲开宝沼　　　 归西证果　　　 西归莲域
    远尘离垢　　　 觉行圆满　　　 莲沼映辉
    莲邦永托　　　 念佛生西　　　 慈光常住
    返真莲域　　　 亲近诸佛 　　　天乐鸣空
    护国弘教　　　 慧光溥昭　　　 宏教垂范


死亡的艺术.1

死亡的艺术

慧律法师讲述
康原居士整理
法观法师校定

慧律法师简介
前言
（一）、　（二）、　（三）、　（四）

（五）、　（六）、　（七）、　（八）

（九）、　（十）、　（十一）、（十二）

（十三）、（十四）、（十五）、（十六）

（十七）、（十八）、（十九）、（二十）

（二十一）、　（二十二）、　（二十三）

    慧律法师简介

    慧律法师，系云林县人，于民国四十二年出生于云林县四湖林厝村，俗名林益谦。

    法师自幼天资聪颖勤奋向学，高中时代就读台北建国中学，六十三年就读逢甲大学，偶然机缘加入逢大佛学社团—普觉社，以此因缘，法师于寒暑假参加各学佛营、斋戒学会等，乃在六十四年，于水里莲因寺，依忏云老法师皈依，法号心谦。

    大学毕业后，法师继续深造于凤山佛教莲社净土专宗研究所，研究净土宗。六十八年，于凤山佛教莲社依煮云老法师座下披剃出家，剃度法号慧律。

    民国六十九年，法师于高雄龙泉寺求受三坛大戒，受戒后，三年常住台中南普陀佛学院，民国七十二年元月至七十三年七月，法师任美浓雷音寺住持。民国七十八年高雄文殊讲堂落成启用。

    自七十四年七月起，慧律法师首于高雄国军英雄馆开讲‘死亡的艺术’之后，旋风式地横扫全国，其中尤以七十六年五月二十一日至二十四日，台北中华体育馆的弘法大会最为壮观，四天内吸引九万人潮，打破了宗教界的弘法纪录。

    前言

    好生恶死乃人之常情。多数的人忌讳谈死，殊不知‘人生自古谁无死’，死亡岂是逃避或所谓的‘看开’就能解决的。对于迟早都将面临的事实，早一点认识并作充分的准备，只会有好处；如此一来，将不至于对死亡的愚痴无知而产生不必要的焦虑与害怕，更不会因为自己错误的看法，将死亡的情况，弄得更糟，这就是我们要关心‘死亡’的目的。

    一般的人，活著的时候，迷迷糊糊地造业，死的时候，又被业力牵引，仓惶无奈地离去，这种生死都作不了主的人生，真是一点美感都没有，更遑论什么‘艺术’了。今生纵使你是达官贵族、亿万富翁，纵使你是沉鱼落雁、貌赛西施，死亡一到来，你就得舍弃所拥有的一切。那么，要降低这种‘大布施’的逼迫感，就该在活著的时候，将身心的妄执，布施给空性；将安祥喜悦，布施给众生——毕竟唯有觉醒的人生，才能真正懂得死亡的艺术。

    有情众生是一群迷惑的演员，重覆著演出痛苦的悲剧。

    看过歌剧或话剧的人，对於戏剧结束后，演员出场谢幕时，洋溢在脸上的表情，印象一定十分地深刻。那种充满喜悦、笃定、感念众缘的神情，事实上，正是这出戏的最高潮处。善知识，当你在人生的舞台上谢幕时，内心是否也满怀著安祥与踏实的觉受呢？如果是的话，可以肯定的，你已尽心尽力地演一出“深信因果、植众德本、净业成就”的人生大戏。那么，接受掌声与赞美是相得益彰的，又何以会忧苦怖恼而眷恋著不肯下台呢！

    死亡不是灭绝，而是另一个生命的起点。由于死亡的心是接续来生的近因，因此临终的心志，更是无可言喻的重要。当然，明白死亡的过程，并预为准备，就成了人生大学必修的一个学分了。

    ‘死亡的艺术’乃拙于民国七十四年七月在高雄国军英雄馆弘法的讲演内容，希望见闻者，都能为自己的‘终身大事’早作打点，才不枉这辈子难得的人身与学佛闻法的因缘。

    善知识，生从何来？死往何去？无常迅速是绝不相待的，轮回路滑，望各自珍重！

    （一）

    今天是法会第一天，现在时间已稍晚了一点，但我们视时间可以作一些伸缩调整。据说，诸位上次听我说法之后，引发了对佛法的兴趣，想继续探讨、研究。当然，各位有这样的希求，只要我身体健康，就可以具足这个因缘，但我的身体自己也不能作主，所以，很怕耽误到各位的时间。

    像我刚刚才从逢甲大学那儿赶来。在那里，我上吐下泻，要讲课前就吐了三次，二百多位师生在国际会议厅等待；都快要讲课了，还得先打个针，才有办法开始讲课。

    有人就怀疑：‘法师您是修行人，佛菩萨怎么不保佑您呢？还让您呕吐呢？’这种说法完全把宗教看成买卖；这就像是说：我的施舍是希望三宝的回馈，而变成生意立场了。今天，我的施舍，我说法的目的是想超越自己，而不是盼望别人给予我多少，来让我活得比较有意义。

    释迦牟尼佛把生命奉献出去，也是为了超越自己的束缚，不是要众生的回馈。今天我们就是对布施的观念不正确，才会仅仅落入人天的福报；有所求的布施，要求佛祖保佑如何、如何，这种布施就不能达到中道的无相之道。

    我们今天所学的法，是要超越内心的执著。生命既然施舍出去，却又想得到某种目的，那么这就又使生命受到另一种强烈的束缚，这完全是一种对立法的期盼。

    因地中的佛陀修菩萨行，曾有人要杀他，把他的手砍断，佛陀却发愿，将来成道要先度这个杀他的人。佛陀跟世间人不一样，世间人你杀他一刀，他一定还你一刀，如此一来怎能解脱呢？所以说佛能超越一切，有所施，却不求回报；如此不求回报的施舍才能有大福报。

    我今天来奉献给佛教，牺牲一切的享受，并无求于佛陀的保佑或帮忙。

    我施舍出去，是想从内心彻底地解脱，因为过去我是有所执著的。

    所以，施舍不能要求回报，这才不会产生痛苦；若是有得则必有失，永远堕入轮回中。

    有所求的施舍或许能够升天，但不能成佛，不能达到无相法。不达无相法，心就被系在‘自我’意识之中，就不能像‘尽虚空，遍法界’那么大，最多也只能得到人天的福报而已，如何求解脱？

    所以，佛陀说：‘若一切法不与中道第一义谛相应，不是佛法。’因此，当我在呕吐时，就以一种平常心任其呕吐。看了医生却找不出毛病，我想，这也是一种果报。人本来就是由业力形成，世间就是痛苦的，所以，无须怨叹，人生本来如此，犹如还债一般。

    诸位今天能在此听闻佛法，必须赶快修持，才能得到解脱。如果只听闻佛法而不修持，是世界上最可怜的人。

    （二）

    世间的哲学家与宗教家是两种不相同的存在，哲学是形而上的学问。有人问：‘佛教是哲学吗？’佛教讲起来不是宗教，也不是哲学。所谓哲学，是形而上的学问，是不能印证的。

    那是我们内心的一种自我形态，存在的意识；没有一定的标准，又不能印证。佛法也不是科学，科学是由演绎、归纳，找出一种规则性的学问。

    哲学是形而上的学问，形而上是一种精神，有形体而不落于有形的哲学，所以，哲学是不能印证的。我的生活有我的哲学，你有你的生活哲学，谁对？谁不对呢？人都生活在主观当中，彼此有个人的角度与看法，很难肯定谁对谁错？佛法就不同了，佛法是可以印证的东西，只是时间的长短而已。

    比如佛陀来讲，他明心见性，把事情看得很透彻，一切事物都不能束缚他。而他临终时的落泪，是因为怜悯众生的无知，要救度却救度不了。

    要知道，慈悲不是单方面的，就像有人对我说：‘师父怎么不到我们那里去讲经呢？就算边疆地带也要讲啊！
    ’话是没错！但是也要看看是去哪儿讲，众生是否能够接受？

    所以，因为佛陀有智慧，世间的一切对他而言，就没有半点束缚。束缚就像地心引力一样，我们今天怎么不能飞呢？因为地球有地心引力，把人吸住了，人就不能飞了。

    今天，人被‘我执’吸引住了，‘我执’比地心引力更强，什么事都以‘我’为中心，什么事都以‘我’的主观看法为主，产生强力的束缚。

    因此，事实上没有别人束缚你，而是你自己使自己痛苦。

    （三）

    我们也不必拿自己的标准去衡量别人；用我们的看法去衡量别人，我们会活得很痛苦。

    在我大学时期，有两位同学，时常互相争斗。其中一位是学佛的，但他却对另一位的言语、行为感到非常地挂碍，许多行为举止都令他不耐烦。

    我就告诉他，若你对别人的言语、行为感到痛苦，你就远离他；若离不开，就不能用你的秤去量他，或者你就原谅对方的修养不足。如是想，你才不会痛苦。否则你老是受他影响，那是痛苦不堪的。佛陀说：‘如果你的快乐需要别人的施舍，你会活得很痛苦。’人要得到快乐，必须自我解脱。佛的伟大是能自我解脱，而我们则不能；只希望得到别人的赞美或几句好话，当然就会过得非常痛苦了。

    若想解脱，我告诉你们：‘只要我们做事能对得起良心，没有做错事，也没有愧对别人，别人对我们的批评或毁谤，都要置之度外，都要放下，否则你会痛苦的。

    像我自己，有人批评慧律如何、如何，我听太多了，说真的，任何事都不能公平的，纵使是佛陀再来也很难公平，何况是我们。有缘的就来，没缘的就随缘嘛！’所以，我们今天要谈的‘生从何来？死往何去？’，这跟哲学上所谈的就大不相同。

    记得有一次我到某大学去讲课，遇到一位留美的哲学博士，这位系主任对宗教也是很热心，对我说：‘法师，我看你没几岁喔！我应该与你谈一谈。’于是，他对我说：‘天地之间啊！天有春、夏、秋、冬，人有生、老、病、死，所以，人的生命是连锁的，植物的生命也是连锁性的。因此，生命该是一种继往开来，承先启后的法则，所以，人必须掌握现在这一点才能发挥人生的意义。......’

    我说：‘系主任你是留美的哲学博士，你是念过逻辑学、理则学的。你说你要掌握“现在”来承先启后继往开来，因为你对“过去”根本不了解，对“未来”也是渺茫，所以你觉得生命就是在每一个动点上去把握它。这是没错，你这样说我也不能说你错，但你有个地方，在逻辑学上似乎无法讲得通的，那就是“现在”这个名词。

    金刚经上云：“过去心不可得；现在心不可得；未来心不可得。”哪里会有现在呢？现在只是一句假设的名词，是一种观念的承认，根本不存在这个宇宙，没有所谓真正的现在。’

    我说：‘系主任你认为人生只是现在这一个点吗？那么，这一点你没有推论到以前吗？比如说，我活了三十年，必须承认三十年来的我啊！不能说我只活在今天，有今天的存在是三十年累积而来的。所以，不能只放在一点上讨论，只在一点上讨论会是痛苦的，为什么呢？

    因为若今天很如意、有地位、不愁一切吃穿，我们对现在会知足；或许会感谢上帝赐予的一切。

    但若今天我们遇到逆境呢？我们会怀疑为什么变成这样呢？这一点的矛盾一定要推溯到前面的原因，才能得到解脱。当下的矛盾一定要用过去的角度来推演才不会产生痛苦。

    为什么别人以轿车代步？因为别人有福报。

    为什么人家怎么做怎么赚钱，而我却拚死拚活，挣不到一碗饭吃，这要如何解释？

    我们怨天怨地，对人不满；为什么不抱怨自己、不满自己？为什么不想想是不是前世没有布施？春天不播种子，秋后怎有收获呢？

    所以，当下这一点的生命，并不只是现在；佛教不承认只有现在这一点，这一点只是假设。你说“现在”，“现在”就已经过去，而且这一点是由过去所产生的，要这样想就不会痛苦。否则我对自己的命运就非常抱怨了：每次讲经都拉肚子、头痛、打针，那是为什么？但我一点都不埋怨，若有怨叹只怪自己前世造业，罪太深厚而招报，也不会去埋怨佛陀说：“我度这么多众生，怎么让我这么痛苦。”

    就好比，我们患了癌症末期去找医生，医生也不能让我们死里逃生一样。有人会说师父啊！你别这么说，治癌的药方，可能马上要出世了。但我认为纵使有药治癌，却没有哪一种药可治死亡，自古以来那一个人能免于一死呢？早晚而已，到最后只是留下一堆枯骨而已。’

    由此可见，纵使是留美的哲学博士，对于生命仍然可能是渺渺茫茫。于是，我就提出自己的观点，对他述说我的生命哲学。

    后来，他问我是哪一国的博士，我告诉他，没有，我是留台湾的‘博土’。

    人该追求真理，不要只追求权威。佛陀曾经告诉我们：‘不要相信强权，不要相信权威。’

    权威有时候也会错误的；我们既然是追求真理的人，就必须排开一切权威性的言语。

    （四）

    我们必须相信真正善的、美好的才可以，不要只是相信权威。因此，既然哲学不能令我们解脱，就要追求佛法；但佛法不能脱离社会而独立存在。

    当我在雷音寺修行时，有人问我：‘师父，您怎么躲在山上这么消极呢？怎么不下山来度众生呢？’我告诉他们：‘若要教学生必须师范大学毕业；要度众生，也要修养自己、充实自己，才有能力度化众生。’

    比如说，今天就算各位听了一些开示，如果要与一贯道的朋友谈道，都还可能会力不从心。

    有一次，我问一位一贯道的朋友说：‘你们说先得而后修的观点，讲得通吗？世间哪里有先得再修的东西？’这位朋友说：‘有啊！比如我们先把电冰箱拿回家用，再来分期付款。’我思忖了一下，觉得也有道理，真佩服他编这种道理。于是我又问：‘你既然已经得道了，拿出来用啊！讲给我听看看。’这时候，他无言以对。

    我说：‘冰箱插电就可以冰东西，可以用了；你得道了，把作用拿出来看看，你要如何使用呢？’这一个问题，他沉默以对，一句话也答不上来。

    其实，这种事也不必辩论，辩也得不到解脱。修行当然要修行，但最后仍然必须跟众生打成一片，毕竟佛法不离世间觉。出家人之所以要到山上去修行是一种因缘，因缘一到就必须下去度众，这就是随缘。

    比如说，等一下我讲完之后，又要走了；下一回会到哪里去呢？我也不知道。

    今天我坐计程车，遇到一位长胡须的司机，他问我：‘师父你是不能结婚吧！’我讶异地说：‘为什么问此问题，这还要讲吗？’于是他又问：‘我看你没几岁，为什么要出家呢？’我说：‘就是要看破啊！’要看破红尘也不简单，你们看过出家人的鞋子吗？鞋子破了好几个洞是象征什么呢？这就是‘看破’的意义；而你们穿密密的鞋子，永远看不破。

    （五）

    那么要如何看破‘世间’、看破‘人生’呢？这就必须从‘无常’下手。

    我去逢甲演讲时，教同学们两句座右铭：‘时间总会过去的；好景不可能长久。’这两句话将它贴在墙上，可以帮您们度过最痛苦的岁月。

    当年，我谈恋爱失败时，非常痛苦；把感情放下去时，要再跳出来是非常苦的。当时，我徘徊淡水河边，看著河面来回低飞的鸟儿，流水波涛起伏；走在台北桥，感到人生如此痛苦，很想跳河寻求解脱，却又不敢。走到河旁摸摸河水冷冰冰的，想想跳下去若淹不死更痛苦了。

    在最痛苦之际，翻阅到一本名人的座右铭，一位好莱坞的影星写著：‘从那一天舞台上摔下来，断了腿之后，亲戚、朋友、男朋友都远离了我，我的内心充满了痛苦，并且我也悟到了“时间总会过去的”这句话。’

    想到我与她之间，相聚时总要吵架，分离时又会想念，人真是矛盾的动物。在分离、聚散之间，一直想著「时间总会过去的’这句名言，心灵终于平静下来了。

    有一次，我到文化大学去演讲，这位无缘的女朋友，也赶上山听讲，我们再见面了；没有旧情绵绵的场面，刹那间，我发现她是业障现前。她问我说：‘别后如何？好吗？’我说：‘好啊！我活得很解脱。那你呢？’她摇摇头，现出一副苦瓜脸。

    所以，我认为人生必须要去体会，去看破它，才能活得更超越。

    另外一句‘好景不会太长久’。我们要知道任何一件圆满的事情，都可能有无常的破坏性，这个世间本来就是一种‘无常’的存在。

    所以说‘无常就是苦’。今天我们拥有一个圆满的家庭，但总有一天必须分离、拆散，再亲密的伉俪、多深情的父子，也总有一天必须分离。

    如果我们能把这种‘无常’观念存在心中，对生、死就会释然了。

    对生、死的看法，佛教就能超越。死对佛教徒来讲是一种‘往生’，脱去这具臭皮囊，得到解脱。

    有许多看相的先生告诉我，在三十七岁到四十岁中间，会有劫难，可能逃脱不过；小时候，也曾算过命。我现在三十四岁，换句话说再三年就要解脱了，向各位说：‘再见！’真高兴，这个世间太苦了。现实生活让我们透不过气，好像从哪个角度看都会有错误，有时比死还痛苦。

    但话又说回来，不要说死了就能解脱，必须有修行才能死，要记得念佛号，才能解脱。

    （六）

    上次，我们谈到‘生’，谈到生生世世如何来？是从‘无明’来的。

    没有智慧，失去光明，本性迷了，所以说从‘无明’而来。

    我们也谈到‘死往何处去？’、‘死随著业力而去。’简单这样说而已。

    这次，要谈‘死’；没有讲，各位可能也不会死（不晓得如何死）。并不是说‘断了气’就算死；死就是解脱的意思，死就是指念头死，跳出三界；而我们都不会（不晓得如何）真正地死。我们的死，就是生；死后再出世，哪里有死呢？

    生是死的开端，死是生的开始；生死、死生、生生死死、死死生生，造成一个恶性的循环。所以说大家不会死（不懂得如何死）；大家根本就没有死，只是断了气而已。

    所以说，死也是一门很大的学问，它是一种‘死亡的艺术’。

    现在我就是要教各位如何死，所以，这几天各位不能休息，必须来学习死亡，否则会‘艰苦死’。有一次一位居士跑来找我说：‘有一位留美博士的父亲往生了，希望师父能为他加持。’于是，我去了。这位博士，只在那儿哭号著，又烧了许多冥纸，一片烟雾弥漫，我告诉他们：‘冥纸不要烧了，不要哭了，让我说几句话。’

    我说：‘你不是留美博士吗？读了那么多书，难道从没想过死后要往哪里去吗？没想过要如何死才会好死解脱吗？否则父亲死了，你却拚命地哭，真枉费读了那么多书，哭若能起死回生，装个麦克风来哭也没关系。

    烧那么多冥纸又有什么用呢？又请司公、走泻马，又请来红头吹牛角，我看众生真是盲目。你可以用那么多时间读博士，怎么不拨一点时间来研究人生的死亡、生老病死的真相呢？

    烧这么多冥纸，是否要你父亲永远在鬼道上，因为只有鬼才能用冥纸这种钱。

    “钱”是痛苦之源，就像世间一样，有“钱”才有通货膨胀、货币的贬值，世间因钱而分贵贱。

    西方的极乐世界，就不会这样了，那个地方是不必用往生钱的；若极乐世界要往生钱，岂不变成痛苦的极乐世界了。所以，你烧冥纸只会帮助父亲往鬼道而已。’

    他却说：‘我是怕父亲缺乏生活费用，所以烧一些冥纸给他。’我说：‘你能确定你父亲拿得到吗？现代抢劫那么多，你该烧一支枪给他，预防被抢劫。’

    所以，我们对死亡不明了，会有一种恐惧感。

    生从‘无明’来，死往那里去？面临命终时，如何安排是很重要的。

    懂得安排死亡，神识才能超越；不懂得安排，会死得很痛苦。

    所以，我要来谈‘死亡的艺术’。什么叫作艺术呢？就是会有美的价值，由大众去公认它的价值观就叫艺术。

    所以，有修行的人，像一些高僧大德临命终时，都非常自在。佛陀烧出八万四千个舍利子，章嘉大师死后也烧出一万多个舍利子，在头顶骨上有‘唵嘛呢叭咪吽’六个字，因他是修密宗法门的。

    有位高僧烧出一尊观世音菩萨，这种现象如何用平常的知识来解释呢？

    所以，我常说活太久不一定是好的，有修行才是最重要。今天就算我只活三十年，但可以往生极乐世界，我也心满意足了。活了一百年却不能往生极乐世界，活那么久又有什么意义？活了一百年，之后仍然落入轮回又有什么意义呢？

    （七）

    以自杀死亡的人，死得最没有艺术。

    民国六十八年，我到中原大学去授课，在校园外边有一栋学生宿舍闹鬼，据说这位女鬼因爱情而殉身自杀，以火车辗毙其生命；所以，这女鬼满脸是血，相当难看。我们要知道鬼道中鬼的脸，就是死去时的脸，是不会改变的，不像人世间出生时一张脸，十岁时又是一张脸，是有所改变的，鬼道的脸都不会改变。

    因此，我们要知道，人凡是自杀死亡者，都极为惨苦，很难解脱。所以，无论生命如何悲凄，也不能以自杀来了结生命，会自杀的人就是对死亡不了解。

    也有人忌讳谈死亡，一听到死就产生排斥心理，觉得很不吉祥，其实‘好生者焉能长生？怕死者焉能不死？’怕死就能免去死吗？人什么时候死是难以预料的。

    所以不必怕谈死。

    有人说：‘佛教是一种怕死的宗教，只教人念佛往生西方极乐世界，都忽略现实，逃避现实。’其实，佛教是最面对现实的。什么叫现实呢？

    现实的问题不只是吃饭穿衣，而是生、老、病、死的问题，现在实际存在的问题叫作现实。

    今天我们一般人都不愿面对现实，一味逃避现实，找跳舞、唱歌、求刺激为娱乐，如此怎能解脱呢？你可以看到这些跳舞的人，仍然有贪心、嫉妒心存在；跳舞时只求暂时忘了自我，寻找一种刺激而已，跳完后仍然烦恼，并不会解脱。

    这种解脱方式是不究竟的，究竟的解脱必须从心地上下手。所以我们寻求快乐的方法是完全错误的，佛告诉我们：‘人生之所以痛苦，在于追求错误的东西。’

    人都以为一切物质的现象可以满足我们的现况，以为就此可以解脱；但却忽略了精神上的解脱。

    我们一切的享受都是暂时的东西，唯有究竟的解脱才是永恒的。所以，必须从‘心’下手，若没从心下手，就无法解脱。

    众生都乐于听好话，逢年过节逢人必说：‘保庇你大赚钱。’遇到女孩嘴巴甜一点：‘小姐你好漂亮喔！做人很慈悲。’她就听得飘飘然，好像地心没有引力似的。若你告诉她：‘小姐你很丑，丑到火车都不让你坐。’那么，她回去就寝食难安。

    另一方面来说，众生就是如此‘好之欲其生、恶之欲其死。’喜欢他就恨不得他活长一点，讨厌他就希望他早一点死。所以，众生都活在强烈得失与对立法的分别中。

    是故人要修行，首先要达到无分别心，也就是‘中道’、‘实相’。

    一切不求回馈，破除得失观念，以合乎中道的精神。

    当然，要达到此境界是相当困难的。

    就连许多学佛的人也并不真的了解佛法，他们都活在有所求之中。假如有所求，金刚经就不会讲‘一切有为法如梦幻泡影，如露亦如电应作如是观。’

    一切有所为的法都是虚妄，没有一种是真实的；既然没有一种真实的，世间事也该是虚幻的，那么，人到底‘为谁辛苦？为谁忙？’一天到晚究竟为何奔波？为什么不对人生的生、老、病、死深入地了解呢？而为什么有生、死？就是有强烈俱生的意识形态，这意识形态是一种执著性的东西。如何才能达到无分别心的解脱呢？也就是说能够‘虽分别而不作分别想’。

    比如说：今天有佛教法会，来到会场就产生分别心，这会场是否合适？法师谈的内容好不好？这怎么可算修行呢？

    首先，我们必须把一切的观念全部放下。你可以从另一个角度想想，比如说：今天有初次来听法的人，可能临场的感觉很不错，除了听经之外，还有歌曲可欣赏。如此一来，对初基的人而言可说是一种入道的因缘，这也是一种好处啊！所有的事都往好的方面想就好了。

    持戒是持自己的，不需要看不起别人；只要衡量自己，不必去衡量别人，才能解脱，否则会痛苦。

    有一次，一位交通大学的同学问我‘无分别心’的问题，他说：‘我有一个同学，脚踏车没气，拿一支打气筒来打气，当他打完气，一看打错了别人的车子。像这件事情来说，是否可算无分别心？’我说：‘这叫作不清不楚！好比吃青菜，把空心菜说成白菜，这怎能算无分别心呢？

    所谓“无分别心”该是说，对外境看得相当清楚，而不会因外境引起内心的情绪起伏。就如镜子一般，虽照得很清楚，但是镜子“影来不执著，影去不留影”，人心必须要有镜子的境界，不执著于物，如此就解脱了。’

    所以说：‘凡一切相皆是虚妄。’

    各位大德，我们的眼睛如果老是看事情皆不顺眼，这也不对，那也不对，全世界哪一样事情会看得顺眼？所以，必须学习到任何事情都能看得习惯，才能解脱。

    还有，其实我们有一些痛苦，都是因为活在别人的观念当中，受别人观念的困扰而产生的。人的生命，为什么要如此无知呢？为什么都要活在别人的批判中，因而导致痛苦或快乐呢？这样永远寻不到清净的自性，永远找不到自己。

    所以记得要‘放下’，不要因外在的好坏，而产生内在的痛苦。

    一些学佛的人，经典虽然听得很多，但仍然执著性重。比如：以我妈妈来说，我常劝她念佛，她总是说：‘你常常叫我念佛，但我没钱，念佛就能有钱吗？’有一次，她随我去嘉义，听我演讲，当我谈到‘往生被’的事情，鼓励嘉义的信众请‘往生被’回去供养，一件只几百块而已。有许多人想请‘往生被’回去，我姑姑也要买回去，我妈却在台下扯后腿说：‘不要买这种被，这种被褥是死后才用的。’我听了差点晕倒，我在台上讲‘往生被’的好处，我妈妈竟然在台下扯后腿。她虽然也拜佛、念佛，但看到‘往生被’却会怕，这就是不了解佛法所造成的，只是贪生怕死怎能解脱呢？因此，面对‘死亡’，我要请问诸位几个问题：

    ‘在座各位不会死亡的人请举手？’

    没有人举手，就表示大家都会死，既然大家都会死亡，那么‘死后要往哪里去呢？’也没有人知道，人生也真是渺渺茫茫！所以，我就是要教各位死亡，让各位对死亡没有恐惧感，让各位对死亡产生解脱的认同。

    上次我谈生，今天要论死的解析。但对于‘死亡’这件事，不是胡扯一番人家就会相信。

    现在我必须透过科学方法来讲。有一次我到中原大学去演讲，一位同学拿一本原文书送给我，是有关‘禅与灵’的问题探讨，书中谈及人的脑部结构，分成左脑与右脑，所以，我们走路会左脚踏出，右手甩出，相互交叉，可见左脑控制右边身体，右脑控制左边身体——这是一般的看法。

    把一个没修禅的人，以仪器测试脑波，其脑波跳动曲线起伏甚大，这证明一般众生，心无禅定功夫其脑波跳动相差很大；若以一位修瑜伽术的人来测试，当其打坐入定时，其左右脑波呈平行状况，非常和谐。

    脑波若强烈跳动就表示心情非常紊乱，把这种人焚化之后，绝无舍利子产生。所以念佛也必须入定境才能产生舍利子。假如你在专心念‘阿弥陀佛......’时，突然有人告诉你家里失火了，而你仍能一心不乱地念著，不管火势如何，依然念佛入定，这种人焚化后，保证有舍利子的产生。

    念佛必须能把一切放下，期待佛陀来接引，一切现象显现都丝毫不动信心，渐渐增进功夫，往生才有希望。

    如果，你散心念佛丝毫没有定的功夫，甚至一面欣赏歌仔戏，一面念佛；到临终时来接引的人，不是佛陀而是杨丽花，那就糟了。

    所以，我常奉劝各位，不要多看电视，若想看要挑选有意义的节目。

    当我们讨论到生命的三世轮转，就一定会谈到人的精神作用；但是佛教既不是‘唯物主义’马克斯的思想，也不是‘唯心论’，更不是王阳明所讲的‘心物合一论’。佛教认为：身、心都是幻象，身体也是一种假体，暂时性的东西，只供心识暂时休息、居住，有一天坏了，就必须再搬迁了，时间到了就得离开。所以，我们说身体之中有个无形无相的心识存在，一般说的‘灵’是用肉眼看不到的东西，但不得不承认它的作用存在。

    大家凭良心说，哪一个人没有作过梦？梦有没有办法从睡觉中抽离掉呢？我想没有办法的。这可以证明，在我们心中存在一种无形的精神作用，而精神会产生幻象；所以，不是只靠药物，打针就可医治一切的病症，若药能医治一切病，到精神医院去走一趟看看，那些精神病患怎无法以药物来控制呢？顶多只能用镇定剂控制其病情，而不能痊愈。

    ‘精神分裂症’也是如此，药物只能控制。所以说：‘身体病了还有救，但心智病了就难医了。’所以，要解脱烦恼必须从精神层面下手，不要只在外境中一味地追求享受，那是没有办法解脱的。

    （八）

    佛告诉我们说：‘运用五官去寻找的刺激，是卑劣的快乐，只图五欲的感官享受，那是一种卑劣的追求。一个人真正的解脱该从真正的本性、真理去获得升华自我的内在，才是真正解脱。’

    今天，我们不是如此，有空就跑去看电影、听歌，这些事情只是暂时的刺激而已，没办法获得永久性的解脱；心若不改变，再看多少电影也无法改变内心的贪、嗔、痴三毒，照常脾气暴燥。

    如果，我们活得很痛苦，活得很烦恼，是否可以把脑袋剖开，把烦恼取出，可以吗？动手术把烦恼取出，可能吗？这是不可能的。而烦恼是一种无形的东西，找也找不出来，我们就因这股力量感到麻烦。

    今天，如果我们死后一了百了样样都好，那倒没关系，然而就是有这种心识作用的存在。

    再举个例子：英国的牛津大学，有一个科系为灵魂学系，专门研究灵魂。现在各国对灵魂存在与否均在研究，因为科学研究不能解决人的精神问题，所以，转向灵魂的研究。把即将断气的人，送入一间暗室，然后利用特殊的摄影技巧，利用电脑的方式控制，测试脉搏的跳动，当脉搏停止跳动时，就有一道白色的光，在银幕出现，左右地飘。然后他们发出一种不规则的，如同打破玻璃的破碎声，白色的光就产生颤动而慢慢沉下、沉下......。这种现象与我们佛教所说的一致，当人临命终时，哭声也是一样的；所以，人将命终，神识将离之际，不能哭泣，必须助念‘阿弥陀佛’。

    这种试验，一而再地试验。现在找一个信仰基督的人，当他要断气时，找来基督徒的朋友追思、哀悼、唱圣歌；其圣歌唱起来很庄严、令人感动而有规则性，使神识一直起来......，唱到一半时喊停，再以噪音扰乱，银幕上的白光就同样地开始颤动。

    所以，人在临命终时，若受到强烈的干扰，意识会产生很大的执著。因此，作晚辈的若是孝顺，逢父母亲过世，或祖父母仙逝，不可以哭泣；哭不能解决问题，不能使之解脱。如果哭能解脱，装麦克风来哭，让左右邻居一起来听。

    包括念佛助念时，也是不能哭泣的，哭声会影响临命终的人。一般人，我们可以从银幕上看到一道神识的光芒；而我们学佛的人，或高僧大德临命终时，则可能因太光亮而看不到。

    经典上说：‘凡持咒或念佛的人，头顶上都有一道光芒。’

    其次，我们所谈这个灵性的东西，是另外一个世界的，有时候是很难了解的，这是不可思议的现象。

    那么，这种不可思议的现象、力量是从何而来呢？殊不知是我们本性所具足的。

    现在我们再以美国科学上的一则报导来讲，这是‘科学没有办法解决的答案’，有一次这样的试验：一面从外可以往内透视的玻璃，一个妇女（已生两个孩子）具有禅定功夫，打坐时你问她几千公里以外的事情，她都能解答。所以，美国研究灵学专家，发出通知给全世界，邀请一些研究科学、生物学、灵魂学的权威前来，请各界权威坐在外边看，注视这妇人，让妇人坐在一个可通电流的椅子上，与她对谈，为了要证明人是否有超能力。这位妇人打坐时很容易入定。

    当她出定时，问她：‘你看到什么？’于是她会说：‘我看到佛罗里达州，某某街几号，里面有什么东西，或看到白宫里面有什么壁画或装饰，看得一清二楚。’当她讲完之后，打电话去求证，果然如此，完全正确。

    依照佛教来说，这种情况叫作神通。以一般来讲似乎很不乎常，但在佛教来讲，这种事情很平凡，没有什么特别的，这种超越能力的事情相当多。

    其实狗与马也会有超越的能力。据说：有位将军骑著马，走到一座独木桥前，这匹马就停下来不走了；从后屁股打马时，马的前脚高举起来，怎么也不走过去。后来有人走上桥，走到一半这座桥就断了、坠了下去。你看连马都有第六感，桥要断它已经先知道了。所以，某些动物也会有超能力的，超越了人的能力。

    我们必须了解，在座的各位大德都具有佛性，每一位都具有神通能力，只是今天用不出来而已。

    我们或许也看过报纸报导死后还魂的消息，我们了解，宇宙间确实有这些事情。


死亡的艺术.2

死亡的艺术

    （九）

    今天，发给各位一张咒语，请拿出来，我们不仅要听经闻法，我们还必须修持。这张咒语中，包含一生中要持的咒，无论显教、密教，这十则咒语相当重要。

    请翻开〈一〉大轮金刚陀罗尼。要求解脱之道，咒语一定要会持，若修持没感应，这就可能是因为没持‘大轮金刚陀罗尼’咒语。不持此咒语，持咒感应力不大。我们光看咒语旁的注解：‘大轮金刚陀罗尼经’中说：‘诵此咒二十一遍（沐浴、燃香，在佛前长跪），可以成就一切咒法。’修密宗的人，必须灌顶才能持咒，但我们不必灌顶，当我教这个咒语后，任何咒语都能念。要诵经前至少先念七次的‘大轮金刚陀罗尼’咒语，要结手印，然后再持‘大悲咒’，相当有感应。

    ‘能成一切咒法’也就是说：‘持大轮咒则一切咒语均能念，不管是否有灌顶。’‘善事速得成就’就是说一切善事均获得成就。

    ‘能成一切印法、一切坛法’，就是手印皆可结，坛法就是灌顶。只要持大轮金刚咒二十一次，‘即当入曼荼罗大坛’。

    ‘所作皆成’也就是所求的皆能成功。诵咒有身印等种种印法，‘若作手印，诵诸咒法，易得成验。’如果，我们结手印，再持此咒，就容易应验了。没灌顶的人不能结一切手印，‘若有人持此咒，即同入坛。’也就是持此咒就等于灌顶一样。

    ‘作印行用，不成盗法。’作印就不犯盗法了。所以说密宗不灌顶就不能修持，但我们诵此咒二十一遍就等同灌顶。

    ‘大藏秘要言：依教中说，一切真言、手印，必从师受，若未入灌顶轮坛，辄结手印作法，得盗法罪，所作不成。若于如来像前，诵此咒二十一遍，即如见佛，即同入一切曼荼罗，所求诸法皆得成就。’诸位注意看手印，两手内相叉，第二手指置第三指上，左右中指合起来，拇指伸直，这就是‘大轮金刚陀罗尼’的手印。

    持咒：大轮金刚陀罗尼

    大轮金刚陀罗尼经云：诵此咒廿一遍，能成一切咒法，善事速得成就。能成一切印法，一切坛法，当入曼荼罗大坛，不用事坛。

    陀罗尼集经云：诵此咒三七遍，即当入一切曼荼罗，所作皆成。诵咒有身印等种种印法，若作手印，诵诸咒法，易得成验。若未曾入灌顶坛者，不得辄作一切手印。若人诵此咒，即同入坛。作印行用，不成盗法也。

    大藏秘要云：依教中说，一切真言手印，必从师受。若未入灌顶轮坛，辄结手印作法，得盗法罪，所作不成。若于如来像前，诵此咒廿一遍，即如见佛，即同入一切曼荼罗，所求诸法皆得成就。

    第二个咒‘大佛顶首楞严王真言’——

    先看小字。‘楞严经云：十方如来，因此咒心得成无上正遍知觉。末世众生，有能自诵，火不能烧，水不能溺，大毒、小毒所不能害，所有恶咒皆不能著，能令破戒之人戒根清净，无智慧者令得智慧，一切罪障犹汤消雪，不久皆得悟无生忍，命终之后随愿往生十方净土。又持诵此咒，或佩带身上，求男得男，求女得女，求长命得长命，求果报圆满速得圆满，亦能保护诸修行者入三摩地，更无魔怨来中恼害。印明录云：觉随上人言，每日但诵此咒二十一遍，保证延寿二十一年。’诸位若想益寿延年，皆可持此咒。

    手印：金刚印，右手在上，左手在下，不能超过第一个指头，合掌。

    持咒：大佛顶首楞严王真言

    （十）

    昨天，我们谈到科学上的证明。那么，今天，我们谈谈死亡方面的看法以及圣贤的修行。

    在座诸位，有人对人生的缺陷一直抱怨，甚至有的人，他的生命充满了沮丧。因此，对那位博士系主任所谈到的‘人类的生命是掌握现在，承先启后，继往开来，而能够得到真正生命的意义。’我告诉他：‘一个人受的是高等教育，还能够接受你的看法；但如果一个人正在沮丧、悲观，甚至想走上自杀的旅程，他被限在这个动点上，他不能接受，他将无法感受到这一份的力量，也不能运用智慧去疏导其矛盾的现象。所以，我认为生命的这一点，必须由前面的动点去推演而产生现在这一点，这样子才能证明确确实实的生命的观点，否则只看“现在”将看到许多矛盾：杀人、放火、强盗、掳人可以躲起来活得好好的，而做善事的人却生病早夭——令我们产生许多矛盾的想像，而开始否认“因果”的存在性，不能接受。他虽然知道因果的存在性，但因果是寄托在过去盼望未来；若是对这一点的当下不能接受事实的存在时，就没有办法超越。不能够超越现在这种矛盾的内在时，虽然想相信圣者的话，可是又没有智慧去疏导自己，因此生活在一种自我强烈的束缚里面永远不能解脱。我们人因为缺乏智慧，不能产生思想的连贯性与看破人生，而产生痛苦。是故，我们必须依圣者的眼光来疏导自己，我们必须相信圣者的话。’

    假如，业障未尽，想要解脱是没有那样简单的。我们从目前的状况看，断定三世因果绝对存在，否则人生的现象绝对无法解释。

    无论用哪个宗教的角度都无法圆融的说明，所以说：‘自作孽不可活’就是这个道理——自己做的因果，自己就要承担。

    我们从许多‘不平等’的角度去看时，就可确确实实证明因果的存在。在座各位先观察一下，彼此之间的面貌，是否全部相同？心理是否相同？从相貌、心理的不同上看，这是因果所造成的结果，用其他的说法都讲不通的，只有用因果来诠释。

    但是因果又没看到，前世看不到，只有此生实在的存在。所以，我们昨天讲‘以科学印证灵魂（心识作用）的存在性’是有的。

    我们的身躯就如房间，神识住在其间，过一段时间后又必须搬家，因为房子老了、坏了。所以，有修行的人，有布施的人，慢慢积存福报，将来可以得到较好的正报、依报。有人出生就很美丽，有人出生就很丑陋，这要如何解释呢？

    所以，人可以用物理学来解释，质能互变，今日我们的身体，有心识作用的存在，心识是无法用六根去攀缘的，心识于生生世世，用不同的形式出现、变化，比如说：海水、云、雨是同质而互变的，雨下入山谷流入海中，经日曝蒸发成云，再下雨，周而复始、不断循环。

    生命是一种连锁性的，绝对不是断灭的。我们可以证明，人不是死了以后，什么事情都能解决的。此世一定是由上世的因所推衍下来的，否则不可能再到这个世间来。不然，我们从哪里来的呢？也许你会说，从父母亲那儿才降生的，父母亲是祖父母生的......，一直推演上去，找不到逻辑学上所说的‘第一因’——也就是说第一个开始的因，这是不存在的。

    如果是圣者的看法，就不一样了；我们凡夫看生死是实实在在有的，而圣人对生、死的看法，就只是在一念之间而已。

    我们的生与死实在就像是一个圆型的东西，生就是走向死亡的开端；死也就是接近出生的日期。生生死死、死死生生循环著。所以，生、死回归到最后只是一个念头而已，刹那生灭。

    佛教所说：‘刹那生灭’就是这个道理。所以，禅宗有一句话‘人之于道，觉念于未萌。’有心修行的人，必须观察起心动念，念头起时，就知不对。

    菩萨畏因，众生畏果。菩萨未做以前就知道如此做会遭果报，众生在受果报时，才知道痛苦，方会承认过去的不是。

    若能觉悟昨非还算很好，就怕丝毫不承认错误。所以说：‘修行是心地上的功夫。’而不是看外表的。

    有人看到师父就说是不是戒疤越多，修行越深？这就误解了。

    修行必须以‘心’来修，学道的人要有骨气，肚量要很大，了生脱死的心要切。

    今天，我们为什么要来学道，因为找不到一种使我觉得快乐的事情。比如说：我小时候喜欢看电影，看电影能带给我快乐，但慢慢的看久了，依然感到内心的空虚。后来想，看这些世间的万花筒难道是人生的究竟法吗？之后转到跆拳道，练了三年升到二段；后来有人告诉我，如此打打杀杀也不是人生。我当时想想也有道理。那么，到底人生是什么呢？

    我一直寻找人生的快乐到底是啥？后来也去报名参加演员的考试，报名三千多人，只录取六十名。在考试过程中，先读一段国语，再问我的专长，我告诉他们，自己懂得一点跆拳，他们还叫人出来印证一下武功。然后，观察貌相，再看表情，最后因我长得太矮而遭封杀。

    在看表情时，必须演哭与笑，令我突然觉得演艺人员其实也有辛酸的一面，也不快乐。

    到了读大学时，参加佛学研究。本来我有志考哲学系，但因各种因缘考入水利系；念水利系时，加入了佛学研究社。记得当时听一位办杂志的居士讲经，他第一句话就说：‘世间是痛苦的，无常就是痛苦，你在追求什么？我们所追求的东西因为是错误的，因而产生了严重的错误观念。正因为追求的东西错误，而不能得到快乐，引来了无尽的痛苦。’

    所以，佛陀告诉我们：‘时常生活在掌声之下的人，是不堪一击的人。’因为他已建立了强烈的荣誉感与自尊心，他的内心里面是脆弱的。

    人因为太强烈的自尊心及保护心理，产生个人主观现象，这就是为什么一般人都受不了批评。因此，如果一个人要想更坚强，应该接受逆境的折腾；顺境不一定就好，逆境也不一定不好。

    佛陀告诉我们：‘十方三世一切佛皆以苦为良师。’没有苦不可能成道。就这样，我才开始意会到，这是自己内心想追求的方向。

    禅师也讲：‘能够触景会心皆是近道，不可逐境迷心一味向外求。’

    人须要活在现实生活中，又要超越现实的社会；必须在任何境界中观察自己的心，不必看别人。所以，佛陀开示：‘众生都是愚痴的。长两个眼睛要看自己的缺点，不要老是挑剔别人。’

    佛陀告诉我们：‘人总是自我的，对于自己的缺陷始终像猎人隐藏在树后，不愿意被人家发现。而我们两眼一直注视别人，就完全没有时间检讨自我，回光返照。’因此，禅师教我们要‘触景会心’，遇到任何境界显现，就必须想到回归自心，要原谅别人、宽恕别人。

    佛陀有一弟子，要到远方去讲经（弘法），佛陀告诉他：‘那个地方都是不讲道理的人，你到了那儿，他们说不定会骂你，若骂你时怎么办呢？’弟子说：‘他若骂我，我就想说他还没打我；他打我时，我会想他还没拿刀砍杀我；若砍我时，我会想还没有置我于死地；若将我杀死了，我会感激他，成就我的忍辱，帮我解脱。’所以，圣人的心是宽恕众生的，他可以把生命都献给众生，达到一种‘无我’的精神境界。

    今天我们还有生、死的问题，是因为‘有我’，有一种强烈主观的‘自我’，‘我’就是起心动念的根本。‘有我’就产生痛苦；认为‘这是我的儿子、我的太太、我的爸爸、妈妈......’你所疼爱的就只是自己家庭周围的人。不能如大慈大悲的观世音菩萨‘普渡众生’是因为我们存有‘我相’，我相就是一种束缚，如乌云蒙蔽了太阳。

    有自私的心理，就不能像圣贤一般。因为我们有‘我相’才会向外去追求；为了追求自己的快乐，必须牺牲别人，就产生了弱肉强食的现象。

    比如说：我妈妈杀鸡，我就劝她：‘妈妈不要杀鸡，鸡是有灵性的。’妈妈却说：‘鸡本来就是给人吃的，不杀怎么可以，让鸡到处走是不好的。’竟然有这样的理由，这就是‘弱肉强食’。

    有些修密宗的人更荒唐，鸡腿大口地吃著，竟然还说：‘吃鸡度鸡、吃鸭度鸭、吃鹅度鹅，吃一切众生度一切众生。’

    我说：‘功夫那么好，蛆虫也是众生，怎不捞起来吃呢？还有蟑螂、壁虎都是众生，怎么不吃呢？’只找这些山珍海味来吃，不然就是各种海产之类的生物。

    有的人甚至羡慕杀猪、杀鸡的人，赚了许多钱；其实杀生的果报到临命终就知道。杀鸡的人变鸡脸，杀蛇的人变蛇脸，杀鳗变鳗面。那么，有人会说：‘杀人是不是变人脸？’我说：‘不是，杀人变成地狱脸。’所以，我们的心是‘有相’的，一味向外追求，以前我也是一直追求，却找不到人生到底活著有什么意义？

    今天我已活了三十年，一位老人活了七十年，他会死，我也会死，死后同样是一具尸骨。美女杨贵妃、貂蝉、王昭君，死后哪一个人还美丽呢？还不是黄土一坏，死后都是一堆白骨，完全一样。

    所以，我们要能触景会心，遇到境界要观想，了解一切都是无常，不是真实的。佛说：‘我们要开采本性，本性才是永久性的；肉体是暂时性的，会老去、会朽化。’

    要找到永生，从佛教中寻找，一定能做到。如果，想要不生死，就要超越念头（惯性）。有的人讲‘禅坐’，这样说其实并不够恰当。‘禅根本就不是坐，坐根本也未必是禅’，‘禅’与‘坐’是两种完全不相同的事情，并不是两脚一盘就叫作‘禅’。有些人‘定功’很深，口念‘阿弥陀佛......阿—弥—陀—佛。’止静后，一会儿就入睡了，还打鼾，鼾声如牛，坐著也可以入‘睡眠三昧定’的境界。于是我打醒他们，问他们：‘你们为何如此快入定呢？’他们会说：‘太累了。’没多久又是鼾声大作。我叫他们起来，他们却说：‘师父，我想学坐禅。’我说：‘这样不是坐禅，这样叫做休息。’如果要坐著睡，为什么不躺著睡呢？禅与坐是两种不同的事情，所谓禅者超是非、超善恶、超有无、超好坏，一切没有对立的观念，是名禅；内不为烦恼所惑，外不为境界所扰是名禅。

    所以，‘禅’的后面要是加上‘定’就对了；‘禅定’才是正确的。不能讲‘禅坐’，坐与禅并不一样。

    坐也许是坐著休息，而禅是有定，定不见得需要坐。释迦牟尼佛的禅定功夫是不须要坐的；释迦牟尼佛你要杀他，他也不生气，你要害他，他仍然很慈悲，他的心完全放下对立法的东西。

    禅是超是非。今天我们为什么不解脱呢？因为是非太多了，全看到别人的错误。打开眼睛，这个也错、那个也错，只有我对；整个宇宙看遍了，就是不顺眼，只有自己是好的。

    人太无知了，常对别人说：‘我看你不顺眼。’但他没想想看，别人也可能看他不顺眼，这是对立法的存在。

    你看人家不顺眼，人家也看你不顺眼，所以，要超是非。

    人啊！有是必有非，有对就有错。比如说，当有人赞叹慧律法师时，嫉妒的人绝对会说：‘那有什么了不起呢？’这世间都是如此的。

    所以，人怎么做都不对，因人看事情的角度都不同。因此，宇宙中不被毁谤的人是蠢才，被毁谤的人是一种反面的赞叹。人为什么会被毁谤呢？因为太好了、太突出了，站在人家的前面，挡住人家的视线。因为长人一截，人家就准备剪掉他。所以，我讲完经就赶快走，有人问我要去那里，我说‘不知道’。

    所以说要超是非。接著是‘超善恶’。本来世间的善与恶也没有一定的标准，唯一可以说的就是：对自己有利对众生有害是恶；对众生有益，对自己有害是善——但这个不是完善，是缺善。对自己有好处，对众生也有好处就是完善。若损人又不利己就是恶。所以，必须‘超善恶’。

    因此，佛的心中绝对没有憎恨，绝对没有比较心，没有给众生痛苦的心，这就是‘超善恶’。

    再来，‘超有、无’这就是得失的观念，对得失不要看得太重。昨天，我才对诸位讲过一句名言‘时间总会过去的。’世间的一切事情，时间会冲淡一切，让时间流走一切的烦恼。

    而另一方面来说，任你有万贯家财，也无法挽回时间刹那。再高的权势也会对时间产生无奈。所以，生命的可贵，在于能掌握生命的真实含义，孔夫子曾说：‘朝闻道，夕死可矣！’所谓‘三十而立，四十而不惑，五十而知天命，六十而耳顺，七十而从心所欲不踰矩。’能修到这种地步就像圣人一样了。

    （十一）

    如何‘超有’呢？比如：今天你拥有一种名贵的东西，不要太高兴；你娶到一位美丽的夫人，也不必太得意，这个太太或许会带给你终身的痛苦。

    在座诸位，你的先生若是一位帅哥，也不必太高兴，帅哥有时很难照顾。所以，拥有任何东西，也不必感到很快乐，你喜欢的东西或许会带给你很大的痛苦。

    世界上给你最大恩惠的人，或许，就是你最大的敌人；世界上给你最甜蜜的人，或许就让你产生最大的苦痛。没有得到的东西，你认为他可爱，那是因为你没有时间去发现缺点；如果，你有时间与他相处，你也会发现世间没有一样是圆满的，绝对有缺陷。

    所以，‘结婚在于能否忍受对方的缺点，而不是在于是否能改变对方。’这是莎士比亚的名言，这就是‘超有、无’。得到东西不要太快乐，失去东西也不用太伤心，内在才能时时保有那一份平静。让感情与理智保持平衡。，

    众生的心态就是起伏不定，今天好就高兴，不好就生气，老是产生高低潮，那么当然会生活在痛苦之中。如果是有修行的人就不同了，他不迷惑，他知道一切事情都会随著时间消失，没有例外的。

    所以，能永远生活在一种高超的宁静之中，这种境界比看电影、吃大餐、玩乐都快乐。

    慢慢去体验，最快乐的东西，不是在外面，而是在我们心中，它垂手可得，就在我们的身边、我们的心中。

    你还向外面追求什么呢？佛告诉我们‘人之所以痛苦，在于追求错误的东西。’因为往外追求，本身就是缺陷；缺陷——本身不能超越，而想要借助外在的物质现象，来填补内心的空虚。内心有强烈的追求欲，有强烈的需求，这就是本身有缺陷，因此才需要弥补。

    人内心若没缺陷，就不须去追求，你说是吗？他还需要什么外在的快乐呢？当下就是快乐，无所求就能‘安贫乐道’。

    佛告诉我们：‘一个人的生命价值不在于拥有外在的财富，拥有内在的智慧才是世界上最富有的人。’人，真正的福气或福报，不在于外在的财势；拥有智慧才是最幸福的人。

    有人告诉我：‘王永庆最有钱。’我说：‘不对。应该是我最富有。王永庆拥有的是外面的钱，而我有的是内在的钱。因为我没有欠缺什么嘛！’我曾经讲过一句话：‘大企业家到最后一定要找宗教家。’

    你相信吗？因为大企业发展到巅峰时，一定会想到：自己如此拖磨一生不是办法，钱虽然这么多，每餐也只能吃下两碗饭，再怎么吃也不过鸡、鸭、鹅肉、海产之类，有时还会吃坏肚子；死后躺平还不是同样那四块木板。

    所以，人生的追求不在于物质的享受；能找到真正的‘自我’才是快乐。这个‘自我’，不是自私的我，而是不为客观的环境所主宰、诱惑，不为主观的心态所左右的真我，也就是我们的本性。

    总之，‘超有、无’就是：不要有得失的观念，才不会痛苦。

    （十二）

    最后，要谈‘超好坏’。当年我学佛时，没有什么素食馆；师父一直要我吃素，我就吃素。每天吃空心菜、花生米，因别种菜都有荤食夹杂其中。虽然很想吃，但师父交代不能吃，只好不吃，因而营养不足面有菜色。回到家，父亲一直骂我：‘你看脸色像死囝仔面，脸色枯黄还要吃素，晚上买一块羊肉给你补补。’我都沉默不语，因为他不了解佛法，我也无从解释。他还说：‘专骗人的。’所以，修行的人，受到别人种种歧视的眼光嘲笑时，必须学习忍辱。要经过很大的折磨，才能超越痛苦的错觉。

    令我感到奇怪的是：每次坐计程车，司机就问：‘师父，你看起来没有几岁，为什么要出家呢？好可怜！’我不知道要如何答覆他。又问：‘你是哪里想不开？是否有读书？’我说：‘没有读什么书，只念研究所而已。’司机又说：‘读研究所还出家，枉费父母亲的钱，就像把钱填入水沟里。要出家应该早一点，为什么还要念研究所呢？’

    所以，我们的愚痴可见一斑。禅宗教我们一种妙法：‘修行人要天天放生。’放生的意思不是‘放走那些家禽、家畜’，而是‘烦恼生起时，放走它。’这才是放生。

    什么叫‘众生’呢？就是‘烦恼一直生起，集一切烦恼，叫作众生。’

    有些人拜佛时都非常功利，在佛前放些供品，就一直要求佛陀保佑升官发财，或求病除，一切祭拜都是有所求的。

    有一句话说：‘修行念佛不求无病，无病容易增长一切的罪恶。’人假如无病来磨练，宿业难除，所谓‘比丘常带三分呆，比丘常带三分病。’如此才能警醒自己好好修行。

    我们必须到什么程度才会没有生、死呢？禅宗有一句话说：‘风来疏竹，风过而竹不留声；雁过寒潭，雁去而潭不存影。’意思告诉我们，一个修行人，当境界显现时，不要受境界的影响，一切的幻象都不要留在心中；必须保持如如不动的定境，心不要被境转。

    我们人活著，就是生活在记忆里面的残影，残影的幻化形式，会强烈地产生自我与主观。

    一般人很难有禅师这种超是非、超善恶、超有无、超好坏的胸襟。没有办法超越就会落入相对比较，就会产生痛苦；人家说句好话，他就感到偷快，别人毁谤就产生苦恼，这样要如何修行呢？只是永远活在别人的语言当中。

    所以，人活在别人的批判中就会很痛苦；如果你很在乎别人对你的看法，你的生命便失去了自主，你同意吗？所以，不必要去管别人的看法如何，只要我们所做的事情能对得起良心，没有违背三宝，也没有失去什么东西就可以了；晚上睡觉问心无愧而高枕无忧，也不必去管别人讲圆的或扁的。别人说我们如何，我们也不必去解释。有时候越解释是越不清楚的，要让别人了解你，你只有离开他，当你要去解释什么，人家会认为你一定有错而心虚。

    所以，我们必须学习禅师的功夫，修净土宗的人，也必须有禅定的功夫，念佛时心才能定。

    我们继续来解释这句‘雁过寒潭，雁去而潭不存影。’这句话是说我们的心，事情过去就算了，不必去翻老帐。一个人对别人最残忍的事就是本钱加利息苛求对方，残忍的就是翻旧帐。所以，我们必须有禅者那种‘雁过寒潭，雁去而潭不存影’的境界，意思也就是无所执著。

    禅师又说：‘海阔纵鱼跃，天高任鸟飞。’如果我们的胸襟非常开阔，面对任何事情都能保持如如不动的心境，任何人对我的称、讥、毁、誉都不会影响情绪的起伏，那么，我们临命终时，就有把握了。

    再来是好好念佛，念心口一致的扎实佛，不要念‘松佛’，所谓‘松佛’就是不实在，对事情会计较，没有肚量，一种‘鸡仔肠，鸟仔肚’的狭窄肚量。也就是说：越拜佛越我慢，拜佛拜到倚老卖老；若有人请他去听经，他会说：‘法师还没出世，我就在拜佛了。哼！听他讲经！’这种倚老卖老的口气，好像是说：‘年轻就是一种过错，产生不了什么力量。’但是这个力量，有时候不能从年龄来论断；英文有一句话‘Knowledge(wisdom) is Power.’这是说‘智慧就是力量’，也没有说年长就是力量。

    俗云：‘无智空长百岁，有德不在年高。’并不是人活得老、年纪大，就一定有智慧；假如毫无智慧，活了一百岁又有什么用呢？

    所以，我们说：‘迷人口念，智者心行。’有智慧的人是从内心下功夫的。有的出家人看起来钝钝似的，都不说话，其实，也许他是大智若愚，他的功夫有多深是难以测度的。

    以前有一位冬瓜和尚，因头部长得像冬瓜，手持念珠，有点装疯卖傻做痴呆的样子。他常到菜市场去，找那些卖鱼、卖猪肉的小贩；冬瓜和尚一进市场就一直念佛，这些商人呼唤他时，冬瓜和尚就说：‘啊！造孽、造业......’然后奉劝商人不要卖鱼、不要卖肉。那卖猪肉的拿起屠刀说：‘猪肉不卖，那我太太谁要养呢？’冬瓜和尚笑一笑说：‘啊！可怜喔！可怜喔！’装出一脸不在乎，再继续念他的佛：‘阿弥陀佛......’。他修行是在内心，表面上痴痴呆呆的，其功夫之深是没有办法丈量的。他临终前站立著，面向西方持佛珠、合掌、念佛，旁人都看到三道光芒射下来；冬瓜和尚往生了，而依然兀立著。这种功夫要那里去找。所以，看出家人不要只看外表，要观察他内在的功夫。我们不要以外表去丈量一个出家人，不要看不起他们；最少，他们能剪断那一头烦恼丝，我们就必须尊重他三分。

    在家居士也一样，有时候也看不出他的修行功夫有多深，俗云：‘人不可貌相，海水不可斗量。’就是这个道理。所以，在修行路上，我们发现别人的缺点，不要到处宣扬，说不定他是佛菩萨示现的。

    我告诉各位一句话：‘对你特别坏的人，你必须更感谢他。’就好比我以前的那位女朋友——我在高中时就开始谈恋爱，是她先追我的，那时我读建国中学时趾高气昂，我教她国文、数学、英文，本来纯粹是同情她、教导她，没想到后来竟然自己陷入感情的泥沼中，无法自拔。后来，她知道我把感情付出了，我要约她去看电影，她就说：‘不要。’一味的吊我胃口，我开始产生烦恼。然后，她看我没时间了，再来约我出去，我感觉女人真奇怪。要，她说：‘不要。’不要，却说：‘要。’令我糊涂了。现在我已经了解了。像当时这一种折磨，到了今天，我体会到生命的意义以后，我非常感激她。她是我在世界上最大的恩人，因为她折磨我、刺激我；当我陷入感情泥沼中时，还差一点跑去跳淡水河。

    到今天我才体会到人为什么要自杀的道理，那是一种身（心）不由己。不要陷入感情的泥沼中最好，要是陷入当中，一百个人，可能死去一百零一人。明明知道这种感情是不会快乐的，要娶了她也可能痛苦一生，但仍然去爱她，真是百思不解。

    所以，我认为感情根本没有什么道理，我是被她磨练出来的，她就是我的恩人。有一次，我在文化大学演讲，她到休息的客厅来找我，许多北部各大专院校的学生也在场，我就故意说：‘我这双手这一生才牵过一个女孩子。’她把头低了下来。在大学四年中，我这双手真的没再牵过任何女孩子；我已经学聪明了，没有人能再荒废我的青春了。所以说：第一次是纯纯的爱，是感情的牺牲者；但是第二次就不会迷惑了。到了今天回想起来，也只有感激她。

    所以，我们不能有嗔恨之心。恨意会很强烈地束缚自己，又不能解决事情。我恨你，你或许也不会了解，这样不是很无知吗？假如，我恨你可以缩短你的性命，我就恨你到死；但是我恨你时，你也不知不觉，这又有什么用呢？恨是不能解决问题的，恨是世界上最愚痴的。因此，我们必须常怀感念别人的心情，用大无我的精神，就不会有痛苦。

    （十三）

    今天之所以痛苦是来自于‘自我’，自我是痛苦的开始；‘自我’让我们产生痛苦，让我们没办法解脱生死，死不掉。

    上次，我们讲的是生，今天讲的是死。真正的死就是一种灭，断除烦恼才是真正的死，断气并不意味著死，烦恼断才算是死。真正的死，是假体死，本性活起来。藉假修真，要从何下手呢？要从‘无我’的精神著手：我们用智慧来观察身体是假合、暂时的，没有一种是属于我们的；慢慢地去观察，总有一天，我们会发觉世间本是一片虚假的。

    佛陀说：‘这个世间，本来就是无我。’我们常把肉体当成真的，当然就会追求、分别，强烈地希望。

    禅师有句话说：‘心性无染，本自圆成，但离妄缘，即如如佛。’

    因为我们一切的缘，都只是一种外相，这些外相都是虚假的；世间为我所用，非我所有。但我们总是对这个环境相当执著，不能离开虚妄的外缘。能离妄缘即如如佛。

    因此，家中有任何逆境，就必须想早晚都会分开，贫富美丑都是暂时的，没有一种事情是永恒的。如此一来，我们了解了虚妄的世界，世界还有什么值得眷恋、放不下的呢？

    所以，修行人应该‘不落印象，不乱发恶愿。’印象是意识的形态，而存在一种真实的感觉。‘不落印象’就是说‘人不要将世间一些无聊之事，搜集入心中。’把一些肮脏、无谓之事放在心中，只是增加痛苦。所以，修行人不落印象，落印象就不能修行。

    所谓‘印象’是心里面记忆的影子，这影子会扰乱心性；时常回忆著它，会令我们迷茫，带来强烈的痛苦。

    ‘不乱发恶愿’。人常有怨恨的心，有人对不起我们时，常会说：‘我要看他多好死！’或‘有一天一定要报仇。’佛陀说：‘不要发这种恶愿。’发这种恶愿时，其意识形态中与众生都结恶缘，将来的一切果报就只有在相互的斗争之中，因此不要发此恶愿。如果我们确实遇到纠缠不清的人，唯一的办法就是远离，所受的委屈也不必跟他计较了。

    有些人是不讲道理的，我们也不必去理会他。禅宗有句话：‘百花丛里过，片叶不沾身。’在这里的‘百花’是比喻社会的‘万花筒’，象征五欲六尘，谓之‘百花’。在世间打转时，有许多污染的东西存在，‘片叶不沾身’是说‘身上没有沾粘一片落叶’，也就是说，不会去执著万花筒中的花花世界。因为这些东西都不能令我们究竟解脱、离苦得乐。

    我们所求的是心灵的快乐，超越的思想，而不是精神的寄托而已。像马克斯说：‘宗教是麻醉剂。’也有人说：‘宗教只是精神的寄托。’如此的说法就错了。佛教不只是精神寄托，精神的寄托只是初步的功夫，必须在寄托之中超越一切，既现实又能够超越。所以，禅宗常说：‘要如何超越？参——拖著死尸的人是谁？’我们必须常常如此来参。

    禅师说：‘我们要修行，就必须把今日当成已死了，这个身躯已经开始腐朽了。’

    我们来开个玩笑：假如，今天总统下一道命令说：‘将国军英雄馆的人都捉起来，明天枪毙。’到了明天，一分钟枪杀一个，我想今晚每一个人一定是一直念佛号了；担心明天遭到枪毙，就开始知道念佛了。所以，我们常说：‘但念无常，慎勿放逸。’当然，这只是一个比喻的玩笑，意思也就是告诉我们，我们随时可能往生，所以，必须好好修行，心才不会落入生死之门。

    有起心动念就有生、死，要如何才能跳出生、死的束缚呢？就是来世不生，就不会有死了。要怕生而不要怕死，有生必有死。

    那么，从哪里下手呢？从‘无心’下手。今天我们‘有心’存在，就是一种意识形态，太过于执著。所以，佛陀说：‘八万四千法，唯治一切心。若无一切心，何用一切法。’所有的法都是针对我们的心来讲的；心若无所执，也就不必用什么法了。但也莫谓无心即是道，不要说没有心就是道，而是说无所著、不起烦恼之意。

    也可以说‘无心’即是不要有恶的念头，要有善的念头；如果没有一切恶的心，何用一切法呢？

    ‘三世诸佛敷经演论皆令众生，心无所著。’所有的一切诸佛说经论道，都是要使众生无所执著。人活在世间，心若有所执，就好比被绳索系缚住一样。‘著’就是绳索，‘执著’就是自己拿一条绳索绑住自己，谁束缚你呢？

    我们不可以说：‘我被你气死了。’我们该说：‘我很没有修养。’如果，修养成佛，还有什么事情令我痛苦呢？其实，没有人令我们痛苦，而是自己使自己痛苦。

    因为没有修养，执著自我，太保护自己，所以没办法解脱自己。就像拿一条绳索，自己缚住自己才产生痛苦；我们战胜不了自我，我们超越不了自我。‘若著心坚固，苦根转生，无由解脱。’若执著的心不放下，一而再、再而三的执著，痛苦的根本一直加深、加强，就无法解脱。

    常常，我们对业报不满，总是埋怨自己现世的逆境，我们都不会想到前世造了多少业。今世转不过，也不会向佛陀求忏悔，还埋怨三宝；如此一来，执著之心愈形坚固。

    朱熹讲过一句话：‘行有不得反求诸己。’这句话告诉我们，事情如有不顺利，必须反省自己，这样才是名‘君子’。

    学佛的人，在拜佛过程中，若遇到逆境，就怪佛陀没有庇佑。我们看看佛陀，他已经成佛了，提婆达多从山上滚下石头，被护法击碎，碎石撞到佛陀的足指，佛陀照样受伤流血，这是一种果报，佛陀也要承受。

    佛陀入婆罗门聚落乞食，空钵而还。比丘托钵有一种规律，凡是托过七家，没有所获就必须停止托钵了，不能再化缘了，表示福报不够，‘足限七间，托钵若无，即还精舍。’这一餐就不能进食，如果别的比丘托到东西，分给你一些才能进食。

    佛陀化缘一无所得，这是示现给众生看的。弟子就问：‘世尊，您是一位人天尊师，福报这么大，为什么还会托空钵回来呢？’佛陀说：‘今天我虽已成佛，还是必须面对因果；没吃没有关系，我必须示现给众生看。’

    弟子又问世尊：‘世尊乞食不获、空钵而还，是什么样的因缘呢？’世尊接著回答：‘在过去，我是一名外道，曾到长者家乞食不得，后来看见一位出家人也到长者家乞食，这个出家人已证果，长者夫人看他身心端寂，生信敬心，奉施了很多上妙饮食。我看了心生嫉妒，将他的钵打翻，还用脚践踏食物，使他没办法吃。以此恶业于百千岁常生地狱受无量苦，残余业力，今天空钵而还。’

    想想，佛陀还必须遭报，那我们遇到一些逆境又算什么？还常常埋怨。这样子要如何修行！？

    我们要想，佛陀那么好的修行，仍然必须受因果报应了......。当然，佛陀是示现，他无苦受可言，但他一样要受报。

    所以，我说：‘在座的各位大德，执著心不要太重。著，是苦的根本。’佛云：‘众生颠倒，轮回不息，如狗临井，自吠其影。’这就是说众生看事情常常颠倒，痛苦当成快乐，无常看作永久，如此一来，轮回永不止息；就如一只狗到了井边，看到自己的身影一直狂叫一样。

    如今，我们在心中存有主观，看到环境的变化，就不会想想，这是一种因果报应，要接受它；而老是对于痛苦的果报不满、排斥，甚至咒骂，增加第二重的苦恼。

    楞严经说：‘汝等当知一切众生，从无始来，生死相续，皆由不知常住真心、性净明体，用诸妄想；此想不真，故有轮转。’也就是说一切众生从无始劫以来，皆不了解自己的本性才是真实的东西——我们常说的修心养性、明心见性。‘性净明体’就是本体是清净的。‘用诸妄想’，就是我们用种种意识、妄想。‘此想不真’，这些妄想是虚妄的，故有轮转。

    （十四）

    所以，迷、悟在一念之间。以前，我初学佛时，不知道在家人不能在脖子上戴念珠，那时候，还没看过印光大师的文钞，故不了解。我在颈间挂著念珠回到台北，遇到好友吴金松、吴正雄，我就告诉他们必须念佛，因为生命太短暂了。

    这些朋友就说：‘老大，老大，你的头壳坏掉喽！你没读大学时好好的，读了大学之后，竟然如此疯颠，挂一条念珠，看起来像个师父一般。’跑去告诉我妈说：‘你的孩子有问题，头脑有点问题。’

    我就告诉他：‘吴正雄你不要再玩了，游戏是无了时，看一点佛书吧！’因为他整天游手好闲，无所是事，他母亲常常生气骂他到处向别人借钱欠帐。

    有一天，吴正雄到荣民医院去帮人家搬东西，赚点外快，没想到恰巧下大雨，不幸被高压电击毙，面目全非。后来荣民医院赔了十三万，那年他正好十九岁；我要他念佛时，他十七岁。我去助念超渡他，尸体已相当臭了，虽然棺材已密封，仍然可闻到尸体的味道。

    还有一位叫刘基生的朋友，也相当恶劣。与他同居的一位女人，已经身怀六甲了，有一次好像是赌博输了，生气把这位女人拉到街上痛打一顿。街旁是三山国王庙，那天，下著倾盆大雨，被他痛打的女人跪下来哀求他放过一马。他的兄弟下去劝架时，他却把扁钻抽出来说：‘多管闲事的人，格杀勿论。’真是太恶劣了，毫无人性可言。有一次去撞球，他遇到一位叫大头仔成，染了肺痨第三期的病，是一位先辈流氓，在撞球间和他发生了冲突。刘基生带了两支扁钻，冲突之后抽出一支扁钻丢给大头仔成并说：‘我不希望杀手无武器之人，给你一支，单挑。’大头仔成说：‘年轻人，如果有错我向你表示抱歉，不要用暴力解决。’他说：‘不行。’他认为晚辈把老一辈的做掉，可以巩固其地位。大头仔成一直劝他不要，他却一定要，结果被大头仔成杀死了。

    这位年轻的刘基生死后，回来告诉他妈妈：‘妈妈，我很痛苦。’他妈妈看到他，满脸是血。要知道死后入鬼道的人，若是车祸死亡者，一定满脸是血；若被炮弹打死，死后脸也看不清楚......。被人杀死的刘基生请求母亲原谅他的不孝，他说：‘我在阴间很痛苦，是否可以帮我做些功德、超渡超渡。’梦醒后，他的母亲以泪洗面。

    所以，诸位迷与悟只在一念之间而已，不要为了一口不必争的气来厮杀，‘忍一时可以解脱一切。’年轻人血气方刚戒之在斗，被人家数落几句有什么关系呢？为什么一定要逞凶斗狠呢？所以，各位修行必须即时，不要牵绊太多，什么女儿未嫁，儿子未娶，要等到民国×年×月才要来吃素食，才要开始修行。要知道人的生命，有时候只是一眨眼就死了，所以，赶快修行吧！不要生生世世再入轮回。

    我常常劝世间的人说：‘菩萨啊！快快修行喔！’有些菩萨总会说：‘我怎么有时间修行。’说了一大堆理由。造业时是拚著老命，要他们念佛说没有力气；但相互叫骂时却显得元气十足，也不怕心脏停止。

    所以净土宗说一句话：‘轮回苦海似油煎，念佛如同救命船，忙里勿忘黄金父，恐叫鼻孔被人穿。’黄金父就是阿弥陀佛，阿弥陀佛就像我们的父亲，观世音菩萨就像我们的母亲，心心念念是父母，一心求往生。在这个世间尽我们的力量做善事，一心念佛、行善。正修就是佛号念至一心不乱，助修就是行善。临命终就没有什么问题。‘恐叫鼻孔被人穿。’有空的时间就要念佛，恐怕有一天我们命终后，入畜生道时，鼻子被人穿孔被牵制了。‘轮回苦海似油煎，念佛如同救命船。’所以，随时随地记得念佛。把咒语拿出来，今天此咒很重要。

    毗卢遮那佛大灌顶光真言

    按此咒简称光明真言，功能殊胜，不可思议，能成就灌顶三昧耶，文繁不录。行者参阅光明真言之研究，自知。经云：若诸众生，具造十恶五逆四重诸罪，身坏命终，堕诸恶道，以是真言，加持土沙一百八遍，散亡者尸，或散墓上，亡者即得往生西方极乐国土。又云：若有众生，闻此真言二三七遍，经耳根者，即得除灭一切罪障。

    ‘毗卢遮那’中文为‘遍一切处’，此咒专门超渡祖先。

    教各位结手印：先用左手拇指压在第四指最下，然后握拳，前面伸出一点，第二指弄起来，然后插腰。右手举起，手心向外。若要加持祖先时，到墓前结此手印，观想整只手都放出光芒，将父亲的名字写在前面，放光，观想莲花上有死者之名，一直念咒就算加持。若不会结手印者，用藏密手印：两只手，右手在上（手心向外）、左手在下（手心向上、向前）。

    再来念‘功德宝山神咒’

    合掌向天。

    功德宝山神咒

    圆因往生集引大集经云：若人诵此咒一遍，如礼大佛名经四万五千四百遍，又如转大藏经六十万五千四百遍。造罪过十刹土，入阿鼻大地狱，命终决定往生西方世界。得见阿弥陀佛，上品上生。

    注·转：阅读。
    ·过十刹土：遍十方。

    （十五）

    要做一个超凡入圣的人，不是长期处在抱怨、恨、嫉妒，而可达到的。

    说到耶稣基督，当时是教廷控制，因仁慈的耶稣讲道给百姓听时，有些人认为祂是煽动份子，因此，以叛乱罪逮捕他。

    当耶稣被人用钉子钉上十字架时，祂讲了一句了不起的话——我的主：你要原谅他们的无知，因为他们不知道自己所做的事情是错误的。

    耶稣被钉上十字架，又为钉袍的人向上帝求忏悔。耶稣对死看得很淡薄，甚至被钉死时，祂还原谅众生。

    耶稣卅多岁就死了，但有人说，祂又复活了。今天，我们从佛门来看，耶稣是一种菩萨示现。是故，我们要想超凡入圣，如果心长时间沈于自我主观之下，是无法成就的。

    一般人并不是真心在追求真理，往往在过程当中，一碰到困难，就落入情绪性的想法而退失信心。为情绪左右而背离了真理，不是一个真正有智慧的人。

    台北有一个信徒开刀，胆开刀后装了一条管子，之后常感到非常痛楚。这位信徒过去在厨房帮忙，拜了几十年的佛，而今她的胆开刀，痛不欲生，她却没有埋怨过一句佛陀没保佑她；她无法礼拜时，就站著落泪说：‘佛祖，弟子就是缺乏虔诚，业障才会如此深重。’合掌后再拜。医生叫她不可以再拜了，但她仍然礼拜，一点也不在乎死亡；死对她来讲非常的平淡。

    她认为死方是生的开始，生是死的开端；生与死只在一念之间。一般人以为死就是灭亡，由于对死的不了解，而有一种强烈的恐惧感。

    因此我们要了解，做一个虔诚的佛教徒，应该学习佛陀的风范，或高僧大德的风范，不要因家中有逆境，就失去对三宝的信心。如果仔细阅读经典，就会了解佛陀的伟大不是用口头上可以赞叹尽的。

    华严经云：‘如果有人要用语言去赞叹佛陀，经过百千万亿劫说不尽。’耶稣被钉，不但没有怀恨还宽恕别人。有人会说：‘我又不是圣人，你说这些做什么？’

    既然学佛，就必须学佛的行为。若说‘佛学’，是研究佛的学问，意义是不一样的。佛学是在研究上下功夫，学佛是在心地上下功夫，两者是不太相同的。佛学是学佛的前一个步骤，一个是‘知’，一个是‘行’，知道道理以后，必须去做。我们在拜佛当中，绝对不可能没遇过逆境的，天下不如意之事十常八九。我们是来自业力，当然会有成、住、坏、空，与生、老、病、死。不过的确，无论在台北、或到台中、或南下高雄，做师父的我都感觉到：在众生不能彻底了解经典、不承认业力与过去因果之时，是没有办法说道理的，是很难沟通的。

    在台中，有两位夫妻对我说：‘师父，我有一个问题请教您？’我说：‘怎样呢？’他们说：‘我俩结婚已五年了，就是不会生育。’我说：‘不孕，要找医生才是啊！’他们说：‘师父，普门品不是说能让弟子求男得男，求女得女。’

    我感觉法师真难为，要管众生的生，又要管死，不怀孕也必须管。家里若有事，就责骂佛祖没有灵感，都不会仔细想一想，自己所造的业有多少？要知道不是只凭念个佛号、诵个经，就要佛祖有求必应。要了解，我们以前所造的业，无量无边啊！

    后来，我告诉他们说：‘不能受孕，必须去检查看看。若生理上都没有问题，那就可能业力太深。或许，命中遭业报没有儿子的命，也不必去怨叹谁，去领养一位就好了。’

    有时候，我们内心对佛法会产生矛盾的心情。以前我念佛过了一段日子，常怀疑念佛的感应，是不是受骗了。但是印光大师往生前几天，自己就交代得很清楚。临往生时，首先合掌等佛来接引之后，坐在椅子上往生，二十四小时头都没有低下来。如果说，佛会骗人，一般人怎么不能像印光大师呢！我们看‘佛爷’甘珠活佛烧了三天三夜，身体还不坏，哪一个凡人可以烧三天身体不化呢？

    人千万不要因为一点挫折，被情绪左右，而失去了对真理的探索。我们追求的是真理，对就是对，不对就是不对。碰到一点不顺心就困惑不解，就责备三宝，毁谤三宝，实在令人痛心。

    以前邓隐峰大禅师，要往生时，人倒立而去。可见修行人的业障较轻，有证悟的人就有能力。而我们没有证悟的人不够定力，也该知道佛陀所说的话都是真理，只是我们修行的工夫不够，业转不过来的缘故。

    有一位居士感冒很久了，但不去给医生看，一直念佛，另外一位居士看到他咳嗽，问他：‘怎么不去看医生？’这位居士竟然说：‘观世音菩萨，大慈大悲救苦救难，有求必应，感冒还要吃药吗？只要念佛就可以了。’另一位居士较有智慧，劝他一定要去看医生。虽然这是一种果报，受苦的报应，只要来到世间，就是要受报应，任何人也无法逃掉；但是该看医生时还是得看才行。

    各位今天若有病，一定要看医生吃药，不要只念佛。历代当然有一些高僧以修行来转业报，你们若像高僧的功夫，当然可以不用看医生，若没有这种功夫，我想还是去看医生比较恰当。不是说佛祖没有感应。

    佛陀要入涅槃，几个月前就把身后的事情交代清楚了。佛未成佛之前曾为忍辱仙人，在山间树下打坐时，歌利王带来的一些王妃宫女来到忍辱仙人面前，膜拜、顶礼并且恭敬地请求说教，歌利王随后至此，看到了非常生气，大声喝骂忍辱仙人，胆敢调戏诱惑宫妃，仙人就说：‘我并无此恶意，请不要这么说，修道的人行忍辱，不想回骂你。’皇帝就说：‘既然修忍辱行，把你的手斩掉一只，看你是否还能忍辱。’当忍辱仙人被砍下了右手时，就发愿成道后第一位要度的人，就是斩断他手的人。左手接著又被斩断，歌利王就问他有没有恨心，忍辱仙人说：‘没有。’就这样，两手、两足、眼睛、耳朵、鼻子都一一被歌利王割下，为了修忍辱行，为了度众生，忍辱仙人一点嗔心也没有。一位圣者，能超凡入圣只在一念间。佛陀的宽容、慈悲可见一斑，我们凡人就如肉眼容不下一粒砂一样，一点小事就无法忍耐，动不动就骂佛陀没感应。

    所以，我常说：‘学佛一年，佛在眼前；学佛三年，佛在西天；学佛十年化为云烟。’的确是这样。

    我们没有办法接受逆境，就是没有办法认同前世的因果观念。今天我若没有学佛，一定感到怨叹；假如说：‘人是上帝创造的。’我一定要去控告上帝，为什么把我创造了这么矮？创造我整个身体零零散散？创造我每天泻肚子、头痛呢？每次去打针，护士小姐就说：‘师父，您又来了。’若打电话去医院挂号，我‘释慧律’三字还没说完，小姐就说：‘知道了。’几乎每天可听到熟悉的声音。所以，我真的欲哭无泪，生病谁会比我更多？这又要怪谁？这是一种业，有时候我们要想，上天用此逆境或许是要成就我们。

    所以，今天大家要记得一句话：‘对你越不好、越苛薄、越不能原谅你的人，你必须越原谅他、越不计较，更慈悲地去对待他、宽恕他。不管他是否能受感化，这是他的因果。’佛陀在度众生，也是仁至义尽后，没办法改变也就随缘了。

    （十六）

    以前佛陀要去度一位老太太，那位老太太看到佛陀来时，门就关起来，佛陀有神通力，到她家时门就自动开了，但那位老太太向佛说：‘我讨厌看到你。’这完全是一种缘，有缘就能度他，无缘听一次之后就走了。释迦牟尼佛显神通让这位老太太看，但改变不了这位老太太，佛陀就告诉弟子说：‘以前我没有跟老太太结缘，现在想度她时，用尽所有的方法，也难达到效果。阿难换你去度她。’阿难说：‘世尊，你是超凡入圣的人，都没办法度她了，我去会有效吗？’佛陀说：‘你去就知道，你去她就皈依你了。’于是，阿难按照佛陀的指示，就去了。当阿难到了阿婆家时，受到热情的招待，这就是缘的问题了，人就处在缘份的关节上。

    佛陀要入涅槃时，对众生说：‘我们度众生时，尽我们的力量去度，能度多少，就度多少。’又说：‘当度的已度，未度的已种下得度的因缘。’也就是说该度的众生已度完了，还没有度的已经播下将来得度的因缘给他了，时间到他自然来找三宝了。

    有些人叩了佛教的门之后，又出去外头寻找，在外道绕了几年后，又回到佛门来；别的宗教都看完了，最后又回到佛门来，认为佛门最究竟。

    所以，凡大修行人来去皆自在，以心为主。一般来讲，修行人对这些都看得很平淡，常会说：‘一切随缘，没有办法度你时，就随缘了。’这就是不能改变对方，就要赶快保护自己，这是没有办法的事情。这句话也可以用在你谈恋爱时，对方不想要你，你就必须‘保护自己’。因为，我们还不是圣人。


死亡的艺术.3

死亡的艺术

    （十七）

    现在，我们讨论一下王晓民的安乐死。以前有人统计过，目前台湾约有一百多位植物人。关于安乐死这种事情是一种人为因素，有人问我：‘师父，像植物人，活也不能，死也困难，那么，可否用慈悲心，打针让他死去才好，还是，必须继续照顾他？’这种事情我们必须放在因果关系上来说明。我要问各位：‘像王晓民发生这种不幸，为什么在很多人身上就不会发生呢？’或者说：‘像我生这种病，你们怎么不会有？’这就是因果最明显的证明。

    飞机发生空难，坠机时多数罹难，有人却能免于一死。我请问：‘有些人一生坐飞机都没有遇上空难，有人只坐一次，就遭此不幸。’假如，不用因果共业、别业的关系来说明，又有什么理由可以解释呢？所以说，佛教是圆融的宗教，佛法能给我们很圆满的解释。

    我以前曾参加过圣经班，也认真研究过道家的思想，老子的道德经也都探讨过了；黑格尔的哲学、尼采的哲学、罗素的哲学；柏拉图、亚里斯多德的哲学几乎都研究过的，始终感觉要找到一种究竟法真的不容易。我深深的体会到‘真理是超越人情的’；所以，像王晓民是不能给予安乐死的，这本来就是她的业力。有人说：‘师父，你有所不知，听说王晓民的父亲，以前开车曾经压死人，又逃开了。所以，王晓民后来发生了车祸，就变成这个样子。’王晓民的父亲是否真的如其所言我们姑且不论；各位，你们是否同意这种看法？俗云：‘黑狗偷吃腥，白狗就要担。’她父亲造业，却令女儿来承担，对吗？我想，这种因果是不成立的。假如，我们说‘共业’的这个部分就可以解释：王晓民倒了，她母亲必须拖磨，这或许是前世王晓民与其母共同造的业力，所以，两个人都必须同时受苦难。

    我们再举一个例子来说明，以前师范大学有一次举办武陵农场的旅游，游览车翻入山谷死了十六人，有的人却没有死；同辆游览车，有人连受伤都没有，这要如何来解释？如果不用前世来推论，什么才能说明这一世的现在这个点上，所发生的事情呢？如果这些死的人是因为上帝讨厌他们，那么，上帝就没有博爱或慈悲之心了；若说死去的人没信上帝，那么，所有坠机罹难的人难道都没有基督徒吗？所以，人假如不用前世的因果来推论是没有办法说清楚的。

    因此，我要奉劝各位，好好的去相信因果，要具足信心去追求真理。如果，还有什么迷惑的话，暂时忍耐一下，我们必须先相信圣人的话。就像我一样，万一发生什么三长两短的事，仍然会毫无怨言地去接受事实。又好比开参老和尚，未死以前就把后事交代清楚了，死的时候会被车子压死。高僧被砂石车压死，要如何解释呢？这也是他的业吗？有人会问，为什么会这样呢？

    现在来谈谈玄奘大师，他往生近一个月前，也是跌了一跤就此生病的，甚至病势沉重，状似昏迷。大约一个星期醒来之后，一日在梦中，才知道自己一生所做（尤其是翻译经论），应该是功不唐捐的。直到临终前，更有身高一丈多的两人共捧白莲花，来到大师床前恭谨地告诉他：‘师从无始以来，所有损恼有情的恶业，因为今天小病的因缘，得以消除灭尽，你应该高兴才是。’

    再说玄奘大师西行求法时的师父，戒贤论师活了一百多岁。玄奘大师未去时，戒贤论师多年的风湿病痛，病发时手足抽筋，四肢关节如火烧刀刺一般，痛苦异常。在玄奘大师抵达那烂陀寺的三年以前病发的一次，痛苦尤甚，非人能忍，于是论师决心绝食取灭。想不到他在夜里就作梦，菩萨现身对他说：‘你不能自杀，在东土震旦（即中国）有一位出家人，要来印度求法，你要等他三年。’玄奘大师从中国走到那烂陀寺就刚好三年。玄奘大师与戒贤大师都做了那么多功德，临终前还要遭此病缘苦报，要如何解释呢？所以在座各位，学佛并不是念佛就各种事情都会很顺利，就不会被倒会。

    （十八）

    再来谈‘往生被’。（南无阿弥陀佛向上面）

    这种往生被已加持了一段时间，这种被子不能烧。若是土葬，就一直盖在死者身体上。若此病人临危时吐血，或身体溃烂或肝癌，往生被（很多人买错了，莲花被与往生被不同）沾了血或脓，非常臭了，真的不得已才念佛号火化；如果还可以，放在头边或脚后就可以了。（因为往生被均为咒语与佛号，威力很大，若火化有罪过。）若要火葬，往生被在盖棺前覆盖在身上，盖棺时就覆盖在棺木上，要火化时把被子掀起；火化完之后，等骨灰冷了之后再用往生被将骨灰包起来或折叠起来放在骨灰上，若瓮太小就把被子放在瓮上即可。因为往生被经过加持会放光，凡放光所及之处皆可获得利益。

    往生被以前是不流通的，以前的往生被是在皇宫中的大臣对国家有贡献时，国王才赐一件往生被。以后的人为了要利益众生，求佛法的平等而大量流通到民间来。

    今天，师父发大悲心，一定要利益众生，同样求佛法的平等而大量流通。要制作往生被很麻烦，从买布、染色、印刷咒轮、加持......手续相当烦杂。民国六十六年时，我买一件往生被就六百元了，而外面流通的大多未加持；我按照以前的价钱五百元，但你若出一千或两千，那是你的功德。这是利益众生，作为你的福报，这种发心是正确的。

    若你没钱而需要往生被，我就送给你。若有钱，你又要拿，因果自己负责。

    有人认为‘往生被’是死人用的，若拿回家不吉祥。这种观念就不对了，往生被上面都印有咒语，请一件往生被回去，如同请回大藏经一样，供养起来，就光明无量了。左右邻舍若需要往生被，我们也可以随时救济别人，功德无量。往生被请回去，必须放在佛桌上，早晚课请出来，念廿一次的往生咒来加持。

    往生被在人未断气前，盖到胸前，断气以后整个盖上去。

    （十九）

    今天谈人死后是什么力量，让我们向前去六道轮回？有人常说：‘人生太苦了，我后世不来了。’这不是说你不来就可以的，这是没有办法控制的。要出世为佛，或人、或畜生，这必须是有修持、解脱的人，才有能力决定的。

    我们今天根本就没有办法主宰自己。晚上睡觉时，谁有办法控制自己？如果，我们能控制梦；或者是说在迷糊意识当中，还能够存在一种主宰，那就能够得到解脱。必须修到二地菩萨以上方能没有梦。梦是我们的第六意识，心理学家说是潜意识；事实上，心理学家只是就一种个案的调查，然后，将种种个案归纳出来的记录而已，并不是像佛陀证悟讲出来的话一般。

    科学家很可能一开始就犯了一个很大的错误，依一个‘我相’在研究，严重的错误就是有个‘我’字。我们人就是生活在严重的错误当中，突不破一个‘我’字；既然，认为一个‘我’——本身就是错误，你用什么东西来演绎或归纳呢？我们研究任何东西，都认为有个‘我相’的存在，那就错误了，出发点错了，就‘差之毫厘，失之千里’了。

    所以，人死以后是依什么力量而去呢？从三种力量去；一般人面对这三种力量根本就没有办法控制，第一：随念而去——随著起心动念而去；第二：随习气而去——从物理学上讲是一种惯性作用；第三：随业力而去——我们造什么业，就随业力而转。大部分的人这三种东西没有办法控制；念头无法控制，习气无法控制，业力无法控制。，不是说要出世为人就为人，升天就升天，这无法控制的。

    我们说念头分为两种。一种就叫粗浅意识，比如说：我看到一个茶杯，想喝茶就可以打开杯盖来喝，这是可以控制的，可以直接感受的，这就叫粗浅意识。一种叫作微细意识，无法控制，比如作梦是无法控制的；还有，人没作梦，睡了一夜之后又能醒过来——这就是微细意识中的第七意识与第八意识，它没有脱离身体。一般所说的灵魂，就是最微细的第八意识。而第七意识可通前六识，故第七意识就像桥梁一样，对内则执著第八意识。所以，我们执著自己的灵魂，什么叫作‘灵魂’呢？灵魂就是本性著迷。

    本性就是尽虚空、遍法界都是清清净净，若一念不觉被迷了就叫作意识。粗浅意识分为粗中粗和粗中细。微细意识中也分为细中粗、细中细——微细意识中有第七意识与最微细的第八意识。总之，粗与细分成四种，粗的底下分粗、细；细的底下也分粗、细，这是‘大乘起信论’中所讲的。因此，我们身体当中有第七意识、第八意识，这是根本无法感觉到的。

    连感觉都没有办法觉察到的，我们执著到什么程度呢？就是每一秒钟都在执著，晚上睡觉时，蚊虫咬右脚，绝对不会去打左脚，全身每个地方都充满著意识，也就是神经的执著。换一个生理学的角度，意识叫作神经系统；其实，意识是一种无形的东西，而神经系统是生理上一种很敏感的东西。唯一的办法（勉强）可以用这样来解释，让我们大致上有一种观念而已。我们今天就这样稍微地对‘意识’作了一点分别。

    所以，会不会修持相差很多，‘善于用心一日如千劫，不善于用心千劫不如一日。’也就是说会用功修行的人，正确修行，功夫就很深，就是从微细的意识去下手。一般人拜佛都是凑热闹似的，拿著包袱跟著别人走；人家灌顶跟著人家灌顶，也不知道自己修些什么？都没有安静下来想一想。所以，我们的修行都是错误的，都用‘浅’意识；心理学上说‘深入’意识，修行必须从第七意识下手，从根直接斩下去才会断，不从第七意识下手不可能断无明。

    今晚师父向你们交代四件事情，第七意识有四项最难修持的，这四项就是根本烦恼，第一：我见。第二：我爱。第三：我慢。第四：我痴。以上是第七意识中，四个顽强的自我。

    我见：就是对自己的见解特别地肯定，什么人讲他，他全部不接受。对自己所看到的产生强烈的主观，包容不下别人的客观意见。举凡一切事情都持强烈的对立法；人家是善意的建议，他也认为别人是恶意的批评。有‘我见’就是‘特别肯定自己看到的’。全世界的人，‘我见’都非常强烈。

    比如说，有个大企业家，有人劝他拜佛或念佛，他会说：‘我不会那么傻，这么年轻不会享受，还去理光头拜佛。状元囝仔还未生，喝得茫茫来享受人生。社会上每个人都像出家人，就不会进步了。’他认为自己的见解，非常正确，这就是‘我见’。

    几乎所有的人都存有‘我见’，夫妻两个人为什么吵架？为了我见（两人看法不同）。今天，我们若会做人，太太发脾气时，当先生的该自问：‘她跟我的意见不同，真的是她错吗？’如此一来，想到夫妻的争吵也许是因为自己的问题，不是对方的错，‘我见’就会慢慢的减少了。

    世间人‘我见’如铜墙铁壁，我要这样就是这样，我死也不低头。有句话‘不食嗟来食’：从前闹饥荒时，有钱人煮了一些东西出来；有一穷人过来，富者就说：‘喂！来吃！’口气相当粗鲁，穷人听了很不高兴：‘你那种口气，我宁愿饿死也不吃！’表示一种骨气、很有志气——他那样侮辱人，我们可以不吃！但是当有钱人发现自己的错误来表达歉意时，穷人还是坚持‘不吃’的话，受苦的就是穷人自己了。为什么不能原谅别人一时的错误呢？这就是如佛所说的：‘我见如高山，不能入道。’开门见山是‘我见’太深了。太肯定自我会没有朋友，若有只是表面的朋友。‘我见’太深，与朋友相交就不可能推心置腹；不能容纳别人是‘我见’的缘故。

    其次，‘我爱’：爱是一种情的东西，父子情、母女情、夫妻情、朋友情，情重就是‘爱’。但‘爱’到最后成为‘恨’，这种东西都是一体两面的；这种东西带给世间的是烦恼。

    比如说：到了百货公司，走到化妆品的柜台，有KISSME口红、太阳水粉饼、眉笔......各种东西都是所爱的，若没有买会感到很痛苦；看到漂亮的衣服，回来之后一直想著。‘我爱’就是对客观环境的存在，没有办法产生自我的克制力量去突破它；所以，这种‘情执’无可奈何。在生理学里面讲男女欲望饮食，均非理性所能克制的。所以说饱饭知廉耻，一个人吃不饱就无法谈礼义廉耻。

    一个人碰到男女关系，常常是没有办法理性化的；男女之间，有时候用道德、用法律或用舆论，都不能束缚它！它不是理性所能克制的。

    若不是大修行的人，是无法突破此关卡的，这是一种‘情执’啊！因为‘我爱’，就会爱发脾气。有时我们遇到小事本来不想发脾气的，但最后还是‘爱发脾气’。生气时控制不住就得罪别人，事情结束以后又会产生愧疚之心，想到当时，自己为什么脾气这么大呢？爱发脾气习惯以后，不发脾气就产生痛苦了；没有人跟他吵架，他也会发脾气、拍桌子。

    ‘爱’包含了我爱金钱、名利、色。‘爱’是一种‘情执’，换句话说：‘爱是一种感情上的变相。爱的升华叫作慈悲，而爱的束缚就变成一种恨。’所以，恨是最低级的，爱是中等的；因为爱还可以滋润、增长彼此之间的感情。爱也可以救人，但是爱本身却含有强烈的占有欲，变成有你、我之分的爱。

    国父不讲‘爱’，他讲‘博爱’；儒家说‘仁慈’，仁者忠恕之道；佛家不讲‘爱’，讲慈悲，慈悲就是爱的升华。‘爱’，其实是很难断的。

    因此，若要断爱，可以的话，就出家修行。若在家修行，能单身修行，阻碍较少。人对于情的执著很重，要破感情关很困难。

    但有人会说：‘若全世界的人都去出家，世间将变成怎样的社会啊！’有一位广播电台的小姐，跑到寺中访问我，她说：‘全世界的人，大家都像你们落发，这个社会、国家会变成怎样呢？’我说：‘对啊！我第一个问你，你就不出家了，哪有可能全世界的人都出家呢？从佛陀以降有多少人出家呢？’世间的年轻人，大部分人都要结婚生子，很少有人要出家的。像女众，若要她出家，她会对著镜子说：‘我头发这么漂亮，怎可理掉呢？理光头不知成什么样子？想到出家，我那堆衣服不知要如何处理？’顾虑得很多很多，没那么容易啊！所以，爱的执著是难以除掉的，很难断。

    是故，要修行爱就必须很平淡，随缘是最好的。‘我爱’是第二大烦恼。

    第三，我慢：我慢就是骄傲，尤其是男众。女众是嫉妒。慢，就是自尊；也就是一种‘强烈的自尊’、‘强烈的优越感’随时充塞整个心中，内心不容许别人伤害到他，这就是‘我慢’。

    所以去掉‘我慢’要从‘忍辱’下手，方能断除。佛当时在世时，有一位老人到佛陀前面，一直骂佛陀......，佛陀默默的没有回答一句话。（沉默，或许是最有效的抗议。）骂了很长的一段时间之后说：‘佛陀，你怎么不讲话呢？’佛陀说：‘你骂完了吗？’他说：‘骂完了。’佛陀说：‘既然骂完了，我请问你：“假如有一个人送礼给对方，对方没有接受怎么办？”’这位老人说：‘自己带回去啊！’佛陀说：‘对了，今天你骂我，我都没回答，你自己全部拿回去吧！’

    要是我们，怎能做得到呢？有人骂我们时，我们可能比他骂得更大声，这就是‘我慢’的存在。我慢是很难去除的。女众并不是没‘我慢’，看她们外表温柔、美丽，若起我慢时，却是不可说、不可说，那也是一种慢。所以，修行必须从根本下手。

    佛告诉我们，印光大师也教我们，要如何去掉‘我慢’：看一切人都是菩萨，唯我一人实是凡夫。如此，方能破除‘我慢’。遇到任何人都把他看成菩萨，只有我最差，最没有用。所谓最没有用的人，不是消极的抗议，而是一种扎实的内涵。不抬高自己就没有危险；抬高自己就是注视自己的优越感，希望别人的肯定而存在，因此他的内心受不了刹那之间的伤害。

    所以，常受别人赞叹的人，是世界上最脆弱的人，因为他接受不了逆境和建言。你对他一切的忠谏，他甚至对你排斥，恨你一辈子。所以，一个无知的人长时间处在一种养尊处优的自我优越感中；坚执自己的主观认为，这是一种严重的心理障碍。而这种‘我慢’很难去除。

    因此，若要修‘忍辱’，我深深体会到，一开始你就要能够对任何人都有礼貌，常常向别人低头，慢慢地培养出‘无我’；像这样持之以恒、天天如此，总有一天你会成就的。

    第四，我痴：知见有毛病叫作‘痴’。也就是看法太肤浅了，不能够切合实际，也不能透视；生活在自我意识的迷茫当中，视线被挡住了，缺乏智慧。

    有智慧的人像太阳一样可以放射出耀眼的光芒，把世界照得一目了然，能够放眼看天下。有‘我痴’的人，都是近视者，只能看到近处，看不清楚看不远，这就是一种愚痴，缺乏智慧。有智慧的人，遇到任何事情，不会常去惦记著谁对不起他，而恨他、怨叹他。有智慧的人会回光返照，先自我内省，看自己的错误，责人先责己于人。

    ‘能举千斤重的人，不能举自己于一毫端。’就是说能够拿一千斤重的人，没有办法将自己举起来。所以，世界上的人都是对自我强烈的占有、过于肯定自己，这都是一种严重病态的愚痴。因此，没有智慧的人，就不能透视人生。

    活在强烈的烦恼当中，这就是唯识学所说，第七意识里的四大根本烦恼。没有智慧，佛门内也同样会有这些烦恼：有些人学佛以后，愈学愈我慢，看了几本经典，就指责出家人，这也不对，那也不对。以在家人的身份管到出家人，变成维摩诘居士；你要真有能力才行啊，否则这是不如法的。

    在佛制的戒律当中，比丘尼不能看比丘的戒律，沙弥、沙弥尼不能看比丘、比丘尼的戒律，在家人不能看比丘、比丘尼的戒律。

    佛为什么不让人看比丘、比丘尼的戒律呢？比丘戒二百五十条戒律、比丘尼戒有三百四十八条；因为戒律是圣人为凡夫所定的，正在修行中的比丘、比丘尼，行为一定还会有所偏差的。不可能每一位修行人都如释迦牟尼佛那样完美。

    要是在家人用这把尺来量出家人，他每天就会发现师父犯戒，就好像只有他自己没有犯戒似的。更何况，他所看到、所认为的，又不一定正确。所以，常常看别人错误的人，本身就有缺陷，因为他没有时间检讨自己。没有时间自我检讨，眼睛却一天到晚看别人的错误；他看到别人面颊黑黑的，不知道或许自己的脸比别人更黑。

    有一位在家居士，去找一位比丘，他说：‘本来我想要出家，但到了寺里，发现出家人真黑。’那位师父听了说：‘我们出家人真黑，你们在家人黑得出汁。’不要以为出家人理了头发，就变成圣人；修行不是一朝一夕就能成就的。更何况，一个人不看自己，成天看别人，当然怎么看都会有意见、都是别人的错，不是吗？

    另一方面来说，‘忍辱’的确是最难修行的；布施还比较容易，忍辱就困难多了。以前在雷音寺有一位比丘在厨房，很发心、很勤快，做事情非常认真；有一天有人说他做的面粉、馒头不好，他一听就说：‘你行，你来做吧！’东西放著就跑到楼上休息去了。你想想，我们能恒久为三宝做事，但就无法接受别人的一句建言或批评。

    ‘忍辱’或‘忍耐’多么难修啊！‘任劳易，任怨难，劳而不怨难。’有人发心为三宝做事，你就必须随喜赞叹：‘菩萨，你真慈悲......’；如果你建议他，他就不高兴，不能接受。所以，我们的意识深层，先天就有一种顽强的力量。虽然我们很想用理性去控制言语与行为，以符合中庸之道；我们希望对自己的言语与行为负责，也不想伤害到别人——但有时候就是按捺不住。

    世界上没有一个人愿意生活在自我与束缚之中，也没有人愿意活在别人所错觉、所否定的价值观念上。但是，想用理性去疏导自己，先天的顽强力量却使他挣扎不出；在极端的矛盾当中，他还是发脾气，恢复到无知。

    所以，一个人理性失控的时候，他无知就出来了。因此我告诉大家，也许我们的修行都还很浅，虽会念佛，但还放不下一切；都快命终了还老惦记著自己的会款或身外的钱财，佛念了几十年，几十万元却仍然放不下。

    ‘贪爱’这种东西，从无始劫以来就存在意识当中，只知道要往生极乐世界又有什么用呢？所以，这种非‘理性’所能疏导的东西，就叫作根本烦恼，这不是用初浅功夫所能克制的。

    我们今天就是随著四种根本烦恼所造成的业力而循环、轮转，我们没有办法控制自己。能控制自己的人就是圣者，不能控制自己就是凡夫。佛能明心见性，不为内在主观所迷惑，不受客观环境所影响；主、客二观行于中道，是名佛道。

    所以我们要修持，一定要先破这四种执著。想往生西方极乐世界，不处理这些烦恼，就算你每天听经闻法如何用功，也只是表面的功夫。一定要在逆境现前之时，越对你不好的人，我们越将他视为菩萨。他是来成就我们的，一定要感激他；他用逆境磨我、考验我，真是太慈悲了。

    佛门中的众生，有很严重的错误，劝人不必听经闻法，只要一句‘阿弥陀佛’念到死就可以了。若不听经，你的心结能打开吗？假若只念佛不必听经闻法，佛陀讲了四十九年的法岂不是废话吗？我告诉你们的佛法，我也不一定每一种都能做到；但我把佛说的，拿来告诉你们。你们不要不听经闻法；念佛机会天天有，听经的因缘不一定天天有。所以有师父讲经，就必须好好把握；听完经典回家，处理世间的事情会觉得清凉多了，任何事情都能清清楚楚。

    当然，要有真正的功夫，要有‘忍辱’的功夫。‘忍辱’修成功就有‘禅定’之境，就能持戒、布施，一切如如不动，就是忍辱到最后的功夫。

    与佛性相应就是忍辱，所以，在大般若经中云：‘若有菩萨摩诃萨，修行精进之佛道，于百千万亿劫从不懈怠，不如一人修一朝一夕忍辱之行。’意思就是说一个人若只知精进用功，一直拜佛、念佛，但是我见、我爱、我慢、我痴很重，没有一点忍辱、宽恕别人的心，那么这是没有什么用的。所以，忍辱的功德很大。

    要往生西方极乐世界，首要也必须有忍辱心才行。不然，逆境现前，不能忍辱而生气，恐怕就落入三恶道去了。临命终时不能发脾气。

    （二十）

    再来，我要解释‘中阴身’、‘灵魂’、‘神识’和‘鬼’。

    人死以后若往生西方极乐世界，灵魂从头顶上出去；有修行的人，死后八个小时，头顶上还热热的。中阴身（最慢在四十九天投胎）必须在四十九天内超渡，要快做功德。中阴身在四十九天内约二尺高；外道说为‘灵魂’，佛教说为‘第八意识’或‘神识’。

    ‘鬼’就是中阴身已经投胎鬼道了。人若死后再起来谈痛苦之事，那已经成为鬼了；必须赶紧超度亡魂，经过四十九天后，要超度就较为困难了。意思也就是说，在四十九天内要做功德，效果最大。

    人在世时，要做功德到使肉体立即感应，是非常困难的，因为目前的身体是果报。但是人的神识是一念之间，所以，临命终诵经加持，请诸佛菩萨来，如果佛现前，神识愿意往生，一下子就去了。

    所以，‘中阴身’就是人死以后，脱出来的灵体，还没往生之前就叫作‘中阴身’。据经典说，中阴身的速度比光速还快，在一念之间，若要投胎至美国，也在一念之间可到，不必坐喷射机、七四七或超音波......。

    人的神识可以在一刹那之间，投胎他方世界、其他星球。念头是无法用铜墙铁壁围起来的，也无法用任何射线贯穿或任何东西杀害的。一个人闭关在斗室里，为什么会很快乐呢？因为他的心量大，他的念头可以突破其限制的空间。是故，空间不在外，而是在内在的心里。

    所以，闭关的人有经典可看，可以用功，肚量又大，彻底了解人生，对生、死都已看透了，还有什么痛苦可言？

    曾经有一位先生到雷音寺山上，当时我正在禁足，他问我：‘法师，您禁足在山上，不会觉得很小吗？’我说：‘不小了。外面天地实在小，自我心性何其大。’不寻心性的大，外在怎能找得到大天地呢？找错了。本性不看，看外面做什么呢？本性尽虚空、遍法界，可以冥想天、地之间，思想没有任何阻隔。所以，快乐与痛苦是很难论断的，必须由胸量来决定。肚量小的人，每天一定活得很痛苦；肚量大的人，怎么活也快活。你对他如何，他也没关系，他把生命交给三宝。所以，有人说闭关的人非常痛苦，我说痛苦的是你。看‘心’啊！

    ‘鬼’就是做恶业，贪心重不肯布施。他生前宁愿把钱拿去喝酒、赌博、玩女人，做些无意义、伤害人的事，也不愿意帮助孤儿，或献给慈善机构。

    所以，人会赚钱没有什么了不起，会用钱的人才最了不起。钱如何使用才不会造业，才会解脱呢？请善自思惟。好！‘中阴身’、‘灵魂’、‘神识’、‘鬼’就讲到此。

    （廿一）

    其次，我们要谈：人死后，随著习气而去。人死后若念头执著，就一直轮回。念头就是累积性幻化的错觉，人是生活在一种错觉当中。

    你相信人生活在错觉里吗？你们看我的手，手拍到桌子上，产生一种声音，声从手来，还是从桌子来？声从哪里来，声往何去？听听看手、听听看桌子，到底声音从哪里来？它是一种幻化的啊！

    佛告诉我们：‘人是很可怜的，生活在一种幻化的意识执著、一种错觉之中。’眼睛、耳朵......都错觉了，迷惑了本性。

    主人翁在内心里，好好去找！不要被这些色、声、香、味、触、法所影响，埋没了我们的本性，这样才是真正的修持。而‘习气’是因为长时间地生活在错误里，把天下事皆看成理所当然了；因为每个人都活在错觉当中，故而不能觉悟。

    ‘悟’字，就是‘找到自己的心’；我们找不到自己的心，就是不能觉悟，就是迷。

    ‘迷’，即是被外境所污染。我们说要断习气，‘习气’在物理学上说是惯性作用；也就是习惯性。生物学家，曾经做过试验：将一只狗炼起来，旁边用一盏灯，喂食前，按下开关，让灯光一闪一闪且嘟嘟地响著，经过了三分钟后，主人才把食物拿出来。之后，每当要它进食时，灯就闪烁著，且发出声响。经过一段时间之后，只要它看到灯亮了，声响开始了，它就知道食物快送来了；养成习惯以后，灯号声响按下时，即使食物送得很慢甚至一直不送，狗的唾液还是直流，不安地等著要吃东西。内心已经形成一种惯性作用了，就有一股力量支配著它，让它忧虑不安，无法控制自己不安的情绪。

    世界上好赌博的人最痛苦；所以，开赌场的人最可恶，罪过最大。一个人赌博成习惯以后，把财产输光了，把指头剁掉，发誓以后不再赌了，但是又有钱时，禁不住引诱，没有手指仍然能再赌——戒赌是相当困难的。

    一些染上赌博或好色之徒，他的发誓常是一而再、再而三的，永远不会成为诺言。当你发现你的男、女朋友有恶习气，就要小心处理了。

    俗话说：‘带有气喘病的人，偶尔也会咳。’尤其男人喜欢拈花惹草的，在我们这个社会中比比皆是。人家阿拉伯人虽然可以一夫多妻，然其比率才占全国1.29％而已；而全台湾结婚后的男人，在外面有女人的却不计其数。这种事情也是因习气而来，人要是染上这种习气往往很难断掉。

    脾气坏的人，也很难去除。任何缺点要改都相当困难；像抽烟的习气，要改就不容易了。

    贪心重的人将入鬼道，所以贪的习性一定要改。嗔恨心重的人入地狱，故而脾气该温和一些。

    佛云：‘盛怒使人走向稠密的森林，他失去方向，因为他已经没有理性。’意思是说发起脾气的人，犹如走入稠密的树林中，因为他失去了理性，就像走入迷魂阵当中一样。用慈悲对待他，他也不会接受；甚至，他不惜牺牲性命，就是要报仇。这是何苦呢？

    佛告诉我们：‘弟子们，你不谅解对方，难道你就能得到快乐吗？你谅解对方，你又失去什么呢？’所以，谅解、宽恕可以化解彼此的过节，又可以升华自己的内在，这就是所谓的‘仁者无敌’。

    当然有时候，有一种人是不能用仁慈去对待他的，那就是行为连畜生、禽兽都不如的人。这种人是不能以慈悲去对待他的，这就要用哲学家的办法了。哲学家说：‘你要让一个骄傲的人看清自己的面目，要比他更骄傲，让他照照自己。’

    以上提到的这两种方法，一般人碰上了都很难以慈悲、宽恕来对人，而通常会用第二种方式。说实在的，人的脾气是很难控制住的，要改去那恶习气可不是一件容易的事。

    当有人说：‘你为什么那样凶呢？’你可能不承认还说：‘我在度众生，现怒目金刚相。’其实，是自己的习气控制不住。可见‘忍辱’的功夫，很难做到的。

    至于‘愚痴’，则会变成畜生；没有智慧的人就变成畜生。比如说：猪，你要宰它了，它还不觉得；牛是知道人要杀它，却又不想办法。俗云：‘牛知道要死，不知道逃走。猪知道走，却不知道死。’畜生就是如此愚痴。所以，人的智慧没开，就如同畜生一般。

    ‘习气’简单的说，就是‘习惯性’。我们必须接近善知识，远离恶人；修行人若能长期亲近善知识，那么随时随地就可以获得正知正见，修养自己。要知道，习气养成以后，很难改掉。茶壶长久泡茶，即使把茶叶拿掉，仍然留有茶叶的气味；人的心如果长时间做习惯性的念头或动作，遇到事情，八识田中的种子就会起现行。

    如果一个杯子，每天泡牛奶，杯子洗净后，仍可闻到牛奶味；习气就是这样地难断。习气犹如檀香味，如果我们每天燃香，身上也可以闻得到一丝香气；若是到市场弄到了鱼腥味，回来都还留有那股腥味。这就是习惯性。

    因此，习气的确并不容易控制。酒、色、财、气只要污染到了，一般人很难断掉。所以，佛陀说：‘众生皆从业力习气而来，原谅他们吧！’当然，我们若不想随习气而去，就得去突破，去改变自己。

    第三：随业力而去。业力是什么东西呢？英文为karma
    force。karma（原为梵语）翻成中文，音译为羯磨，义译为业（行为）、造作。一种业产生一种力量，不能翻译成Power（电源、权威），应该翻成force。karma
    force就是我们做某一种事情，久而久之，它会产生一种力量，在后面推动你。比如说，喜欢化妆、爱穿漂亮衣服的女众，到百货公司去买东西，一定不会随随便便、很快地就购买。

    爱化妆的人，坐在梳妆台前差不多要一个半钟头才会站起来。一个半钟头可以持大悲咒一百多次，已经要往生极乐世界了，化妆的女众仍在那儿擦擦抹抹。当然，我们化妆是一种礼貌，但却不必抹得太浓，淡淡的就好。

    ‘业力’非常厉害，遇到这个事情就被吸引住了，喜欢什么事就被吸住了。

    所以，做工有‘工业’；行商有‘商业’；务农有‘农业’；为医有‘医业’；做善就是‘善业’。所谓‘身、口、意’就是身躯、嘴、意念，做哪一种事，就有哪一种业。

    所以，‘业’是因，但‘业力’就变成果了。果上讲是‘业力’，因上讲是‘造业’。‘造业’久了就变成业力，‘业’后面加上‘力’就不得了，就变成一个肯定的轮回。造业而产生业力。今天，我们是业力来的众生，不是愿力来的佛菩萨。

    所以，没有办法控制自己，我们就是凡夫俗子。俗云：‘没有志气的人，常常发愿；有志气的人，发一次愿。’我父亲常对我母亲发誓：‘从今以后，要“离烟”。’也就是戒烟。把烟蒂捻息，没想到到了三更半夜，瘾又起来了，忍不住把丢在地上的烟蒂，又拿起来吸几口，过过瘾。隔天，吃饱饭又想抽烟了，烟蒂又拿起来吸两口；然后又丢掉，发誓不抽了。人没有志气，就常常发愿。抽烟的业造成后，变成一种力量，不能克制自己。想想，我们在临命终时有没有办法控制自己？

    我现在比张老师还出名。有一次，我到了某个地方，有一位女孩，来到我面前，我问她有什么问题？她看看四周围没人了，就开始哭著说：‘讲到就想哭，我在一家公司上班，主管待我很好，我也爱他，我知道主管有家室、有孩子了。我非常爱他，主管也表示要纳我为妾，但元配夫人，每天哭闹，闹得彼此生活上很不安宁，我感到矛盾又痛苦。不知道什么原因，我也了解这种感情是畸型的，这样下去，没有结果，不会快乐；但是，我就无法控制地落入情网。请师父开示，要如何跟他了断？’

    我说：‘若以因缘来讲，你会跟他吃穿，也算是一种命运，你偏偏就要跟个有妇之夫。但这也不能全然怪你，因为人有先天性的执著，也就是因缘；你与他宿世以来，不知道有什么因缘，所以，不要一直苛责自己。事情已摆在眼前，再苛责自己也不能解决问题。那么，按照你的意思是要与他在一起，或是要斩断这份业缘离开他呢？’

    她说：‘我就是作不了主张，自己感到六神无主，才来请教师父。’

    我说：‘要不要离开他，决定在于你。否则就顺其自然吧！但你要考虑到别人的家庭，破坏别人的家庭是不好的。’

    她说：‘今天不是我去缠他，是他也不让我离开他，想要我回去享受齐人之福。’

    我说：‘这种情况如果要能相安无事，台湾找不到几个。’

    说真的，我比张老师还累，生、死都要找我，不会生也找我，感情纠纷也要找我，无尪、无某都找到我身上来。这些事情都是‘业’，一旦业力牵引，什么也没办法；内心知道错误，就是没有办法控制。俗云：‘人在江湖，身不由己。’这就是受到‘业力’的支配，就是不自由，不能超越时间与空间，不能突破当下这份错觉，突破不了当下痛苦的陷阱。所以，人在极端的痛苦之下过了他的一生。

    既然知道自己的行为不对，又陷入情感的纠缠牵扯中，无法自拔；人生就是如此矛盾，有什么办法呢？

    我说：‘不然，你听我的话决心离开他。’

    她说：‘师父，我就是离不开他，我非常痛苦。’

    我说：‘问了半天，原来这就是你的答案。你既然放不下、离不开，不然就......。’

    她说：‘想和他在一起，但元配夫人不同意、不谅解我。’

    我说：‘那么，自己看著办好了，真是伤透脑筋！’所以说，人在世间，都活在矛盾之中。

    因此，人依著业力因缘，在所选择、所处的环境当中，我们自己只管好好地做；要是业力依然现前，无法改变，就必须知道这是前世的因缘与业力所造成的。真的逃不过，该接受的还是得接受。

    据说：以前有一位法师，修持得很好，后来，一位在家女众去拜佛，对这位法师产生好感。这位法师知道了，跑到深山里躲起来；这位女众晚上作梦，竟然知道师父住的地方，于是顺著梦境的示意去找，真的让她找到了。后来法师还俗与她结婚了。这种事情，有时是如何逃都逃不掉的。这是宿世以来就要当夫妻的业力，这位法师这辈子因福德不够，还是不能好好地修行。

    因此同样的，这位女孩与老板的感情纠缠不清，她自己也知道；只能说是一种恶缘，是一种孽缘，就是业力所致吧！‘时也、运也、命也，非我之所不能也！’总之，是‘业力’在牵引著。

    （廿二）

    而学佛、念佛的人，所修的就叫作净业。净业的意思就是无所著；念佛必须对目前能有的环境好好把握，而且要放下所有顺境或逆境，如此，才叫作修清净业。

    假如说：一个修行人受到顺境或逆境的影响，烦恼还舍不下，就不能说是修净业。我们之所以说‘净土法门’，就是要不执一切相；不著相就有定功，临命终时，佛来接引就不会颠倒。因此，阿弥陀经中说的‘心不颠倒’、‘一心不乱’；二千六百多字的阿弥陀经中，这八个字最为重要。

    要知道，临命终时，一心不乱、心不颠倒是相当不容易的。我们假使执著虚妄的世间，一切就颠倒了；如果能放下，一切顺逆、善恶都无所著，才算是真正在修‘净土法门’。不是说拿著念珠念佛就能放下的。要不然你就必须像老太婆的功夫一样，老老实实在一句佛号上。

    回到‘业力’来说。‘业力现前能敌须弥，能深巨海，能障圣道。’所以，业力该来的一定会来，躲也躲不掉。

    以前有一位禅师，已经开悟了，有一天眼晴却无由地肿起来，一个小沙弥嘲笑他：‘师父，您不是道行高深，眼睛为何肿那么大呢？’师父说：‘修行是修本性，眼睛肿痛是皮肉，有什么关系？’小沙弥说；‘您道行高深，怎么不自己解厄呢？’师父说：‘这种事情是不能解厄的，这是一种果报，业力成为果报是不能改变的。’

    果报假如能解，释迦牟尼佛就可以把即将死去的徒弟目犍连、舍利弗、迦留陀夷统统救活了，他们也不会都在释迦牟尼佛入涅槃前先去世。这位迦留陀夷去化缘时，看到一对奸淫男女。这位女人就告诉男的，被这位尊者看到偷情之事，恐怕他会告诉她的先生。于是男的拿一支刀从背后追赶而上，把这位尊者剁成五块，抛弃在城门东侧的粪池中。证了阿罗汉果仍然遭分尸之祸。

    目犍连也是被执杖外道以瓦石击死。对圣者来说，该还的果报仍然逃不掉。当然，对他们来说，这样死去也没什么妨碍；他们已经神通自在，只是示现一场戏罢了。

    但这留给我们一个启示，果报是逃不掉的。不同的是：圣者遭果报时，依然展现出那种自在、自然，不像凡人遭果报时，所表现的不满、怨叹与苦恼无量。

    证入圣果的人，遭果报都不会痛苦了；不像一般人，少许逆境就无法忍受。所以，鼓励各位赶快念佛、修行。所谓‘万般带不去，唯有业随身。’

    （廿三）

    现在，我们要谈谈，临命终该注意哪些重要的事情。

    人死了，首先第一件事情，不是更衣，而是赶快安慰这些将离我们而去的人。死者若放不下时，必须安慰他们：‘这个世间太痛苦了，放心地走，安息吧！没有完成的事情，我会为你安排。’如果，死者的眼睛张大不合，可以试探地问，比如说：‘是不是烦恼我的婚事？不用担心......’眼睛还是不合，再问：‘是否隔壁张太太的会仔钱还未收，你放心，我会去收回来。’讲到这里，眼睛只合了一眼......就再询再问。总之，以安慰的口吻要亡者放下最重要。安慰才是重点，不是更衣。

    咒语：‘佛母准提神咒’

    准提神咒

    稽首皈依苏悉帝，头面顶礼七俱胝，我今称赞大准提，惟愿慈悲垂加护。

    此为龙树菩萨开咒偈也。初句皈依法宝，二句皈依佛宝，三句皈依僧宝，四句愿求加护。梵语苏悉帝，此云善圆成，谓善能圆满一切愿心、善能成就一切事理也。头面顶礼是能礼之人。七俱胝是所礼之佛。梵语俱胝，此云百亿，谓准提佛母与七百亿佛围绕也。梵语准提，或云尊那，或云尊弥，翻施为，谓宏誓住理，大智断惑，具诸因行施为故。又翻成就，谓从空出假，成就寂灭故。皈依、惟愿，即意业。头面顶礼即身业。称赞即口业。若诵咒者，三业相应，一心蓥净，而我智愿与圣之智愿相应，则准提慈悲心全摄我之身心，故曰垂加护。母者，法为诸佛所师，实智为母、权智为父，可见七俱胝佛，皆以准提三昧而证菩提，一切众生亦当持之。准提经：如来在祇园，为四众八部围绕，世尊愍念末法薄福恶业众生，入准提三摩地，说过去七俱胝佛所说陀罗尼。佛言：持此咒满九十万遍，能灭十恶五逆四重诸罪，乃至俗家不拣净秽，但志心诵，即增福寿消诸灾病。诵满四十九日，菩萨令二圣常随其人。或求智慧、或拒诸难、或求神通、或求无上菩提，但依法立坛，诵满一百万遍，便得往诣十方净土，历事诸佛，普闻妙法，得证菩提。

    咒语：‘药师灌顶真言’

    药师灌顶真言

    光中说咒已，遍地震动。又放光明，一切众生诸苦皆除，若有诸病，但当一心咒于净水一百八遍，饮之，诸病悉除。终身受持，无病延年。命终生净琉璃世界。灌顶者，咒从佛顶光说故。众生若能三业相应，净心持诵者，佛光即来灌行人顶门。

    （待续）


佛心慧语.自觉篇

慧律法师著

（一）自觉篇
（二）自悟篇
（三）自识篇
（四）自在篇

    （一）自觉篇

    ◆一个人，不能了解生命，生命对他来说是一种惩罚。

    ◆改变别人，不如先改变自己。

    ◆拥有财富的人，不如拥有智慧的人。

    ◆常常原谅自己的人，往往得不到上苍的原谅。

    ◆常常责备自己的人，往往能得到他人的谅解。

    ◆人很奇怪，不了解自己，却又每天想去干涉别人，弄得痛苦不堪。

    ◆人之所以痛苦，在于追求错误的东西。

    ◆有人的地方，就会有是非，把它看作很正常，你就不会难过，因为是——人嘛！

    ◆犯错是平凡的，原谅才能超凡。

    ◆任凭你有多大的快乐，无常总是来到。

    ◆制心一处，无事不办。

    ◆伤人之语，如水覆地，难以挽回。

    ◆大家都知道，生气是一种无知，又无济于事，可是又奈何不了它。正因为少‘悟’，放不下得失之故。

    ◆金钱化妆你的外表，佛法启悟你的内在。

    ◆五官刺激，不是真正的享受，‘内在安详’，才是下手之处。

    ◆自尊太强，优越感太重的人，将不堪一击，少许逆境，足以使他彻夜难眠。

    ◆嫉妒别人，仇视异己，就等于把生命交给别人。

    ◆诽谤他人就像含血喷人，先污染了自己的嘴巴。

    ◆轻信道听涂说，就像一只傻狗，别人随便扔了一块石头就急忙跑去捡。

    ◆不能把握现在，就无法获得永恒。

    ◆人心不好，环保、治安，自然不好。

    ◆遇到困难时不害怕，心中无事，是名真修。

    ◆时间总会过去的。

    ◆算命不如认命。

    ◆恨别人，痛苦的却是自己。

    ◆律己要严，待人要宽。

    ◆不要浪费你的生命，在你知道一定会后悔的地方。

    ◆怀著一颗感恩的心，忘记别人的缺点吧！

    ◆征服世界，并不伟大，一个人能征服自己，才是世界上最伟大的人。

    ◆平凡之人追求不平凡，智者则甘于平凡，却享受平凡。

    ◆能忍之人，事事称心；善嗔之人，时时地狱。

    ◆与其说你赚钱，不如说你被钱所赚，因为钱赚走了你的青春、时间、体力，和生命。

    ◆有志气的人发一次愿，终身坚持。没志气的人天天发愿，浮而不实。

    ◆稻穗成熟，头自然低下。

    ◆事能知足心常惬，人到无求品自高。

    ◆有才而性缓定属大才，有智而气和斯为大智。

    ◆有德不在年高，无智空长百岁。

    ◆彻底的认识你自己，你就会认识佛。

    ◆因小果大，莫以恶小而为之，莫以善小而不为。

    ◆真正的布施，是把烦恼、忧虑、分别、执著，通通放下。

    ◆若无‘是非’挂心头，便是人间好时节。

    ◆扫地扫地扫心地，心地不扫空扫地。

    ◆透视一切变化的结果都是‘空’，就不会挂碍任何事物。

    ◆佛性是每个人的心，所以自己就是主宰。

    ◆各有因缘莫羡人。

    ◆肯低头的人，永远不会撞到矮门。

    ◆不让古人是谓有志，不让今人是谓无量。

    ◆生命是妄想的产物。

    ◆吾爱吾师，吾尤爱真理。

    ◆不要相信权威，权威有时也会错误。

    ◆为而不有，善而不居。

    ◆烦恼比岁月更易催人颜老。

    ◆常常使别人过快乐日子的人，自己也必定很快乐。

    ◆诽谤他人就像含血喷人，先污染了自己的嘴巴。

    ◆想编织未来的美梦，现在正是时候。

    ◆千人千般苦，苦苦不相同。

    ◆向人低头，不曾矮小过。

    ◆作福莫如惜福，悔过莫如寡过。

    ◆量大福大。

    ◆遇顺境处之淡然，遇逆境处之泰然。

    ◆风平浪静，训练不出良好的水手。

    ◆填得饱你的肚子，却填不满人心贪念。

    ◆面对现实，逆境也会变为顺境，总有机会转机。逃避现实，虽暂时偷安，但没有翻身余地。

    ◆甩掉你的假面具，你就能享受到自然的喜悦。

    ◆凡夫转境不转心，圣人转心不转境。

    ◆过去，已成过去，它只是记忆的残影。

    ◆智者知幻即离，愚者以幻为真。

    ◆一念放下，万般自在。

    ◆君子成人之美，不成人之恶。

    ◆黄金无种子，惟生于勤俭之家。

    ◆世界上的每一个人都在追求快乐，但却没有人真正了解什么是快乐。

    ◆知因果即知进退，知佛法即得‘开心果’。

    ◆菩萨以正觉为习惯，众生却以烦恼为习惯。

    ◆家里的垃圾知清倒，内心的垃圾（贪、嗔、痴）不知‘倒’。

    ◆学佛的孩子不变坏，学佛的老人不痴呆，学佛的少年不永不败。

    ◆智者善植因果。

    ◆圣人可以掌握时空，而凡夫却被时空所限制。

    ◆真正的看破是提起，积极地为大众服务。

    ◆诚恳可以感动人，谦虚可以说服人。

    ◆老实是很平淡的字眼，但是要想成就，就非它不行。

    ◆犯了过错，造了罪业，别人知不知道并不重要，最重要的是自己知道。

    ◆善于保护自己的，永远谦虚谈话。

    ◆好、坏，都会随时间消失，没有例外。上苍对时间的安排，绝对平等。

    ◆临事须替别人想，论人先将自己想。

    ◆‘禅’，就是要在心中留点空间，好作回旋。

    ◆失去了鸭子，你会急忙找回来，失去了良心，却不见有人著急。

    ◆心志要苦，意趣要乐，气度要宏，言动要谨。

    ◆言多必失，尽量少给自己这种机会。

    ◆赞叹别人，要在大庭广众；责备人，必须在私下。

    ◆有智慧的人，从周围取乐，没有智慧的人，希望别人给予快乐。

    ◆贪心，你的嘴脸，就是贫穷相。

    ◆色心不除，生死不了。

    ◆有生必有死，人应惧生，不应惧死。无生即无死，究竟解脱。

    ◆忍人所不能忍，行人所不能行名‘大雄’，故名‘大雄宝殿’。即佛也。

    ◆作事不怕不成，只怕无恒。

    ◆佛是觉悟的众生，众生是在迷的佛。

    ◆一个人如果不被恶习所染，幸福近矣！

    ◆笛卡儿：‘我思故我在’，佛法：‘我观故自在’。

    ◆人必须在自我中觉醒，才能破除我执。

    ◆凡有追求，必定有烦恼。

    ◆学佛就是要你，认识自己，找到永恒的生命。

    ◆要做好你个人的卫生，尤其‘心理卫生’最为重要。

    ◆得失心不放下，想要不痛苦，都不可能。

    ◆世界上有一种生意是永远亏本，那就是发脾气。

    ◆有了智慧，自然能了解真理，能了解真理，生活自然快乐。

    ◆鱼生活在水中，所以我们见不著他的泪。

    ◆真正的神通，是把烦恼弄通。

    ◆是非的原则是将心比心，设身处地的为他人想一想。

    ◆健康，是真正的财富，不要糟蹋它。

    ◆我慢高山，不留德水。

    ◆佛是教育家，不是政治家。他慈悲的教导众生，从不控制众生。

    ◆是非天天有，不听自然无。

    ◆愚人求境不求心，智者求心不求境。

    ◆为人正直，则与道相应。

    ◆见一切人皆菩萨，唯我一人是凡夫，则心自息怒。

    ◆德修而谤来。

    ◆缘由愿来，愿力强，善缘自然具足。

    ◆责人，先责己于人，是名君子。

    ◆能觉他人之诈，不形于言，受人之辱，无动于色，道成近矣！

    ◆境来不拒，境去不留，一切随缘，能得自在，放下即得解脱。

    ◆静坐常思己过，闲谈莫论人非。

    ◆一个常常看别人缺点的人，本身就不够好，因为他没有时间检讨自己。

    ◆有智慧的人，永远不见他人过失。

    ◆聪明难，糊涂更难。

    ◆说话不要有攻击性，不要有杀伤力，不夸己能，不扬人恶，自然化敌为友。

    ◆心能平等，我们就能处于一个和谐的世界。

    ◆把自己的欲望降到最低点，把自己的理性升华到最高点，就是圣人。

    ◆对自己的享受消极，对大众的福利积极，就是行菩萨道。

    ◆两个人吵架，甲对乙说你很主观，乙对甲说你并不客观，主客二观，无所标准，是非永远存在。

    ◆凡爱说人不是者，往镜前一站，镜中出现一个丑陋的影子，才知正是自己尊容。

    ◆知足之人，虽卧地上犹为安乐；不知足者，虽处天堂亦不称意。

    ◆再大的功德，抵不过一念骄心；再大的罪过，抵不过一个悔字。

    ◆人忙心不盲即有定力。

    ◆山不转路转，境不转心转。

    ◆世间一切，为我所用，非我所有。

    ◆觉悟真理的人，即拥有真正的生命。

    ◆体会到生命无常的人，便不会再放荡和贪逸，所以说对于生命无常的觉醒是智慧的开端。

    ◆施比受更有福。

    ◆彻悟本性的人，纵然全世界的人都不了解他，他依然不觉得寂寞。

    ◆起烦恼时，要回光返照——退步原来是向前。

    ◆所谓的‘放下’即是把什么事都化为没有的力量。

    ◆凡事能站在别人的角度为别人著想，便是慈悲。

    ◆适当的欲望，是人类所必须的，但超过了范围，痛苦、罪恶，便如影随形。

    ◆人的价值，在于奉献与牺牲。

    ◆当你心中有美时，从你眼中看到的世界将会不同。

    ◆知足者虽贫而富，不知足者虽富而贫。

    ◆多数人在缘生缘灭中，搞不清楚自己的去来。

    ◆凡事要随缘，不要攀缘。

    ◆佛陀从不勉强别人，做不喜做的事情，他只告诉众生，何者善？何者恶？生命还是要自己掌握。

    ◆学佛不是对死亡的一种寄托，而是当下就活得自在和超越。

    ◆错误必生烦恼，罪恶终归毁灭。

    ◆佛法是什么？佛法既现实又超越，既超越又现实。

    ◆给人希望，不要给人绝望。

    ◆舍（放下）尽一切（包括烦恼），当下自在。

    ◆海阔纵鱼跃，天高任鸟飞。

    ◆能容纳异己的存在，才能成就自己的伟大。

    ◆人常想病日，则尘念自息。人常想死日，则道念自生。

    ◆无法去除内心的烦恼，纵然遍游世界，也得不到快乐。

    ◆法律是事后追诉，但伤害已成事实，因果是事先防范，能杜渐防微。

    ◆善恶之间，总在一念。一念错，全盘皆输。

    ◆感谢上苍，我所拥有的，感谢上苍，我所没有的。

    ◆勇于接受别人的批评，正好可以调整自己的缺点。

    ◆行善不求回报，无缘（条件）大慈，同体大悲是圣者之行。

    ◆上德不德，下德执德。

    ◆人之所以平凡，在于无法超越自己。

    ◆忍辱多福。

    ◆名字有什么相干？我们叫做玫瑰的，叫任何别的名字，仍然一样芬芳。

    ◆吵闹处，须冷静。冷落处，须热情。

    ◆古今庸人，败于‘惰’字。古今才人，败于‘傲’字。

    ◆事无难易，惟心坚忍可成矣！所谓金刚非坚，愿力唯坚。

    ◆人命呼吸间，宜当力除偷安、懒惰。

    ◆真正的苦行是修平等心。

    ◆不要因为小小的争执，远离了你至亲好友。不要因为小小的怨恨，忘记了别人的大恩。

    ◆人好刚我以柔胜之，人好术我以诚感之。

    ◆盛喜勿许人物，盛怒勿答人书。

    ◆有真才者必不矜才，有实学者必不夸学。

    ◆动于欲，欲迷则昏。任乎气，气偏则戾。

    ◆无事时戒一偷字，有事时，戒一乱字。

    ◆声名谤之媒也，欢乐悲之渐也。

    ◆善用威者不轻怒，善用恩者不妄施。

    ◆言多必失，说话要精简。

    ◆若心有定，说你好，说你坏，都一样。

    ◆举世尽从忙里过，谁人肯向死前休。

    ◆什么是空？难舍能舍，看得破，放得下即是空，空是自在安详义。

    ◆这个身体，只是借我们暂住而已，如房屋，无常一到，就要搬家，切勿执著。

    ◆有时候，我们要冷静问自己，我们在追求什么？我们活著为了什么？

    ◆大贫亦是大富，一无所有、了无牵挂，宁静谈泊、恬然自得。

    ◆花开、花谢，生死、死生，人的真实生命在哪里？

    ◆正人行邪法，邪法亦正；邪人行正法，正法亦邪。

    ◆未曾生我谁是我，生我之时我是谁？

    ◆长大成人方是我，合眼朦胧又是谁？

    ◆有一位皇帝，登上城墙说：‘这么多人，国必强胜’，高僧说：‘我只见到两个人，一个贪名，一个图利’。

    ◆逆来顺受，顺来忍受。

    ◆要自觉、自悟，佛在心中。

    ◆执著近于迷惑。

    ◆行、住、坐卧，皆是道场，因为道在心中，非在外面。

    ◆学问以勤习为入门。

    ◆菩萨畏因，众生畏果。

    ◆若了无常之法，得到的不能恒久，失去的终归复得，得失之心，顿然放下，即能自在。

    ◆看看十年前的种种计较，今觉可笑，若十年后反观今日的争执，应会莞尔，由此可知对于时间每个动点上的执著，只会徒增我们的烦恼而已。

    ◆一念嗔心起，百万障门开。

    ◆欲精神清明饱足，须除得失生灭心。

    ◆欲服大众，先调自心。

    ◆学佛就是在学做人。

    ◆圣人的伟大，在于他的平等心。

    ◆不自爱的人，是没有能力去爱别人的。

    ◆光明灯要点在心中，才能遍照十方。

    ◆真正享受生活，是不经过任何比较的。

    ◆良心是每个人最公正的审判官，骗得了别人，却永远骗不了自己的良心。

    ◆菩萨不见人过，但见己过。

    ◆菩萨是只管耕耘，不计收获。

    ◆菩萨无心，以众生之心为心。

    ◆说得千里路，不如走一步。

    ◆能够放得下烦恼的人，就能得到真正的快乐。

    ◆面对现实，才能超越现实。

    ◆一草一木，都有它生存的空间。当互相尊重。

    ◆恒以惭愧水，洗涤懈怠心。


佛心慧语.自悟篇

    （二）自悟篇

    ◆不经一番寒彻骨，焉得梅花扑鼻香。

    ◆不眠的人夜长，疲倦的人路长，不知正确真理的愚人，生死轮回长。

    ◆智慧，是愚痴人心中的扫把。

    ◆不妄求则心安，不妄作则身安。

    ◆贪婪的火，灼伤了你的良知。慈悲的水，清凉在你的心中。

    ◆用你心中的温暖烛光，点燃你周围的另一支烛光，这世界就亮了起来。

    ◆慈悲是你最好的武器。

    ◆平凡是最难演得好的角色。

    ◆不要用贪婪、嗔怒、愚痴的眼睛看这个世界，别忘了你还有美丽、智慧、悲悯、宽恕的另一只眼。

    ◆智慧有如一盏灯，它轻易的就能照亮千年烦恼的暗室。

    ◆即使是一声轻轻的赞美，就已拉近了你我的距离。

    ◆心量狭小则多烦恼，心量广大则智慧丰饶。

    ◆一体皆有两面，尝试著用他人的观点看问题，解决问题，将会使你豁然解脱。

    ◆诸恶莫作，众善奉行，自净其意，这是佛陀慈悲的垂训，牢记之。

    ◆不放逸，自制、自律、有智慧的人，不为瀑流漂荡，能自作岛屿。

    ◆去山中之贼易，去心中之贼难。

    ◆别人永远对，我永远错，无怨。

    ◆愚痴的人一直想让别人了解他，智慧的人郤努力地了解自己。

    ◆每个人的心，是最善巧的工匠，可以把自己雕刻成佛，也可以雕刻成魔。

    ◆沉默是最强烈的抗议。

    ◆太肯定自己看法的人，往往后悔会多于成就。

    ◆怨由亲生，无亲则无怨。

    ◆生命无常，刹那生灭，莫被幻境所骗。

    ◆佛法大海信为能入，智为能度。

    ◆肚大能容，容天下难容之事。笑口常开，笑天下可笑之人。

    ◆不要常常觉得自己很不幸，世界上比我们痛苦的人还很多。

    ◆透过语言，任何事情多少会有偏差。

    ◆情生智隔。

    ◆人在福中不知福，失去福时方知迟。

    ◆伤人之身，易医治；伤人之心，最难疗。

    ◆妄语、两舌，杀人不见血。

    ◆因加缘等于果。

    ◆你不能纠正世界上每一个人使天下太平，正如你不能移去全世界的石头和荆棘，使所有的路径平坦。要走得平坦，就得穿一双鞋子，希望得到内心的和平，就要学习控制自己的感觉。

    ◆不懂得利用环境来调整自己的人，如同行尸走肉。

    ◆当你的错误显露时可不要发脾气，别以为任性或吵闹可以隐藏或克服你的短处。

    ◆没有敌人能比自己的贪婪、憎恨、嫉妒等思想更能害自己。

    ◆创造一个天堂来赏赐善人，或创造一个地狱来惩罚恶人，是没有这个必要的，因为善恶因果终有报。

    ◆万事得成于忍，与其能辩不如能忍。

    ◆不要报复，报复心能令人痛苦。

    ◆要常常想：‘我是世界上最没有用的人’。

    ◆不要因为众生的无知，而痛苦自己。

    ◆每一种创伤，都是一种成熟。

    ◆认命比抱怨好。对于不可改变的事实，除认命外，没有更好的办法。

    ◆感恩每个人，用感恩心过日子，舒畅多了。

    ◆小亏不吃（不能忍），大亏就吃不起。

    ◆一般人是看得破，却忍不过。

    ◆死亡，并没有讯号。

    ◆学生之道易，学死之道难。

    ◆出家无家处处家，出家无亲处处亲。

    ◆仇恨永不能化解仇恨，只有慈悲能化解仇恨，这是永恒的至理。

    ◆战胜者滋长仇恨，战败者于哀痛中倒下，胜败俱泯的人，才是快乐而和平的。

    ◆慈惠战胜嫉忿，以善胜恶，以布施胜自私，以真实胜虚诳。

    ◆拥有一颗无私的爱心，便拥有一切。

    ◆若能慈、悲、喜、舍、即近佛。

    ◆做人的可贵在自觉（教育自己），觉他（教育别人）。

    ◆信心是慈悲和教育爱的原动力。

    ◆世间人叫命运，修行人运命。

    ◆尽责任的人生，才有踏实感。

    ◆对别人最好的教育，是你的一切言行。

    ◆广结众缘，就是不要去伤害任何一个人。

    ◆一个人在绝境时，还能保有感恩的心是很难得的。

    ◆对人恭敬，就是在庄严自己。

    ◆最大的亲和力是赞叹他人，及拥有一颗慈悲的心肠。

    ◆千里之路，始于初步——不可忽略初发心。

    ◆若见他人非，自非郤是左，他非我不非，我非必有过。

    ◆谦则受教有地而取善无穷，不谦则自狭其量，更是自拒其福。

    ◆这世界是一场大笑话。

    ◆荣辱纷纷满眼前，不如安分且随缘，身贫少虑为清福，名重山丘长业冤，淡饭尽堪充一饱，锦衣那得几千年，世间最大惟生死，白玉黄金尽任然。

    ◆苦口的是良药，逆耳必是忠言！改过必生智慧，护短心内非贤。

    ◆迷人口念，智者心行。

    ◆嫉妒，是难以踢开的绊脚石。

    ◆愚昧自私的人自己独乐，殊不知人人若都这么想，就人人都得不著快乐。

    ◆若懂得制心，调伏这匹野马（妄心），便是上根利智。

    ◆修行就是修正自己的行为、思想，见解与念头，做个正正当当、俯仰无愧的人。

    ◆为钱‘忙’，无智‘茫’，眼瞎‘盲’。

    ◆蜗牛角内争何事，火石光中寄此身，随贫随富且欢喜，不开口笑是痴人。

    ◆能把奉献当作是一种快乐，那你所到之处，一定受人欢迎。

    ◆闻谤不怒，虽谗焰薰天，如举火焚空，终将自息。闻谤而怒，虽巧心力辨，如春蚕作茧，自取缠绵。

    ◆人于改过，不可因循退缩：小者如芒刺在肉，速为抉剔；大者如毒蛇啮指，速与斩除。

    ◆人间之大智，在于洞悉本身之弱点。

    ◆不二过的人，每天都拥有新的生命。

    ◆向天丢一把斧头，一定会坠地。诽谤他人，只会伤害你自己。

    ◆沉默是诽谤的最好答覆。

    ◆训练自己的定力，能使你处于乱中而不动，处于顺境而不逸。

    ◆想得到真挚的对待，唯一的秘诀就是真挚。

    ◆过于沉溺于自我的才华，会使人与你疏远。

    ◆弱者集中心力于一事，亦有所成。强者分心于太多事务，则一无可得。

    ◆深思熟虑，培养自己定静的性格，才能担当大事。

    ◆信用是成功的伙伴。

    ◆任何事物可能长久有用，但郤不会永久有用。

    ◆得意莫忘失意时。

    ◆世上最可悲的事，就是背叛你自己的良知。

    ◆工作与爱心能征服一切。

    ◆莫让自己成为他人的负担。

    ◆未来是属于勤勉于现在的人。

    ◆掌握现在的人，就能拥有一切。

    ◆当你懂得生活的乐趣，就能享受生命带来的喜悦。

    ◆宽恕他人的过失，就是自己的荣耀。

    ◆轻视他人的人，得不到真实的赞美。.

    ◆懒惰之人，才是真正的贫穷。

    ◆能把自己压得低低的，才是真正的尊贵。

    ◆真理虽然没有名字，但是郤永恒的存在。

    ◆治疗自私与贪婪的唯一方法，就是牺牲。

    ◆当你将自己奉献出来的时候，你就真正得到生命。

    ◆将生命耽于安逸、放纵，只会得到愁苦与悲哀。

    ◆为了赞美而去行善，有如被践踏的香花美草。

    ◆今天含笑的花朵，明天就会枯萎，时光飞逝，人生如梭，智慧之人，怎能不惧。

    ◆不疏怠、懒惰的人，拥有双倍的时间。

    ◆白过一天，无所事事，就像犯了窃盗之罪。

    ◆善于利用时间之人，将拥有更多的财富。

    ◆时间是最苛厉的暴君，抽取我们的健康、体力、容貌、才能等生命的税项。

    ◆人无百岁寿，常怀千岁忧。

    ◆能平衡自己的人，才能认识别人。

    ◆白日莫空过，青春不再来。

    ◆圣人不贵尺壁，而重寸阴。

    ◆节俭为致富的秘诀。

    ◆一个小漏洞，足以使巨轮沉没。

    ◆你目前拥有的，都将随著你的死亡而成为他人的，那为何不现在就布施给真正需要的人呢？

    ◆智者警觉死亡的威胁，愚者郤不敢面对而谈它。

    ◆聪明人不一定有智慧。聪明是分别心的产物，大智慧是永恒的真正自我。

    ◆学佛法的最根本课题，是自我突破。

    ◆迷而不知其迷，才是真迷。

    ◆种树培其根，种德培其心。

    ◆不责人小过，不发人隐私，不念人旧恶。三者可以养德，可以远害。

    ◆凡免我于危者，皆平日可畏人也；挤我于险者，皆平日可喜人也。

    ◆与人共其乐者，人必忧其忧；与人同其安者，人必极其危。

    ◆冷气不见得能除我们热恼，熄灭心火才能永远清凉。

    ◆夸我们、赞美我们的，这都不是明师，会讲我们、指正我们的才是善知识——有了他们，我们才会进步。

    ◆烦恼来自不合理的欲望。

    ◆人有时不能太过相信自己的意思，因为心里善念说：‘我是善的。’坏念说：‘我是大善。’终于听从恶念了。

    ◆生有美丽的羽毛，郤不一定是有益的鸟，拥有美丽的外表，不一定能带来幸福与美好。

    ◆说一句谎话，要编造十句谎言来弥补，何苦？

    ◆拥有丰富内在的人，能够享受到孤独的美与好。

    ◆爱美之人，只是与自己谈恋爱。

    ◆想要拥有自由，唯有从内心下手。

    ◆不管拥有多大的财富，不如片刻安详的内在。

    ◆尚书：君子谦谦，卑以自牧。

    ◆莫待老来方学道，孤坟多是少年人。

    ◆怀著宇宙的心，过活现象界每一分每一秒。

    ◆在可拥有的里面，知足曾经被佛陀认为是最好，最优秀的。

    ◆如果你能知足，虽然没有财物，你仍拥有‘至宝’。

    ◆但能无心于万物，何妨万物常围绕。

    ◆心生则种种法生，心灭则种种法灭。

    ◆生命潜伏许多的危机，它比膨胀的气球更不安定。

    ◆处世无奇以率真为本。

    ◆已成人身，又作邪恶行，为是比在镶有珠宝的金器之中，存放恶臭呕吐秽物的人，更加愚蠢。

    ◆有人骂老拙，老拙只说好。有人唾老拙，留它自干了。有人打老拙，老拙自睡倒。他也省力气，我也少烦恼。

    ◆从他谤，任他非，把火烧天徒自疲，我闻恰似饮甘露，销融顿入不思议。现恶言，是功德，此则成我善知识，不只讪谤起怨亲，何表无生慈忍力。

    ◆美好的事物，需要一颗平常心，才能体会出其价值来。

    ◆一切现象皆是我们的牢狱。

    ◆真实的必是原本的，而且最初的就是最后的。

    ◆人活著与死亡只是肉体的异化，实质上并没有异化。

    ◆我们要认知生是责任的开始，而死是任务的解除。

    ◆不临难，不见忠臣之心；不临财，不见志士之节。

    ◆有知足心，去好胜心，何等安闲自在。

    ◆世界上没有一个永远不被诽谤的人，也没有一个永远被赞叹的人

    ◆当你话多的时候，别人要批评你；当你话少的时候，别人要批评你；当你沉默的时候，别人还是会批评。在这个世界上，没有一个不被批评的。

    ◆临生有何喜？临死有何惧？若悟空性法，无生亦无死。

    ◆没有天然释迦，自然弥陀。佛是自己去作的。

    ◆闻赞而不喜、闻谤而不忧，毁誉不动、内外一如，名出世间。

    ◆手中一只鸟，胜过空中两只鸟。

    ◆执著的痛苦，有如生命的休止符。

    ◆话多无益须达义——事烦无功须实际。

    ◆祸福无门，唯人自招。

    ◆顺境不一定是好，逆境不一定是坏。

    ◆君曾思维否？若明日死神降临，你当如何？

    ◆欲为天下奇异子，须历人间万里程。

    ◆当你有办法时（心能自主），别人就拿你没办法。

    ◆境无好坏，损益在人。

    ◆永远扭曲别人善意的人，无药可救。

    ◆不要无中生有，更不要丑化他人。

    ◆不可告人之事，断然不为；义不当为之事，断不去想。

    ◆行好事，心中泰然，如处天堂；行歹事，衾影抱愧，如处地狱。其实天堂、地狱，只在一念之间。

    ◆为善，虽一介寒士，人服其德；为恶，虽位极人臣，人议其过。

    ◆莫行心上过不去之事，莫萌事上行不去之心。

    ◆不自重者取辱，不自畏者招祸，不自满者受益，不自是者博闻。

    ◆耐贫贱，不作酸语；耐是非，不作辩语。

    ◆君子成人之美，不成人之恶；分人之过，不分人之功。

    ◆害人人害之，行怨人怨之，骂人人骂之，击人人击之。

    ◆莫轻小恶以为无殃。水滴虽微，渐盈大器。

    ◆大地最卑贱，万物依之而生。

    ◆无事不要找事（麻烦）做，有事不要怕难做


佛心慧语.自识篇

    （三）自识篇

    ◆修行是点滴工夫。

    ◆把自己的心净化了、安定了，法就会从你的生命中升华、显现，而迸发出你生命的潜力。

    ◆所有伟大的事业，都不会是马拉松的成绩，而是接力赛的成果。

    ◆‘强顺人情，勉就世故’八个字，误郤你一生大事。

    ◆即今休去（放下）便休去，欲觅了时无了时。

    ◆每一个人都拥有生命，但并非每个人都懂得生命，乃至于珍惜生命。

    ◆人活著，唯一任务，就是净化自己，发掘生命的唯一真实。

    ◆心若不安，生活就形成对生命的惩罚，作弄与煎熬。

    ◆你硬要把单纯的事情看得很严重，日子就会不好过。

    ◆人命呼吸间。朋友，珍惜！

    ◆身遇患难，宜忆古人之曾遇此者，胜于此苦。必须心安、切忌忧虑。

    ◆有容德乃大，有忍事乃济。一毫之拂，即勃然怒；一事之违，即忿然发——是无涵养之力。

    ◆信仰是理智的延续，不是感情作用。

    ◆交通拥挤、车辆多，找不到停车位，内心执著、放不下，找不到安详处。

    ◆原谅别人——就是给自己心中留下空间，以便回旋。

    ◆学一分退让，讨一分便宜；增一分享用，减一分福泽。

    ◆忧则天地皆窄，怨则到处为仇，哀则自己束缚，怒则大敌当头。

    ◆时间总会过去的，让时间流走你的烦恼。

    ◆要为享受生命而工作，不要只为生活而工作。

    ◆如是因，如是果。菩萨缘于畏因，凡夫苦于畏果。

    ◆能为别人设想者，永不寂寞。

    ◆有人能抵抗百万大军，却无人能抵抗死神的来临。

    ◆若能像看别人的缺点一样，如此准确般地发现自己的缺点，那么你的生命将会不平凡。

    ◆当感谢告诉你缺点的人。

    ◆顺境时勿怠惰自大，逆境时要勇敢忍受。

    ◆诳妄之人，常常无故树立敌人。

    ◆世间一切乃众缘合和，众力所成，非独一人所能，是故当怀感恩之心。

    ◆失意，治之以忍；快意，治之以淡。常令心无增减，是名入道之人。

    ◆寡言养气，寡事养神，寡思养精，寡念养性。

    ◆容人之过，却非顺人之非；若以顺非为有容，世亦有赖有君子。

    ◆逆境是成长必经的过程，能勇于接受逆境的人，生命就会日渐茁壮。

    ◆在竞争的生活中，放下得失。好坏成败终将过去，以平淡之心来生活。

    ◆我们要能够承担别人的苦，原谅别人，为别人的立场想，那么你好心的建议才会有效。

    ◆世间为我所用，非我所有。

    ◆与其你去排斥它（已成事实），不如去接受它，这叫认命。

    ◆恶魔的领土是欲、黑暗、争执、剑、血、战斗。也是嫉、妒、憎、欺、谄、谀、隐秘与毁谤。

    ◆佛保佑那些，肯帮助自己的人。

    ◆记忆是意识的残影。切莫造成包袱。

    ◆人生是在不断与自己战斗的连续剧。

    ◆妄想是生命无谓的浪费。

    ◆人能逃过法律制裁，不可能逃过因果业力。

    ◆能学著不干扰别人，他就能心无恐惧地和平生活。

    ◆想到对岸去，就不能只沿著岸边跑。

    ◆心灵的窘困，是人生最可怕的贫穷。

    ◆任劳易，任怨难。

    ◆劝告别人时，不顾及别人的自尊心，再好的言语都没有用的。

    ◆内心能不受欲望的冲激与勾引，烦恼自然减少。

    ◆福——来自一颗懂得布施的心。

    ◆当别人真正需要你帮忙时，应当不吝的伸出你的手。

    ◆大部分的人，迷于肉体的美好，即无法看见其结果所引起的灾害。

    ◆不洗澡，硬擦香水是不会香的，名声、尊贵是来自真才实学的——有德自然香。

    ◆径步窄处，须让一步与人行；滋味浓时，须留三分与人尝。

    ◆佛法是一种解脱束缚的教育。

    ◆要听两种人的话：一是有智慧的人，二是有经验的人。

    ◆智慧是生命的泉源。愿望是生命的动力。行动是生命的展现。

    ◆要了解一个人，只需要看他的出发点与目的是否相同，即知他是否真心的。

    ◆不要去猜测他人的想法，若无智慧与经验的正确判断，通常都会有错误的。

    ◆没有大智慧的直观，而说的客观，也是一种主观。

    ◆一个人不能够创造环境，就会被环境所创造。

    ◆真正失败的人就是向环境屈服的人。

    ◆人生的真理是隐藏在平淡无味之中。

    ◆待有余而后济人，必无济人之日；待有余而后读书，必无读书之时。

    ◆宁过于君子，勿失于小人。过于君子，其为怨浅；失于小人，其为祸深。

    ◆智慧虽然无形，郤能丰富你的生命。

    ◆当你察觉到自己正在做什么时，正在想什么时，那你就知道什么叫做‘道’了。

    ◆风来疏竹，风去竹不留声；雁过寒潭，雁去潭不留影。

    ◆‘身’为苦本，‘我’为罪孽。

    ◆人随处作主，就会立处皆真。

    ◆吾有大患，为吾有身。

    ◆不要太肯定自己的看法，则少悔。

    ◆让泪水来告诉你世间的真相。

    ◆装睡的人是叫不醒的，没有诚意学习某件事的人是永远学不会的。

    ◆懂得与他人相处的人，既能享受到生活之真正乐趣。

    ◆与人相处之道在于——无限的容忍。

    ◆当你懂得关心你周遭的人事物时，别人也同样的会给与回报。

    ◆你一天中曾踏实地活过一小时吗？

    ◆佛陀说：‘布施给我的功德等于布施给乞丐中之下贱者。’

    ◆当你对自己诚实时，世界上没有人能够骗得了你。

    ◆‘禅’就是活在现前这一刹那，不前瞻亦不后顾。

    ◆用伤害别人，来掩饰自己缺点的人，是可耻的。

    ◆美丽的花果，是由好的种子产生的。

    ◆掌握小的现实，不如掌握大的真实。

    ◆利在一身，勿谋也；利在天下者，谋之。利在一时，勿谋也；利在万世，谋之。

    ◆虚己下问，是第一有益事，当不耻下问。

    ◆陶器用泥和水和成，最后仍要归于碎片。生命亦正如陶器，故知无常才是人生的常理。

    ◆智慧从内心深刻地体悟而得，聪明从知识的累积而得。

    ◆艰困的环境使人成长、成熟，从艰困环境中成长的孩子，更能体谅别人。

    ◆时光灭处命光微，到眼繁华转眼非。莫在险途贪五欲，弥陀日夜望儿归。

    ◆每个人与社会、国家，整个世界皆息息相关，因此，不应轻视自己的力量。

    ◆将你的生命投资于别人身上时，你就不再只是一个人了。

    ◆世间人所谓的‘爱’，在‘永恒’的辞典里找不到。

    ◆‘魔心’，叫你看什么都不顺眼。‘佛心’，叫你看什么都要顺眼。

    ◆佛是世界上最平凡的人，因为他恢复了原态。

    ◆把盐叫成糖，盐也不会变甜的。人不从内在改变自己，别人再多的赞美也是徒然。

    ◆欲望永远无法获得满足。因为欲望的繁殖力很强。

    ◆人睡著了，梦境就真实不虚；人不觉醒，世俗琐事也成真。

    ◆欺世瞒人都易，惟有自己良心最难。

    ◆伤害别人的人，必受果报。

    ◆于虚妄处，强加分别执著——即是业障。

    ◆世间人要对法律负责任，修行人要对因果负责任。

    ◆惜福，一针一草，当思来处不易。

    ◆大富由天，小富由人——勤俭惜福。

    ◆不耕种哪有收获呢？如果不懂得布施，将来就没希望可言。

    ◆当你请不起人家吃水梨，就改请果汁；没有果汁就沏茶，甚至于白开水。不然就和颜悦色，洗耳恭听。

    ◆当你贫穷时，那就用身体去布施，如扫地、洒水、搬东西。这也是一种布施。

    ◆人贵自立，自立必先能自强，勿依赖人，勿强求人，他人无论亲疏，一切皆不可靠。

    ◆如坚固的岩石不为风所摇动，贤人被诽谤或称赞都不动心。

    ◆如木工调直木，弓师矫正箭直，造沟者疏导水，贤人调御心。

    ◆闻恶，不可即嗔，恐为谗夫泄忿；闻善，不可即亲，恐惹奸人近身。

    ◆人于横逆来时，愤怒如火，忽一思及自己原有不是，不觉怒情躁气，涣然冰消。

    ◆念自己有几个不是，即我之气平；肯说自己一个不是，即人之气亦平。

    ◆责己者，可以成人之善；责人者，实以长己之恶。

    ◆放逸的人虽有生命，却也等于是死的。

    ◆人并非生而贵，而是因其工作而贵。

    ◆内心充满嫉妒或心中不坦白、言语不正的人，不能算是容貌端正的人。

    ◆心如虚空，包容一切，方能远离对立的观念。

    ◆默默的关怀与祝福，亦是无形的布施。

    ◆凡事心存诚恳，而不虚情假意。

    ◆凡事心存恭敬，而不藐视他人。

    ◆暴怒、焦虑、淫欲、仇怨、嫉妒等都是苦的泉源。

    ◆多讲点笑话，以幽默态度处事，日子会好过些。

    ◆随缘不是得过且过，因循苟且，而是尽人事听天命。

    ◆猛兽不可畏，恶友不可不畏。因猛兽只破身，而恶友则破心。

    ◆对于指示过失、谴责恶行、指责缺点的人，应如告之宝藏的人般，敬仰侍奉。

    ◆听言尚察。能察，自能知；能知，自能择。是非了然，则不致听受谗言。

    ◆古云：‘世间欲免刀兵劫，除非众生不杀生。’

    ◆佛云：‘身为众苦之本’。

    ◆百岁光阴能几何？劝君及早念弥陀。莫贪五浊娑婆界，极乐莲邦胜得多。

    ◆奉劝诸贤及早修，光阴似箭去难留，寒来暑往催人老，不觉青年白了头。

    ◆世事忙忙似水流，休将名利挂心头，粗茶淡饭随缘过，富贵荣华莫强求。

    ◆血肉淋淋味足珍，一般痛苦怨难伸，设身处地扪心想，谁肯将刀割自身。劝君远离杀业，切莫杀生招苦报。

    ◆生前枉费心千万，死后空持手一只。

    荣华终是三更梦，富贵还同九月霜。

    病到方知身是苦，健时都为别人忙。

    黄金不是千年业，红日能消两鬓霜。

    世事由来多缺陷，幻躯焉得免无常。

    一家饱暖千家怨，半世功名百世冤。

    ◆举世尽从忙里老，谁人肯向死前休。

    ◆春日才看杨柳绿，秋风又见菊花黄。

    ◆儿孙自有儿孙福，莫为儿孙作远忧。

    ◆万法本闲，唯人自闹。

    ◆但于事上通无事，见色闻声不用聋。

    ◆皇上为一国之君，但是脚跟所站立的，也不过尺寸之地而已。

    ◆‘远离罪恶’的味，‘寂静’的味，‘法悦’的味，尝到此味的人，并无恐怖。

    ◆如铁之锈，生自铁而腐蚀铁，恶出自人而侵蚀人。

    ◆当死亡来临时，你所面对的，是一生所造邪恶的负担。

    ◆凡事心存和乐，而不厌烦暴躁。

    ◆凡事心怀感恩，而不自赞己功。

    ◆凡事心存慈愍，而不幸灾乐祸。

    ◆凡事心存法喜，而不贪恋物欲。

    ◆对已成事实的事情，不必勉强挽留，一颗腐烂的果子，即使你摘得到，吃到嘴中也会变味。

    ◆君子慎独，恶小莫为，阎王虽恶，难收无过之人。

    ◆内心的烦恼，必须由心地去解决，别人一点也帮不上忙。

    ◆别人教的方法再好，还得你肯放得下烦恼才能受益。

    ◆人不求，自然直。

    ◆人情变化无常，世路崎岖不平，以出世的心，面对入世的事，才能解脱自在。

    ◆体悟每天都是生命最好的一刻，才能算是了解人生的人。

    ◆布施时，心不恭敬，犹如沙漠种植农作物，得不到丰硕的果实。

    ◆世间无常，诸行非久，虽在世间常离世间，只住世间地，不染世间情。

    ◆世间的快乐皆有其负担，唯有从内心超越爱恨，扬弃得失的观念而获得快乐。这种快乐是没有负担的。

    ◆生活失去了安详，生命就失去了源头活水。

    ◆少而好学，如日出之阳，壮而好学，如日中之光，老而好学，如炳烛之明。

    ◆嗜欲正浓时，能斩断，怒气正盛时，能按捺，此皆学问得力处。

    ◆一时的快乐，也许会造成长久的痛苦，小心行事。

    ◆忍之为德，持戒苦行所不能及。

    ◆心之分别，能引诸业，聪明不能敌业力，富贵岂可免轮回。

    ◆金制的马衔，并不能使马更优秀。

    ◆菩萨见他人得利，不生忌心，常生欢喜，如是己亦得乐。

    ◆一枚硬币，放在眼睛前面，就遮住了所有的阳光。

    ◆自以为拥有财富的人，其实是被财富所拥有。

    ◆世间事，无不成于慈忍，败于忿躁。

    ◆总而言之，言而总之，多多鼓励，必定胜于大大责备。

    ◆因果是，下雨天不带伞，就一定会淋到雨。

    ◆愚痴之人，不知勤勉努力，只想求得好结果。

    ◆报复的心常追随著灾祸。

    ◆身安不如心安，屋宽不如心宽。

    ◆不纳智者之忠告，犹如大海小舟，失去方向。

    ◆情执是苦恼的原因，放下情执才能得到自在。

    ◆‘放下，自在’，说容易，做起来非常难。

    ◆高尚的布施，不在于财物的多寡，而在于高尚的布施心。

    ◆佛说：‘人应当自作归依，还有谁可以作他的皈依呢？’

    ◆人类的解脱全赖个人对真理的自觉，并非顺从神的旨意，而得到解脱以为酬庸。

    ◆仅仅说一声‘我相信’，并不能表示就拥有了真理。

    ◆做人就要敦伦尽分地活在责任、义务中。

    ◆以平等心，过著没有欣厌取舍，没有祸福得失的生活。

    ◆权势等同枷锁，富贵有若浮云。

    ◆踏进罪恶的同时，就是走向毁灭。

    ◆心是一切法的根本，他如工画师一般，能画出世间百态。

    ◆因果报应，丝毫不爽，行善得乐，为恶得苦。

    ◆正念就是没有执著和一尘不染的清净心。

    ◆胸量大，虚空装得，心胸窄，自己容不下。

    ◆养心莫善于寡欲。

    ◆治心治身，理不必太多，知不必太杂，切身日日用得著的，不过一两句，所谓‘守约’。

    ◆为学如初，成就有余。

    ◆沉默是金，你若不开口，阎王老子也拿你没办法。

    ◆求福莫过于斋戒布施。求寿莫过于不杀放生。求慧莫过于广学多闻。求安莫过于省禁是非。

    ◆凡事心存宽恕，而不吹毛求疵。

    ◆见人得利益起随喜同乐心而不眼红。

    ◆不可势利眼，不可狗眼看人低。

    ◆常赞美别人的长处，不背后说人的过错。

    ◆‘格物’就是除去五欲，六尘的享受。

    ◆海之所以大，在于它是所有河流的最低处。

    ◆妄语是一切恶业的根本。

    ◆人应舍利己之心，努力于助人。犹如从一把火炬点燃几千人的火炬，其火炬依旧不变，幸福不论分给多少人，亦不会减少。

    ◆贪求爱欲而不知足者，如举著火炬，逆风而行。当然会烧到自己的手和身体。

    ◆地球，在宇宙中只是一粒微尘，人生在历史上只是一刹那。在短暂的时间中，应好好体会生命的美妙，而不是把光阴花在竞长短、争雌雄。

    ◆不怕念起，只怕觉迟。

    ◆愚者求师之过，智者从师之长。

    ◆圣人贤明于克念作圣，凡夫则是妄念作凡。


佛心慧语.自在篇

    （四）自在篇

    ◆参禅何须山水，灭却心头火自凉。

    ◆心无物欲，方寸之间皆海阔天空，永无涯畔。

    ◆最大的立功就是拯救众生陷淤的心灵，使众生离苦得乐。

    ◆佛陀的伟大在使人从生命的根源上得到彻底的救度、解脱。

    ◆人要活在无罪一身轻，活在光明喜悦之中。

    ◆佛法不是纯理论，而是要切切实实的去做，才会相应。

    ◆贪爱能令人无恶不作。

    ◆千供养、万供养、脸上无嗔真供养。

    ◆人由憎恨产生报复，但事后却很后悔。

    ◆时常反省及检点自己的心念，语言行为即可减少贪欲。

    ◆真理并不需要标签，有了标签只是独立了解真理的障碍

    ◆只要是好药，可以治病，用不著知道药方是谁配的，药是哪里来的。

    ◆佛说：‘凡执著某一见解，而藐视其他见解为卑劣，智者叫他做缠缚。’

    ◆战胜欲望才能称为自由人。

    ◆今日应做的事不延至明日，而确实完成，才是过好一日之道。

    ◆不后悔过去，不渴望未来，不自寻烦恼，把握现在脚踏实地，则身心健康。

    ◆今日脱下鞋和袜，不知明日穿不穿。

    ◆掌握生活中的每一个动点，即能掌握你的人生。

    ◆今夜睡著，明朝仍醒来，怎说死后便一了百了呢？

    ◆淡泊平怀，便是人生真味。

    ◆无知为贫穷之母，罪恶之源。

    ◆每一个人都拥有生命，但并非每个人都懂得生命。乃至于珍惜生命。

    ◆憎恨对自己是一种很大的损失。

    ◆憎恨使亲友远离。

    ◆不沉缅于放逸，不贪恋感官的享受，具有热忱而且常沉思真理的人，可获得大安乐。

    ◆世界间有三种人：

    像刻在岩石上的字似的人——常常生气其怒气有如刻的字，长久不失。

    像写在砂上的字似的人——虽常常生气其怒气像写在砂上的字很快就会消失。

    像写在水上的字似的人——即使听到他人的恶口，不愉快的言语，亦不放在心里，和和气气，如同在水上写字即流失般。哪种人快活，自在？

    ◆作恶不灭，前世有余德，德尽必灭，为善不昌，前世有余殃，殃尽必昌。

    ◆欲知过去世，今生受者是，欲知来世果，今生作者是。

    ◆佛是感性与理性升华到最高点。

    ◆法是渡河的木筏，而不是为人执取，负在背上用的。

    ◆愚蠢的人，既冥索未来又追悔过去，就像碧绿的芦苇在骄阳中被割断一般，一下子枯萎了。

    ◆佛法就是完成生命觉醒的方法。

    ◆真正限制妨碍，埋没自己的，永远只会是你自己。

    ◆人要拓展心胸包容一切，不与一切对立。

    ◆最伟大的事业，最需要坚定的心力，急，只会退步；执，只会错误。

    ◆每一项罪恶，对犯罪者本身的伤害大于受害者太多了。

    ◆人是自己的主宰，在他上面再没有更高级的生灵或力量，可以裁决他的命运。

    ◆工作必须自己去做，因为圣人只能教我们该走的路罢了。

    ◆佛陀舍弃有限，故赢得了生命的永恒。放下有限，才能赢得无限。

    ◆强迫自己去相信与接受某些不了解的事物是政治，不是宗教，更非睿智。

    ◆欲行平坦路，先令平其心。

    ◆凡事，忍一口气，风平浪静；退一步想，海阔天空。

    ◆心污浊，其道不平，因而跌倒；心清净，其道平坦，因而安乐。

    ◆以污染心说话、身行，则苦就跟随其人，如车跟随挽车的牛一样。

    ◆若以善心说话、身行，则安乐随著其人，犹如影随形一般。

    ◆命由我作，福向己求。

    ◆罪从心起将心忏，心若灭时罪亦亡。

    ◆千古文章源于高妙德行，所以有德者必有言。

    ◆学圣学贤，无所谓过早过晚老少之别，但能一念觉悟，众生即佛。

    ◆‘千丈之堤，毁于一蚁之穴’，小事若不加以注意，往往是失败的启端。

    ◆上苍每天二十四小时的安排，对第一个人都是一样。

    ◆经过痛苦的洗礼，人往往更懂得谦让学习，更知道珍惜和感激，更能领悟幸福与人生的真谛。

    ◆欲知世上刀兵劫，但听屠门夜半声。不要光埋怨多病、灾祸横生，多看看横死在你刀下的众生有多少。

    ◆痛苦的回忆，不知悔改，即是愚痴。

    ◆要知道，小的过错并不伤及大的善行种源，就如一粒盐只能改变少量水的味道，但却不能改变恒河水的味道。

    ◆贪欲时时常会令人表现愚痴的行为。

    ◆贪欲如口渴喝了咸水。

    ◆贪欲其实很苦恼，凡夫迷惑颠倒误以为乐，智者深见其苦。

    ◆稠人广众之中，不可极口议论，非惟惹祸，抑亦伤人。

    ◆论人之过，当原其心，不可徒泥于迹，取人之善，惟据其迹，不必深求其心。

    ◆道德是提升自己的明灯，不该是呵斥别人的鞭子。

    ◆不是天气热，是心火不熄。不是境不顺，是内心矛盾。

    ◆眼睛别老是睁那么大，我且问你，百年后哪一样是你的。

    ◆‘无我’才能如实了知，诸事本末，‘无我’方能确保不曲解人意。

    ◆要知道，食物就像药物，都是在情欲与贪欲之外，它并不是为了力量，也不为夸耀，或心智的扩充，它只是为支持你的身躯。

    ◆安分守己，虽是老生常谈，但却是处世，及修行的根本。

    ◆人若沦为欲望的奴隶，便会丧失心灵的宁静。

    ◆我执薄者烦恼少，悟境深者喜悦多。

    ◆连自己都不认识，说要了解别人，那是谎言。

    ◆处世忌多言，学法亦然。

    ◆世间真如梦，财宝亦如幻；如同画中的高低，虽可见但并非实有。

    ◆活著一天，就是有福气，就该珍惜——当我哭泣我没有鞋子穿的时候，我发现有人却没有脚。

    ◆颜料画虚空，不显其色，枯草之火炬，不能烧干大河水，摩擦柔软皮，不能发出沙沙声。任何言语于我心，我心亦如是。

    ◆爱护身边物，惜缘常知足。

    ◆莫为小事顿足，而不为大事冲刺。

    ◆善待你的敌人，敌人当自消灭。

    ◆所谓的戒就是‘凡是怕别人知道的事断然不做，凡是不可做的事断然不想。’

    ◆多一分心力注意别人，就少一分心力反省自己。

    ◆烦恼重的人，芝麻小事都令他烦恼，想解脱的人，天大的事都束缚不了他。

    ◆当你灼然彻见生命的属性时，同时你便也完成生命的觉醒了。

    ◆沉溺于后悔，巧言善辩，沮丧与昏沉，眷恋，以及犹豫不定。要知道这五种情绪是大盗贼，他们盗取了你无限的增上财富。

    ◆‘无所著’是，得到一千万，还是一觉到天明。

    ◆无你我相是，事情成功便喜悦、功劳属谁无所谓。

    ◆悟时，如观掌中珠。

    ◆对于寻求真理的人来说，某一思想的来源是无足轻重的。要紧的是真正地了知和彻见真理。

    ◆富润屋，德润身。

    ◆江上只有两艘船，一艘为名，一艘为利。

    ◆莫只见别人眼中的小草。而未见自己眼中的木梁。

    ◆宝石从地而生，德从善而现。智慧从清净心而具足。

    ◆养牛的人，放牛吃草，并不放松看守牛群的行踪，而注意其所在。人的心，更应随时守之不致迷失行踪。

    ◆面对恶言恶语，当观这也是逆增上缘。

    ◆不是闲人，闲不得，是闲人，非等闲人。

    ◆为了代价而努力，往往会失败。

    ◆一切众生，祸从口出，恶语伤人，有如矛刺心，若能话到口边留半句，则是积口德也。

    ◆气恼他家富贵，畅快人有灾殃，一些不由自己，可惜坏了心肠。

    ◆大地生长万物，哺育它的儿女，无需杀戮，便可充饥解渴。

    ◆大地的儿女，却将餐桌变成一个祭坛，在刀叉匙筷间，咀嚼他们的贪婪、残忍和仇怨。

    ◆有了虚假的自我意识，必然就会萌生虚荣心。

    ◆因果感应，如回应声，如影随行。

    ◆佛是真理的发现者，不是创造者。

    ◆想获得心灵的解脱，要能不为物牵。

    ◆最好的境界是没有任何境界。

    ◆心垢由反省而知，由忏悔而除。

    ◆鸽恶铃而高飞，不知敛翼而铃自息；人恶影而疾走，不知处阴而影自灭。歇即是菩提，悟即自在。

    ◆送礼物予他人，别人若不接受，如何？只得自己带回。恶口向人，欲污人，若人不为所动，那么所有恶言（过失动怒），将如数带回自受自污。

    ◆美的极致就是‘安详’。

    ◆懂得生活的人，连一举手一投足都是那么的恰到好处。

    ◆真的没有人束缚住你。

    ◆不要怕犯错，因为当你老时，这就叫经验。

    ◆戒是大医王，明示病人何者是毒，不可误食！

    ◆戒是明眼人为盲人设护障，免坠崖谷。

    ◆如是因如是果，佛家没有原罪观念，你若不怕人杀你，无妨杀人。

    ◆信用能使敌人低头。

    ◆生长于高岩之孤兰，仍能散发稀有之馥郁香气。

    ◆越难锻炼的铁，价值也较高。

    ◆收获必先耕耘、成功须靠努力，付出才能获得，贡献才受尊重。

    ◆修行人御心要像牧牛一样，时时不忘制心、息妄。

    ◆修行要有耐性，甘于淡泊，乐于寂寞。

    ◆为山九仞，必从一篑而来。

    ◆法的修行落实在‘观心’，观心的始终诀要在‘念念自知，念念自觉。’

    ◆多做正确的思考，自然不妄下断言，所谓：‘多看则不偏，多听则不邪。’

    ◆少年大病，第一怕气高。

    ◆罪大恶极，莫过口业。

    ◆世间只有圆滑没有圆满。

    ◆‘无知’，是无形的致命癌。

    ◆错误不一定是罪恶，如果错误就是罪恶，那么‘成功者’便是满身罪恶的累积。

    ◆火车站的人潮，每天都在换人，太平间也是抬进抬出，不知道哪　一天要轮到‘我’。

    ◆智者应能同时明察正确与错误两方面。

    ◆人无志，犹如小舟无帆，不利远行。

    ◆真实的是原本的（本性具足），原本的即是最初的，最初的也是最后的。

    ◆庄子曰：至人用心如镜。

    ◆事如春梦了无痕。

    ◆劳动是收获必然的付出。

    ◆智慧高的人，能包容，生活范围就大，每一个人都喜欢跟他在一起。

    ◆悭贪的人没有福气，也没有人缘。

    ◆‘不计较’是积极而不是消极。

    ◆与其能辩，不如能忍。

    ◆不学习人，宛如老牛，肉虽多，却没有智慧。

    ◆贪睡眠、爱闲聊，对所学的东西不感兴趣，做事懒懒散散，急躁而没有耐心，是导致堕落的重大原因。

    ◆如果有人告诉你：‘据说……。’‘据说’两字，就有一半不是事实。

    ◆不得因他说，弃舍于亲友，若闻他语时，当须善观察。切莫听片面之词，智者善护其心。善察是非正邪，不受迷惑。

    ◆得不到的东西，我们会一直以为它是美好的。那是因为你对它的了解太少，没有时间与它生活在一起。当有一天你深入了解后，你会发现原不是你想像中的那么美好。

    ◆善不积，不足以成名；恶不积；不足以灭身。

    ◆利人之善为‘真善’，利己之善为‘假善’。

    ◆贫而好施，功倍于富，贵而好聚，恶倍于贫。

    ◆知足常乐，终身不辱；知止常止，终身不耻。

    ◆死亡不可怕，惧怕死亡的心情才可怕。

    ◆与其做诗，不如种田。与共空说，不如行动。

    ◆嘉言没有行为相随，就像风吹河边芦苇。

    ◆好言难得三冬暖，恶语伤人六月寒。

    ◆身心不健康的人，是社会一种负担。

    ◆最好的医生应该是自己。

    ◆当你大便通畅的时候，心情会很好。

    ◆疲劳是最舒适的枕头，努力工作吧！

    ◆我们要做‘习惯’的主人，不要做‘习惯’的仆人。

    ◆所谓民主，应该是可以容纳各种不同的声音。

    ◆未成佛果，先结善缘。

    ◆树正哪怕日影斜。

    ◆财者陷身之阱，色者戕身之斧，酒者毒肠之药。

    ◆没有平地，显不出高山来。

    ◆吃人的嘴软，拿人的手短。

    ◆任他雪山高万丈，太阳一出化长江。任他愚痴烦恼长，智慧一显天地宽。

    ◆愁人莫向愁人说，说向愁人愁煞人。

    ◆‘忍辱’，是圣人共同的商标。

    ◆不怕千日密，只怕一时疏。

    ◆微笑，等于室内的灯光。

    ◆同样的瓶子，你为什么要装毒药呢？同样的心理，你为什么要充满烦恼呢？

    ◆刻薄成家，理无久享。

    ◆先吃饭，再谈道理。

    ◆法轮未转，食轮先转。

    ◆一颗蛀牙，臭死大嘴巴。

    ◆一条又长又好的链子，中间坏了一个小环，就不能佩带。

    ◆花样越多，越显出一个人的浅薄，如同水流，只在浅滩上才水花四溅。

    ◆不要说出真相，有时候是一种义务。

    ◆求知有两种，一种是‘学生’，学习如何求生存，一种是‘学死’，学习如何不畏惧死亡。

    ◆科学带给我们方便，也让我们饱受痛苦，如：战争、污染、社会大乱。

    ◆现代人的名言：‘谁怕谁？’

    ◆愈能自觉到自己渺小的人，愈能欣赏别人的伟大。

    ◆每只手，皆有两面，人各有见，见见不同。

    ◆多用心听听别人怎么说，不要急著表达你的看法。

    ◆走出痛苦的死巷，快乐就在转角处。

    ◆善意的谎言，却留有疤痕。

    ◆如果有一条疯狗咬你一口，难道你也趴下去反咬它一口吗？

    ◆人类的沉著，有时候不如一只蜘蛛的镇定。

    ◆有人说：‘历史是一部不负责任的烂帐。’

    ◆与其事后懊悔，为什么不事先谨慎。

    ◆智慧就是力量。

    ◆贪色不顾病，斗气不顾命。

    ◆他非我不非，我非即有过。

    ◆洋房、名车、不代表幸福。

    ◆力能折人于一时，德可服人于一世。

    ◆靠无理、侥幸而成功，必以悲剧来结束。

    ◆说话前你是话的主人，说话后你是话的仆人。

    ◆金钱买得到书本，却买不到智慧。金钱买得到床铺，却买不到睡眠。

    ◆凡夫希冀平安无事，圣者勇于解决困难。

    ◆平凡是生命真实的面貌。

    ◆学习不被任何报导、传统、流言所左右。

    ◆不要轻易的就说‘是’或‘好’。除非你确定或知可行。

    ◆不‘留恋’则心无挂碍。

    ◆我们的肉体是个缘生之舟。

    ◆彻悟，不是向外悟到了什么大道理，而是彻底认识了永恒的自己。

    ◆保持秒秒安详，是一种高级的观念。

    ◆人因为眼见，耳闻，迷惑于假像，活在错误中，才不断的滋生烦恼。

    ◆只要尽自己所能，即是完成了‘责任’。

    ◆从不灰心，是成功人的金字招牌。

    ◆创造机会是勇者，等待机会是愚者。

    ◆智者求‘真’不求‘似’。

    ◆节约就是收入。

    ◆活乞丐与死皇帝，你选择哪一个？

    ◆能逼出你内在无限潜能的人，叫做明师现前。

    ◆有用之人，就有所不用，无用之人，就无所不用。

    ◆不要置人于死地，要留一条生路让人走。

    ◆逆境使心智成熟，劳动使身躯成熟。

    ◆顺境不一定是好，逆境不一定不好。

    ◆用慈悲心及温和的态度，把你的不满说出来，别人就容易接受。

    ◆制服自己的人，便得自由，也是作自己的主人。

    ◆世界上有天才，但是他下的苦工比别人深。

    ◆善巧的手艺，黄金滚滚而来。

    ◆事物虽渺小，有时会影响到全部一生。

    ◆能说不能行，不是真智慧。

    ◆养子不教如养豺虎。

    ◆为人臣止于忠，为人父止于慈。为人子止于孝，即是做人分际。

    ◆心灵不能统一，精神即成分裂，什么都会反应过度，造成负担。

    ◆反省是认知自己的不二法门。

    ◆把工作当成是一种享受，工作就会给你带来智慧、成就和荣誉。

    ◆嫉妒是心中的戈矛，可以害己亦可伤心，这是一种危险的心理病，治疗这种心病，佛门有个妙方叫做‘随喜功德’。

    ◆骄傲与偏见，好像双面刀片，面面都能伤人。

    ◆谦虚是圣人的本来面目。

    ◆虚荣是心灵的肿瘤。

    ◆感情，没有公式、没有原则，没有道理可循，有人至死还在执著。

    ◆恋爱不是慈善事业，不能随便施舍。

    ◆互逞权势，如蚂蚁之群聚腥膻，如蚊蝇之竞吮腐秽。

    ◆‘过’莫大于纵己之欲。‘恶’莫大于言人之非。‘病’莫大于不知己之失。

    ◆‘淡泊’‘老实’，是一种极高深的人生境界。

    ◆永远别浪费一分一秒去想任何你不喜欢的人。

    ◆多少人要离开这个世间都会说出同一句话：‘这世界真是“无奈与凄凉”。’

    ◆活出你真正的生命来，否则生命即失去意义。

    ◆只有智慧的耳朵，才能听出超越的真理出来。

    ◆嫉妒别人，不会给自己增加任何的好处，也不可能减少别人的成就。

    ◆根本不必回头去看咒骂你的人是谁。

    ◆嫉妒不是女人的专利品。

    ◆罗马人凯撒大帝，威震欧亚非三大陆，临终告诉旁边的人说：‘请把我的双手放在棺材外面，让世人看看，伟大如我凯撒者，死后也是两手空空。’

    ◆追求声名，不如先正心术。

    ◆为善游君子之城，作恶入小人之乡。

    ◆交一个读破万卷书的邪士，不如交一个不识一字的端人。

    ◆小人口如蜜，转眼若仇人。

    ◆语言尖酸，终身薄福之人。

    ◆变化和无常是生命的特征。

    ◆转怒为恕，为慈悲之人。

    ◆傲众被众弃，对立变孤立。

    ◆愿作聋哑少烦恼，自譬残废不闯祸。

    ◆君子先行其言而后从之。

    ◆未曾有一事，不被无常吞。

    ◆深水缓流，浅水急暴。

    ◆万法本闲，庸人自扰。

    ◆不惊、不喜、不怒乃涵养真处。

    ◆明智的人，不易为别人的想法所影响。

    ◆没有觉悟的人——如一条河中的水一样，与他人相同，流转向前。

    ◆自以为例外的人，其实仍是宇宙中毫不起眼的一个。

    ◆金屑虽贵，在眼亦病。

    ◆学成好的‘习性’，是生活第一要义。

    ◆‘煽不动’，是学问有了基础，‘挑不动’是修行有了基础。

    ◆恶意盘诘，令他人难堪，图逞一时口业，将来必遭累劫之罪殃。

    ◆佛法主张‘因果论’，不主张‘宿命论’。

    ◆成功的人，需有八十岁的智慧，二十岁的干劲与五十岁的稳重。

    ◆不要在你的智慧中夹杂傲慢。

    ◆不要使你的谦卑缺乏智慧。

    ◆实践一句名言，比看千句来得有用。

    ◆放弃不是放下，逃避责任而出家名叫放弃，心无所著，名叫放下。

    ◆羡慕别人就会忘却了自己。

    ◆贪看天边月，忘却手中珠。

    ◆不肯挑五十斤的人，就永远担不起一百斤。

    ◆君子求诸己，小人求诸人。

    ◆君子忧道，不忧贫。

    ◆毁灭人只要一句话，培植人便要千句话。

    ◆私言则有所不正，私德则有所不明。

    ◆流水斩不断，家事说不完。

    ◆当意识作用时，一切变化的显境，亦如影片般的虚幻不实。

    ◆充实的生活就是明白的生活。

    ◆生命的意义与价值，并不是建立在少数主观偏见者的好恶之上的。

    ◆‘我欲’是贫穷的标志。

    ◆生命不觉醒，成长的过程，就是迷失的过程。

    ◆人若让内心不安，幸福便无从建立。

    ◆心中装满自己的看法与想法就听不到他人的心声了。

    ◆及时的服务和现成的礼物一样，有双倍的价值。

    ◆禅——安详、喜悦、宁静、自由。

    ◆一个人如果不从内心原谅人，就永远不会心安理得。

    ◆在适当的时机，做适当的事。

    ◆成功的秘诀是忠于目标。

    ◆走出象牙塔外，看看外面的世界有多美好。

    ◆医生难医命尽之人，佛陀难度无缘众生。

    ◆用一汤匙蜜，比用一桶汽油，更容易招引苍蝇。


慧律法雨——找回内心的平静.1

慧律法雨——找回内心的平静

慧律法师著

《代序》找回内心的宁静
幸福与安祥
降低欲望和标准
道，就在你心中
去贪则清凉
傲慢招苦
宽恕别人，升华自我
放下一切，专心念佛
知足则幸福常存
感受错误添烦恼
万法唯心造
觉悟人生
心的真相
观照当下一念
包容异己
虚伪与真实
不听是非，不传是非
劝反省不造恶
‘运命’而不被‘命运’
往内在寻找自性
不二法门
谦受益，满招损
律己与宽人
生活禅
老卖念佛制心一处
明辨佛神
嫉妒猜忌蒙蔽心性
认识无常
无明与业力
突破感情的樊笼
惯性与束缚
宰制己念
破我、法二执
谈助念（一）错误处理
谈助念（二）如何助念
谈助念（三）金光明沙与陀罗尼被
解脱之钥
学佛三要件
观照无常
安住心性
莫拒外境念念清净
放下执著本性自现
自性念佛般若相应
忏悔转业报发愿生西方
无住心当下即是
修心为上
禅非坐非不坐
圆满不二
禅之意境—中道理性
正信的佛教
心灵的超越
业力的探讨

    《代序》找回内心的宁静

    以前我看到别人做错事，就苦口婆心地想规劝他们，但效果不大，因为能接受的人很少。于是，我一直在思惟为什么？

    后来，直到我看见佛经有一句话，如是说：‘悟者，觉悟本性；本性不动，是名自己。’这时，我才恍然明白，我们人活著的意义是什么！

    一般人的生命，根本就不属于自己、完全随著环境在团团转，为了别人的错误而自我折磨。

    我们不要把错误当作是一种罪恶，如果错误是一种罪恶，那么一个成功者，就是一个累积满身污秽的人。

    假如，你有心学佛，首先要学习的，就是找寻自己的生命—那就是‘宁静’。当你找回自己真实的内在，就可以体会到，其实不用依靠外在的刺激，你也可以活得很快乐。

    世界上种种的繁荣虚华，并不能使你得到真正的快乐，因为刺激只能片刻，享受无法永恒？运用眼、耳、鼻、舌、身、意所求来的快乐，通通都是暂时性的。好比看一场电影，听一场演奏，场散、曲终，终有结束的时候。而人们总妄想在片段中抓住永恒，奈何依然做不到。因为世间的真相就是无常，有生必有灭，有合就有离，一切皆如梦、幻、泡、影。

    因此，我们应当了解，找回自己内心的宁静，念念观照一切皆是无常。这样，遇到任何逆境，就自然放得下，而能解脱自在，远离烦恼，这样才是懂得享受生命的人。

    幸福与安祥

    安祥，是真正的生命。心里面没有祥和之气的人，永远得不到幸福。想得到幸福，从内心里头要有‘安祥’两个字。要能够‘放得下’，才能保持一颗祥和之心。

    有一位女信徒，他的独生子才十一岁就生病逝世了，她来到我的面前一直哭，哭完之后问我：‘师父！我该怎么办？’

    我就说：‘放下！’

    她说放不下，这个孩子实在太乖巧了。我仍然那句话：‘放下。’

    她就反驳：‘师父，这样不是太消极了吗？’

    我就问她：‘不然，你又能怎么样？就算再让你再哭三个月甚至三年，这个孩子一样不能复活。你不放下，又能怎么样呢？’

    你想要得到安祥，就要学习‘认命’。

    什么叫‘认命’？

    就是对已经没有办法改变的事实，要勇敢的接受它。我们要了解真理，以达到幸福，就要从本性上去悟。但本性无法用语言形容，语言和文字都只能相似地表达出本性，而无法对本性真实地表达指础。所似，唯有用智慧去体悟，才能透彻。

    一个人，无论他是什么地位，过那一种阶层的生活，只要他的内心非常安祥，就可以过得幸福。而一个拥有很多物质享受，但却不了解宇宙真理，内心纷乱的人，生活对他而言，反而是一种惩罚；拥有得愈多，他的痛苦也愈多。因此，幸福从何而来？要从内心的‘安祥’而来。

    降低欲望和标准

    人，为什么会痛苦？为什么会烦恼？我们认为金钱可以代表地位，但金钱带给我们的烦恼也很多。我们认为赌博可以带来快乐，但为了赌博自杀或家庭破碎的事，却时有所闻。谈恋爱卿卿我我，好不浪漫，但是每天打开报纸，情杀的案件一大堆。

    佛陀早就洞悉了这些毛病，所以佛陀告诉我们：‘人之所以痛苦，在于追求错误的东西。’

    你想要追求快乐，一定要从内心下手。把欲望和要求别人的标准降低，不要用自己的标准去衡量别人，不能用自己内心的磅秤去秤别人，而是要拿来秤自己，秤看看自己有几两重；如果拿去秤别人，我们就会为了别人而烦恼。

    快乐，来自内心，莫向外求。如果想追求内心真正的宁静，一定要把欲望降到最低点。

    我曾经和几位同门的师兄，到一个荒郊野外的地方结茅庐修行。

    曾有信徒问我说：‘师父啊！你这个样子修行真可怜，住这么小的地方，又不能到外面去闲逛。’

    我就告诉他：‘这个世界并不大，虚空比较大。但虚空再大，也比不上我们的心量来得大。虽然我住的地方这么小，但只要你的心量大，尽虚空、遍法界，都是我们的家。’

    常有出家的师父说：‘出家无家处处家，出家无亲处处亲。’

    我们要修持佛法，这颗心如果不能与虚空相应（虚空即无相），就不容易进入佛道，只有与虚空相应，当逆境出现的时候，我们才能以清凉、平淡的心去承受和担当。

    道，就在你心中

    有一天，我心里感到非常烦闷，就去见广钦老和尚。顶礼过后，广钦老和尚第一句话就问说：‘你现在在做什么？’

    我就回答说：‘现在在研究戒律和替佛祖做一点事，讲经说法。’

    老和尚说：‘佛还要你帮他做事吗？你现在是为你自己做，不是替佛祖做的！’

    我当下顿悟。

    六祖坛经上记载，有弟子问慧能大师说：‘师父，什么是道？’

    六祖答：‘道在汝心。’

    道，就在你心中。你还在找什么道？根本就是骑牛找牛，道在心。‘心能做主就是道，心不能做主就叫外道。’

    什么叫做‘外道’呢？

    心外求法，就是外道。

    他们不能体认出自性是什么东西。别人如果向他们说两三句好话，他整个人就像地球失去地心引力一样，轻飘飘的，别人如果辱骂或批评他几句，他就因受不了而感到痛苦。

    一个明心见性的人，无论他遇到什么逆境，都能欢喜承受。例如：有一个小孩端了一碗汤，一不小心跌倒把碗打破了，他的父母就一直打他。但碗已经破了，就算你再怎么用力打这个小孩，‘碗’—还是不能自动黏合的。所以，对于事实，我们就要有勇气来承受它。

    佛门强调自性的升华，一切修行一定要从本性上去下功夫，这样，碰到任何顺逆自然能随遇而安，也就能悟到自己了。

    我们学佛如果不能运用在生活当中，那学佛就没有什么意义了。道，就在你心中，就在日常运用中。仁者，请善自体会吧！

    去贪则清凉

    学佛，就是要超越自己。但要从何下手呢？第一，要从去‘贪’下手。

    ‘贪’也可以解释为‘执著’，我们执著就会有痛苦。仔细想一想，我们那一种痛苦不是由贪延伸而来的呢？

    贪钱、贪色、贪吃…等等，一切都由贪而来。

    我在读大学时，有一次参加令营，曾向一位修禅的法师请益。

    这位法师就问我们：‘你们这些大学生是不是来求法的？’

    我们回答：‘是。’

    这位法师接著说：‘我送你们一句话，拿去贴在墙壁上每天看，一定会很受用的。’

    于是法师挥毫为了五个大字：‘去贪则清凉’。这句话让我受用至今，除去心中的贪念，就可以丢掉‘我执’；没有了‘我执’，一切的痛苦也就不存在了。

    有一位信徒告诉我：‘师父！我发现自已现在不贪执’；没有了‘我执’，一切的痛苦也就不存在了。

    我就说：‘那是因为金钱的数目并不大。如果你能把十万块的现金，放在很多人进出的客厅里，而你坐在这里听我演讲两个多小时，心里完全不挂念那十万块，那我就真的佩服你了。’

    要知道，人的习气中，‘贪’是最难去除的。所以，各位不妨也把这五个字‘去贪则清凉’，写在墙壁上。每天看、每天看，慢慢淡薄自己的贪念。久而久之，就比较不容易痛苦了。

    傲慢招苦

    记得我还在读大学的时候，有一次和同学组团去参访广钦老和尚。在进去之前，有一位同学一心想要和广钦老和尚‘辩’。一进门，尚末开口，广钦老和尚就对他说：‘你不要说，先听我说，你想说什么我都知道，辩论不好！’

    这位同学一听，吓得不敢出声，他心想：‘我在想什么，广钦老和尚怎么会知道呢？’

    老和尚接著说：‘辩论是不能解决事情的，要实实在在的修行。’

    这位同学马上跪下去，向老和尚顶礼，请求老和尚开示。

    老和尚说：‘你的我慢、自大、贡高，是你所有烦恼的开始。’

    这位同学就问老和尚：‘要怎样才能得到快乐呢？’

    老和尚慈悲地说：‘这个很简单。你要发愿，把自己当做世界上最没有用的人，就像地下的泥土土，任偌人在它身上大、小便、吐痰，它都没关系，因为它是在最底层长处，都没有优点。别人毁谤找，就当作消业障，只要这么想，就没有什么烦恼了。’

    我们今天之所以会感到痛苦，就是优越感太过于强烈，我们都觉得自己很有才干，别人劝谏的话，一句也听不进去。

    我刚出家的时候，由于深度近视加上散光，所以，如果有人在比较远一点的地方向我打招呼，因视力不佳没有看到，就走过去了，往往因此招致不少言语上的毁谤。这个时候，我就告诫自己，要像广钦老和尚说，要做一个最没有用的人；念头这么一转，整个心舒畅无比，就不再挂碍了。

    宽恕别人，升华自我

    犯错是平凡的，宽恕是一种超凡。

    宽恕，是人类的一种美德。宽恕的本身，除了减轻对方的痛苦之外，事实上，是在升华自己。因为，当我们宽恕别人的时候，我们反而能得真正的快乐。假如我们看别人不顺眼，对别人的行为不满意；痛苦的不是别人，而是自己。

    一般人说：‘我恨你’。但是你恨对方，对方也许并不知情。因为不知情，他也不会少一块肉，或有任何损失，反倒是自己的内心，因为有‘恨’而一刻也不得平静，痛苦不已。因此，我们要了解，‘恨’是世界上最愚痴的行为。

    唯有懂得宽恕别人，才能得到真正的快乐。佛陀告诉我们：‘如果一个人的快乐，是希望从别人身上去获得，那会比一个乞丐沿门托钵还更痛苦。’

    快乐不是别人可以给我们的，而是要由我们自己来解脱，自己来超越。想要得到快乐，就不要太‘过敏’；太过敏的人，对周遭的一切都太在意了，那就像自己拿了好多条绳子绑住自己一样，真是自找麻烦。

    佛陀告诫弟子们：‘比丘常带三分呆。’就是训诫弟子们要大智若愚。假如，自己觉得修养没那么好，没办法轻易宽恕别人，有一个办法，就是看到不喜欢的人就远离，不要跟他亲近。‘远离恶缘’就是这个意思，如果自己无法自主时，就要先断恶缘。

    因此，快乐要先学习从宽恕别人而来，宽恕是升华自己的本源，两者相辅相成，若能如实地运用在生活当中，那么，便能与佛法相应而不悖离了。

    放下一切，专心念佛

    想修持的人，就要先学习‘放下’。

    有信徒问我：‘师父，要如何修持呢？’

    我就回答说：‘放下！放下！先放下。将心事统统放下，钱财统统放下，一切都放下，这样念佛才会踏实；如果著于我相在念佛，那都是虚假的。’

    有时信徒反问我：‘在家要为生活奔波，怎么可能像师父一样什么都放下呢？’

    我就解释给他听：‘放下，并不是出家人的专利，一切境界都可以当作修行。我们应当将一切境界，做为磨炼心性的材料，不应随著境界漂流、沉没，也就是要把一切的环境都当作道场；要知道道场不只是在寺庙，我们的心也是一个大道场’。

    我们的眼睛，常看到的都是别人缺点，要知道，一个人常常看到别人缺点，他是活在他人行为污点当中，因为，他没有时间检讨自己。有些信徒到寺庙拜佛、念佛的时候，不好好的拜他的佛，念他的佛，却一直在议论那一个师父行为不好，那一个居士家的媳妇如何不孝……，像这种行为，那里是在拜佛，根本就是在拜‘是非’。一个真心想修持的人，就要放下一切，不要怀念过去美好的回忆，因为过去已不可追；也不要盼望未来，因为未来尚不可知。人的心境，每一秒钟都在改变，你所能把握的就是‘现在’。照顾当下，放下一切，专心念佛，才是最重要的。

    知足则幸福常存

    每一个人都在追求幸福！但什么是真正的幸福呢？我觉得唯有‘内心安适，俯仰无愧’的人才有真正的幸福。因为心如不安，幸福要从何建立呢？

    那么要如何，心才会安呢？

    古人说：‘无所为而为，善而不居，能得心安。’这是教导我们行善时，不要想‘我有在作善事’喔！我有在帮助人喔！真正的‘纯善’，是牺牲而不是获得，是奉献而不是占有。

    由牺牲奉献当中你才会懂得，帮助别人是真正的幸福之道。只有透过与别人的分享，你的成就才有意义，你的自私才得以融解，你才会知足、感恩，心也才会安啊！

    心安的人，自然能控制自己的欲望，‘欲望’可以是推动你向上的一股力量，也可以是主宰你堕落的源头。

    人生的浮浮沉沉，欲望乃是最大的滥觞，因此，自我控制的层次，亦可视为个人修持成就之指标。不能控制六根欲望的人，当然就得不到安祥。

    嘴巴喜欢说是非的人，朋友远离，没人尊重，欲望太高，喜欢涉足不正当场所的人，内心无法清净，怎能安祥？耳朵整天只听是非，不懂得听闻佛法，那么幸福又从何而来？心猿意马的人，专心都谈不上了，那谈得上有什么修行的成就？

    所以，一定要‘宰制官能，惩治我欲’。

    人，就是欲望太多，才会生生世世在六道中轮回。我们如果能在每一个刹那，自我观照，自我控制，长养智慧与安祥。没有忧虑、没有恐惧、没有攀缘，离开一切执著，则能拥有统一和谐的心灵，幸福也就掌控在你的手中。

    感受错误添烦恼

    信徒问：‘师父！什么是开悟？’

    开悟，就是找到真正的生命。

    透视人生悟得真理，而能不迷惑，这就是个开悟的人。

    开悟的人有什么好呢？一个开悟的人，任何事情他都放得下，再大的灾难他不会动摇他的心，在滚滚红尘中打转，而依然能随缘而不变。每个人都在追求幸福，但多少人真正了解幸福？内心能悟就是本性，本性原就已具足安祥之道。安祥就是真正的幸福，要了解幸福，内心就一定要有智慧，智慧是本性外在的显现，修禅的人，修到最后就是开悟，开悟自己清净的本性。开悟的人就能得到永远的幸福、快乐。

    那么，一般人为什么会得不到幸福呢？

    原因出在他的感受是错误的、不正确的。所以，他的心很乱很苦，举例来说：当我们很诚恳地赞美一个人很能干，如果这个人内心感受错误，他就会回答说：‘你不要再讽刺我了，我早就知道你不安好心。’

    像这种事事怀疑，处处防备，过度保护自己的人，扭曲了别人的用意，幸福离他还很遥远。

    再比方说：我们看到家境贫困的朋友，很诚心地告诉他，有困难时可以来找我们。感受错误的人，就会曲解我们的心意，生气的回答：‘你不用同情我、可怜我，我要活得有骨气，我不需要你的帮助。’

    在这些人的心目中，世界上没有好人，他们对外境不能正确的接受，时常感受错误，折磨了自己也痛苦了别人。

    因此，我们对一切的逆境感受，要学习以欢喜心来接受，不要因过度敏感，而产生错误感受，因而凭添了自己的烦恼。

    万法唯心造

    有一位在家居士去拜访广钦老和尚。老和尚问他说：‘你有没有在修行啊？’

    居士回答：‘有啊！我每天早上拜佛一个钟头，晚上也拜一个钟头，每天要拜佛好几百拜，念佛好几百声。’

    广钦老和尚为了破他的执著，就告诉他：‘你在跟佛祖算账啊！’

    修行用功不只是一种形式，而是要以放下、不执著的角度来实行。

    就像我自必须了解，吃素不代表修行，而只是修行的助缘而已。如果吃素是修行，牛也吃草，甚至它吃得远比人类更清净，那么，它也在修行吗？

    修行，是在修我们的心。但错误的方法，不当的精进，就不是在用功了，反而成了一种执著。我们任何一个人，要往生西方极乐净土，也是这个心，要造业下地狱也是这个心，苦、乐、善、恶、主观、客观、烦恼、菩提、有为、无为皆是这个心。如果我们慈悲喜舍，就是佛菩萨；相反的，造业、执著，就成了畜牲种、地狱客。所以，学佛要进步，就必须从心地上下功夫。

    心，也可以是个模糊、不确定的名词。加一个善就是善心；加一个恶就是恶心：加上菩提就是菩提心；加上烦恼，又成了烦恼心。另外，在楞严经中，心所指的是如来藏；在唯识里是八识；在我们世间是指灵魂；以心理学的看法即成潜意识。

    心，加上不同的名词，就成不同的心。

    我们也常听到人们如此说：‘善、恶在一念间。’依佛法的究竟义来说，一切万法唯心所造。因此，修行不在外表与事相上而已；一定要开发自己本性内在的般若智慧，远离分别执著，也才谈得上‘修行’。

    觉悟人生

    觉悟，是对不悟者来说。

    众生不觉悟，尚然痛苦；觉悟后，就会得到解脱。

    世界上每一个人都想过快乐的日子，但是有很多人无法体什么是真的快乐、真正的解脱。

    有些人的快乐就是：念小学时希望念国中；念国中时希望念高中、大学；或是希望追求男女朋友，两人能够结婚，永远在一起。结婚以后忧希望创业，生儿育女，培育下一代，然后慢慢地步入壮年、老年，最后安享天年。

    这世间，大多数的人都是迷迷糊糊来，又迷迷迷糊糊走，生命在无知之中开始与结束。我们无法抗拒，每天在惆怅、迷悯、烦恼、爱恨、嫉妒……等无数重覆交织的心态下过日子，终究还是得交出生命，这就是佛教所说的‘业力’。

    谁都想长生不老，但是没有几个人能够穷究生命的本态。所以，我们对于千变万化的环境及内心的迷惑，仍然无法解决。

    学佛的目的就是要觉悟，至少可使人生过得快乐一点。

    觉悟，必须从心下手，修心才能悟；因为‘悟’是一个心部，再加上一个吾字，这代表是用我们的心去悟，而非用身体去悟。

    许多不了解的人，听到佛法很好，可以使我们死后住生西方极乐世界，所以就每天拜佛，持八关斋戒，然后到处向人炫耀一天拜了多少佛，但是脾气却依然很坏，贪心还是很重，侍人处事依然故我。像这样，就是因为不了解修行必须要有觉悟的缘故，那又怎能快乐得起来呢！

    心的真相

    修行，并不只是让环境更加舒适而已，一般人常会要求生活周遭的条件：房子宽敞、厕所干净、灯光明亮……。但却往往不知道要装饰自己的内在，点亮内心的智慧。

    有一次孟子就讥笑众生：如果家里的羊走失了，人们会去找回来；但良心掉了，却不知道有没有人要去找。

    一个人若没有在修行，又不认识这个心，他的心就会走样变形；就像一面干净的镜子染上尘埃，又像太阳被乌云遮蔽，无法看到事务真实的面貌。

    人生、宇宙是我们当下所面临的现实问题，但是很多人都茫然不解，所以，必须透过修行、修心来体证真理。

    我们要修那一个心呢？一般人可能会觉得这个心无法控制，有打坐经验的人，更可以体会倒这个心妄想纷飞，杂乱无章。佛经中提到心有八万四千个，总结起来有善、恶、无记三种。

    经中常捉到‘心是恶源，形为罪薮’，这是从执著、分别、无明的角度而言；所以心是罪恶的来源。没有修行的凡夫，心是恶的；看到名、利、财、色就不断追求，这是没有经过训练的缘故。但是另一方面，祖师大德也有‘是心是佛’、‘是心作佛’的说法，意思是成佛的也是这个心。我们的心，亦即我们的本性，本来就是光明、圆满、具足大智慧的，所以佛教认为心、佛、众生三无差别，人人皆可成佛。

    所以，心又可分为佛心、罪恶的心两种，简言之就是善与恶、真与妄。我们的本性是真实的、永恒的，是慈悲喜舍的；而凡夫的心却永远在变化，虚妄不实在的，因此，我们要从不断地观照中来修正我们的心，回复到我们生命本来的面目。

    观照当下一念

    人主要是受思想的支配和智识的指挥，所以会对事相上的认知做抉择。也就是说，我们人是生活在惯性意识里面。

    所谓惯性意识，就是习惯于自己的主观看法，主观性再加上自己生长背景的价值观念，对周遭事物就会产生批判，这就是我们的思想。

    我们从出生以来，行为就一直受到意识控制。

    小孩子在两、三岁时，就有自己的看法。慢慢地，十岁、二十岁、三十岁，一直到死都会有个人的看法。

    思想是瞬息万变，每天都在增加、减少，改进或懊恼，因此，强烈的对抗、对立，就转变成一种连续性的错觉，时间一久，这种错觉产生强而有力的批判，于是，就扭曲了事实的真相。为了不使自己受伤，于是，尽量说别人坏话、丑化别人。住住将一件事情的真相加以覆藏、偏差。说人家的缺点，就会忘记人家的优点；看到的也都是不好的一面。所以，我们的日子不好过，这都是因为不了解自己惯性意识的缘故。

    所以，佛教讲修行，最重要的就是要随时观照内心，让自己每天都能进步，但这是指根器较差的人。如果是上根利智的人，听到一切法本无自性，色即是空，空即不生不灭，当下就开悟了。

    只要对境不执著，妙有自然现前，因此，自性的功夫，就体现在当下这一念。

    包容异己

    ‘人，生而不平等’。

    在历史上，有很多人穷究一生的研究，然后，想要为这个问题，提出一个圆满的答案。但唯有佛陀‘人人都能成佛’的理论，才真正为众生提出了究竟解决之道。

    人的差异性，有来自先天的业力，及后天的努力与学习。一般人基于此差别的大小，再加上自己自私的角度给予批判，就益发的更不平衡了。其实，以佛法的观点，这种种的不同、相异、对立，却极为公平。因为，众生一切的身、心、环境，皆取决于自己的业力。我们要突破意识的观念，就要放下错误的标准，因为，每个人都会为自己订出一个范围，跟自己看法不同的就是敌人，而加以排斥。这都是由意识造成我们内心的一种主观，如果不能突破，就会一直生活在意识的阻碍里而痛苦不堪。

    而当了解了这个道理，你就再也不会怨天尤人、自暴自弃或愤世嫉俗了。那么，争执中，如一方能够将冲动忍耐一下，那么必能有一番新的境界，明天也会比较好。

    就像夫妻吵架时，有一方能心平气和地跟对方说：‘我尊重你！而且我并不想改变你。’这样，想吵也吵不起来了。

    哲学家也告诉我们：‘不要让你今天的无知，增加你明天的后悔。’

    遇到什么事，先训练自己不要马上生气，后悔自然减少。包容别人可以涵养自己，改善人际关系，产生良好的互动，这是减少纷争斗乱的不二法门。

    虚伪与真实

    大多数的人，总是喜欢夸大自己自吹自擂，但却又常常要求别人自己地做不到的事情。

    例如有些父母，整天忙于公事、交际、应酬，在家的时间少之又少，没有时间照顾家庭与子女，只会一昧的头儿女们认真读书，不准出门……等等。

    再有一些修行人，非常喜欢说他自己有神通，有多了不起，但他也许只是看了少许经典，便将诸佛菩萨、祖师大德所说的话，认为是自己的见解。遇到别人问他时，就说是自己悟出的道理，其实，对不生不灭涅槃的思想、境界并非真正了解，到一天西洋镜被拆穿了，又要如何自圆其说呢？

    人，大都是虚伪、好面子的。不是自己的创见也会说是自己发现的真理；没有达到的某种境界，也可能会说自己已经到达。

    所以，佛教的戒律中有一条‘不妄语’戒，就是说如果随便说自己证得果位，即犯‘大妄语’戒。再又为希求他人的供养而说，如此，则再罪加一等。

    现在有很多人，假藉神通的名义，标榜能替众生消灾解厄，其实众生的共业，怎么可能光凭一个人的力量就能转变的呢？

    释迦牟尼佛的弟子目犍连尊者，是神通第一的大阿罗汉。

    当时，他因知道佛陀的祖国迦毗罗卫，将遭到琉璃王的侵略，于是就利用神通力将城中五百族人放入钵中腾向虚空。目犍连心想，这些人应该安全了，可是打开钵一看，却全部化成脓血。由这个故事我们可以得知，即使是神通地无法改变众生的业报。

    神通敌不过业力，就像虚伪战胜不了真实。

    做人要真实，不要虚伪。一个虚假的人，仅管外表光鲜亮丽，但内、外不相符合，烦恼一旦升起，又不知如何解决！我常讲一个人要当圣人并不容易，作凡夫是比较简单，老老实实的做人，老老实实的面对一切，自然心无恐惧，能够坦然的迎向生命中的横逆与波折，才是一位真正的勇者。

    不听是非，不传是非

    修行，一定要避免造口业。

    生活中说话的机会很多，但是，要说得有意义则不简单。例如：解决他人烦恼，彼此沟通了解，引导他人学佛……等等，如果只是在制造是非，则自己与他人，常常都会两败俱伤。

    常常听到别人说‘××人很坏、很差劲！’等的评论。如果，我们没有与当事人相处过，也并不了解他的做人，如此，听一听也就算了，千万不要再二度宣传，因为，人往往透过主观来评断人、事、物，难免与事实是有所差距的。

    而一般学佛的人，常会犯的一种毛病，那就是到一个道场参访，如果看到不好的现象，常喜欢妄加批评，而忘了自己是为了修行以及听闻佛法，才来亲近道场。

    所以，高雄文殊讲堂的四大根本戒规就是：不说是非、不听是非、不传是非、不打妄语。全部跟我们的这张嘴有关。

    说话是一种义务，也是一种责任；如果我们将说话视为一种‘享受’，不想负责任，最后很可能因为话太多而伤害了自己。

    有时候会听到一些人告诉我：‘××人不好！’

    我只是随便听听，如果真的听进去了，又依据他的话加以二次诽谤，那不就太没有自己的主见了吗？

    所以，我常劝这些讲别人的人：‘修行人不该谈论他人是非。’但是，一般说人是非的人，都会不自觉地辩解道：‘他真的就是这样！不是我在说他的是非。’

    ‘薄薄两片皮，说好说坏都是你。’

    谈论是非，只会蒙蔽自己的心性，障碍解脱之道，谈是非时，内心呈现的是纷扰的情况、不安的状态。而且，‘说人者人恒说之’，若不谨言慎行，可以预见的，这个人将永难挣脱是非的困扰了。

    劝反省不造恶

    众生如果不修正自己的习气，随著自己的习性去造业，那就是放纵扩大自己的错误；如因著而不改变自己的恶习，就会永远受到习惯的支配，不断地在六道中轮回。

    平日除了随时修正自己外，必须避免自已‘造业’。业，是思想的累积与行为的总和。有净业、善业、恶业、无记业之分。但我们通常所说‘造业’是指造恶业；如果是善业，就会用行善、布施、持戒、忍辱等名词直接说明。

    人，如果时常造业，久而久之就会产生一种力量障碍著我们，这就是所谓的‘业力’。例如一个有菸瘾的人，他第一次抽菸的时候，不觉得什么，但是今天抽几支，明天抽几支，时间一久，不抽菸就会觉得很痛苦；喝酒、赌博也是如此，习惯养成后要戒掉是很困难的。

    我认识一个人，他有一次去参加忏云法师所主持的斋戒学会，七天皆吃素且过午不食。他戒期结束后下山回家，看到鱼、肉就拼命地夹著吃。他母亲告诉他吃慢一点，他就回答：‘七天都没屹肉，要赶紧补一补，均衡一下。’母亲说：‘哪不是枉费了七天的斋戒吗？’他说：‘这是业力所牵，没办法的事！’，真是令人啼笑皆非。

    业力，无时无刻牵引著我们的行为、思想，不是一时就能转变的。所以，一方面要观照自己的心，令不造恶，另一方面，要时时反省，反省以前所做的错误、所犯的毛病，现在足否改正？如还有缺点，就要下定决心修正，不要再为业所转。

    反省，就像一面镜子。不仅可以知道自己的缺点，也比较会接受人家的好意和劝告；而一个懂得反省的人，也才能真正认识自己生命的本质。


慧律法雨——找回内心的平静.2

慧律法雨——找回内心的平静.二

    ‘运命’而不被‘命运’

    当前命相、风水、地理之学大行其道，相信的人为数不少；遇到事情总要花钱去求卜问卦一番。

    那么，算命为什么会准确呢？主要是因为人们大都随‘业力’而转，并无法主宰自己。

    一般人一出生，总是很难摆脱固定的生活模式，甚至过著不想过的生活，这就是所谓的‘命运’。

    命运在康熙字典的解释是：命也，不可改；运也，可以转。以佛法而言，没有修行的人，很容易随既有的业力运转而走完一生，这就是被‘命’所‘运’；但是，以大修行者来说刚好颠倒，他能够主宰及运用自己有限的生命，这就叫做‘运命’。

    我们为什么要修行？莫不是为了了解真理，掌握自己的生命。例如：一个前世杀人放火的人，造的恶业不计其数，今生却很幸运地转世为人，并有机会听闻佛法；但是他念佛、拜佛以后，反而常发生意外。然后，又是儿女不孝，又是家庭不和……等等。他内心因此非常痛苦，却又找不到答案，最后，还是决定放弃佛法。

    像这样，就是因为不了解三世因果的关系。如果知道是过去所造的恶业太重，如今业因成熟，并非短时间的念佛或者拜佛，就能够转化自己与家人的业障，必须要更加的勇猛精进修行，并持之以恒，才能从生命的束缚之中解脱出来。

    因果是通于过去、现在与未来的，算命能够准确，是过去所造的业有迹可寻，今世才受到牵引。但对修行人来说，命是算不太准的。以前我未出家前，算命的说我将来是个大企业家，太太很漂亮也很有能力，夫妻还会吵架，现在，我出家了，证明命运是可以改变的。

    所以，人是可以转变命运的，大部分的人总是庸庸碌碌，甘愿随世浮沉，无法改变他的人生，到头来，两腿一伸又再一次随业而转，继续轮回之旅。这是多么悲哀的‘命运’啊！

    ‘修行’一定要认清轮回的本质，‘菩萨畏因，众生畏果’。从原因下手，才是斧底抽薪的解决之法，并不是取决于你相信命运与否。那么要被‘命’所‘运’或随因缘而‘运’你的‘命’，就端看你自己的抉择了！

    往内在寻找自性

    开悟不是从外在找寻，而是不断观照内心才有可能获得的结果。

    一天，一位基督徒来见我，他因为看到释迦牟尼佛成道时所说：‘天上天下唯我独尊。’于是质问我：‘佛陀所说的话，怎么如此狂妄！’

    我告诉它是误会了其中的意思：

    ‘释迦牟尼佛所说的‘我’不是色身，而是指真我、是指本性，天上天下只有本性是最尊最贵的。’

    所以，我们赞诵经文，要了解佛经所指的涵义，例如心经说：‘无眼耳鼻舌身意，无色身香味触法。’意思是说不要受六根的束缚、不要受六尘的诱惑，对于外境不拒、不留，心不为所动，这样就能够‘唯我独尊’。也就是说，如果我们拥有无量的智慧，心就可以独自存在。‘独自’是件不容易的事，例如开车，一旦遇上塞车，许多人都会情绪烦躁、拼命抱怨，很难置身事外。所以，人大都在不自觉中受到外境的影响，无法将自己的心独立。

    有一次，我去台东演讲，途中路面非常颠簸，在车上弟子就说：

    ‘师父，很抱歉啊！’

    我告诉他：

    ‘这条路不错啊！像骑马一样，平常要找这种路还不容易呢！’

    我们碰到境界，只要观想成好的一面就不会起烦恼。

    烦恼、不烦恼都是心的问题，开悟的人为什么烦恼较少？因为悟到了大家都有本性，更加地认识自己，所以对事对物较不执著，烦恼相对也就减少。

    不二法门

    学佛要自在有几个原则：

    一、‘自他不二’：我与他都是同一本性而无所分别，例如：有人当面侮辱、伤害我们，如果只是个人而不是整个团体的问题，我们就应该容忍。因为以他人的立场之所以大发脾气，必定有其原因。佛陀说：‘能够容纳异己的存在，才能成就自己的伟大。’‘异己’，就是与自己看法、意见不同的人，我们要容忍他、尊重他，这样一方面可以去除我们的慢心，一方面可以减少与其冲突的烦恼。

    二、‘色空不二’：色法与空性是一体的。既然知道世间一切法皆是无常，就没什么好执著的。就像一只茶杯，将它分析，只是质子、中子、电子等化学元素，茶杯已经不存在了唯剩假名。但是，一般人因为不了解空性，所以对于世间的一切汲汲追求，追求不到就感到非常痛苦。如果知道世间的人事物都是假相，不可能永恒不变，遇到境界时，就比较能够释怀。

    三、‘生佛不二’：众生与佛是平等无二的。如果了解自己努力修行，将来也可以成佛；体认到这一点，你就不会感到自卑。有一位老太婆时常诵念‘南无阿弥陀佛’，一次我就问他：‘老婆婆，您念佛是为了什么？’

    她回答：‘我要去阿弥陀佛那个世界，帮阿弥陀佛扫地、煮茶、煎药。’

    西方极乐世界那里需要我们扫地、煮茶、煎药呢？其实学佛很重要的是要有信心，要相信自己有一天也能成佛。

    四、‘物我平等’：就是中国儒家思想‘民胞物与’的精神，我与天地万物皆同一体、同一本性，所以要爱护一切众生，发挥‘物我一如’的慈悲精神，爱护一切。

    只要我们消除心中一切的对立观念，就能契合进入不二法门，达到心里最高超的平衡。

    谦受益，满招损

    我们要随时观照自己，检视是否有贡高、我慢的习气，如果有，就一定要修正。

    想改掉骄傲的毛病，首先要懂得谦虚的哲学，因为谦虚是保护自己的方法。例如：有人称赞我们：

    ‘××事都是因为你的关系才能成功。’

    我们应将功劳与大家分享，并应该谦虚的回答说：

    ‘这是靠大家通力合作才能成功的。’

    就像我有时到各地去演讲，弟子会告诉我：

    ‘很感谢师父慈悲莅临，为大家说法。’

    我回答：

    ‘如果没有主办单位辛苦的筹划，又没有专程来听演讲的人，我要说法给谁听呢？所以该感谢的是大家。’

    谦虚的人，对待别人的态度都是‘你大我小’、‘你对我错’、‘你好找坏’，如果以这种观念处世的话，就不容易被人伤害。

    曾经有一位老和尚，受到了他人的毁谤，但态度仍然非常从容，内心丝毫不为所动；一天，他拿著锄头在庭院里锄草，突然有一个人莽撞地跑来谩骂他、诅咒他：

    ‘你这骗财骗色的老和尚！’

    老和尚听了没有生气也没有解释，只回答说：

    ‘你自己没有就好了。’

    修行者心中光明磊落，不被环境所转，抱持著「如果我骗财骗色，我下地狱；但是别人没有这样就好了！’的态度来面对毁谤。不像一般人若听到他人的毁谤，会气得暴跳如雷，觉得受了伤害，大修行者却可以洒脱自在地一笑置之。

    ‘谦受益，满招损。’谦虚的人的路愈定是愈宽广，也会受到他人的尊重；而骄傲的人，则不易为别人所接纳，并且容易为自己树立敌人。

    律己与宽人

    修行人要让众生有解释的机会忏悔的余地，不要咄咄逼人。

    就像如果一位出家人犯了戒律，或在家居士过去曾造了很多杀业，甚至毁谤三宝，学佛的人都应以慈悲关怀的心来原谅及开导他。

    所有罪业中最严重的莫过于‘毁谤三宝’，一般人不学佛、不相信佛法，因为因缘未至，当然无可厚非，但也请千万不要破坏佛经、毁坏佛像。

    有一次我到左营帮人助念，结果一接近死者，全身就起疙瘩；因为他的死相很难看。当我为他加持时，心里面总是不太对劲，想其中必有缘故。一问才知道，原来他太太以前学佛，常到护国寺听经，先生因不赞成她学佛，就将家中的经书烧毁，海青剪破。

    我们无法与佛法结缘，不相信佛法，这倒还无所谓，但千千万万别烧佛像、毁经书啊！

    世俗也常说：‘做人不要做得太绝，要留后路给别人’。

    人大都是严以律他、宽以待已；即使本身犯错，也会想尽各种方法来宽恕自己的罪过，这恰与弘一大师‘严以律己，宽以待人’的修持完全违背。

    此外，切记勿在众人面前公开谈论他人的隐私，因为人人皆有自尊心，揭人之短、传人是非，是很没有道德的。

    事实上，不造口业，自己才是最大的受惠者。

    佛陀说：‘要原谅别人的过失，因为我们是由业力而来的众生。’严以律己，精进办道，不谈论他人的是、非、对、错，这才是真正的修行之道。

    生活禅

    学佛要能有正确的修行观，才能开启内在本有的智慧。

    有的佛教徒在尚未学佛以前还算是很快乐的，但是学佛以后，他自己觉得痛苦，旁人也跟著难过。

    曾有一位女信徒的先生跑来找找，向我‘讨回’他的老婆。他抱怨：‘从他太太学佛以后，每天都要花很长的时间来做修行的功课，家事不做，小孩子上、下课也不接送；而我下班回到家里，肚子饿得不得了想吃饭，她却叫我带著小孩去馆子吃。’如此，平日和谐的生活不再，增加的是每日固定的争吵。

    在家居士有心学佛是一件好事，但必须认清楚自己与出家的法师在修行上是有分别的；不论修行的基本态度或修行的方法都应该不相同。

    出家人以修行为他一生的职志，每日必须花很多时间在念佛、拜佛或打坐等等，与修行相关的功课上。而在家居士就无法做到如此，因为如果你每天花十多个小时来做功课，结果住住是造成夫妻感情破裂、亲子疏离，友情消失。因为你为了‘修行’而忘了自己的本份，自然而然，学佛就变成了一种痛苦与负担。

    事实上，修行一定要落实在生活当中，绝不是有了师父不要老公，有了佛法就不用吃饭。

    学佛了，更应先尽到自己为人妇、为人母的本份，将家庭料理照顾好之后，这样，你用多余的时间来念佛拜佛、亲近三宝，不仅家庭和谐美满，而自己也更能以观照的工夫来突破贪欲与执著，巧妙地思惟如何运用佛法待人处事，如此，智慧才能获得提升与开发。

    六祖慧能大师曾说过：‘佛法在世间，不离世间觉；离世觅菩提，恰如求兔角。’

    学佛之人若无法将佛法落实在平常的生活上，不能从身、口、意三业之中彻底的反省与改变自己，以得到革新与超越，那么，你对佛法的追求将也会是虚妄一场。

    老实念佛制心一处

    老实念佛是相当重要的。

    如果有人问我：‘法师，我今年七十几岁了，随时可能会死，已经来不及参禅悟道，也没有太多时间去参访善知识，你可否告诉我有那一种最快、最直接的修行方法？’

    我会告诉他：

    其实，不只是濒临死亡的人可以念佛，任何人都可以修持此法门，念佛法门是老少咸宜的。只要专心持诵六字洪名—‘南无阿弥陀佛’。

    念佛，要念得清清楚楚、明明白白 不要为了赶速度、拼数目，佛号连成一起，字音无法分辨的一直念，这样无法摄心，当然对修行毫无助益了，所以念佛要不急不徐、了了分明的念，才会有成就。

    修行办道无奇特之处，唯有细水长流，不夹杂、不间断，蓦直修去。如果以净土法门为主，印光大师告诉我们每日的功课如下：早上诵普门品、持大悲咒二十一遍，晚上诵佛说阿弥陀经、南无阿弥陀佛六字佛号、观世音菩萨圣号百千声。

    修行要专精、一门深入，不要今天修这个法门，明天又修别种法门，到最后那一种也学不好。有一位老居士，没有学佛，也一直没有因缘听闻佛法，他可能只是听说念佛的好处，于是他就自己这样持诵：‘南无阿弥陀佛观世音菩萨’、‘南无阿弥陀佛观世音菩萨’。一天，到他临命终时躺在床上，一时竟不知道是要念‘阿弥陀佛’或是‘观世音菩萨’。

    虽然凭著诚心与愿力也是能往生西方净土，但力量总不及专心持诵一佛圣号来得大。

    所以平时学习训练控制自己的心是非常重要的，佛遗教经上说：‘制心一处，无事不办。’以世间法来看，如果能将所有的精力、智慧、感情、理性投入来做某一件事，就自然容易成功，修行当然也是一样，制心一处，就会激发出无量智慧。

    所以念佛要念到一心不乱，这样，命终时，自然就能往生西方极乐世界。

    明辨佛神

    学佛第一个重要的条件，是要有正如止见！

    许多人虽然已学佛了，但仍神、佛不辨。佛教徒应厘清一个观念，那就是佛与神是不同的。

    释迦牟尼佛是已觉悟人生、宇宙真理的圣者；他放下一切世俗荣华，在深山丛林中修行，于菩提树下悟道，继而为众生说法，教化众生，开启众生的智慧，去除众生的烦恼，让众生觉悟菩提，成圣成贤。

    因此，佛是超出三界，自觉、觉他、觉行圆满，得到解脱的圣人。

    至于神呢？在道家、佛教以及《易经》中则各有异说，但总括而言，凡是有浩然正气、正直无曲，对国家民族有所贡献的，死后皆可成为神。

    众神也有正邪之分。如关公、岳飞、文天祥，死后，因为其凛然之忠义精袖，广受后人敬仰拜祭，是了不起的正神。而邪袖，则乃是依照邪术修炼成为精灵的物体，虽亦有神通，但仍脱离不了鬼道。

    此外，还有天神、地神之类，有某些教派说天神皆由玉皇大帝（佛教称为帝释，居欲界忉利天）所册封，如雷神、电袖、水神、火神、稼穑神、祸福神、草木神等；地神如城隍爷、土地公（城隍爷如阴间县长、土地公则如阴间邻里长）等等不一而足。

    但是，神的福报虽然也不错，可是依然没有断除烦恼，仍无法超脱三界，等到福报享尽，还是要堕落轮回。

    由此应知，神不是佛，也非菩萨，佛教徒应该加以审慎观察，以免神佛不分，杂陈供奉，如此怎够资格称为正信的佛教徒呢？

    嫉妒猜忌蒙蔽心性

    人花在批评、毁谤、伤害他人的时间，胜过于冷静思考了解自己。

    在现今人际关系日趋复杂的社会里，人们常因狭隘的心态，引发利害冲突，产生种种烦恼，究其原因，不外乎是以自我为中心，由于处处为自己设想，产生分别与对立的心，更因个人的主观，漠视客观环境的存在，于是，障蔽了自己的心性，导致将心态陷于不平衡，进而造成人我之间的不和谐，导致无谓的纷争与忧扰。

    像同事之间，虽共处同一办公室，却终日互相猜疑，于是，芝麻绿豆大的小事，也要斤斤计较，动辄相互向老板告状，说是自己受尽委屈，要求这要求那，时而滋生事端，破坏办公室的气氛；事关自己的利益，争取也就算了，有时还要涉及无辜，令周遭的人也倍感压力；此种行为，其实是一颗心被嫉妒及猜疑蒙蔽了，以致做出丧失理性的事情，真是愚痴啊！

    例如有一次颜渊在为孔子煮稀饭时，天花板突然掉落了一样脏东西，于是颜渊就用汤匙将它舀起，咬咬看它是什么，碰巧孔子在他身后，见状便不高兴地说：‘唉！这个颜渊怎么这么不懂敬师的礼节呢？’

    孔子将此事告诉子路，子路脾气很坏、个性冲动，马上跑去找颜渊算帐；待颜渊讲明原由，子路才心平气和地向孔子说明。

    孔子便集合弟子们说：‘我孔丘亲眼目睹颜渊偷吃稀饭尚不真确，更何况平常在大街小巷所听到的是是非非，又怎么会准确呢？’

    人本来可以过著快乐的日子，但我们却会为了一点小事，把自己搞得烦烦扰扰，无法宽恕、原谅他人，只想改变别人，而又不反省自己的人，将会抱憾终身而随业力堕落。

    认识无常

    认识生死轮回的本质，是学佛非常根本且重要的体认。

    生死从何而来？由众生的起心动念而来。我们起了一个念头，内心就凝聚一股力量，让人无时无刻不去想它；好比说一个人执著金钱，出门时，心底就惦记著它，整天担心被偷、被抢，或者盘计著如何聚集更多财富。畏惧死亡也是一样，走在路上，远远地就好像感觉前方摆了一副棺木，非得绕一大圈的路来闪躲它不可。

    心中的执著断不了，就无法明心见性，那面对生死、轮回时，自然也将处于恐惧边缘。

    学佛的人，应学习以平常心来看待无常与轮回。

    永嘉玄觉禅师曾说：‘生死事大，无常迅速。’无常有一天一定会到来，因为这是生命的实相！面对死亡，就要有我必会死的认知，佛说：‘生者必灭，会者必离，盛者必衰。’如此观想，早日采取解决死亡的决心，才能深入体悟佛法的真义，获得解脱。

    死亡也不是涅槃的等义词，解脱是指当下无烦无脑，不是人死了双眼一闭、双腿一蹬，才叫做解脱。

    一个人透过体验无常和观照缘起，自然了解人生的种种变化，事实上，只不过是一个过程的生住异灭，有时虽很美好但也是不能持久；有时虽然痛苦，但时间总是会过去的。所以，不要害怕无常到来，因为‘无常’是人生最好的启示，它让我们在变化多端的环境中，能升起智慧的观照。

    因此，学佛不只是对死亡的寄托，也不仅是死了以后能够往生西方极乐世界而已。听闻佛法的目的，也包含开启智慧，正确地去看待人生。

    无明与业力

    芸芸众生，一念无明，遮掩自性，困惑造业，由业受苦，终至不能自拔。

    依惑造业，业苦无尽，这种重覆的轮回，在学佛的过程申，必须加以追根究底！

    什么是‘业’？梵语Karman，音译为‘羯磨’，义译为‘造作’，以现代的语法称作‘行为’；也就是说凡是发自于身、口、意的行为，都可以称‘业’。

    那么‘无明’呢？无明就是没有智慧。

    人类常会为了一点点事情，就放不下、看不开。记得有一位老先生，告诉我他觉得活在这世界上已经毫无意义，他很想自杀。

    我问他遇到什么事非自杀不可呢？他叹气的说：‘我的儿媳妇实在有够可恶，吃要吃好的，做要做轻松的，早睡又晚起，说她几句，她又不高兴。想叫我儿子和她离婚，但又考虑到他们已有三个孩子了；但如果他们不离婚，每天见了她又都一肚子火！这种日子好像每天被刀割一般。’

    我说：‘老先生！那你就得感谢她了。因为她就是你的善知识，如果没有她这样的磨炼，你又怎么会了解世间的苦呢？不如将自杀的勇气拿来念佛，别理她不就得了。’

    我们总是会这样想：只要对我们好的，才是好人；其实不尽然。有时对我们好的人，却往往是这一生中最令你失望、痛苦的人；而对我们不好的人，反而可能是成就我们的善知识。

    人，往往就因为看不清世间万事万物的真相，于是境界来临，受到业力阻扰时，往往不去寻求症结所在，反而想以逃避的方法（例如：自杀）来解决，如此不仅无济于事，更是增添苦恼。因此，如果能够认知：对我们不好的人（或逆境），可能是成就我们；在逆境中打开自己的心结，不正是自性的升华吗？

    突破感情的樊笼

    报上登载一则新闻：‘一名男子在旅社将他女友的头砍断，并挖出五脏；原本这对男女在谈恋爱时，是多么的柔情蜜意、卿卿我我，但却因彼此的冲突，而造成如此悲惨的结果！这不正应验了古人所说的：‘爱之欲其生，恨之欲其死。’之教训吗？

    这名男子在杀害女友时，为何没有考虑到犯下此滔天大罪，将来必须承受多么可怕的果报呀！众生往往因一时的冲动或积压的情绪，一颗心被恶念迷惑住了，丝毫未曾想到，其后果是什么！

    ‘业’是一种来自累积的妄想和念头。

    念头与感情的作用有密切的关系，感情虽不是坏东西，但是一般众生的感情，大都只针对自己的父母、子女、丈夫、兄弟姐妹和朋友等，对他人就很难流露出真情。

    感情得到升华，就是爱；爱的升华，就是博爱；再加以升华，就是慈悲；而慈悲的最究竟，就是大慈大悲，所谓：‘无缘大慈，同体大悲。’

    另一方面，感情若受到过分的发展就容易形成欲望，如偏重于肉体的占有，到头来就将会演变成自私而束缚的牢笼。

    因此，我们要学习如何升华自己的感情，不让它过度畸形的发展，从实践佛法的布施、持戒、忍辱、精进、禅定、般若（菩萨六度）中，转化与提升自己感情的层次，使感性与理性得到平衡与协调，突破感情的樊笼，成为一个觉悟的人。

    惯性与束缚

    业也是一种意识的惯性作用。

    有人很容易起烦恼，碰到一点小事就很敏感；一件事情，今天跟别人说过也就算了，但在他的潜意识里，却隐藏著一股力量，很不甘愿，逢人就说，到后来小事变大事，也使别人对他丧失信心。

    例如：常说谎的人，欺骗对他而言，已是家常便饭。但他说一句谎，就必须编造十句来掩饰；十句谎言，就又编了一百句来遮掩。最后，纸包不住火，而受到最大伤害的，还是自己。

    因此，不论我们读过多少书，是否有修行，脚踏实地非常重要，不要只是培养意识的惯性作用；像说谎成了习惯，不说谎都不行。

    业又是一种无可奈何的束缚。

    有一位在家女居士来找我，说已经替丈夫生了三个小孩，家庭也照顾得很好，可是每当小孩入睡后，准备要念佛时，先生就会阻止她，不让她学佛。

    于是她请问我：可不可以和先生离婚。我说：‘不至于吧？离婚！三个小孩怎么办？’

    她说：‘先生分两个，我分一个。’

    我说这不是办法吧！便劝解她：‘佛在心中，念佛也可以在心中默念，不一定是要告诉你先生！这样，你先生就不知道你到底有没有在念佛；或者是利用先生、小孩不在家的时间来修行也可以。这么轻率就谈离婚，是不是人没有智慧了。’

    业有时如此，这位女居士为什么无法嫁给可以和她同修的丈夫？而是嫁了一个阻碍她修行的人呢？这岂不也是一种无可奈何的束缚？

    宰制己念

    有一位信徒这么问我：

    ‘猫咬死老鼠，是不是在造业？还有是人打死老鼠罪业重？还是猫咬死老鼠罪业重？’

    这个问题该如何解释？猫咬死老鼠造业了吗？如果我们了解‘唯识学’，就比较容易解释了。

    在六道轮回中，以人的造业力最强。猫蛟死老鼠，严格讨论起来，是一种果报。因为猫生来就会咬老鼠，那已经成为它的本能之一；另外猫被人当作宠物来饲养的，那则是它的福报。

    而人打死老鼠就不一样了！佛法讲的是起心动念；当我们看到一只老鼠咬破衣物，就发起嗔恨心将它打死，这在我们八识田中，就已经种下了恶因。

    猫咬死老鼠虽然也是‘杀生’，但老鼠对它来说，是一种好吃的食物，因此猫虽也得承受果报，却与人所造的业大不相同。

    经由身、口、意所累积下来的行为，即称为‘业’。像身体造的业：杀生、偷盗、邪淫；口舌造的业：妄语、绮语、两舌、恶口；意识造的业：贪欲、嗔恚、愚痴等等皆是‘业’。

    猫咬死老鼠，人打死老鼠，就属于身体所造的业。然而在这个世界中，又以人所造的业最为严重；因为人有思想、智慧，可以透过思考来下决定，所以一个人在八识田中所种下的恶因、善念，也都将在生生世世不断轮回中接续承受下去。

    因此，佛曾说：‘得人身，如爪上土。失人身，如大地土。’就是告诉我们众生能得到这人身，是很难能可贵的。十方三世一切佛，不在天上成佛，不在恶道成佛，唯在人间成佛，也就是这个道理。因为，人是三界六道众生之枢纽，要向上向善，或向下向恶，对人来说也是最容易，也是最快速，我们也常说：‘善恶一念间’，所以，如果每一个人都懂因果，行善业，这个世界的环境，也将较为清净美好。反之，则成为垢秽污浊的地方。

    了解以上的道理，我们也将会珍惜这个世界，也更知道学习控制自己念头的重要性了。

    破我、法二执

    我执与法执，是学佛人最需要超越的障碍。

    ‘我执’是很严重的一种心灵病态，也就是指人无法彻底了解自己，所以对种种有关于‘我’的事物产生错觉，认定为是我所拥有，是我的，因而过份执著，以至于捆绑束缚了自己。

    好比‘人世无常’，但是我们往往不去认识、探究无常是什么？无法给自己一个健康、正确的观念，通常误将世间一切视为永恒；直到有一天，因为疾病，住进了加护病房，才突然感到死亡的恐惧，才开始担心能不能平安出院！然而，即使在濒临死亡时，却们想再与死神搏一搏，不会设法为自己住生预做准备，这就是我执的一种错觉。

    佛曾说：‘人都是活在一种错觉当中，不知道死神随时都可能降临，误将此‘假我’认为是‘真我’，以‘无常’当作‘永恒’，不知‘生者必灭，会者必离’缘起正观的道理。’

    而所谓的‘法执’，是指无法透视法的真相；是来自于知识上、见解上或宗教信仰上的错误执著。

    单就信仰而言，信仰的本身并无好坏，每个人都有权利选择与他自身最相契合的宗教，运用智慧理性的判断、探讨为什么此宗教值得我去信仰；可是有些人就会有一种心态，当他专注于一种信仰时，对其它宗教就一概持否定态度，逢人就只赞叹己宗，贬低他派，仿佛只有他所选择的宗教信仰才最正确、最优秀，这就是一种法执。

    因此，学佛的人，最怕的是‘放不下’，内心存有对我或对法的成见，境界现前，遇到与自己想法意见看法不同时，心中就容易生起烦燥与嗔恨心。但如果能够放开胸怀，以欢喜心去接受遭遇的事物，偏执的心态就将会得到修正，而懂得念念反观自照，境界反而成为反省的工具与修行之增上缘。

    所以，我常说修行是点滴的工夫，这个道理大家都知道，但是要做到的确并不容易；一定要历经琢磨、淬炼，才能够超越、解脱。古大德不也是如此说吗：‘不经一番寒彻骨，那得梅花扑鼻香。’吗？

    谈助念（一）错误处理

    依照佛教之观点，生命乃是轮回不息的一种状态。

    一般人在生命刚结束之后，神识（第八意识）还没有脱离身体，仍然有知觉，必须经过一段时间，全身冷却，神识也出离了，才算真正死亡，并非只如医学的观点，如心脏、呼吸停止或呈脑死的状况，即宣判死亡。

    所以，当人在断气之后，神识尚未离去之前，心灵是最痛苦的时刻，刹那刹那，一生的经历如电影般，一幕幕重映眼帘。有人会因为感伤于往事而流泪；有人会因贪恋世间情爱、钱财而难割难舍纠缠矛盾，有人因为心愿未了，而却将遽然离去感到悲伤苦恼，也有人因冤屈末伸，而不甘愿瞑目而去。此时此刻正是悲苦交集之际，倘若听闻哭声或见到喜欢兴讨厌的人，或被搬动及错误的触摸，势必对即将出离身体的心灵，造成莫大的打击与伤害。

    一般人，只要亡者一断气，随侍在旁的人马上就会悲哀啼泣，或抚搂亡者嚎啕大哭，或任意搬动强令正寝，或趁身体未冷时为之沐浴穿衣，或注射强心针，或才断气立即被送入太平间冷冻库，或当天即被转送殡仪馆而两三天后随即举行火葬。

    这些行为对神识来去仍有知觉的亡者而言，算是极为残忍的一种虐待举动。

    例如：有一次，我帮一位医生的母亲助念；由于这位医生在北部上班，母亲在高雄，当他得知母亲病危而无法及时赶回高雄时，便请我先为他母亲助念。当我到达现场时，临场实际经验告诉我，她确实已经往生了；可是，当这位医生赶到时，并不相信母亲已经走了，硬是要为她急救、打针。结果，经过一番折腾，死者双目怒现，全身散发恶臭，嘴巴一直张开，久久无法合拢起来。

    举出以上例子，无非想要呼吁大家，一般人在气绝之后，神识仍然是有所感受的，我们千万勿将一些往昔一直习以为常的处理方式及错误举动，加诸在亡者身上，致令他们痛苦异常，若让临终者升起无可抑止的嗔心怒火，将可能导致亡者堕落到悲苦难忍的地狱、饿鬼、畜生三恶道之中，因此，不可不知错误处理之严重性。

    谈助念（二）如何助念

    人刚断气，虽然看起来好像已经死亡，但是，一般人神识尚未完全离开身体，因为其往生之处尚未决定，所以在这个时候为他念佛助他一臂之力，有很殊胜的功用。

    然而如何助念？又该留意什么呢？

    首先，在我们发现此人脉搏、呼吸已经渐弱的时候，就可以开始为他助念。再者，人在临命终时，已经相当痛苦了，为避免无谓的噪音，助念时应该使用引磬而不要用木鱼，诵经也可以省略，只要念四字佛号（阿弥陀佛）即可，时间以八小时以上为最佳（从断气时算起）。此外，切记助念的速度不宜太快，也不宜太慢。

    至于什么情形之下，使用木鱼比较恰当？

    当人在临命终出现乱语、怪叫，或是好像见到鬼一样脸色发黑发青等情形时，就应该敲木鱼念诵往生咒四十九遍或一百零八遍。

    我曾经处理过一个例子：有一位女信徒的父亲，由于是在半夜里睡死，直到隔天清晨才被发现，究竟已经死了多久也没人晓得，而且当他被发现时，脸色完全发黑。于是从早上八点多开始，虽然二十几位在家居士帮他助念，可是七、八个钟点过后，亡者的面色仍未稍褪。

    因此，在这种情形之下，再为他助念已经没有任何效果，只要敲木鱼诵往生咒就可以了。

    所以，当知一般人到了临终的关卡上时，正是四大分离、诸苦交集，自己丝毫不能做主，完全必须依靠他人的帮助。因此，当知助念对临终者有多大的助益了！

    谈助念（三）金光明沙与陀罗尼被

    临终处理除了透过助念的方式之外，还可以使用加持过的‘金光明沙’。根据不空三藏翻译之《毗卢遮那佛大灌顶光明真言经》所记载，持‘光明真言’及‘六道金刚咒’等，各一百零八遍加持土沙，散于亡者的遗体或骨上及坟士，能帮助亡者除去一切罪障、脱离恶道，往生西方极乐世界。

    这种加持的功能，主要来自咒力、愿力和心力三种力量的结合。透过这三种力量，转变被加持者的心念，帮助他安然度过生死的关卡。

    金光明沙的使用方法略述于下：

    一、采土葬时：

    （1）未盖棺时，依法将金光明沙洒于亡者额头上。

    （2）已盖棺后，则洒于棺木上之垂直对应于头部的位置；用胶水先抹于棺木上，再洒金光明沙。

    （3）若已埋葬，则洒于坟墓之上；先以少量遍洒坟土，再估计额头垂直位置，于其上方散洒金光明沙。

    二、采火葬时：

    （1）、（2）同土葬方式处理。

    （3）火葬之后，骨灰置于骨灰坛中，再洒一些于坛中。

    除了金光明沙之外，陀罗尼被（往生被）也具有不可思议的大威德加持力。任何众生在临命终时，将此陀罗尼被覆盖其遗体之上，能令亡者消业灭罪，阻挡其过去世一切冤亲债主或魔障之寻扰，使其得以身心安乐、顺利往生。

    最后，除使用金光明沙与往生被之外，一般人在重病时期以及去世四十九天之内，如果家人能茹素并结集为亡者持诵地藏经，或观音菩萨、弥陀佛之圣号，乃至六字大明咒、六道金刚咒等经、咒、佛号，则更能令其得大利益，令未转生善道者令其趣往，已转生善道者增其福德，已往生极乐世界者，并使其莲品增上，令冥阳两利，共沐法喜。


慧律法雨——找回内心的平静.3

慧律法雨——找回内心的平静.三

    解脱之钥

    释迦牟尼佛在菩提树下悟道、成道后，到印度各地弘法度生。花四十九年弘化过程中，为了适应不同根器，做了深浅不同的指导，于是，发展出有八万四千法门，这与孔子的‘因材施教’有异曲同工之妙。

    然而，在这么多法门背后，其共通之情神，无非是想透过身教、言教来开示每个人，使之启发智慧，平息烦恼，达到真正的自在与解脱。

    那么什么叫做‘解脱’呢？

    从定义上说，所谓解脱，就是彻底地解放、脱离烦恼的束缚，获得身、心的清凉与自在；好比一位囚犯当他全身被加上脚镣手铐时，就没有自由；可是除去了这些束缚，使得解脱一样。

    人生活在浩瀚宇宙，受到环境、社会、身心种种内外在因素所拘束、障碍，诸多不得自由。父子、兄弟、夫妻、同事之间，也往往因为一点点意见不周，谁也不肯服输退让；为了一个‘我’，彼此僵持不下；为了一个‘我’，因而陷入纷争、罪恶、烦恼、痛苦的深渊……。

    佛说不要用抗拒的心态来面对这个世界，凡事以对立的心态对待，唠叨、抱怨就会不断，如此便难以宽容的心来原谅、接受他人不同的见解，于是就很难活得快乐、自在。我们想要解脱，一定要先了解心的毛病，面对现实、面对社会，以智慧来圆融事相、超脱凡情。

    俗话说：‘人有三千烦恼丝’。佛说：‘八万四千烦恼’，不管从深或浅的角度来探讨，障蔽自性清凉自在的根本烦恼，终究离不开我见、我爱、我慢、我痴等四大烦恼，而要去除这四大恶源，也唯有从心下手，乃能究竟解脱。

    所谓‘我慢’，是指以‘我’为一己之中心，由此所执之‘我’而形成骄慢心。简言之，即指自尊心过于强烈的心态。

    自尊心过于强烈的人，内心其实是脆弱的、无助的。人常常为了保护自我，不容许他人毁谤、批评，于是虽然给自己套上一个圣人的外壳，其内心却充满著高低不平的尊严，希望获得他人的尊重。

    置身在这个婆婆世界，每个人都非常我慢，你切记勿祈求他人给你面子。在个人修养方面，应该懂得如何尊重他人，倘若遇到非常骄傲，言语暴躁直冲的人，更应当以忍耐、谦退、柔和之心来应对，如此便可以避免无谓的争执和纠纷。

    而‘我痴’则可说是一切烦恼、痛苦的根源。‘痴’在经典上又解释为无明，亦即内心无光明、无智慧。人的内心如果没有智慧，就会有偏差的行为。

    当一个人须藉由外界的赞美过日子，或受到外在环境影响，而激增对物欲的需求，或痴想一步登天、一夜成名之时，他将会因期待与失望，而陷入苦痛焦虑的深渊。

    在这社会上，不乏为名为利而汲汲营求高官路禄俸者，而当有那么一天，让他从小人物变成了大英雄时，往往会因为过度自我膨胀，遭人所恶所弃，可怜的是他却身陷其中仍不自知，依然嚣张、跋扈，唯我独尊。他虽然拥有一身虚名，却得处心积虑维护他的地位、权势，甚至因此不惜出卖、伤害他人，以保护自己。

    佛说：‘世上没有任何人能够给你痛苦，唯有你自己！’智慧之言，的确值得我们深省。

    ‘我见’：就是看法不同。一般人，都会执著在五蕴（色、受、想、行、识）背后有一个永恒不变的实体，也就是有一个实实在在的我’，这种意识型态，就会导致凡事以自我为中心，认为只有自己亲眼所见才是对的；地由于强烈的‘我见’，致使人与人之间产生不必要的争执，好比夫妻之间，因为看法不同而发生争吵，兄弟之间因财产分配不均而对簿公堂，这种事情亦多有所闻。

    记得有一次我帮一位亡者加持，这位居士有个独生女正好信佛。由于亡者一再交待丧事一切从简，并以火葬方式处理，然后把遗留下来的钱拿去布施，救济贫苦。可是，因为他的几个儿子都未学佛，觉得自己经济上并没有什么困难，所以执意要请几百部花车上隆隆重重得办理丧事不可，而且，一定要风风光光一下。

    儿子多，而女儿只有一个，加上意见分歧，于是争论不休。这种情形，我在一旁看得实在很痛心！

    ‘我爱’是指深深执爱著自我，通俗而言，就是所谓私心。

    人最大的私心，是爱自己。凡是和自己有切身关系的人情世故，都是他贪恋、占有的对象。从情感的角度来说，夫妻、男女之间的感情，是独一无二、不容许第三者的介入，连子女对父母的情感，也不容他人占有、分享。从事物的角度来探索，人往往为了权势、地位、名利，因此患得患失。得不到时，处心积虑想争取，得到了又怕失去，而失去之后又痛苦懊恼，整个心便完全充满著这种贪恋、染著、占有的心态而导致内在翻腾不已。

    因贪爱所造成的烦恼，其实是无量无边。当一个人过分执著于自己所拥有的，沉醉于成就当中，是非常容易迷失的。

    事实上，当我们死了之后，什么也带不走，只有那些因为功名利碌、私心染著所造下的业，会紧随著我们生生世世而轮回，所以，想要修行得到解脱，一定要从去除（我见、我爱、我慢、我痴）这四种心态下手。

    学佛三要件

    学佛要具足三个条件：

    一、亲近善知识

    众生的烦恼习气都很重，突不破，无法照见五蕴皆空。因此，需要有经验、有智慧的人来引导、善知识能启发你内在的觉性，带领我们一步一步走向觉悟。尤其在阅读经典方面，若无师父的教导，就容易以自己的观念，将佛经义理扭曲，这是很危险的。譬如打开《大乘起信论》，其中‘三细六粗’，三种细的？六种粗的？《往生论》、《十四讲表》自己看，好像是这样？又好像不是！所以，要多多亲近善知识，善知识就是我们的法身父母。然而由于现今工商社会非常繁忙，若无法长期跟在师父身边修学，不妨多听录音带，反覆的听，薰习久了，渐渐也能有所体会。这也是现在工商业社会弘法的变通方法之一，能不受时空限制，让大家接触与听闻佛法。

    二、要有好的环境

    一棵树的成长，除了有种子之外，还要土地、阳光、空气、水等的灌溉与培育，也就是说，先天的条件还需配合后天的环境，像参加各种法会，以大家共修的力量来互相提携、讨论与研究，也是一种很好的方式。

    三、要能自觉

    佛法就是真理，即佛陀在菩提树下所发现证悟到的，佛陀发现人人都有成佛的可能性，因此在四十九年说法之中，不断教育弟子们如何自觉。

    ‘觉’就是一种自我反省的工夫，随著你反省的深度，就越能体会到佛法的真实。内在净化到某称程度，本性的作用一发挥出来，般若智慧获得开采，那就能转凡成圣，与诸佛‘同一鼻孔出气’。

    当然，自觉也要有条件，根器够的人，一句话即见本性，根器不够的人，那就要好好地亲近善知识，亲近三宝，多听录音带。

    观照无常

    初学佛的人，观照的力量不够，自己的悟性也不足，自然对法的觉受较薄弱。

    学佛最怕一种人，师父问他：‘你有什么问题？’他说：‘师父，我都没有问题。’没有问题的人问题才大，他的问题就是不晓得自己的问题在那里？

    没有问题，从另一方面来说，是自己观照得不够透彻，那就需要因缘的启发。譬如有人，你跟他说生死无常，他体会不出来。有一天，回家的时候，别人告诉他：‘你姐姐被车子撞死了。’他赶去医院太平间一看，哇！七孔流血。

    这姐姐长得这么漂亮，一下子突然死了，他实在无法接受这个事实！然后，痛哭流涕。如此一来，慢慢地就能接受无常的观念，这种是属于间接的方式，要靠因缘事相上的提醒才能觉悟的人。

    另一类人，上根利智，感受性很强，和他讲佛法，他会马上顿悟，就如六祖慧能大师，听《金刚经》中的一句：‘应无所住而生其心’就悟了，就知道了。这种人是属于能接受直接教育、有宿性善根及大智慧根器的人，一闻千悟；但这是不容易办到的。

    今天我们学佛提不起力量，那是因为将生命与佛法分开。因此，有时会知道世间无常，一切都在变化迁流，可是。因对世间法的观照力量不够，一下子又觉得生活蛮愉快的，又忘记了精进。这都是因为平常没有培养观照的能力，所以提不起精神来。

    所以，我们要多听经闻法，多薰习佛法，薰习久了就会有力量。如果单凭著一股宗教热情，对‘法’本身却不能安住，那么心性就无法定下来，学佛就不能增上了。

    安住心性

    佛法最重视‘悟’，不悟的人就像经典所讲的‘煮沙成饭’，那么修行无量阿僧祇劫也不会成佛。

    没有悟的人，怎么讲都不对；悟的人，怎么讲都对，都能事理圆融。法的东西，就是如此，除非自己尝到法的喜悦，悟到空性、无生的道理，否则，是无法彻底了解。如果，在每一个事相的动点上，都能与理体相应，那么，一切都能化成自性清净心。

    简单来讲，悟道的人，在每一个动点上，都会觉得很有意义，不管洗厕所、捡菜，或者别人批评他、赞叹对一切境界，都能如如不动，安住在无量的喜悦与安祥当中，对生命有了主宰，我们就成为最会享受生命的人。

    ‘不懂生命的人，生命对他来说，是一种惩罚。’众生就是这样，因为无法透视世间无常，追求五欲时，感觉很快乐；可是快乐一过，就是更大的空虚。不懂得无常，当然更不懂得空。整天颠颠倒倒、反反覆覆、烦烦恼恼，如果讲他，他还会编织一大堆理由，所以佛说众生是‘可怜悯者’。

    还有的人，认为‘生命是无常，佛性是常’，这是很严重的错误；这是所谓的‘自性见’。佛性是常，就成了一潭死水，没办法转凡成圣、转烦恼为菩提。佛性如果是无常，则又成了生灭的世间法，无法进入大般涅槃的境界。

    安住心性，理体与事相必须配合，所以，佛门最重视‘悟’的工作，不悟就会落入自性是‘常’或‘无常’的逻辑思辨之中，而成为知见，这些东西与自性是了不相干的，这是我们必须了解的。

    莫拒外境念念清净

    学佛的过程中，往往必须经历重覆的挣扎；重覆的创伤、挫折；重覆的忧郁感；重覆的产生一种莫名其妙的失落感、无力感。然后，才慢慢地体悟出真理。

    不过，虽然我们常常在境界申迷失，落人重覆的痛苦烦恼，重覆的情绪轮回之中。但是，我们不怕失败，只怕没有耐心，想放弃。学佛就是要有屡败屡战的精神，儒家说：‘舜何人也？禹何人也？有为者亦若是！’，学佛也是如此，要常想：‘佛何人也？菩萨何人也？有为者亦若是！’

    我们的教主—释迦牟尼佛，也是经过无量劫的痛苦、挫折，难行能行，难忍能忍，最后才开悟，见性成佛。

    尽管我们没有办法一下子大撤大悟，有‘如如不动，不取于相’的心境，但至少要不断地进步。大家要永远记住一句话，不要抗拒境界，因为一切的境界都是自心的显现，抗拒境界就是抗拒你的心。反过来说，对众生好，就是对自己好。如果能永远的宽恕众生，我们的心境就一天天的进步，倘若动一个念头去排斥、伤害众生，等于伤害了自己的慈悲，而失去了寂静安祥。这就像封别人起嗔恨心，对方还不知道，自己的内心就已经遭到染污了。

    所以，永远要保持慈悲喜舍的心念，因为一切生命的浮沉，一切生活的苦乐，全在一念之间。其实，人人可以主宰自己的生命，不必过著痛苦烦恼的生活。只要慢慢地回光返照，烦恼自然就会减少。面对生活中的创伤、挫折无需挣扎，该来的，终究跑不掉，因果就是如此！因此，多余的烦恼和妄想是没用的，重要的是，你如何把握当下，保持现前一念清净心！

    放下执著本性自现

    佛陀以一大事因缘出现于世，度众四十九年，讲经三百余会，无非是要令众生开、示、悟、入佛之如见。甚么是‘佛之知见’呢？就是‘觉性’；就是‘如来智慧德相’；就是‘摩诃般若波罗蜜’；就是‘如来藏’、‘自性清净心’。

    如果我们一切的修行，无论诵经、拜佛、参禅、打坐、念佛、持咒，若是不能会入不生不灭的本性，那么都还是生灭的对立法。由于无始以来无明的作用，导致众生对外境，总是存在著能所的观念，产生主客二元的对立。除非是究竟了悟，体证绝待的法界、清净的法身。否则，如果能所仍不能断除，一再的透过无明的妄想分别，经由色心二法的主客对立，用生灭的意识心来修行，它仍然会产生妄想执著，六根、六尘、六识虚妄和合，变现了一切山河大地、宇宙世界，以及沉沦其中的六道有情。

    有人会觉得修行总是起起落落，提不起力量，就想再去找另一个道场。再不然就是念佛没有受用，觉得没有意思，就想：干脆换一个法门来修。

    这种种的想法，都是把自己的觉性设定在某种环境与某些条件之下，然后希望去追求、去获得；其实，这种观念是不对的。众生的无明，就是一直不断地向外执取某些东西，向外追求安慰，要求别人同情，而不知我们的本性是放下取舍分别、放下爱恨恩怨，本性自然就显现出来。

    佛法谈的是不生不灭、反观自照的觉性，清净无染的本心。然而，众生就是放不下，不能在日常生活中，观照都是我们的觉性，时时都是我们本性的显现。只要于一切境界能不执著、无所住、无念、不分别，以不生不灭的清净心，一念回光返照，这就完成了佛道。

    自性念佛般若相应

    经常有信徒告诉我，他们在念佛的时候，会产生两种现象：第一、一直的念佛到后来，会感到昏沉、想睡觉，提不起佛号；第二、一念佛号，反而妄想纷飞，烦恼不断。这些都是因为没有掌握念佛的要领，纯粹是用意识心在念佛。

    修学念佛法门，除了在事相上用功外，还要用般若的智慧，了解自性就是我，佛就是我们的本性，然后用回光返照的功夫，不著一切境界。用不执著心，当佛号现前时，通通是全体心性的展现，大用时时现前。但如果用的是意识心，设定一个佛号，然后执持佛号，在事相上念佛。就初学者而言，这是对的，但工夫要纯熟，就很困难。烦恼一起来，就无法念下去，所以，这不是真正的工夫。

    用意识心念佛，强迫自己去接受佛号的观念，会造成意识的对立。若是用心性念佛，念而无念，佛号自然流露。有这些现象，这表示悟得还不够，念佛的工夫还不到家，用的不是真心。不用真心念佛，刻意地去寻求佛号，好像佛号在外面，追逐佛号，而并非由本性散发出来的自性念佛，把精神紧绷就会觉得很疲倦。

    要突破这种状况，必须体悟到事相的本身就是无常，无常当下就是空，然后，烦恼就减少。建立空的思想以后，就没有得失、取舍的观念。自然对于世间的名利、男女、幻化的一切大地万物，都可以放得下。放久了，佛号现前，一用起功来，就是本性念佛的工夫，这个是需要时间的。

    我自己是二十四小时都在念佛，从早到晚佛号不断，心里面就只有一个念头：我要求生极乐世界。极乐世界就在我的心，我的心就是极乐世界。何以故，因为念念都能观照无常，知道这个世界是幻化的东西，知道一切法苦空无常。因此，我时时都能放下，对这个世间没有一点贪恋。

    求生净土的信念，就一直从心里面生起，自然而然信念真切，自然就有力量。因为对我而言，佛法和我的生命已结合为一体，也就不会患得患失，不会只是凭著盲目和冲动，也不会在生活中失去观照，而陷入无力感当中。

    忏悔转业报发愿生西方

    善恶的因果是贯通三世而渐次受报。今生的修善作恶，未必即生受报；此世的祸福苦乐，不一定全肇因于今生的造作；今生多半的遭遇，是由于前世业力遇缘成熟，所呈显的果报；而今生的所作所为，又得等待因缘，才会感报。

    ‘如是因，如是果。’修行切勿只在果上打转，应在因地里注意观照。在因地修行，就是要注意不要再去造恶及起坏的念头；而在果地的觉悟过程当中，如有业报现前时，就可运用净土法门来面对。

    当我们的果报、痛苦现前时，因为产生忏悔心而真诚地念佛，是可以使我们安然地面对业报，甚至转化业报，人是可以凭后天的修为，而来改善所承受的业报。

    比如前世只造了穷人的因，今世果然也感生为穷人的业果，但是，生为穷人不要紧，只要自己肯努力，穷困的生活还是可以改造。

    《观无量寿经》上说：虽是五逆十恶的大恶人，一念忏悔，念佛求生西方，也可得救。这是因为恐惧下地狱的一念心，而起大惭愧、大忏悔，能暂时伏惑，蒙佛力慈悲摄受接引的缘故。大善的人，更可以得救，依循著信愿和净念，往生极乐世界。但最怕的是虽有行善，却对净土没有信心之人，这就犹如一只鸡。有翅膀而不能真正地飞行，只能在地上行走、跑跳。

    无住心当下即是

    世间没有中庸，无相才是真正的中庸；心无所住就是中庸；空一切法才是中庸之道。

    有信徒问我：‘心要安住在那里？’我告诉他：‘无所住就是安住，想要安住在那里都不对。’他又问：‘无所住是甚么？’‘无所住就是清净心的工夫，它无法透过语言来表达。’无所住就是自在，无所住就是解脱，无所住就是不著相，无所住就是没有分别，虽分别不作分别想，清清净净又明明白白的这颗心，用这颗心来修行就对了。

    如果我们假设立场，我要到达某种境界才叫做快乐，我要某种环境才觉得舒适，那么，这个假设本身就是错误的。如果我们只是用取舍的心在期待甚么，或是妄想明天，或那一天，情况会变好，这种透过时空假设的期望或追求，都是不对的，反而会引来痛苦。因为在佛法中，所有的解脱自在，当下就是，那是你现在就可以掌握的。

    禅宗说：‘不离当下’。当下是什么？就是解脱的现在。因此，我们要多观照，观照一切法都是空性，观照一切法毕竟空寂，当下就是清净的本性。否则，永远不能解脱。

    今天想尽办法解脱，然后又痛苦、挣扎，明天还是一样，如果今天心性不明，明天依然不能解脱，因为用的是错误的心，今天不悟，明天还是不悟！如果不能当下明白自己的心性，想要期待明天会更好，认为我的未来不是梦，那是不可能的。如果不悟，那不是‘如果还有明天’，而是‘我俩没有明天’，未来依旧是个颠倒梦想，明天也不可能会更好。

    所以，我们学佛要有般若的智慧，惟有大般若智慧，才能断烦恼。若想要求生极乐世界，也要有清净的心，要知道极乐净土、阿弥陀佛都是我们的心，如果不是我们本自具足，不生不灭的，那么佛法讲‘无生’，不自生、不他生，不来不去，那怎么能得生净土呢？

    因此当知：心净则国土净，要去悟我们的自性西方。要有清净心，没有烦恼的心，那才有办法。否则，一样也没办法。

    修心为上

    学佛要发三种心：

    第一要有长远心—以前，师父在念逢甲大学的时候，有一位刚进入普觉佛学社的学长，大一刚进来，就发心说要出家，大二交到女朋友，后来就结婚了！现在，住在美国。这就是没有长远心，而且乱发愿。随便发愿的人，学佛是不会有什么成就的。

    第二要有慈悲心—要时常宽恕别人，扩大自己的胸量，不要看别人的缺点，你要活得快快乐乐，就要学习改变自己，而不是改变别人。多看众生的优点，以慈悲柔软的心来面对你周遭的人、事、物，这样，就能活得比较自在解脱。

    第三要发菩提心—十方三世一切诸佛菩萨，皆因菩提心才得以成佛，我们要‘学佛’，当然就要发菩提心。

    这三者当中都有一个‘心’字，修行人就是善用心的人，因为‘即心即佛’，佛法讲的不外乎‘心’的问题。所以，如果只是外表上在拜佛、念佛，而不懂得去除内心里的贪、嗔、痴，那么只是在跟佛结缘而已。真正的佛法并不在于形式或仪式，而是要观照内在，抓出心中的烦恼贼。兵法讲‘攻心为上’，运用于佛法当中也是一样的，心才是你生命真正的主人，只有深入我们的心灵世界，才能掌握修行的根本。

    但讲究心法并不代表就放弃因果，因为因果与空性是不二的。因果就是空性在事相上的显现，而一切的因缘果报当下就是空性。事相就是因果，心性就是无生。因、缘、果宛然如是，任何人都不可能破坏事相，颠倒因果。修行人即因果而超越因果，越了解佛法的人，就越了解因果，而彻见因缘法的人，那就有消息了。所以，唯有见性的人，才能不昧因果。如此，就达到了理事圆融。

    禅非坐非不坐

    打开报纸、翻开杂志，禅、禅修、禅坐这类话题无时无刻不被争相讨论著。许多流通处甚至藉此机会开起禅坐班，并且推广禅坐的种种好处。然而是否将双腿盘起，坐在那儿如木石般不动就是禅了呢？如果不是，那么禅的意境究竟为何？

    简单来说，禅所展现的是动中有静，静中有动，动静一如，心二十四小时都非常祥和，没有任何压力的状态。当他人给予侮辱或赞美时，皆能保持平静的心情，并不会因而感到愤恨不平或欣喜万分。

    禅不在坐中求，坐只是禅的一个方便法门。对于初接触佛法，有心修行的人，是可以先学学打坐，这对平息那颗妄念纷飞、跃动不已的心是有所帮助，但这不代表已进入禅境。

    情感与理性的矛盾，可以说是每个人修行过程中最大的阻碍，唯当感情和理性达到平衡点，就符合禅的意境。可是一般人，在生活之中，往往不是过于感性，就是偏重理性。因为感性之中含有非常主观的意识，而这些主观意识，往往源自于过去所培养出来的见解看法，或是累积自个人的学历、经验乃至于权力所产生的成见，这些都使得人们在处理感情问题时，充满了自己的主观意识，无法认清真相，才导致彼此之间争论不休。

    我们常说禅代表‘佛心’，因此没有禅，就无法于一切境界中自在解脱。而将自己束缚在某一种自以为是的范畴里，又不能包容他人，别人过得洒脱自在，你却陷入苦痛胶著之中，而无法自拔。

    所以，禅的体现是在现实，非只是‘坐’而已，如果‘坐禅’时能暂时忘却烦恼，‘下坐’又依然痛苦，那么，还不如平常就训练自己‘放下’的功夫，养成放下的习惯，如此，禅就非只是‘坐’，而是行、住、坐、卧都能用得上的东西了。

    圆满不二

    禅，是感情和理性达到最平衡点的境界。此外，禅亦可解释为不二法门的圆满现量。所谓不二法门，是指在现实生活申获得超越和解脱，因此不能离开现实的烦恼而求解脱。因为离开烦恼，也是找不轨解脱境界的。

    好比说有的人习惯每天吃山珍海昧、大鱼大肉，那天餐桌摆得是青菜粗饭时，他可能感到气愤、很丢脸、没味口。但是，禅的意境，是让我们把物质降到最低点，才比较容易体悟到真理平凡、平淡的一面；唯有当精神生活领域升华到最高点时，我们才是世界上最快乐的人。所以在禅的境界中，是绝不会因为吃得少，或缺乏大餐而不高兴，因为在圣者眼中，这不过是一种幻化的东西而已，根本不值得生气。

    释迦牟尼佛在世时，有个女孩受外道指使，乔装成孕妇来毁谤释尊，她见到释尊，劈头就骂：‘乔答摩，你真没良心，我怀了你的孩子，你却不闻不问。’释尊听了并不为所动，且笑脸依旧。面对这种情况，若换成是现代人还得了，你敢毁我清誉，那就等著法庭上见吧！‘以诤灭诤只有更增加困扰’，争论、气愤、对簿公堂并非真正解决之道；生活在现实生活中，超越你所面临的现实问题，才是不二法门的圆满现量，换句话说：眼见、耳闻、口说，都不会在你的内心里造成压力。‘生活就是佛法’，佛法生活化，生活佛法化；现实不离超越，超越不离现实，这才是修行最高的境界。

    禅之意境—中道理性

    莎翁曾说过一句话，禅意甚浓：‘一个谈过恋爱失败的人，也胜过没谈过恋爱的人幸福。’男女之间在面对感情问题，欲脱离超越情感所带来的种种束缚时，所呈现出来的理性，多半分为两种。

    一种称为‘经验的理性’：意即由教育屈想的累积，及挫折产生的经验的理性。知道什么事情不能做，什么话不能讲，在现实生活中，他被迫用这种方式，来应付他人。虽然此人很有理性，但却是在意识经验累积下所培养出来，这样的理性是无法得究竟解脱的，因为教育中产生观念，觉得做人应该这样做才不会痛苦、才叫有修养，这不过是观念化的人格。

    另一种理性称为‘明心见性的中道理性’：这就不管别人如何待他，他都不会去逢迎拍马，只要是对他人有利益的，他一定坦言相告，无益则绝口不提。在这当中流露出来的语言，是非常慈祥温馨与关怀，而这便是禅的意境—中道的理性。

    曾经有位台湾留学生在美国拿到博土学位，他们夫妻生活一直很美满，可是有一天俩入不晓得发生什么争执，他把妻子杀死了。对于这位博士你能说他没有理性吗？他的教育程度如此高，学识如此渊博。

    这位博士的行为表现，说明了经验的理性所蕴藏的危机，当这份由外在教育产生的经验保护作用失去时，所显现出来的，便是赤裸裸的无知、嗔恨、贪心。因为教育只能压抑一个人达到某一种人格，并不能斧底抽薪的整个改造我们的思想，转变成自性的东西。

    唯有透过中道的理性，才能没有压迫，没有贪嗔痴，没有无明烦恼，没有攻击伤害，才能体现圆满、圆融的心境，将一个人最高的精神层次，‘禅’的中道意境完全展露。


慧律法雨——找回内心的平静.4

慧律法雨——找回内心的平静.四

    正信的佛教

    台湾近几年来学佛风气鼎盛，这对安定人心、净化社会具有正面的意义，的确是个令人可喜的现象。不过，长久以来民间信仰与佛教混淆，以致造成若干社会大众依旧‘神佛不分’，误把民间信仰的仪式、内容，冠上佛教的标志，致使佛教本身蒙受不必要的误解、批评。进一步说，尽管信佛的人口直线上升，绝大部份的佛教徒仍然缺乏对佛法正确的认识。试想，连佛教徒本身知见都不正确，遑论一般社会大众。因此，如何以智慧抉择佛法的真义，成为正信的佛教徒，遂成为每位学佛者的当务之急。

    对于这项首要的课题，可以就理论或事实的层面加以研讨。以下试著由厘清一般人对佛教的误解，来说明何谓‘正信的佛教’。

    很多人都把‘信佛’与‘拜神’当成同一件事，反正只要烧香拜拜的，就自认为是佛教徒。尤其在填写资料时，宗教栏下几乎写得都是‘佛教’，可是，事实上可能信奉的只是神道教的神祇。其实，神与佛之间彼此境界相当悬殊。民间祭拜的神祇，大都因为在生之时忠义凛然，死后世人因景仰其精神，因此，将之尊奉为神，不过，这是属于正神。另外，有些邪神是依邪法修练成精灵之物，虽有神通，但仍未脱出鬼趣。总之，神只是福德胜过人间，依旧尚未脱离六道轮回。

    而佛是彻悟宇宙人生真理的觉者，超越了烦恼痛苦的束缚，达到身心自在解脱。所以，信佛、学佛的目的是追求真理，依照佛陀的教诲做心灵的革新，以期超越内心的烦恼。一般人拜神则是为求神明保平安、赐福报。两者信仰的动机、修行的结果截然不同。

    慎守口业逢凶化吉

    我这些年至各地演讲弘法，接触过许多佛教徒，赫然发现大部份的信徒，他们信仰的型态，依旧停留在消灾祈福的层次，几乎忘却学佛真正的目的，是以佛菩萨为榜样，净化心灵，祛除烦恼。佛门中为了接引大众，固然开不少消灾延寿的方便法门。可惜的是，仅有少部分信众掌握这些法门的原理，获致真实的利益。最常见的反倒是抱持功利心态祈求消灾免难，却因为没有感应，反过来责怪佛菩萨的不灵验。

    常有信众问我，几乎每部经典在流通分部份，都会赞扬诵读该经，具有无量功德利益。可是，为何自己诵经多年，根本没有感受到甚么变化。到底问题出在哪里？想必很多人都有类似的困惑。这都是因为不懂诵经的意义、要领，依著自己一厢情愿的想法，希望藉此求福免难。这些人以为诵经是诵给佛菩萨听，认为诵的愈多，功德愈大，于是，一天到晚敲木鱼念经。诵经，是诵念佛陀的教诲，经典的内容是记载释迦牟尼佛说法四十九年的垂示，是叫我们以经典所教导的内容，提示自己来开发智慧、解脱烦恼，达到内心的平静。诵经后还必须将经典的教导，加以落实到日常生活中以求身心改变。这样，才能真正做到消灾解厄。依我个人的体验，具体改变的方法，应该由‘口业’开始做起。首先，要做到不去攻击、批评别人。论断他人时，旁人同样在评判你的言行。其次，听经闻法时，专心在佛法上，不去听一些人我是非，更不要散播是非，所谓‘说人是非者，即为是非之人。’建议大家多在慎守口业上用功夫，如果真能做到这点，纵然没有诵经，自然能够消灾解厄。因为不去批评别人，就不会到处树立敌人，凡事自会逢凶化吉。

    弃恶修善消灾免难

    谈到这里，顺便解释消灾求福的基本原理。依照善恶因果的法则，灾祸的发生或福报的来临，就是因果的酬偿。所以，从佛法的观点来说，最好的消灾祈福的方法，便是行善去恶；而消灾延福的原理，在于忏悔及发愿。

    ‘种瓜得瓜，种豆得豆。’种什么因就得承受什么果报，必须勇敢的来承担。但是，如果能生起忏悔心、愿力，则尚未成熟的果报也可能会跟著转变。这就好比罪犯在受法官审判时，若承认所犯的罪行，并且有意悔改，法庭会减他的刑责一般。自古有所谓戴罪立功将功赎罪；现今有判缓刑而不收监判刑，不起诉处分，庭外和解……等，这都是虽有罪行的因，却能转变犯罪果报的实例。

    其次，祈求消灾增福的人，不要一边祈福，一边继续造恶。须以真诚的忏悔心来诵经、拜忏、布施、供养，这是对沦为鬼神中的宿世冤亲债主，用佛法予以开导，使他们心开意解、脱离苦趣，不再来索偿旧债。总之，如果不断造恶，便会和灾难的因相应；若是弃恶行善，便能消弭灾难的因，而远离灾难。

    早晚定课自我教育

    和诵经求福相关连的一件事，是在家学佛应当如何做早晚课诵的问题。每个人走入佛门，一定有一个基本的动机。依我个人的观察，许多人会信佛，是因为对现状感到困惑，觉得需要解决这些疑问，才寻求宗教的慰藉。处在现今的社会，大家都很忙。即便是佛教徒也得面临各式各样的社会活动，这些活动的内容，会对佛弟子的身心现状，造成影响，甚至引发相当程度的压力。所以，必须藉修行让我们在现实人生活动之中，过得安然自在。而做早晚课的目的，正是达成上述目标的一种方法。

    早晚课的内容，应该要有达到自我教育的功能。透过对经典的学习，理解经典里面的思想，将它落实到实际的人生活动，使我们学得如何清心自在过这个人生。早晚定课应该定位在上述的基点，离开这个前提，可能变成不切实际。

    不同的经典有各自的中心思想及教育旨趣，每个人应该在经典里面，发现它在教导人们以什么样的态度、立场来面对人生。所以，早晚课的原则，就是一种自我成长的教育。例如：某人在现阶段的问题是他的精神非常不安。那么他的定课可能不是诵经，而是静下心来反省。诵经、读经只是触发他反省的一种媒介而已，如果丧失掉自我反省的功能，早晚课诵只不过像是放录音带一样，没有实质的意义。

    至于定课的模式，我倒认为要针对自己的毛病来决定。好比脾气暴躁的人，如果读诵《华严经》‘十回向品’、‘普贤行愿品’，可能比较会有自我教育的功能。或者有些人积极从事社会服务，可是他的理智不够强，对世间的观察不够敏锐。这时《般若经》的空义思想，正可补其不足。另外我个人认为，在作早晚课诵后，不妨拨出一些时间反省、参究自己有那些缺点需要改进。只要能每天知道自己什么地方错了，基本上每天都会不断的进步，相信如此即能达到作早晚课的目的。

    修学佛法落实生活

    说到这里，我想附带一提一般佛教徒做定课常犯的毛病。一、匆匆了事：因为每天都很忙，自己所订的功课，仿佛是固定的仪式，一定要匆匆把它做完，做完好像就对佛菩萨可以交待。可是，这么一来，根本无法发挥自我教育的功能，因此效用很低。二、本末倒置：有的一下子诵好几部经典，早晚课做下来。花上一、二小时，这种方式或许家庭主妇比较合适。问题是否做完冗长的定课就是功德无量？答案恐怕是否定的。因为往往只是简单诵过，并没有吸收经典里面的精神，将之运用于人格的反省。照这种方式做定课，尽管修个二、三十年，只怕教育功能依然效果不彰。

    整体而言，佛教徒易犯的毛病，是把修行只定在早晚课，而不了解真正的修行，是在每天二十四小时实际的待人接物之中。所谓早晚课，也不过是一种透过经典的提示，用来自我省察的固定时间而已。

    做完早晚课必须检讨其成效，每隔一段日子，要自问修养有否进步，生命是否得到成长，这是最直截了当的检验方法。做定课的成效并不表现在一种特殊的生活模式（如静坐由半小时增加为一小时），而是展露于日常生活中。总之，修行的动机是基于人生的需要，做定课的目的为圆满的自我教育，一切有关做定课的问题，都必须依这个主旨来抉择。

    时下的社会，人人都可感受到媒体的魅力，它能制造舆论，发挥力量。佛教由于较以往普遍，也渐渐得到媒体的青睐，但是媒体从业人员对佛教缺乏正确的认识，以致产生偏颇的报导，造成社会大众对佛教有许多误解。另外，有些人冒充出家法师化缘、骗财、骗色更使得佛门形象蒙上负面的色彩。例如有人认为出家人都是因为生意失败、失恋或是人生遭逢重大挫折后无可奈何的选择，结果让一般人对出家众没有恭敬心。对此，我觉得有必要予以澄清。

    信佛是消极厌世？

    信仰佛教常是‘消极’、‘厌世’的等义词，这其实是似是而非的论调。首先，我们不妨对‘消极’下个简单的定义。所谓‘消极’是指不积极的从事某项工作，反过来就是积极。可见消极或积极的好或坏，必须看它所投射的方向，像一些罪犯他们是积极的作奸犯科，他们是积极的在造恶业。而真心学佛者，自然是对造恶业采取消极的态度。佛教徒努力积极的目标在于勇猛改过、精进行善。总之，学佛是消极于造恶，却积极于修善。

    至于学佛是否‘厌世’，这可以有两种答案。从表面看是肯定的，从整体看则是否定的。佛教的终极目标是在解脱生死，因为世间变幻无常，苦多乐少，其实是不值得贪恋的。佛教形容世人贪恋世间的财色之乐，就像无知的小孩贪吃刀锋上的蜜，食之不足一餐之美，却有割舌之患。享受财色名食睡的五欲之乐，犹如手搔疹疮，在抓的时候相当舒服，等搔完了，痛苦却接踵而至。

    世间欲望的快乐是瞬间的，但痛苦却是长久的。为了厌离这个苦多乐少的世间，因而要求解脱生死之苦。从这个角度来看，佛教是厌世、出世的。

    然而，佛教并非自私自利的宗教。除了个人出离生死之外，更要设法让一切众生脱离苦海，如菩萨道的修行历程，必须深入地入世度众。唯有进入群众之中，才能化导群众，为了化导群众，则更积极地肯定人生的价值。所以，凡是正信的佛教徒，莫不以入世为度众的手段。所以，入世是厌世的启发，出世是入世的目的。

    内心清净即出世间

    不容讳言，佛教与其他宗教相较之下，的确是偏向出世的宗教。不过，一般人想到出世，都会以为世间是指我们所住的世界，出世间就是跑到另外的地方，这是很大的误解。修行成为阿罗汉、菩萨、佛等出世间的圣人，依然是在这个世间救度我们。

    依佛法的解释，有时间性可变化的叫‘世’。在时间之流中，从过去到现在，现在到未来；从有到无，好至坏，这一切的迁流变化都叫‘世间’。

    另外，世间还有蒙蔽的意思，《大智度论》上说：‘无明隐覆名为世间’。大部份的人不明白三世因果，不知道生从何处来，要如何做人处世。死后要往何处去，不知人生的意义、宇宙的真理。迷失在这三世因果之中，这也叫‘世间’。

    什么叫出世间呢？出是超过或胜过的意思。能修行佛法，以智慧通达宇宙人生的真理；内心清净、没有烦恼，就叫出世间。佛菩萨修行成就后，依然在这个世界，但他们都以无比的智慧通达真理，心里清净，不像普通人一样。所以，出世间是指修学佛法，能够由凡夫达到圣人，并不是企图逃离社会。世俗人不懂佛法出世的真谛，误会佛教是逃避现实，而产生不正确的批评。

    学佛并非都得出家

    谈到出世，连带就会说到出家。好多人都误以为信仰佛教后一定得出家，因而裹足不前。出家是源自印度佛教的制度，我国社会因深受儒家思想影响，对此误解极深。譬如：有时会听人说起，如果每个人都学佛，则人类不就要灭种了。因为他认为学佛就是大家都去出家，没有夫妇儿女，社会岂不就瓦解？这实在是一个很严重的误会。

    佛弟子可略分为出家弟子与在家弟子。出家、在家都可以学佛修行了脱生死，并非学佛的人一定都得出家，绝不会因大家学佛，就破坏了人类社会。不过，或许大家会问：既然在家、出家都可以修行了生死，又何必有出家制度的存在？这是因为要弘扬佛教、推动佛教，有赖一些专业人员。这些专业人员最好是出家人，他们没有家庭负担，又不用做其他种种工作，正好全心全意修行，努力弘法。佛教要在这个世间存在，一定要有这种人来推动，因而有了出家制度。

    佛经中虽然赞叹出家有不可思议的功德，可是不能出家的人，不必勉强；勉强出家有时如不能如法修持，那还不如在家比较好。出家的功德殊胜，但稍不留神，堕落的更厉害。要能真切发心，认真修行；肯为佛教牺牲自己，努力弘扬佛法，才不愧于出家。

    出家人是佛教中的核心分子，是推动佛教的主体。佛教的出家制度也就是摆脱世间尘累，而专心一意的为佛法努力。所以，古人说：‘出家乃大丈夫事，非将相所能为’。有的人一学佛就想出家，以为学佛就非出家不可；这不但是自己误解，也害别人不敢来学佛。其实，学佛应认识到出家的不易，先做一个良好的在家居士，为法修学，自利利他。如果真能发大心修出家行，献身佛教。则这样对自己与家人有所交待，对社会也不会发生不良影响。

    出家修行自利利他

    有些人不反对佛教，却认为出家人不事生产，是社会的寄生虫。其实早在佛陀时代就有人提出类似的质疑。有一次佛陀出外托钵，遇到一名农夫问他：‘沙门啊！我是依靠耕田、播种才获得食物，你为何不自己下田耕种，而向人托钵化缘？’这时候佛陀立刻回答：‘农夫啊！我也在耕种。信心是我播的种子，智慧是我耕种的锄头，精进是我的犁牛，控制身口的恶业，就是在我田里锄草。’佛陀告诉他出家是开垦心灵的田园。

    我曾遇过一名大学生，问我说出家人住在寺院里面，无须工作、坐享清福实在太享受了。当时我也不跟他辩论，只请他在寺中住一个体拜，体验出家生活。结果住了两天，他就跑来告诉我要求下山。因为每天他跟我们一起生活，一大早就爬起来做早课，做完早课又得出坡作务；紧接著又是一大推事要做，到了晚上等作完晚课后，又要自己利用时间看经、拜佛；几天下来，他大呼受不了。

    由此可见，出家人不是没事可做。绝大部份的出家众都是过著清苦的生活、勇猛精进。他们所做的除了自利之外，更导人向善，重德行、修持，使得自己的人格一天天提升，来修行了生死，使社会、国家、整个世界获得极大的利益，这怎能说是社会的寄生虫。所以，不了解佛法的人说出家人清闲、寄生社会在消费，都是一种偏见。

    有些佛教徒学了几十年佛，却连‘佛是什么都搞不清楚。就曾有人问我：本师释迦牟尼佛和极乐世界阿弥陀佛是同是异？我恐怕很多人都不知道如何回答这个问题。此中可说是亦同亦异，因为成佛以后，每尊佛所证悟的内容、境界完全平等，即所谓‘佛佛道同’。但是，每位佛又由于本愿力的不同，其示现的佛国土又各有差别。例如：释迦牟尼佛在娑婆世界成佛，而阿弥陀佛成就的国土是极乐世界。

    佛之释义

    ‘佛’这个字是从印度梵文翻译过来的，它的意义是‘智慧’、‘觉悟’。最初之所以不直接翻成智觉，而直接用这个‘佛’字，这是因为中国文字中没有意义相当的字汇能够对等的翻译出来。它所含的智慧之义理绝不是我们一搬所指的智慧，而是究竟圆满对宇宙人生彻底明了的智慧。

    通常讲佛智有三种：‘一切智、道种智、一切种智’。以现代哲学名词来分析，对于宇宙万有本体彻底明了通达的智慧，谓之‘一切智’。‘道种智’是指知道宇宙一切千差万别的现象的智慧。‘一切种智’，就是对本体界与现象界，两者之间完全通达明了。这些智慧并非只是一种领悟，它还具有觉悟的作用。对于宇宙人生，过去、现在、未来完全明白，一点也不迷惑，这才叫‘觉’。

    了解佛的定义后，自不难知道学佛乃是学习佛的智慧、觉性，以此看破世间。佛教认为一切众生都具有觉性，终究能够成佛。而佛法就是教导每个人如何开启本来具有的智慧，能够清心自在的生活。

    佛不是全能的上帝

    还有人虽然信佛，但是却把佛陀等同于全知全能的上帝，这也是极大的误解。一切的宗教：回教、犹太教、基督教，尽管教义各有差别，但是他们都有个共同的特点：他们都相信有一个万能、神圣不可侵犯的上帝；上帝创造世界、人类，什么都能做、什么都可以做。

    佛教则根本不承认有这么一位创造世界万能全能的上帝。因为，依佛法来看，根本不承认有‘第一因’，所谓的创造世界的最初起点。佛法认为：‘开始’这个观念是源自人类‘有限’的心理，不能涵括错综复杂的因果关系，为了思想上的便利起见，而所发明出来的一个假想或假设罢了。

    举例来说，一场演讲法会七点钟开始，九点结束。所以，我们说这次法会有个开始与结束。但是这场演讲绝不是一个最初的开始，因为在演讲开始之前，有的人可能在家中或其他地方，陆陆续续来到会场。对这些事而言，七点的演讲是结束而非开始，等法会终了，大家各自离去，前往下一个目的地，这些都是在演讲会后所发生的事，对这些事来说，九点的散会是开始而非结束。

    因此，‘开始’这个概念只有对某一特定事物时，才有意义；最初的开始或绝对的开始，是根本无意义而不存在的。

    再进一步来说，‘上帝’是人类思想上的假设。人类创造出‘神’的观念，不仅对宇宙间奇妙的现象有了解释，同时也满足了人类精神上的需求，使他们得到了安全感。

    至于佛则不是‘上帝’，他是人间的觉悟者。佛陀虽然能觉悟宇宙人生的真相，却无法改变世间已有的状态；佛陀尽管能化度众生，众生是否能够得度，倘得靠众生自我的努力。总之，佛陀从不以造物主自居，能够身体力行，实践佛的言教，就等于见佛敬佛。否则，就算当面见到佛本人，也等于没有见佛。因为，佛既不是创世主，也不是主宰人类命运的神祇。

    拜佛并非崇拜偶像

    外教徒批评佛教徒入寺礼佛，拿香、花、灯烛供佛，认为这是迷信、搞崇拜偶像。这是似是而非的论调，与事实正好相反；佛教才是最不崇拜偶像的宗教，反倒是外教有崇拜偶像的倾向。《心经》说：‘色即是空，空即是色’；《金刚经》也讲：‘凡所有相皆是虚妄’、‘若见诸相非相，即见如来。’这些经文都在在证明，佛教是不执著外在的形象。问题是一般人无法当下了解：‘佛在灵山莫远求，灵山只在汝心头’的道理，因为，如果没有具体的形象，大部份人是不肯礼拜的。

    所以，有些佛门祖师遂运用善巧方便，雕刻庄严的佛像，让人们看到佛像自然升起恭敬心来，这是方便的接引法门。对于已经悟道的人而言，佛就在心中，不必刻意向外寻求。

    佛是佛教的创始者，是由人修行而成为圆满究竟的圣者。他是每个佛教徒的典范，是我们尊崇的对象。尊重佛当然会有所表示，好像孝敬父母，必须有礼貌一样。佛在世的时候，可以直接对他表达恭敬。可是，现在释迦佛已入涅槃；还有他方世界的佛，并不在我们这个世界，不得不用纸画、泥塑、木头、石块来雕刻他们的形像，以作为尊崇的对象，这样的礼拜，并非因为他是纸土木石。

    好比我们敬爱国家，要表示尊敬，就向国旗及国父遗像行礼，这难道是迷信的行为。天主教也有耶稣、圣母玛利亚像。基督教也以十字架作为恭敬的对象，有的还跪下来祷告，这与拜佛又有什么差别？外教说礼佛是崇拜偶像，这实在是很大的谬解。

    信佛是迷信、正信？

    一般人，往往会将信佛者贴上迷信的标签。对于这类评论，我经常以心平气和的态度和对方论究。在谈论学佛是不是迷信的行为前，先得厘清何谓正信，何谓迷信？否则一味地乱扣帽子，只显示个人的无知及不客观。

    迷信与正信，可从两方面说：一、约所信的对象：凡是正信，必须所信的对象有实、有德、有能。如释迦牟尼佛出生于印度，这是确有其事，信而可征。其次，佛具有智德（觉悟）、断德（断除烦恼）、恩德（慈悲）三德，三者，更由此三德，佛才有能力引导人走向出世解脱，达到与佛一致的境界。反之，如果所信的对象不具备上述三项条件，则是迷信。二、约能信的人来说：如果经过你自己的理智一番正确的了解，见得真、信得切，就是智信、正信。如只是盲目的附和，莫名其妙的信，就是迷信。

    再将两者综合来看，还有四种差别：一、所信的确是有实、有德、有能，但信仰者却是糊里糊涂的信。这勉强可说是正信，却不尽理想，难保仍会误入歧途。二、所信的并无实体、实用，而信仰者却经过一番思索。这看似正信，却因错见而引起信仰，不能不说仍是迷信。三、所信的有实、有德、有能，也经过慎思、明辨后信仰，这是最难得的正信。四、所信的毫无实际，信仰者又盲目附和，这是迷信的迷信。

    经过这番剖析，批评者往往放下成见，至少明白要评断别的宗教是否迷信，必须有一个客观的衡量准则，不能只做情绪化的反弹。至于信佛是否就是迷信，不妨不要遽下定论，等深入研究后，再做判摄抉择。

    心灵的超越

    有句广告词说：‘好东西要与好朋友分享’，有些佛教徒就是有这种热诚，自己学佛便巴不得旁人也赶快学佛，逢人便说学佛的好处。这种热心传教的心态，著实可爱。只可惜常被问及‘为什么要学佛’这类基本问题时，恐怕极少数人才能确切给予回答。

    学佛是追求心灵的超越

    在解答这个问题之前，先引一小段禅门公案。《景德传灯录》记载禅宗二祖慧可见初祖达摩断臂求法的故事：神光（慧可）长立雪中经夜，积雪高过膝盖。达摩才问：‘你为什么站在那儿？’神光答：‘唯愿和尚慈悲，开甘露门，广度群品。’达摩说：‘过去以来诸佛妙道，难行能行，难忍能忍。岂以小德小智、轻心慢心，轻冀真乘，徒劳勤苦。’神光为表明心迹，立即拿一把利刀，将自己的左臂砍了下来。达摩便说：‘诸佛最初求道，为法忘身；汝今断臂吾前，求而可在。’故为更名慧可。

    慧可又问：‘诸佛法印可得闻乎？’达摩说：‘诸佛法印，匪从人得。’按著慧可又问：‘我心未宁，乞师与安。’达摩说：‘将心来，与汝安。’慧可找了老半天，拿不出他的心来，便说：‘觅心了不可得。’达摩说：‘我与汝安心竟。’

    这段脍炙人口、千古传颂的禅宗公案，清楚的明示学佛修行的根本意趣究竟何在。依佛教的专门术语来说，学佛的最终目标是求‘了生脱死，解脱自在’。

    换成现代话，就是追求‘心灵的超越，解脱烦恼的束缚。’具体的讲，乃是学习‘如何使心灵超越痛苦的智慧。’

    人生一切皆苦？

    许多人不了解佛教，认为佛教教义太重视苦；把人生说成苦哈哈的，变成是一种偏激的厌世态度。因为人类的生活中固然有苦，但也有快乐，不该‘以偏盖全’。关于这一点，可以从两方面来加以说明。首先，如果站在现实人间当下这一生的立场上，佛教并不是要叫人承认‘有受皆苦’的这一观念不可。佛教讲苦，是从佛陀的悲智观照所得的结论，一般人是无法体察到这个事实；由于凡圣的境界高下层次不同，实在勉强不来。佛站在生死之流的岸上，来看生死流中的众生乃是唯苦无乐；纵然有乐，也像搔身上的疮一样。搔时相当快活，搔完痛苦即至。

    其次，佛教之所以一再强调‘一切皆苦’，是因为唯有正视这个事实，才能从中超越。这就好比身体有了病痛，能够极早发现，以便对症下药，恢复身体的健康。反之，如果昧于事实，不去求诊就医，只会让病情加重，甚至危及生命安全。

    所以，严格来说，佛教对人生的态度既非悲观，也非乐观。如果一定要说它怎么样，毋宁说它是‘实观’的。因为佛教对人生、世界的观点是如实的，它以客观的眼光看一切事物，既不编织美丽华谎言，让人们活在愚人的乐园里，醉生梦死的度过一生；也不以各种不实的恐惧与罪恶来恫吓、威胁人们。而只是客观而正确的告诉你：你是什么？你周围的世界又是什么？并为你指出心灵超越的途径，达到自由、和平、宁静与快乐的境界。

    打个比方来说，这就像面对疾病时，有的医生会过份夸大病情，要你放弃一切希望（悲观）；有的医生则愚昧地宣称根本无病，不需要治疗，以虚妄的安慰来欺骗病人（乐观）；两者都同样的危险。真正高明的医生能把症状诊断得很正确，他了解疾病的原因与性质，清楚的看到病可以治愈，并且果敢地采取治疗措施，因而救了病人一命（实观）。

    认识痛苦

    从前面的剖析中，我们不难理解到佛教教导人们超越痛苦的要诀，首在‘认识痛苦’，所谓‘遍知一切苦，永断生死流。’谈到痛苦，每个人或多或少都有所体体验。苦可分为身苦、心苦，佛教以‘八苦’总括每个人身心世界所承受的苦痛。

    一、‘求不得苦’：名誉、权位、财富、眷属是人人殷盼渴求的。希求而得不到，固然苦恼；得到了，生怕失去，也是苦恼不堪。这是我们对于外物关系所引起的苦恼，二、‘怨憎会苦’，三、‘爱别离苦’；这是我们对于社会关系所引起的因恼。意见不合、相怨相恨的，不见倒也耳目清净，却偏偏要聚在一起，共事、共住、共谈。彼此无法谅解又无法离开，真是苦恼至极。反之，父母、兄弟、夫妇、儿女、朋友，互相相亲相爱，却又不能避免生离死别。四、‘生苦’、五、‘老苦’、六、‘病苦’、七、‘死苦’：这是由于身心不协调所引发的痛苦。一般人总以为生是可喜，老病与死亡才是悲哀。殊不知生了就不能不老，不能不病，不能不死。老病死由生而来，那生有什么可乐的呢？

    上述七苦是从我们对外物、社会、身心的关系中来说明苦。但是，总结来说，有这七种苦是因为我们具有五蕴（色、受、想、行、识）身心的聚合。老子说：‘吾有大患，为吾有身。’这就是说明第八种苦：‘五蕴炽盛苦’。有了身心自体，就会引发一切对外物、社会、身心的痛苦。所以，我们有一切的问题，都是源自于此身心。

    以上，我们以八苦简单来说明身心的煎熬。另外，在今日物质进步、科技昌明的时代，科学固然带给我们很多方便，却也衍生了若干问题。譬如飞机的发明，使人类交通往来更加便利频繁；但是历年来所发生的意外事故，也损失不少人命。还有，工业的突飞猛进，固然带来社会的繁荣；然而，环境污染日益严重而威胁著整个地球上的生物生存的空间。更重要的是整个世界都面临了政治、经济、文化环境的迅速转变，而引发社会结构的解体；令价值混淆、人心更加迷茫。

    现代人普遍都能够领略‘身心交煎’的滋味。因此，谈‘心灵的超越’是具有时代性的意义。

    执著心—痛苦的渊薮

    以上，我们不难看出‘心’才是痛苦的根源，否则社会愈进步，大家应该活得比往昔自在才对。慧可向达摩求安心的故事，无非点明这个事实。佛经上说：‘心包太虚，量周沙界。’心原本是等同虚空，没有束缚，只因妄想执著，造成局限，而引起痛苦。

    心如果执著会产生极大的力量，下面的故事就是个例证：过去有个土财主出国旅行，到法国买了一只珍贵的盘子。回到家中忍不住想向朋友炫耀这项珍品，于是利用假日邀集三五好友聚餐，设宴款待。席间特地用此盘子，端出一道佳膳美肴。朋友见状，个个赞不绝口，叹为希有。

    正当主人陶醉于赞美声中，有一名迟到的客人匆匆赶到会场。一看到餐桌上早已杯盘狼藉，主客正是酒酣耳热。待他仔细一瞧那只盘子，不禁失声大叫。

    所有人立刻围拢过来，追间之下，这名客人吞吞吐吐的说：‘那只盘子，是法国贵族用来小便的夜壶。’话一讲完，在场的人都呕吐不止。

    其实，那只盘子一定是洗得干干净净，只是一沾上‘夜壶’这个名词，搞得所有的人吐得七董八素。足见人心执著的力量有多大。心灵没有办法超越，正是因为六根面对六尘（感官的世界）产生了执著，而让我们产生极大的烦恼。事实上，人都是被名相所转；人对种种名相加以执著，束缚自己。

    因此，佛才说：‘没有人能束缚我们，只有自己束缚自己。’

    你侬我侬，障碍修行

    把这个道理扩大来看，我们之所以会在六道轮回、生死痛苦，完全是‘自作自受’，怨不得人。因为每个人都把原本‘缘聚则生，缘散则灭’的世间，误认为实有而永恒不变，因而产生痛苦。

    落实到现实生活来说，佛因彻悟世间的一切都是‘缘生缘灭’，面临顺境逆缘都能安然处之，不生烦恼。甚至佛把恶缘当做成就道业的逆增上缘。一般人，刚好相反。如果别人对他好，则满心欢喜；若是对他不好，便生怨恨。一天到晚就在顺逆境中起起伏伏，不得自在。

    人若是能理解缘起法，便会懂得怨亲平等的道理：往往跟你最亲密的人，却常常让你痛苦、挂怀；反倒是一些忤逆你的人事，却成了砥砺的利器。问题全在于你用那种心态面对。

    举个例子来说，曾有位太太跑到文殊讲堂向我诉苦。她本人是个虔诚的佛教徒，先生却坚决反对她信佛，并以离婚做为要胁。

    看著她一把鼻涕、一把眼泪，我告诉这名女信徒，要深深感谢自己的丈夫。由于先生的阻挠、障碍，她必须更加坚定，深入品昧‘佛法难闻’的真谛。

    另一方面则要试著抛开执著，客观的去了解先生反对的原因并方便诱引教导。即便是无法改变另一半的观念，正好一心一意追求心灵的超越。等到自己成就后，再回头度先生。

    老实说，从某个角度来看，夫妻之间感情太过亲密，反而会障碍修行。毕竟过度‘你侬我侬’，只会造成彼此沉溺爱河，受到情琐的束缚。我当然不是要大家抛夫弃妻，既然成家立业，就得依著因缘来成就道业。

    那样东西是你的

    上述的个案，只是信手拈来的例证。现实生活中，我们不免有其他的挂碍、恐惧：怕失业、怕没饭吃、怕失去生命等。说穿了，这都是源自于强烈的我执（自性见）在作祟。

    ‘我执’—自我中心主义，会让我们立下一个标准。一旦这个标准遭到侵犯，保护自我的意识便会抬头。人正因为过度保护自己，自私心做主宰，慈悲心无法展露，因而产生恐惧。

    我们会恐惧是因为不了解生命的本质（生老病死从何而来？），悟道者则洞知：‘生实不生，死则不死’；‘世间为我所用，非我所有。’换言之，世间就像旅舍，仅供我们暂住而已，没有一样东西是属于我们的。

    过去有一名小沙弥在禅堂静坐，因为年纪尚小，玩心未眠。人坐在蒲团，眼睛却东张西望。

    老禅师冷不防地用香板打去，说：‘看，那一样东西是你的。’这虽只是个小故事，意义却非常深远。大家不妨把这句话当做座右铭，仔细反省：既然没有一样东西是我们的，大家又在执著些什么呢？

    摧毁‘自我意识’的空间

    如果每个人都能体会到：‘世间没有任何一样东西是我们的’，这虽然还谈不上彻底解脱，至少可以渐渐摆脱得失的观念，恐惧的心情也会逐渐淡化。

    我们生存在这个世间，原本也只是一个点（如沧海之一粟）。但是，就因为执著，遂产生‘我相’。有了‘我相’，紧接著衍生‘人相’、‘众生相’、‘寿者相’，这四相交织成为一个以自我为中心的空间。‘自我空间’的扩展，便制造出人与人之间的距离、对立；烦恼、痛苦因此接踵而至。

    追求心灵的超越，简要的说就是要破除‘我相’，摧毁‘自我意识’的空间。心一旦没有执著，就可以包容一切事物。当我们无所执时，遇到纷扰的人事，自然秉持‘来不拒，去不留’的态度，活得自在、快乐。

    因此，不执著的人，才是世间的‘快乐神仙’，也是世界上最富有的人。因为，他能真正拥有一切，整个宇宙都是他的财富（心包太虚，量周沙界）。

    解脱后的心境

    执著带给人束缚，使我们不得自在。这就好比犯人被上手拷、脚镣，行动无法自由。心灵的超越正是让我们放下执著，摆脱身心的桎梏。

    追求心灵的超越，以传统佛教术语来说，就是达到解脱、自在。现在，依据经论的记载，略为描述解脱后的心境。

    俗话说：‘人生不满百，常怀千岁忧。’普通人总是被是非、得失、利害所围绕，一天到晚感到莫名其妙的压力，展现在脸上都是满面愁容。

    解脱者则深知世间是‘如梦幻泡影，如露亦如电’；他了解执取人生的现象为实有，根本是种错觉，所以能够‘安贫乐道，随遇而安’，在面对生活中的顺逆境界，自然知道‘人生如戏’，随缘尽力扮好自己的角色。

    因此，解脱者的心境是坦荡荡、不忧不悔的。对于已经做过的事情，不起追悔；面对未来，也不噜忧心忡忡。一切都只是行所当行、受所当受；称得上是真正的‘心安理得’。

    达到心灵超越的人，不再为世间的各种学说、主义感到迷惑。

    由于解脱者彻见宇宙人生的实相，拥有真知灼见。从内心中流露出绝对的自信，无疑无惑。不再被别人的见解所动摇，即便是魔王化做佛菩萨现身，告诉他过去所教导的佛理是错误的，他也不会有丝毫的疑念。

    悟道者不会为利、衰、苦、乐、称、讥、毁、誉八风所吹动。凡夫遇到境界时，立刻生起喜怒哀乐七情六欲，悟道者早已远离文字相、言语相、心缘相；对于任何顺逆境界毫不动心。甚至到了生死关头，都还能保持宁静而安详自在的心境，不为死苦所烦扰。

    最后，一个解脱者所证悟的境界，不会忘却或退失。并且，无论处在任何情况下，都能直接而明确地呈现自己的悟境。

    曾经有个参禅悟道的人，师父为了考验他是否真正彻悟，于是趁他熟睡时，妻住他的喉咙。此人一醒，立即不假思索，对答如流，这就是对体证的境界不忘失。

    解脱者的心境虽然相同，但是，由于个性的差异，以致呈现出不一样的风范。譬如有的达到解脱后，在为人处世上，则表现出谨严拔俗的风格。也有的证悟后，流露出与悟前不同的样貌。大体来说，贪行人解脱后是和光同尘；嗔行人是严谨不群；慢行人则是勇于负责。

    勤修戒定慧，息灭贪嗔痴

    佛法不只是一套理论，最终的目标是落实为身心的净化。因此，在明白解脱后的心境，更重要是依循著一定的步骤，达到心灵的超越。否则，听一大堆道理，只不过是‘画饼充饥’，无济于事。

    简要的说，佛法修持的总纲是：‘勤修戒定慧，息灭贪嗔痴。’以下略为说明：

    戒的定义是：不当做的不能做，应当做的不能不做。总括的说，修戒就是‘诸恶莫作，众善奉行，自净其意，是诸佛教。’至于戒律的内容，有五戒十善、八戒、沙弥戒、比丘（比丘尼）戒、菩萨戒。这些都可以进一步去研究。

    所谓定，也就是禅定；当心不散乱专注于一境的状态，便是禅定。禅定的作用，在消极方面可以抑制我执、我欲的奔放；积极方面，能开展我们精神生活的天地。修定的方法虽然有很多，不外乎‘止’、‘观’的修习与协调。‘止’是制心一处；‘观’则是根据止的要求而思惟观照。

    如果唯止无观，会偏于槁木死灰的枯禅，甚至使精神蒙昧昏沉。如果唯观无止，又会导致散乱、心神涣散。唯有止观双运，才能进入定的领域。

    修定、持戒，目的都在成就智慧的开发。由戒而生定，由定而发慧。有了智慧才能破除愚痴（以自我为中心的执著），获得心灵的解放。佛门有句话说：‘由闻思修入三摩地。’也就是说明修学智慧的次第是；听闻佛法、审慎思惟、实践履行。

    整个佛教的三藏经典，无非都是在教导达到心灵超越的方法，绝非三言两语所能道尽。我所讲述的内容，只不过是敲门砖，读者仍需随己力深入经典、依教奉行，亲身体验，才能掌握自在、解脱的心境。

    业力的探讨

    业是惑的别名，亦即颠倒妄想。在念念起灭之间，错认‘我’及‘我的’是实存的，遂产生贪著、攀执而不断的轮回生死。

    业力是因果相续

    业是行为与动念。人类在虚妄的时空（过去、现在及未来）中起心动念，由造作诸因感召果报的产生；而透过因果之间的延续递变，形成业力。

    因此，业是就因地而言，而业力则是就果报来相对的诠释。生活周遭的万事万物，均不能脱离因果的轨则，包括我们的行、住、坐、卧、生活作息，都不能超乎因果的循环运转。

    举例来说，一栋房子的兴建，须赖种种因缘条件的配合，包括有地、建筑师设计蓝图，再加上水泥工、木工、铁工、装璜及监工……等人的分工合作，才能循序完成美观结实的建筑物；而这就是‘果’—搭建的成果。再其次小如我们咳嗽生病，便是起因于身体的基本构造元素：地、水、火、风四大不调，受凉了或受到病菌感染所得的果报。

    肯定因果，空性解脱

    一般凡夫对因果律则，没有确切的知见了悟，在生活点滴中不识因果的来龙去脉。一旦时机成熟，果报现前，便会产生迷惑、痛苦，甚至怨天尤人、不满现状，心恒不自在。但证果的圣者（觉行圆满解脱的修行人），昔日在凡夫地造作善恶诸业，机缘成熟时，一样平等受报。只是他内心无嗔无惧，了知一切顺逆无非空幻不可得的缘起缘灭；当下不执著一切诸法，平静接受，如如不动，自性解脱。

    由此可知学佛的可贵，在于当下肯定因果的事实，如佛经所谓：‘欲知前世因，今生受者是；欲知来世果，今生作者是。’若-能提起正念静观因果现前，随缘消转旧业，回归万法自性清净，则与诸佛菩萨相呼应，与如来正法不即不离，会通融合，正等无异。

    超越烦恼，成就智慧

    推本溯源，‘业’是如何在起心动念间形成呢？其原因之一是‘无明’，众生的六根及意识和五欲、六尘相互染著，便形成无明执著，而受其支配，于是不能自主地随业感受苦报，也不能洞彻诸法实相本体。

    因此，业是惑的别名，亦即颠倒妄想，在念念起灭间错认‘我’及‘我的’（尘境）是实存的，又漠视因果律则，于是开始兴起欲望、追求，造作、自私、贪著、攀执、过于防卫自我……等业行，再一次承受生死轮回果报。

    此外，若我们总是长时间活在对过往不愉快记忆的回想中，心里便挂碍，计较丛生，恨意难消；同时在不明因果的迷惑中，受业力无可奈何的牵引及束缚，在苦恼中不停打转。比如一昧抱怨子媳忤逆不孝、命运乖违……等，这一切莫不是感情用事。

    其实此刻正是修行最佳机缘，倘能持续坚定念佛，将过往造作的业障予以清净转化，则‘打得念头死，许汝法身活。’更可以依循《金刚经》所云：‘过去心不可得，现在心不可得，未来心不可得。’在因果不昧中，观照逆境的虚幻不实，自能将粗糙、不理性的感情，升华为大慈大悲的智慧流露。对于所面临的种种困恼，也能突破业力的支配；这就是我一直强调的‘既现实而又超越’。

    断除习气，回归自性禅定

    形成业的另一起因是‘习气’，即指人的思想行为残留在阿赖耶识中，与外在尘境交涉所发生的惯性作用。

    譬如有句哲理名言说：‘你讲一句谎话，就要编造十句谎言来掩饰，久而久之就会铸下无可弥补的错误。’这句话明确点出口业形成的过程，以及结果。

    又如早晚一根烟的人，看见他人抽，或是闻到烟味，也得拿根管状物代替过干瘾。再以物理学中的公式f=ma来解释：力量=质量×加速度，而质量会化成能量，众生身口意所造作的诸业进入‘自己与他人’的八识田中，会形成薰染力和固著力，这样的情况即是‘定业难转’。

    如果众生不能觉察习气的因果关系，被它牵缠且随它任意流转，则内心思绪恒常散乱而不自在，这对生命的进化是一种伤害及惩罚。值此时刻，若能依循六祖坛经所示：‘本性自净自定……外离相即禅，内不乱即定，外禅内定，是为“禅定”。’以最究竟的般若空性，断尽一切习气，我执当下放舍，则禅定解脱的境界即自然现前。

    业力是一种无可奈何的束缚

    年轻人往往因为人生的阅历较浅、少不更事，以致于认为：‘只要我喜欢，有什么不可以’，且认为是天经地义的事情。总觉得世界上没有任何事情，是无法完成的。这群‘天之骄子’好比温室内的花朵，不识人间冷暖。在父母、师长之羽翼下，较难领略现实的景况，相对的随著年岁增长、生活炼丰富，必定渐够能感受些许处世的无奈，彷复冥冥之中，有股莫名的力量牵引束缚著自己。

    这种体验有些是透过对周遭人事的观察，更有的是源自个人惨痛的经历。

    以职场生活为例，这里面就有许多无可奈何的事情。工作压力、人事摩擦、上司斥责、同挤倾轧，这些都不是小说家笔墨下的情节，而是活生生的梦魇。单身贵族或许可以潇洒的辞职不干，先出国游玩或散心，再来考虑下一份工作。

    可是，对于有家室之累的上班族而言，家计的维持就是立刻浮现在脑海中的负担：房子要缴贷款、小孩得上安亲班、小李打电话催会钱等。所以，尽管工作并不愉快，还是得继续加班、赶工，因为他还需要保有这个饭碗。听起来好像很窝囊，但这就是生活。

    我虽然是个方外之人，但是经常会听到信徒向我诉说这些无奈。站在旁观者的立场，深刻地感受他们‘身不由己’的心情。

    业是强烈的我执、法执

    我执法执的产生是因为对宇宙人生真相，缺乏透彻的理解。物迁境移、人世变动，在在都向我们明示‘世间无常’这件事实。偏偏每个人都活在错觉中，误以为在变动不居的时空迁流背后，有一个不变的实体。

    由于对这个玄想式的实体（reality）加以执取；遂衍生我执、法执两种颠扑难破的心态。我执强烈的人，可说是‘自我中心主义’，凡事皆以自己的标准定夺。合己意则欢喜，违逆者则愤恨、痛苦。这种人烦恼重、是非多、嗔恨心特别强。

    有位信徒来向我抱怨，说他接二连三换了好几个工作，都是因为人事上的纠纷。他向我埋怨自己业障深重，遭人排挤。整整说了将近一个钟头，我发现问题的症结点根本出在他身上。

    他把责任推托是别人蓄意中伤，其实是他固执己见、心态骄慢；当他的意见不被采纳，往往嗔心大作。长期下来，愤怒早已烙印在他的脸庞。

    为了避免刺伤他的自尊，引发他更大的怒火；我于是借用广钦老和尚的教示，希望能点化他。我说：‘即使自己明明对，别人却硬说你错，那就承认自己错。’，‘修行人是不与人争论是非、对错。’一个有修养的人，无论有理、无理都保持沉默；心中没有是非，自然放下我法二执。

    业力是一种含藏的能量

    人之所以会有嗔恨心，并不是一触即发；它是念头日积月累的结果。不管善业、恶业，都是一股积聚的能量。用《大乘起信论》来解释，即为‘一心开二门’（生灭门—心业相一面，真如门—清净一面。）

    善恶的能量蕴藏心中，一旦外界因缘成熟时，就会发作。几年前报纸曾刊登一则‘江山易改，本性难移’的故事：有个杀人犯，因为自幼家庭破碎，整日在外游荡。一日与人发生口角，一怒之下，抽出随身的扁钻，直插对方心窝，犯下杀人事件。之后他被送去少年感化院，在牢里待了七年。出狱后，他决心痛改前非，安份守己在市场卖菜。左邻右舍都称赞他‘浪子回头’，并为他完成终身大事。婚后一年多，过去道上的兄弟突然造访，骗说要介绍生意给他，因此他又和这群朋友来往。先是喝茶聊天，渐渐打打小牌，搞得后来生意干脆不做，沉迷赌局。

    他的妻子屡劝他歇手，则遭到拳打脚踢，终至协议离婚。至此，他不再是苦干实干的青年，而是吃喝嫖赌的流氓。为了赢赌局，他每每动手脚耍郎中；后来因为使诈和别的赌客起冲突，历史重演，再次锒铛入狱。

    看完这则故事，再次让我感受到业力的可怕。所谓‘近朱者赤，近墨者黑。’人如果不努力修行，只有任凭业力的摆布、捉弄。


清心语录

清心语录 001～300 则

慧律法师著

序
００１～１００则
１０１～２００则
２０１～３００则
３０１～４００则
４０１～５００则
５０１～６００则
６０１～７００则
７０１～８００则
８０１～８９３则

    序

    世人长迷，处处贪著，名之为求，
    圣者清心解脱自在，名之为悟。
    悟道之人，逢苦不忧，甘心甘受都无冤诉。
    一切境界，得失从缘，心无增减，
    喜风不动，冥顺于道。
    智者一语，能令众生，破迷启悟，
    转凡成圣，即心即佛，即俗即真，
    方便即是究竟，语言文字即是圣者心要，
    惟愿有心人善用之。

    ００１～１００则

    ◆生命的序曲是几声的哭泣，而终结郤只是一声的叹息！

    ◆生命的本质超越时空之外，‘死’只不过是此世他生形式的改变，但生命却不因此而消失。

    ◆生命有如钟摆，在追寻与幻灭中摇荡。

    ◆‘生命并不限于肉体，他只是我们意念的影像罢了。’肉体，恰如一口井周围的框柱一般，它只是那充沛的地下水源中的一个出口而已。

    ◆生命是一口气，快乐是一个念头。

    ◆要使生命开花结果，必定要经过患难的洗涤灌溉，经常在安逸的空气中，反会使生命花朵的枝条，柔弱无力，一遇意外摧折，便会凋落。

    ◆从有限的物质中，观内在无限的生命。

    ◆无论命运之手对我们是否残酷，我们都可以把人生的每一刻过得最好——这就是生活的艺术。对具有理性的人而言，这是真正的财宝。

    ◆人间之大智，在乎洞悉本身之缺点。

    ◆人的价值在于他懂得善尽他的义务。

    ◆‘心地安祥’的快乐，比世间一切财物的价值都高。

    ◆单纯的心是一种最美的心情。

    ◆‘亲切’像美丽的花朵，可以美化我们的人生。

    ◆亲切是一种无声的韵律，它能让你周遭的人产生共鸣。

    ◆‘不亲切是一种残忍的自私，因为它不仅会阻止你拥有快乐，同时，也阻止你拥有朋友。

    ◆思想是一个雕刻家，它可以把你塑造成你要做的人。

    ◆我们习惯性的思想在我们脑子里，给予一切我们所接触的事物，一层特别的装饰，这是一种虚伪的思想——这将扭曲真理。由于我们习惯性的思想，所制造出来的周围气氛，对我们每个人都形成了某种比我们所居住的房子更坚硬的东西，如同蜗牛随时随地带著走的壳一样。

    ◆如果我们不要为别人的说法和作法而忙乱，心中必会安祥得多。

    ◆没有内在修养生活的人，是环境的奴隶。

    ◆有时我们为了小小一句话，争得脸红脖子粗，哭笑不得，好似语言有‘生命’一般。

    ◆安祥的精神境界——就是以豁达淡泊、顺应自然的心态，来面对人生的种种无常变化，将痛苦忧伤的情绪降伏到最低点，于每一分，每一秒中都具足喜悦、满足，内心一片安宁，没有任何不满、怀疑、抱怨在心头。

    ◆不知事情原委，只是茫然看著的人，或不知自己站立何处的人，是可悲的。

    ◆以诤止诤，不得止，唯忍，能止诤，此法乃真尊贵也。

    ◆愤怒是盲目的，在能掌握判断事实之前，就遮避了智慧的眼睛。

    ◆掷骰子的方法，只有一种是赢的，那就是把它们掷到九宵云外去。

    ◆人生并不是受环境的支配，而是随著你自己的习惯思想而摆布。

    ◆人生有百分之十是看你的行为，而其余的百分之九十，则看你如何接受。

    ◆假如人生对你而言并非一种大喜悦，那只因你的理性走错了方向。

    ◆终生让步，看你如何！

    ◆全世界的黑暗，都不足以让一根小小的蜡烛无光。

    ◆最好最饱满的稻穗，最贴近地面。

    ◆对失眠的人而言，夜是冗长的。对于疲倦的人，一里路都嫌远。对无知的人来说，一生是漫长的。

    ◆当你心中的光消失的时候，你的去路便只有黑暗一片。

    ◆只有驱走心中一切自私之念时，理性之光才不会让黑暗吞噬。

    ◆用你的内心深处，虚心的去学习。那么，天地万物都是我们的导师。

    ◆时间是神圣的礼物，每日是小小的人生。

    ◆柏拉图——一切现象皆是我们的牢狱。

    ◆佛说——一切现象皆是我们本来的面目。

    ◆心容太虚，何处不是你的故乡？

    ◆智者，不会坐著为他的损失垂泪，而会愉快地起立，寻找减少损失的对策。

    ◆无限的和善，是所有真正伟大人物，所拥有的天赋和至宝。

    ◆认识自身的缺点，是一个人最高智慧的表现。

    ◆以温和的态度对待毁谤你的人，其实对方已被你征服。

    ◆能克服自己的暴怒，便能克服最强的敌人。

    ◆鞭子能留下伤痕，口舌能造成创伤。自古死于诽谤者，比死于刀剑者多得多。

    ◆你无法控制外在的环境变化，但是你可以控制对它们的反应。

    ◆我们不要在愤怒中回顾，在恐惧中前瞻，而要在清醒中环视。

    ◆假如你不能学会在困境中大笑，那么直到你年老，都不会遇到值得大笑的事情。

    ◆处难处之事愈宜宽，处难忍之人愈宜厚，处至急之事愈宜缓。

    ◆忍耐与缄默，是对诽谤最好的回应。

    ◆小隙缝也能容阳光穿透，小事情也能够显示个人的品格。

    ◆性格其实是习惯的延伸。

    ◆没有任何岩石，坚硬到足以经得起小水流千年的冲击。

    ◆对于小事疏忽懈怠的人，他人生的船已有了破洞，若不予以修补，终必难免沉没。

    ◆江海之所以成为百谷之王，接受百川之水，是因为江海善于自处低下的位置。

    ◆住在山上的人，比住在山下的人较早看到日出。拥有精神生活的人，比受到物质约束的人，较早看到光明的出现。

    ◆所谓小事，乃大事之根苗。

    ◆一盏灯点燃另一盏时，没有一盏会因之减弱；当一颗心照亮了另一颗心，它会使你内在更为光明。

    ◆有自制能力的人——堪称强者。

    ◆满足于自己境遇的人——方称富者。

    ◆从任何东西都能学习到启示的人——就是贤者。

    ◆最微小的小草，也会与旁边的花朵，分享满杯的露珠。

    ◆自然界中最大的变化，是在不知不觉间进行的，是慢慢成长，而不是突然爆发的，精神的成长亦是如此。德行的改善，是在不知不觉中慢慢完成的，人必须在经过长久的时日之后，才能看出自己的进步。

    ◆面对光明，阴影永远在我们后面。

    ◆美是要以德行来烘托，如此，才能倍增美感与价值。

    ◆能保护自己的人，必懂得为他人著想，为他人著想并不吃亏，因为，唯有促使团体和谐，才能实现自我。

    ◆以友善的态度来应付烦恼，因为，只有这样，你才会认清烦恼的真面目。

    ◆一切美的基础在于一颗和善而乐于助人的心，这种善良的心理，使你的容貌显示出来，就是如此美丽。

    ◆精神本身就是自己的审判者，同时也是自己的避难所，不要伤害了自己内在世界，这位至高的审判者。

    ◆美而无德，就像没有香味的花一样——虚有其表。

    ◆一个人的自我完成，是视个人自我奉献的程度来决定。

    ◆把长处托在掌上，把短处藏在腋下，这是自欺欺人。

    ◆人生的光荣不在永不失败，而在于能够屡败屡起。

    ◆悔悟——就是承认自己每个阶段的罪恶与缺失。

    ◆悔悟——就是拒绝自己内在的一切恶劣成分，净化心灵，让心灵准备向善。

    ◆我们都迷路了，唯一获救的希望，就是认识到我们全都迷路了。

    ◆人于自己身上加上两个行囊，一个装著我们的过失，放于背后。一个满载著别人的过失，放在我们面前。人们往往只看到面前的，却忘掉了背后。

    ◆智者改过迁善，愚者耻过逐非。

    ◆愚昧的人，都可以轻而易举的，找出他人的过失、缺点，但同时，这也是每一个愚昧者的通病。

    ◆能控制自己怒意的人，已经打倒了最大的敌人。

    ◆时常被莫名的情绪反应所束缚之人，就如落雨的湖面般，难以感受到平静安祥之美。

    ◆烦恼像婴儿——只有受到滋养才会成长。

    ◆放心吧！你所感到不安的事，就看你怎样对待它，你只要好好注意自己的思想与行为，随时努力将其导向正途，不用问事情将会如何发展，而都让它有助于自己的成长。

    ◆将恩惠刻在石上，将仇视写在沙上。

    ◆一个具有高超性格的人，就能成为自己的主宰。

    ◆若是无法成就伟大的事，就用伟大的方法，去做微小的事。

    ◆来自心里发出的好意，是一种有价值的资产，它是一种无声而重要的力量。

    ◆人如何看自己的命运（或如何接受它）。无疑的，比只是想要了解他的命运是什么，还来得重要。

    ◆垫起脚尖的人是站不久的，跨大步的人是走不远的。老老实实，是最好展现自我的方式。

    ◆凡事以善意解释，心无旁骛的工作，自能不受末节枝叶的事所困扰。

    ◆人对任何事情，都很容易成为习惯，尤其周围的人都那么做时，更是如此。

    ◆人人都在追求富贵，但只要大家能看清自己因而失去的许多东西，他们应该就会把现在用在获得财富上的精力，用来挣脱财富的束缚。

    ◆老是战战兢兢怕失去什么的人，一定不能体会到人生的喜悦。

    ◆唯有舍去固有的角度来观看事物时，才能以更包容的心，来体贴其他的立场。

    ◆人的行为很少出于理性，很多诉诸感性，而最大部分则来自习惯。

    ◆世界上没有比专事行乐的人更傻了，因为每一种超越正道的逸乐，都有如在骨头内燃烧著一把火，将他的生命实质当做燃料而烧掉。

    ◆朝向阳光，就看不到阴影。

    ◆世上没有真正的黑暗，只有晦昧的眼睛。

    ◆将眼光放远些，福祸本无定论，一切逆境，未尝非福，看你怎么用心而已。若仅就人生某一部分的影响，来判断一生的成败，即属愚昧。

    ◆命运加给人的不幸，还有避开的可能，但自己加给自己的不幸，却无挽救之路。

    １０１～２００则

    ◆幸运只帮助努力的勇者，若将失败归咎于命运，那才是真正的懦夫。

    ◆勿以容貌的丑陋为耻，而应以内心之丑为耻。

    ◆自己的‘短处’不可遮掩，一遮掩，永远是短处了；自己的‘长处’不可夸张，一夸张，便不是长处了。

    ◆有事不怕事，无事不找事。

    ◆被人责骂心尊敬，他人诽谤心无诤；说我短处心承认，若来打我心中清。

    ◆人的一生，面对什么方向不要紧，要紧的是我们正朝什么方向前进。

    ◆外界的鼓舞毕竟有限，内在的鼓舞才是绵绵不绝的。

    ◆谦虚不是抬高别人，也不是踩低了自己。谦虚，恰恰是一种能容忍他人的胸怀。

    ◆我们用什么眼光看世界，世界便是什么样子，一旦我们改变了观点，世界也会因此而转变。

    ◆众生的一切不幸，都起源于不懂得如何在自己的屋子之内安和度日。

    ◆乐观的人，在每种忧患中都看到一个机会；悲观的人在每个机会中都看到一种忧患。

    ◆没有一种获利，能及得上我们拥有的一切之中，所节省下来的那样确切可靠。

    ◆假如你的心灵没有缚上夹板，那么，一点也不算残废。

    ◆假使你讨厌某一个人，那就尽你的力量去寻找他的优点吧！因为，无论任何人，都会具有某一方面的优点，只是你忽略了。

    ◆有一分谦退，便有一分受益；有一分矜张，便有一分挫折来。

    ◆没有牺牲，而想改善人生的一切尝试，都是白费的。

    ◆当敌人谴责你时，你更要仔细听，因为那些正是能找出你微细缺点的人。

    ◆有智慧的人，随时都有自己的天平。

    ◆你如果想快乐，就该把忍耐带到你家去。

    ◆没有欲望的人，是永远自由的。

    ◆能够将感情与理智调配得很适当，使命运不能把它玩弄于股掌之间的人，是幸福的。

    ◆一个人精神的喜悦，是他力量的象征。

    ◆当我们的身体和头脑，都非常健康充实的时候，却往往把心思用在与别人的计较，或一些微不足道的事情上面，以此而浪费了自己的时间和生命，值得吗？

    ◆如果要我找出一项，最容易带给人们恶运的人性弱点，那就是拒绝认错。

    ◆‘善行’是一个人生命中唯一快乐的行动，其实善行并无大小之分，每一个良好的行动皆是。对人常保持微笑，是善行。引导一个浪子走上正轨，是善行。我们所做的善行，并不需要等待自己有相当基础时去做，而是随时随地的去实行。

    ◆以惭愧心为质的衣物，要比任何衣装来得美丽。

    ◆一颗祥和的心，要比一颗咒骂的心好多了。

    ◆平庸的人，会为了别人的一点批评就大动肝火，只有智者，懂得从批评他的人那里得到学习。

    ◆胜利者绝不半途而废，半途而废的人，决不会胜利。

    ◆正直的人纯正，必引导自己；奸诈的人乖僻，必毁灭自己。

    ◆有勇气与力量，就可算是男子汉大丈夫了，但真正的勇者，则必须克服愤怒，并宽恕别人。

    ◆喜悦并非行善的报酬，而是行善的本身。

    ◆向往安祥的境界，那么就试著不将任何赞谤、毁誉存放在心上吧！

    ◆凡是枉活一世的人，就如同撇下金子，一物未买。

    ◆若自己过度执著时，即使遇到了真理，也听不到它所带给你的启示。

    ◆世界上没有两片树叶是完全相同的，因此，我们又怎能以一个角度，来评断万变不同的物件呢？

    ◆唯一可以直接信赖的现实就是——认识现实。

    ◆扼杀人的不是工作，而是烦恼。烦恼如同铁锈——机器的损毁，不是肇因于不停的转动，而是因为铁锈，才导致故障的。

    ◆太阳追不及月亮，黑夜无法超越白昼，它们各在一个轨道上浮游著。

    ◆习惯无法立即丢出视窗，只能劝诱它一阶一阶下楼梯。

    ◆宁可慢些，不要太急而错误；宁可笨些，不要太巧而败事。

    ◆胜者增怨仇，败者吃苦头，不争胜与负，和平成好友。

    ◆路旁的树枝，对行人似乎没什么用，但谁要是跌倒了，却可以扶著它站起身来。

    ◆不畏贫从富，不舍贱从贵，大慈平等，都无选择。

    ◆目地愈遥远，愈需要慢慢向前迈进。不要急，但别止步。

    ◆生活无法跟著良心走的时候，良心便要随著生活而扭曲。

    ◆忿怒是片刻的疯狂，所以你应该控制你的感情，否则感情将控制你。

    ◆‘哀伤’会减少或阻止一个人行动的力量。

    ◆请记住——‘竞争心’无法制造出任何美的东西，‘傲慢’无法产生任何高贵的东西。

    ◆我们都希望一切事物，都是透过我们理性的指挥和安排，但事实上，透过主观意识所认定的理性，就其本身而言，并没有一定确切的善与恶，绝对的是与非。

    ◆言语是心的画像。

    ◆绝不可揭人疮疤或搬弄是非，而要懂得找出理由去赞美别人。当你想批评别人的时候，你要咬紧舌头；当你想赞美别人的时候，你要随口说出。

    ◆‘称赞’是一种伟大的投资——不会带给你任何的损失，而能增长人际关系的融洽。

    ◆无论今昔，沉默者遭到嘲笑，饶舌的人也遭到嘲笑，话多话少都有人嘲笑。世界上，简直没有一个人不遭人非难，但也没有一个人永远遭人斥责。

    ◆谴责别人是件愚蠢的事，在任何情况下皆无必要，而且，对自己和别人皆有害。

    ◆我们总是忘了语言像播下的种子，其结果是不可测量的。因此，要好好的耕耘它，并且多播下善德的种子。

    ◆不要拿不堪的话羞辱他人，不要讥人无知使人生愧，不要说人不如我而傲视别人，不要常疑心别人的不好。古人说：‘君子不要常淩驾别人。’这也是少人怨的真理。

    ◆即使千言万语，也不及一件事实留下的印象那么深刻。

    ◆口吐真言，永远竖立；舌说谎话，只存片时。

    ◆愚者的心在嘴上，智者的心在胸腔里。

    ◆当我们被流言中伤的时候，首选必须先冷静下来，反观自己，如果它具有真实性，那么我们就应该摒除恩怨、闭门思过，并且鼓起勇气重新做人。

    ◆想做个受欢迎的沟通者，请先——静静的听。

    ◆任你费尽口舌，也抵不过一瞬间的沉默。

    ◆批评别人是最容易的，总是看到别人的不是，殊不知自己的背后也是一场笑话。

    ◆你听过谣言吗？让它遇你而亡吧！

    ◆善人的荣誉，存于自己的良心当中，不在别人的嘴巴上。

    ◆在人群中出风头最容易的方法，是泄露别人不知道的事情。假如，一个人感到自己无话可说时，最容易用内幕新闻使人惊讶，这样做时，朋友的信赖便无形中被出卖了。

    ◆良好人际关系的成功秘诀，在于‘不道人短’，而且勇于颂扬他人所有的优点。

    ◆若彼此之间已经没有任何话题了，你可以分享彼此共有的东西，那就是‘沉默’。

    ◆在你发怒的时候，要紧闭你的嘴，免得增加你的怒气。

    ◆应当谨慎你的言词，因为它发自于你的灵魂深处。

    ◆对自己有信心，别人才会对你有信心，能接受别人的劝说，才能说服别人。

    ◆愚妄之人口气傲慢，如同杖打自己；智者的嘴，必以谦虚自处。

    ◆多数人的声音，并不能做为正义的标准。

    ◆那些最不受诽谤中伤的人，通常都是那些最不逃避它的人。

    ◆要将议论的眼光放置在别人身上时，不妨先看看自己，这样，你所说出的话，将会中肯些。

    ◆舌是祸福之门——多门的房子，容易吹入沙尘。

    ◆无论为了什么目的，虚伪的辩论，都是站不住脚的。

    ◆不要跟人争论——虽然这是件非常困难的事。意见像钉子，越敲则陷得越深。

    ◆欺骗绝不是件好事，如果你聪明到将自己也骗了，那又如何呢？你只不过成为聪明反被聪明误的牺牲者罢了。

    ◆如果只有外在自由而无内在自由，那是没有任何价值的。即使不受外在暴力的压迫，由于无知、罪恶、自私、恐惧而无法控制自己的心灵，那么外在的自由对我们又有什么益处呢？

    ◆如果你骄傲自大、揭人之短或者给人家意外难堪，那你将失去所有的朋友。

    ◆突如其来的争吵，往往会导致冲突，火苗可以燃著，也可以啐灭，两者皆出于你的口。

    ◆以说话来讥笑人，这是学者的大病。

    ◆想知道一个男人或女人的教养如何，最好的办法，就是看他们在口角时的表现。

    ◆说话的方式比说话的后果重要。

    ◆大多数人说对，不见得正确，大多数人说不对，也不见得就是错误。因为，多数并不代表真理。

    ◆最喜欢胡说八道的人，都是那些对事情不专心的人。因为，人们想得越少，就说得越多。

    ◆每个人都是无知的，只是无知的方面有别而已。

    ◆从来没有人，因为吞下尚未出口的恶语，而伤了自己的肠胃。

    ◆扯了一个谎的人，一定被迫要再编造二十个谎去支持它，否则，就会漏洞百出。

    ◆一个人从说谎所得到的全部收获是——当他说真话的时候，别人不相信。

    ◆圆滑、虚伪，不如扑拙、诚实来的好。

    ◆如果几句自责与奉承的话，就能使一个傲慢而无礼的国王，转变为一个忠诚的朋友的话，那你就可以想像得到，‘谦逊与赞美’，在日常生活中，对我们有多大的帮助了。

    ◆执拗的人，并不能拥有意见，而是意见拥有他。

    ◆对于骄傲成性的人，世界有如一座破钟，只有不和谐的声音，而不能产生悠扬的乐章。

    ◆喜好嫉妒的人，与其说从自己的事物中寻找快乐，无宁说从别人的事物上寻找痛苦。

    ◆表示‘不知道’是无害的，也不是什么可耻的事。任何人都无法知道所有的事，但如果明明不知道的事，却装成知道的样子，是很容易造成危险的。

    ◆不是老而顽固，而是顽固而老。

    ◆青年人生命中最黯淡的时光，便是坐而沉思如何得财之时。

    ２０１～３００则

    ◆我们最容易犯的过错，就是轻率的断定别人为好人、坏人或愚者、贤者。人是像河川一样，不断在流动变化的。‘人’——并非每天都以同样的面貌存在，人是有各种可能性的：傻瓜可能变聪明，恶人可能迁善。反之亦然，这就是人的伟大之处。因此，我们如何去判决一个人呢？对方是个怎样的人呢？或许在你下判断的时候，他已经变成另外一个人了。

    ◆说话浮躁的人，如刀刺入。而智者的舌头，却能成为医人的良药。

    ◆人越是接近真理，越能包容别人。

    ◆西洋杉尽管高大，仍留下空间让矮小的蕈菌生存。

    ◆真正伟大的人，会使你觉得你也可以变得伟大。

    ◆一位真正有智慧的教师，他不会邀请你进入他的智慧殿堂，而是引导你到（你）心智的门槛。

    ◆能知足便是富，能求退便是贵。

    ◆‘施予’和‘感恩’——就像幽默与笑一般不可分离，亦如微风吹过和风铃的呢喃。感恩使得施予的美德节奏活泼，这种活泼的节拍，使得沉重的世界为之轻快。

    ◆我们越习惯于‘满足’，就越减少丧失的恐惧。

    ◆在我们已经为自己所说的话，后悔过一千遍的时候，是否曾经因保持沉默，而后悔过一次？

    ◆心暗时则所遇皆祸，眼明时则途遇皆宝。

    ◆虽知自己是正确，而能沉默到底的人，最能发挥强大的力量。

    ◆小孩子柔嫩的手指间，往往拥有大人顽强的手所把握不住的真理，虽然，成熟的人，会以发现它而自豪。

    ◆能启发心智的娱乐，才能使人心安意适。

    ◆战胜自己，是获得自由的最好方法。驾御自己，是不被别人控制的最佳良药。

    ◆深窥自己的心，而后将发觉一切的奇迹在你自己。

    ◆聪明人总是省察内心，从那里找到恒久的平安。

    ◆真正的爱，并非相互凝视，而是共同朝同一方向凝视。

    ◆人人捐出一根线，穷人可得一件衣。

    ◆人因怕死而祈求长生不老，怕容貌改变而浓妆艳抹，因厌弃年老而祈祷青春，永远不断的追求不变的事物，有如走进无花果林中，如何能寻找得到花朵呢？

    ◆思想的力量，若能以道德为舵，就会变得伟大而稳固。

    ◆草木不经霜雪则枝杆不固，人不经忧患则德慧不成。

    ◆当我们一无所求，我们就拥有一切。

    ◆‘人生如梦’，这出戏演得如何？只有在落幕之时，才可以下断语。

    ◆人生有如一本画册，它的内容，端看你个人如何去彩绘之。

    ◆购买不需要的东西，不久，便买不起他所需要的东西。

    ◆人所认识的世界，只是浩瀚宇宙中的一小片断，是极不完整的。这种极不完整的感觉，所得知的种种知识，多半是不正确的一种假像，而人们往往认假为真，把心态都扭曲了。

    ◆心的意志力，是无法估计的。一滴水，我们看不出它的力量，但如把它滴入石缝而结冰，就足以把石头撑裂。

    ◆当山崩的时刻，一粒落砂，也能引起更大的灾难。

    ◆左画圆、右画方，则两不成。

    ◆太阳是不会失信的，它天天依照时刻到来，尽管受著风吹雨打，一有机会依然出现，它从不表示意懒心灰。

    ◆对于自身的不幸挂念愈久，它伤害我们的力量就愈大。

    ◆若只是借重某一句哲理，来鞭策自己去实践，那是不够的。实践，必须要汇入空性，方为究竟。

    ◆时间是一个健谈者，它对我们解释一切，你不需要在它发言之前先提出问题。

    ◆不尊重别人的，便得不到别人的尊重。

    ◆只有自己能够伤害自己，而苦恼也来自本身，除非自己伤害自己，否则，你永远不会是一个牺牲者。

    ◆爱挑别人毛病，是由于遗忘自己的缺失，而产生的现象。

    ◆设若只因小过，就将他人剔除，则无需多久，即无人能与你相处，因为和睦来自宽恕。

    ◆愤怒，使他人遭殃，但受害最大的，却是自己。

    ◆人总是很容易看见别人眼中的芒刺，却看不见自己眼中的梁木。

    ◆假如，你不向别人期待任何东西，也不想从别人那里得到什么，那么任何人对你，都不会造成恐怖的现象。但，如果你的幸福，在别人的掌握中，那么，你就必须不断地对别人怀著恐惧。

    ◆不要让邪恶的意念、不良的情绪在你心中生根，你应该把他们当成‘癌’一样，小心防范它们的感染。

    ◆只要一个人挡在他自己的路上，一切似乎都挡住了他的去路。自己的心是最大的障碍，也是最大的距离。

    ◆每个人都难免有以牙还牙的心理，被打了一下，就想回打三下。本来是有解决之道，却由于彼此燃烧著憎恨之火，相互伤害，终于导致两方的挫败与灭亡。

    ◆挥霍无度的人，等于将自己的前途抵押了出去。

    ◆我们常以不正确的观念，来看待这个世界，并且，不以它本来的面貌视之，而是透过一层主观意识，加上了有色眼镜。

    ◆我们衡量他人的尺度，其实是自己心中早有的成见。

    ◆如果你要宽容别人的过错，请将眼光放在自己身上。

    ◆当你先从不好的动机来看人时，你要知道，你的精神正在下降了。

    ◆最可怕的‘不信’，是对自己的不信赖。

    ◆错误终归毁灭，无知即是痛苦。

    ◆憎恨，并不立刻结恶果，但它如同隐藏在热气下的火，逐渐焚烧著，而终让心怀憎恨的人身受其害。

    ◆‘偏见’是进步的最大阻碍。

    ◆敌意不能镇压敌意，放弃敌意方可消弭敌意，此乃古今通则。

    ◆自卑感是人格的泥沼，一旦你身陷在里面，便会失去上进的勇气。

    ◆哭泣，不能减少昨日的哀伤，只会消除明天的力量。

    ◆疑心是友谊的毒药。

    ◆一个装睡的人是叫不醒的！

    ◆自私——是一种慢性毒药。一旦上瘾，即不能自制，倘至饱和的程度，会使人生充满痛苦与失望，终归毁灭。

    ◆处罚，必须基于一种了解，才能发挥感化的作用。

    ◆盲目的热情，不但无益，且足以害事。

    ◆拖延是不能成事的，只会让自己在最后关头焦头烂额。

    ◆‘幸福’是没有后悔之后的满足。

    ◆信义是最宝贵的财富，实话的味道最好，智慧的寿命最长。

    ◆知足心地宽，贪得宇宙狭。

    ◆少吃俭用，免纷扰于心田。知足除贪，播馨香于意地。

    ◆满桌好菜，不如饱。绫罗绸缎，不过暖。

    ◆要能忍受落叶秃枝的丑陋，才有重新绿意盎然的时节。

    ◆人一悲观，智慧就会枯萎，继而失去判断力，而不知所措。

    ◆此许忍耐，价值胜于大量智力。

    ◆虚幻不能产生真实，就像肮脏不能产生清洁一样。

    ◆追求名利之人，如以手掬水，掬得一时，终会流失。

    ◆越是想把自己背负的痛苦推到一旁，它越是成为一种负担。

    ◆学习拔除因无知而来的顽劣与叛逆，任何时候都不嫌太晚。

    ◆如果想更上一层楼，就不要以现在的成就为满足。因为，人是很容易停步不前的，如果你以现在的自己为傲，等于宣告了你的毁灭。

    ◆在恶意的人群中不怀恶意，在拳握刀拔的人群里言行温顺，在与执著的人相处而能不执著，是谓圣者。

    ◆在人与人之间有争端发生的时候，无论争执的程度如何不同，一定是互争的两个都不好。如果只有一边不好，争论便无法燃起。火柴，是无法在镜子那般光滑的表面擦出火来的。

    ◆‘知耻’是一件值得自豪的事。无有羞耻心的人，容易陷入罪恶火中。

    ◆当死期将至的时候，皇上和奴才又有什么分别呢？若有人掘开死者的坟墓，他必认不清那个是贫？何者是富的？

    ◆高手仗著名气，由于自认为熟练，而无法知道自己亦有拙劣的地方。拙者，本来就嫌工夫不到家，对其拙劣之处固然不知道，偶有高明的地方，往往亦不自知。因此，无论高手或拙者，都应相互切磋学习。

    ◆凡栽下不良的种子，而期盼有好收获的人，是徒劳无功的。

    ◆一知半解，适足以歪曲真理。无知无解，则根本不懂得真理。

    ◆人之所以痛苦，在于追求错误的东西。

    ◆成功者的思想有如一把钢钻，只朝单纯一点的——蓦直钻去。

    ◆若想成为坚强的人，则必须像水一般，没有障碍物时，水便流动。装到四方形容器，它就成为四方形，装到圆形容器，它就成为圆形。因为，水有这种谦逊的性质，所以，它比任何东西都重要，比任何东西都强。

    ◆赢家像河流一样，他们找到一个管道，便循著这个管道前进。失败者像沼泽，他们到处游移，什么事都只做一点，结果一事无成。

    ◆责任与自觉，是成功的开罐器，配上毅力及勇气，打开了这一层‘阻碍’，就能享用罐内丰盛的成果了。

    ◆充满热诚的人，会像磁石一样，深深吸引四周的人。

    ◆知足的乞丐，强过贪求财物的富翁。

    ◆快乐就像一副眼镜，可以校正你心灵的视力。

    ◆快乐有如香水，向人洒得多了，自己也必沾上几滴。

    ◆土木工程的技师，懂得如何疏导水流，箭匠能把箭做得十全十美，木工能把弯弯曲曲的木材，刨至平滑。有智慧的人懂得如何整顿自己。

    ◆别人教给我们的真理，只不过像义肢、假牙装在我们身上而已。唯有通过自己的思索获得的真理，才是属于我们的。这样的真理，才能为我们所运用。

    ◆每一个人都要亲身经历，才知道炉灶是烫的。

    ◆德行——是我们所该追求的，是盗贼无法抢，暴君无法侵害，你死后仍能留下来，绝不会腐朽的财富。

    ◆在你的内心里，有一块磁铁，可以吸引真正的朋友，那块磁铁就是‘无私’，也就是处处先为别人著想。

    ◆有理不在声高，事实胜于雄辩，娓娓道来胜过言词激烈咄咄逼人。有些事理，说不如不说好，干脆任其火烧牛皮自转弯。

    ◆修行就好比弹琴，琴弦张得太紧或太松，都无法弹奏出美妙的乐音。过分勇猛的修持，但忽略了修行所需要的脚踏实地、按部就班，可能会导致反效果。因为，过与不及，都是不正确的态度。

    ◆从智慧的土壤中，生出三片绿叶：一片‘好的思想’、一片‘好的语言’、一片‘好的行为’。

    ◆人生最甘美的东西，都是从苦难中得来的。香料必须经火燃烧，才能发出浓郁的香气，泥土必须耕松，才适于下种，麦子必须磨碎，才能做成面包，一颗破碎的心，最能体会到丰盛的喜悦。


清心语录.301～600则

    ３０１～４００则

    ◆‘过去’只是一个序幕。倘若一直懊悔在以往的错误中，因而自暴自弃，不知珍惜撷取经验，把握现在，则如驾驶车子时，老望著倒后镜一样，会因此而疏略了前面的道路。

    ◆轻信传言者，终至以追悔的牙，咬伤自己的手。

    ◆有智慧而不将其贯注在生活中的人，有如一个只耕田而不播种的农夫。

    ◆如同雪花不著痕迹的降落地面，人生看似不重要的事，一件接一件的发生。如同雪花堆积，我们因此养成了‘习惯’。一片雪花降落雪堆，看不出雪堆有什么变化，一个举止不论如何显著，也不能造成人的性格。但是，如果暴风雨引起雪崩，掩没山下的住户居民，就像恶劣的习惯一经引发，便会掩没真理和美德。

    ◆人有两只耳朵，一个舌头，其意义在使我们多听少说。

    ◆谣言就像泡沫一样，你愈搅和，泡沫就越多，不管它，它反而消失了。

    ◆不要拘泥于自己的意见，我们必须抛除偏见，才能以完全自由的头脑来判断事物。不顾风向的转变，一直张著帆航行的航海者，绝对到不了他的目地的。

    ◆一只猛鹰，在练习飞行时，总是随风而飘，但当它遇见了危险，转过头来迎风而飞时，却往往能飞得更高。

    ◆飞蛾不知道被焚烧之苦而扑火，鱼儿不明危险的而上钩。但我们虽然很清楚，不幸的网将为我们张开，却仍然离不开官能的享乐，从这一点看来，人类实在是不聪明啊。

    ◆人生，像一个喝醉酒之后爬在桅杆上的水手，随时都可能跌下来。

    ◆我们不可能全部都做英雄，总得有人坐在路边，当英雄们经过时，为他们鼓掌叫好。

    ◆结局良好的乞丐，强过毫无成就的领袖。

    ◆过合理生活的人，就如同提著灯，远远照亮前方而行走的人；这样的人，永远不会走到灯光所照著的尽头，灯光永远在他前头引导，引他前进。

    ◆一个钟摆的功能，不在于速度，而在于准确。心智的敏捷并非长处，而在于深沉。

    ◆就像双手掏起的沙粒，从消瘦的手指间快速泄下一般，时间沙沙地溜走，它们是多么短暂和宝贵！但念无常慎勿放逸。

    ◆大部分的人生问题，都能像解代数方程式一样得解，其解答都表现出一种‘最单纯的形式’。

    ◆生命的展现与回复，乃至消失，犹如水的循环，蒸发在阳光中，而后又凝聚为雨露。

    ◆生命就像一部缝纫机，你放下去什么，就裁出什么。

    ◆水能熄灭熊熊大火，挽救即将付之一炬的房屋。同理，懂得观照的智者，也能将自我或外在环境的忧患，消之于无形，宛如一阵风吹散棉絮一般。

    ◆如果想要自己的生命韵律优美，就必须调整好心灵的收音机，使心中念念平和，自然我们的心灵就会澄净，才能接收到和谐的韵律。

    ◆信奉外在的世俗法则，就等于伫立在街灯下，只有在灯光照耀的范围内是明亮的。但归依宗教的人，像手上提著灯笼，他一直往前走，光芒就一直在他的前方，鼓励著他前进，随时在他前方，为他展现具有新鲜魅力、明亮的空间。

    ◆同大多数会飞行的动物比较起来，蜜蜂何其藐小，然而，它酿的蜜却是最甜美的。

    ◆象总是被画得比实际还小，跳蚤则总是被画得比实际还大。

    ◆喋喋不休的人，像一只漏水的船，每一个乘客都想要赶快逃离他。

    ◆小事情往往令人苦恼，你可以躲过迎面冲撞而来的大象，却避不了苍蝇的侵扰。

    ◆人与人之间的隔阂，往往在于———人太喜欢用言语造门，用心打锁。

    ◆如果将一只硬币放在空气中，久而久之它必氧化而生锈。同理，一个人若不能时常磨炼自己的身心，也会像铁一般，于不知不觉中腐朽。

    ◆做事如果缺乏至诚的信念，就很难成功；既使成功，也如同建筑于沙滩上的阁楼，经不起风吹雨打，并难逃倾覆的命运。

    ◆蜗牛靠著它的毅力，才能爬到安全的地方。

    ◆老是在球后面慢慢走的人，永远不会成为选手。

    ◆效法邮票—紧贴一物，直达目的。

    ◆事情所表现的具体性后果，都是由某种看不到的力量所产生的。在我们听到枪声以前，子弹早已发射出去了。决定性的事情，乃完成于思想之中。

    ◆要求所有人，都和你持相同意见，是不可能的，就是因为意见分歧，才会有‘赛马会’的产生。

    ◆言语，应像夜空中温柔的星星，不该像除夕夜的爆竹。

    ◆像浅溪一样终日不满的人，是无法把握现在的，而像大河般浩荡、沉稳又波澜不惊的人，对自己的生活，必定充满喜悦。

    ◆就像蜜蜂只汲取花蜜，毫不破坏花瓣的美丽和芬芳一般。仁者随缘而住，亦只是吸取智慧，而不迷失于他物之中。

    ◆一支温度计，只能反应它周围环境的温度，但一支自动调温器，会随著环境来改变它的温度，你是要如一支温度计还是自动调温器。

    ◆假如一个人手未负伤，他碰到蛇的毒液也不会有问题，健康的手，毒液对他并无危险。自己不制造恶，恶对他就没有毒害。

    ◆谣言，像是一个老太婆，你只要任凭她们，在那里唠唠叨叨，喃喃自语就好了。

    ◆人，应善于控制自己的感情，才能将强烈的情感导向正轨，发挥有效的力量。就好比蒸汽机的气体，奔腾澎湃，一定要给予适当的调节与引导，才能合于正用。

    ◆当我们坐在移动的船上看船，并感觉不出船的移动，但假如我们看船外之物，例如眺望远岸，便立刻能感觉出来，人生也有与此相同的情形。

    ◆请别小看煮蛋这件事，它也是有秘诀的，所谓的秘诀就是‘循序渐进地，去完成一件事情。’

    ◆如果医师治不好你，那么就让这三位来为你医疗。第一位名医称为‘节食医师’，第二位称为‘平静医师’，第三位称为‘快乐医师’。

    ◆从来不运动的人，即使只是激烈行走，亦可能导致心脏麻痹，空腹时，一下子吃得过饱，则可能引起腹痛。可见，突然采取极端的行动，都会产生抗拒反应。因此，我们的一言一行，都不宜极端。

    ◆苍蝇无法飞进紧闭著的嘴。

    ◆‘嘲谑’与‘讥讽’，像严冬刮过脸的冷风，是会伤害人的。

    ◆为了拔除扎在脚上的刺，往往必须借助另一根刺，而脚上的刺一旦拔除，两根刺同时都可以丢弃。同样地，为了除去蒙蔽‘真理’的无知，知识有其必要性，但要知道，知识，它只不过是一种工具。

    ◆小苦恼，会使我们脱离自己，可是大苦恼会使我们回到自己。有裂痕的钟，声音是混浊的，把它分成两半，声音将又变得清脆。

    ◆烦恼，并不会因为我们拉高被单，蒙住眼睛，拒绝面对它而放过我们。

    ◆烦恼像一把摇椅——它可使你有事做，但却不能使你向前一步。

    ◆积累尘土千万堆，便可形成崇山峻岭，汇集无数溪流，便可形成长江大河，大智慧的人，对各色人等的意见，兼收并蓄，虽自认正确，而不排斥他人的不同意见，如此，才可认识真理。

    ◆假如风雨来袭的时候，我们看到有人不修屋顶，不装门窗，而奔向户外去风吹雨打，并对著风雨咆哮，命令风往右吹，雨往左移，我们一定会说这个人是个疯子。可见，当我们不根除自己内在的恶，只是对著世界上的种种恶行发脾气，与上述的做法并无两样。要根除世上所有的恶行，并非我们能力所及，假如世人能从教导别人转而多教导自己，世界上的恶将会逐渐减少，大家也将会活得更轻松、愉快。

    ◆作伪的人，常能装饰至最美丽，犹如燃放烟火，虽一时璀灿，不久亦熄灭。一个人行事的真伪，是逃不过他人的眼睛的。有内心的信实，始有外在真诚的表现。

    ◆把理性做不必要之用途的人，就像黑夜里才有好眼力，大白天反而盲目的猫头鹰，他们将理性用于徒劳无益的学问时，虽然显得非常锐利，但，真理的光射向他们的时候，却什么都看不到。

    ◆当你为别人不公平的指责而气恼时，记得只要自己心安理得就好。凡事尽力而为，然后再张开一把心灵的保护伞，躲开责难的雨滴，不要被那些风言风雨把你淋湿了。

    ◆怠于今日者，明日更难矣。

    ◆不知把握因缘虚心学习的人，就有如放在碗里的汤匙一样，即使浸浴在琼浆玉液里，他也感觉不出来。

    ◆飞入暴怒里的人，通常很难著陆。

    ◆如果以厌恶之情对待世界，就如同戴上墨镜般——眼前一片阴暗。

    ◆尖酸刻薄的朋友，好像匹野马，不管谁骑在它的背上，它都照样嘶叫。

    ◆在这世上，绝不能以怨恨止息怨恨。嗔、嫉或执意的报复，对人对己都百害而无一利，这是一种无知与愚痴的表现，唯独以无怨才可止息，这是永恒不变的道理。如果，生生世世都在恩怨的漩涡中翻滚，结果将导致两败俱伤，就有如刺人的蜜蜂，当它将身上那根刺拔出来之后，自己的生命也结束了。

    ◆无知的情欲，会如同藤蔓般不断蔓延下去，他就像寻找果实的猿猴，飞跳于森林中的树丛之间，从一种生活徘徊到另一种生活。被这种充满毒害的情欲所俘虏的人，他的周围将缠绕著各种烦恼，如同藤蔓之层层缠绕。反之，克服自己强烈欲望的人，一切烦恼都会如同两滴从莲叶滚落一般，从他身边消失。

    ◆可怕的念头，就像一阵骤雨，把向上的山路蒙住，看不见山径了。

    ◆人的生活，虽是自转的轮子，但这个轮子，却由它无限小的旋转，而转向四面八方，而后转入新的、无限大的轮子里。

    ◆‘痛苦’是一件很有用的东西，它好像蟾蜍，虽然丑而且有毒，但头上却带著一颗珍珠。

    ◆愤怒之于我们的生活，就像军队之于国家的关系一般，由世界局势来看，国家需要军队，但若让军队主宰一切，则国家会失去一切。

    ◆有自尊心而无自信心的人，等于一座房屋有栋无梁，它的维系力必然很脆弱。

    ◆想要满足自我的欲望，就等于是用稻草去熄灭火一般，无法止息。

    ◆一个没有欢笑的人，就如一辆没有弹簧的货车，每当经过不平的路面，里面的人就得饱受颠簸之苦。

    ◆危困，可以考验一个人的耐力，安泰的境遇，任何平凡的人都能适应。在风平浪静的海面上，所有的船只，都可以并驾齐驱，但当命运的铁掌击中要害时，却只有大智大勇的人，方能泰然处之。

    ◆现代人生活的腐败，尤其是愚劣的情况，大部分是由于他们陷入烂醉状态，无法自拔而产生，烂醉的人又如何静下来，做他在世界上该做的事呢？

    ◆人们不会去摇撼贫瘠的树林，只有那些挂满金色果实的，才有人用石子打它。

    ◆财富如同肥料，一直堆放不动的时候，便会腐烂发臭，散布开的时候，却能使土地肥沃。

    ◆没有比欲爱更烈的火焰，没有比愤怒更不吉祥的骰子。被欲爱驱使的人，就如同陷阱中的兔子般，怎么跑也脱不了身。

    ◆罪恶的欢乐，如有毒的面包，虽然它可疗饥一时，但到后来却换来死亡。

    ◆我们所犯的恶业，虽如新挤的牛奶般，不会马上凝固，但它却像被灰烬掩埋著的柴火，那袅袅青烟，永远跟在你的背后，扰乱你心灵的安宁。

    ◆喧闹（雄辩）已被证实没有什么价值，就拿一只母鸡来说，她只生了一颗蛋，就咯咯的大声啼叫，感觉自己好像生了一颗小行星似地，那么了不起。

    ◆如果两个人互相敌对，那是两个人都不好。你在零上面无论加多少个零，答案还是零，怀有敌意的人加在一起，出现的终究还是敌对状态。

    ◆无论多壮实的树，如果许多鸟儿不断的飞来螫树干，吃树叶，不多时日，树自然就会枯死。同理，喜欢喧闹奢华的人，终究会为奢华所牵，而成了妄想的俘虏，而看不清楚自己的心。

    ◆用绳子绑有腥味的鱼，绳子就有了腥臭味，手握了那条绳子，手也会留有腥臭味。同理，我们受到来往交接的人影响甚大，他们可能使我们变好或变坏，这点务必要留意。

    ◆忧虑是思索的毒化，使你于同样的状态中转圈子，并阻遏了一个人的生气及活力，让你在同一点上，反覆痛苦，失去了观照的智慧。

    ◆冷酷的‘传言’如在车轮上滚动，在它前进中每经一手，都替它加上润滑油。

    ◆唯有穿鞋的人，才知道鞋的那一处挤脚。

    ◆把石头丢进大河，河水并不受到影响，有信仰的人，若因别人的恶评而心乱，他就不是大河，而只是水塘。

    ◆说谎的人，好像是希望自己隐藏在浓雾里，如果他左右移动，就有碰著真理的危险，因为，一俟浓雾消散，他便完蛋了。

    ◆佛说一切法，对治一切心；我无一切心，何用一切法。

    ◆诸法到头皆是幻，万缘放下少留情，大地山河一片云，太阳一出便无踪。

    ◆千年石山古人踪，万丈岩前一点空，明月照得常皎洁，不劳寻讨问西东。

    ◆菩萨不随世俗境，常念知足身心清，安贫守道平等性，惟慧行持入正心。

    ◆若依空谈德不行，习病非治转向深，贪嗔渐渐变恶行，杀害慧命佛难生。

    ◆忠诚老实不贪心，道在心中勿外寻，善恶因果自己种，苦乐因缘随心生。

    ◆惹上是非身心贪，忍吞一气值千金。诸事若能寻常性，耐火不烧功德林。

    ◆若能宽让口无诤，耐平心火福禄生，若能安静暴燥性，耐息嗔恚吉祥身。

    ◆见诤终日喧哗生，久远难能得清心，若依言论求明性，枝叶亦可伪作根。

    ◆或向溪前照碧流，或向岩边坐磐石，心似孤云无所依，悠悠世事何须觅。

    ◆久住寒山凡几秋，独吟歌曲绝无忧，饥餐一粒伽陀药，心地调和倚石头。

    ◆白云朝影静，明月夜光浮，身上无尘垢，心中那更忧。

    ◆一片乌云，就能遮住阳光。

    ◆一线断散，就能散失一串珍珠。一种思想，就能毁灭一个灵魂。一句言词，就能伤害一颗心灵。

    ◆大事难事看担当，逆境顺境看襟度；临喜临怒看涵养，群行群止看识见。

    ４０１～５００则

    ◆安祥是处事第一法，谦退是保身第一法；涵容是处人第一法，洒脱是养心第一法。

    ◆立身十戒：
    1.谨言行以寡过。2.节饮食以尊心。
    3.省嗜好以养心。
    4.耐烦劳以尽心。5.慎喜怒以平气。
    6.戒矜张以集事。
    7.崇退让以合众。8.慎诺言以全信。
    9.减耗费以惜福。
    10. 存悲心以养德。

    ◆我们可由三条路通往睿智：
    第一——思索之路，这是最崇高的道路。
    第二——模仿之路，这是最容易的道路。
    第三——经验之路，这是最艰苦的道路。

    ◆不须说而言，这是多说，多说必招怨；不当言而说，这是瞎说，瞎说要惹祸。

    ◆禽兽皆有日长进，人性更明精进心；若受微苦身难忍，何能功德众欢欣。

    ◆山近月远觉月小，便道此山大于月；若人有眼大如天，当见山高月更阔。

    ◆为人老实不诳夸，待人接物众欢喜；学佛慈悲无你我，善行功德如恒沙。

    ◆任性逍遥，随缘放旷；但尽凡心，别无圣解。

    ◆万境本闲，唯人自闹，心若不生，境自如如。

    ◆著意求真真转远，凝心断妄妄更多；道人一种平怀处，月在青天影在波。

    ◆岭上多白云，只可自怡悦；不堪待君赠，自是第一流。

    ◆菩萨清凉月，常游毕竟空；众生心水净，菩提影现中。

    ◆寒雨潇潇风满林，莲花漏水夜沉沉；谁知举世难醒梦，尽是光明般若心。

    ◆手把青秧插满田，低头便见水中天；六根清净方为道，退步原来是向前。

    ◆‘认识你自己’，那么生活就会简单多了。

    ◆唯有无我，才能获得快乐。学习对人慈悲，它是治疗暴躁性情的唯一处方。

    ◆凡事要以利益别人为前提，自己吃亏没关系，如果事事只想利益自己，无明烦恼就会一大堆。

    ◆我们要将生命化为一种享受，而不要让它成为一种负担。妄想、执著即是负担。

    ◆在别人和我们分享幸福的时候，自己的幸福，也同时跟著增长。

    ◆大肚包容，了却人间多少事，满腔欢笑，笑开天下古今愁。

    ◆无明使人两眼一抹黑，追求著迁流变化，虚幻不实的东西。由于执著假有的力量，而引出更多幻觉，成了自己的受害者。当你用智慧透视了一切，此时周围的世界，才是以真象出现的，也因此觉悟到，自己不过是时间空间的奴隶而已。

    ◆世间所有的缘起，无一不是要启发我们的觉性。

    ◆不要抗拒命运，不要抱怨因果，直接接受它，烦恼就会减少，当下放下，烦恼即无奈你何。

    ◆众生总是透过自己的感觉和知觉来眺望外界，再以此做判断来采取行动，习惯以自我中心来看待所有的事物。

    ◆你要处理你这颗心，也不能离开你现在所有的念头。

    ◆所谓‘禅’，是指不管何时、何地，皆能心平气和的生活。

    ◆我们没有抱怨人生的任何权利。假如你对人生感到不满，那只是表示我们对自己感到不满，因为，因果从不误人。好好的面对现实，并接受果报，将会比怨天尤人，更具实际的帮助。

    ◆修行人不管到那里，都要保持平常心，无挂无碍、清净自在，而修行就是要修这点自在。

    ◆若肯当下休，便可当下了。

    ◆修行，即是将执著的力量化为无的观念，透视它的无常性、无永恒性、因缘和合性。

    ◆拒绝烦恼的人，永远得不到菩提，逃避烦恼，就是逃避菩提，因为烦恼当下悟道，就是菩提。

    ◆佛教徒不能只单靠一股热忱，必须配合法的喜悦，才能安住在自己的岗位上。

    ◆当悲哀在我们耳畔低语，生命是我们难以忍受的重担时，我们需要勇气才能面对烦恼，将其转换成启发本性的动力。

    ◆抓芦苇时不小心会伤到手，错误的求道方法也会使人毁灭。

    ◆文字或声音的毁、誉、赞、谤，并不是因果的判决者，清楚自己的起心动念及行为，才是最重要的。

    ◆每个人应当怀著一颗虚空的心修行，有时我们可能无法受到肯定或赏识，但坚守本分、脚踏实地的鞭策自己，依旧是个人精进的正道。

    ◆我们所行的善恶，未必能在一定时间内求得报应，善与恶，是在超越时间的领域被完成的。在那个领域，虽然看不到报应的明显痕迹，但毫无疑问地，我们已经在我们的良心里，意识到它的存在。

    ◆修行人不可一直在对与不对中打转，要从忍辱下手。

    ◆所有活著的东西，都怕苦也怕死。认清你自己也是其中之一——‘避免杀生吧！’不要由你引起苦恼或死亡，要尊重所有的生命。

    ◆尺有不能量短的时候，寸有不能量长的时候，每样事物都有它的缺陷之处，所以再高的才智也会有蒙蔽之处。

    ◆我们为了求生存而学习，而将种种学习，转化成一股强烈的执著，进而固执自己的习性，以为这就是真理。

    ◆共业推动著历史及宇宙的流行运转，这股巨大力量所形成的局面，即是众生所共同承受的果报。普渡众生的目的，在于以大众的力量来转回，所以我们要自利利他，有因缘就要度人学佛。

    ◆‘菩萨畏因，众生畏果’。不懂佛法的人，只看到果报，而终日惶惶，恐惧灾难的来临。佛法乃是教人看清苦的因，时时检讨自己的思想、言行，以远离恶果。

    ◆把舞台上的装置卸下的时候，我们就会意识到，我们一直把它当成现实的东西，原来只是个假像。人活著也只不过是——不断的从一个假像，转移到另一个假像。而死亡的刹那，则是将现实作最真实的展现，从这层意义来看，死的最后一念是很重要的。

    ◆当死亡袭击我们的时候，无论子女、父母、亲戚或朋友，都帮不上一点忙。有信仰、有智慧的人，深知死亡的意义，而能立即扫净安心立命的道路。

    ◆突然不加思索的想起死，是不必要的，重要的是正视它、认识它，并接受死在一步一步接近我们的事实，却又能平安、喜悦地活下去。

    ◆当你为过去的回忆烦恼，为未来的事担忧的时候，你应该想起生活只是存在于现在的。当你对现在的生活倾注全力的时候，对过去的烦恼，以及对未来的担忧都将会消失的。

    ◆所谓时间是一个极大的幻影，时间不过是我们用来了解事物或生活的内在棱镜。对至高的理性而言，并无‘时间’之存在，未来也是现在，时空只不过是我们藉以利用有限存在的无限存在。

    ◆佛陀说：‘已经开始过灵性生活的人，就等于已把光带进幽暗的屋子里，黑暗即刻被驱散了，只要坚持这种生活，你们的内心，一定能成为一个光明世界。’

    ◆真正的宗教，必能回答最抽象的问题，并且可以从这些答案，来解决人生最实际的问题；同时，在每个人心灵中及人类社会生活中，建立巩固的精神世界。

    ◆贪欲、嗔恨、愚昧、傲慢、疑惑、邪见等会影响说话与行为，久而久之，成了习惯，便有一种力量，这就是苦恼的招集者，名为众生的苦因。

    ◆小恶不断——殊不知，这种一时能骗他人耳目的犯行，养成习惯后，总会在意想的时候浮出表面，而在无意识中，铸成恐怖的恶行。

    ◆快乐来自于以感激的心情，去接受眼前的生活。

    ◆恶事向己，好事与他，利他忘己为慈悲之极也。

    ◆喜欢归罪于别人的人，是一种缺乏勇气的态度，以及懦弱的表现，佛弟子应时时具备，一颗了解责任与知反省的心。

    ◆什么样的人是善良的人？一个人只有达到真正的宗教境界时，才能算是善良的人。然而，所谓的善是什么呢？最重要的是指智慧与意志的和谐。

    ◆心里只有‘利益’这一念头的人，除了所谓‘利害关系’的道德，便无其他道德，除了‘物质上的幸福’这个宗教，并无其他宗教。

    ◆小善行，亲切人生。大善行，高尚人生。

    ◆我们要有一颗对任何人都能合掌的心。

    ◆无论你愿不愿意，身体像有时间性的东西一样，随著年岁的增长，而逐渐衰老，被我们当成真正生命的东西，将慢慢枯萎消失，而真正的、不断成长的、不朽的生命往往到最后才觉醒。既然如此，倒不如从一开始，就认清这样的生命，过充实的精神生活。

    ◆愿我如日普照一切，不求恩报，众生有恶悉能容受，终不以此舍誓愿。

    ◆当一切都显得不可靠，短暂并且反覆无常的时候，只有德行——在深深地往下扎根，而且任何力量都无法拔除它或摧毁它。

    ◆富贵家宜学宽，聪明人宜学厚。

    ◆若只是施舍一些物质或金钱，这只是一时性的救助方法，短暂的效果消失之后，依旧又要回归到原来的日子。倘若你教导众生永恒的智慧，以及足以让他发奋图强的真理，他将靠自力迈向光明的前程，这是根本性的救助方法。

    ◆盲目地尊重不合时宜的传统，认同那些已经毫无意义的种种制度、习俗或法律规章乃至宗教仪式，将比不尊重传统者，造成更大的危害。

    ◆就像箭头没有拔出，就在伤口涂上膏药一样，单靠教理而不行持，是徒劳无功的。

    ◆以慈悲利物，以智慧觉人。

    ◆入佛法之海，以信为根本，渡生死之河，以戒为船筏。

    ◆佛法在日用平常中，在方寸心田中，长养悲、智、行、愿。

    ◆一句良言，好比一颗优良的树，其根底是深固的，其枝条是高耸入云。一句恶言，恰似一颗恶劣的树，从大地上连根拔去，绝没有一点安定。

    ◆愚痴的人，会把甘露化为毒药，有智慧的人，能把毒药化为甘露。

    ◆行善之人，如春园小草，不见其长，日有所增；作恶之人，若磨刀砺石，不见其损，日有所亏。

    ◆以耐心了天下之多事，以无心了天下之纷诤。

    ◆和气平心，如春风拂弱柳，细雨润新苗，何等舒泰！何等感通！

    ◆信仰带给人生力量，也带给生命希望。

    ◆我们应当用有限的生命，来孕育无限的慧命。

    ◆根源于真理的思想，方能显示其尊贵与永恒。

    ◆最真实的伟大在于仁慈，最真切的智慧在于欢喜。

    ◆见过所以求福，反己所以免祸。常见己过，常向吉中行矣。

    ◆无量功德是从——信心、随喜、感恩而生。

    ◆你要超越你自己，才能真正得到知足与安祥。

    ◆人常想病日，则尘念自息，人常想死日，则道念自生。

    ◆道风德香熏一切，智恬情泊虑凝静。

    ◆‘如来’，本无来去，应缘而已。

    ◆知恩为大悲之本，开善业之初门。

    ◆快乐是因放下而成就的。

    ◆安逸的人藐视灾祸，灾祸却常常等待滑跤的人。

    ◆切不要因为人所知，或不为人所了解而伤心，因果自有定论。

    ◆话多不如话少，话少不如话好。

    ◆君子绝交，不出恶言。

    ◆我承认我是世界上最懦弱的人，因为，我不敢做任何一件坏事。

    ◆美德是健康，恶习是疾病。

    ◆人生本来就是苦的，咱们别再把它苦上加苦吧！

    ◆有些人终身向幻影追逐，所得也只是幻影似的满足。

    ◆众生由于分别现在因缘幻化之假相，所以妄念不断。

    ◆布施，并不是为了求得别人的回馈，而是降伏自己的悭贪。

    ◆‘爱欲之人，犹如执炬，逆风而行，必有烧手之患。’以淡泊的心态来处理欲望，不要刻意去钻求，任由自己的心念，去攀缘无穷的欲望。

    ◆假如，你正为某件外在事物所苦，事实上，使你痛苦的，并不是事物的本身，而是你对这件事物的观感。

    ◆孝养父母，为百行之本。生时以孝养为先，回报养育之力，死后以追孝为本，致力报恩。

    ◆注意自己的思想、言论，以及一切邪恶的行为，当你能注意到并保持它们的纯净时，你就已经踏进真理的道路。

    ５０１～６００则

    ◆世间人以‘有’，来享受生灭法的人天福报；菩萨以‘无’，来享受不生不灭，戒、定、慧的喜悦。

    ◆你现在的起心动念，决定了你的行为，而你现在的行为，也影响到了你的将来。

    ◆诚心和气，胜于调息观心。

    ◆‘忍耐’，是医治忧烦苦恼的仙丹妙方。

    ◆痛苦与欢乐，像黑暗与光明，相互交替，只有知道怎样使自己适应它们，并能聪明的逢凶化吉之人，才懂得怎样生活。

    ◆除自己之外，想去寻找罪恶的根源，如此，便不可能有真正的忏悔。

    ◆人能够欣然承受恶言之毒，有如喝甜美果汁一般，则堪称为‘有力大人’。

    ◆若因想获得别人的赞美，或是来自出锋头的贪婪心，即使是难得的善行，也会产生负面作用。

    ◆欲净其土，先净其心，心净则土净。

    ◆心净本体现，水清月影明。

    ◆‘慈、悲、喜、舍’是佛弟子最基本的，道德修养准则，所以出言吐语，应该亲切柔和，别人自然容易入耳，欢喜接受。

    ◆留给子孙最佳的遗产，是光明无瑕的品格。

    ◆你能靠慈爱与亲切，来解除敌人的武装，柴少了，火自然会熄灭，慈爱与亲切，可以削除暴力。

    ◆爱心与善意，是人一生中最好的部分，即使小小的，默默的、不知不觉的。

    ◆生命比你想像的更容易完成，只要你能接纳其不可能的部份。

    ◆现在的起心动念，制造往后的六道轮回。

    ◆一个人领悟到，人生就是尽义务、牺牲、奉献，他才算拥有深刻的智慧。

    ◆世间人把享乐、奢侈称之为幸福，而我却认为‘无所求’才是最高的幸福。

    ◆享受现在所有的一切，你应当时刻观照知足。

    ◆一个人，若对自己的生活意义，缺乏明确的了解，或缺乏信仰，便会茫茫然地虚掷生命。

    ◆‘悟道者’——不因利害、毁誉、褒贬、苦乐等而动摇。毕竟这一切迟早都会成为过去。

    ◆‘时间流逝’——我们习惯如此说，但时间是静止不动的流逝的是我们啊！

    ◆‘水流任急境常静，花落虽频意自闲。’人常持此意，以应事接物，自心何等自在。

    ◆如果你不低估自己，而朝著目标默默耕耘，丰收必然可期。

    ◆著眼于事情之结果，较显示于外表上一时的成功，更具有处世的智慧。

    ◆如果能够脚踏实地，一步一步地，走在人生道场上，则随时随地，都能找到真实。

    ◆佛弟子应将平等不二，纳入自己身心日用中，使妙法从自身中表现，因佛性而成佛，转凡心而成佛智。

    ◆涅槃，是大火中的清凉。

    ◆生命中没有信仰的人，有如一个没有罗盘的水手，在浩瀚的大海里随波逐流。

    ◆福莫福于少事，祸莫祸于多心。唯多事者，方知少事之为福；唯平心者，始知多心之为祸。

    ◆一句弥陀一宝莲，声声念出自心田，世出世间思惟遍，不念弥陀更念谁。

    ◆掘陷阱者自落圈套！伤人者自殁其身，而不知灾从何来？

    ◆别人的理由对，我的理由不对，我欢喜让之；别人的理由不对，我的理由对，我亦虚心包容之。

    ◆无相即是中庸，设立任何一点，即非中庸。

    ◆我不认识何谓‘君子’，但看日间每事肯吃亏者便是；我不认识何谓‘小人’，但看日间每事好占便宜者便是。

    ◆凡事受了责备，错误就被显现出来，能显明的指出你黑暗面的人，便是善知识。

    ◆时常自我持戒者，能善于统一自己的心念；时常内省自身者，能度过自己想渡过的激流。

    ◆战胜一千个敌人，不如超越自我一人，此人方是真正的勇士。

    ◆不要把自己推入痛苦的深渊，要记住！‘时间总会过去的’。

    ◆大凡聪明之人，极是误事，何以故？惟其聪明生意见，意见一生，便坚持之，且不忍割舍。

    ◆人的意念，可以化为行动，善念成就光明，恶念导向黑暗。

    ◆黑暗的想法，会造成黑暗的命运，光明的思想，则会为我们带来光明。

    ◆我们无始劫以来，最大的毒瘤就是一个‘我’字，众生无法染净不二，因此放也放不下，躲也躲不开，痛苦不已。

    ◆用尽一切心机，不如一个无心机可用之人。

    ◆最甜蜜的声音，是仁慈的话，它永远带来阳光。

    ◆嗔恨心一起，对事物看不顺眼，即自恼恼人，执人我是非，菩提心的种子，就会被嗔心全部销毁了。

    ◆如同暴风雨破坏水的平静与澄明，情欲、不安、恐怖、烦忧，将妨碍人认识自己的本性。

    ◆菩萨不觉余事，只觉自己。何以如此？因觉自心者，即觉一切众生之心。

    ◆总以功利念头看待事物，则这世界将无尊贵之物。

    ◆信仰，不能由人数的多寡来决定，根本不懂信仰的人，才会以人数来衡量信仰的真实性。

    ◆勿追过去，勿虑未来。过去已逝，未来未至。故——对现在所拥有的，仔细观察吧。

    ◆菩萨对有因缘的众生，以言语度化，对于没有因缘的众生，以德行度化。

    ◆生命易逝，不容轻掷。

    ◆莫烦恼前头失处，且喜乐今日觉处。

    ◆律己宜带秋气，处人须带春风。

    ◆知人者智，自知者明。

    ◆一个人不了解生命，生命对他来说，是一种‘惩罚’

    ◆人只有超越情欲，在和平之中，才有可能产生美好的事情。

    ◆人的情欲，一开始虽然只像蜘蛛网，后来却变成顽强的粗绳。它最初看起来像陌生人，后来像客人，最后却变成一家之主了。

    ◆‘语言’对人类而言是件美事，不要由于说话，而降低了自己的人格。

    ◆一个技术高明的木匠，毋须因未受到外行人的赞美而伤心。

    ◆把人导致大不幸的最常见诱因之一——就是‘大家都如此’这句话。

    ◆有一件绝不容置疑的事——即‘死亡’就在未来的某一点等待著我们。‘人生，就像飞过室内的燕子’，我们不知从那里来，也不知将往何处去，在我们之前、之后都是一片黑暗。

    ◆当最后时刻来临时，这一生是否有好食物吃、有好衣服穿，是否留下大量财富，披戴过荣誉的桂冠，或曾经受辱，是学者或是不学无术的人……这一切对我们来说，又有什么意义呢？重要的是，如何完成生命的觉醒。

    ◆人们不会在流动的水面上，去映照自己的形像，只有在清澈平静的水面上，才可看清自己的容颜，也只有平静才可平息躁动的心绪。

    ◆一个人为了生意兴隆，而染患胃溃疡或心脏病，能算成功吗？就算让你得到了全世界，却失去了健康，那对你又有什么好处呢？还不是一次只能睡一张床，一天只吃三餐，就连清道夫也可以做到这些，他们甚至吃得更香，睡得更甜呢！别拿自己的生命，去交换所谓的‘商业成就’。

    ◆生活其实很简单，但是人们非得让它变得很复杂不可。

    ◆有时以最简单的方法，却能够解决最困难的问题。

    ◆若你面对著一棵树，只顾著看树上的一片红叶，那么其他的叶子都将视若无睹。如果你不看这片叶子，而无心地只看一颗树，则所有的叶子，都会在你视野之内。

    ◆世路上的风波，翻翻覆覆，不可预料，只有‘谦和让人’最好，让了人，那么争者不争了，忿者气平了，怨者消解了，天下最大的祸害，都能消灭在一个‘让’字当中。

    ◆一个人若不懂得苦恼的好处，即表示他还没开始过智慧的生活，也就是还没开始过真正的生活。

    ◆你应该满足自己的命运，任何人均不可能在每一件事物上，永远都超人一等。

    ◆我们最想夸耀的，正是我们所缺乏的。

    ◆自己不知道的事情，勿以请教别人为耻，人因为领悟自己所知有限，而有多学习的必要。

    ◆永远从对方的立场去想，由他人的立场看事，这或许会成为你一生成功的重要关键。

    ◆凡事能从容不迫，思想和判断力会加倍的迅速、正确。

    ◆水清澄澄莹，彻底自然见；心中无一事，水清众兽现。

    ◆能从内心发出阳光的人，会使四周的人生活得更快乐。

    ◆齿刚而易挫，舌柔而永存，枪炮可以穿山裂石，却难击破柔软的棉被。

    ◆一个成熟的人，多半拥有一颗健康的心灵，无论他们是处在何种情绪状况中，他们对自己或别人，都有一颗宽广的心。

    ◆每一个民族都有其民族性和优越感，因此，才会有因爱国心而产生的战争。同样的道理，每个人也都有属于自己的优越感，这是一种自尊心的表现，如果你希望获得对方友善的对待，你务必先学会尊重他人。

    ◆一个成熟的人必定讲理。‘理’——不在紧握的拳内，不在如簧的舌里，而在诚实的心中。

    ◆为别人而做的事情，其实也是为自己而做，因为所有慈悲的行为必跟著一种善感，所有残酷的行为则伴著一种恶感。

    ◆人生最尊贵的事情就是——不断面对别人的虚伪与不义，仍能保持自己对别人的亲切。

    ◆生活中亲切的礼貌，可以培养对人平等的习惯。因此礼貌就像润滑剂，可以防止磨擦情况的发生，如果经常运用，会产生积极的力量助长善意。

    ◆善者是不善者的老师，不善者是善者的借镜。如果不善者不尊重善人，善人不珍惜不善者，虽自认聪明，其实还是大大的糊涂。

    ◆不肯佩服别人长处的人，生活是无趣味的，因为他从未得到过欣赏的快乐。

    ◆真正的勤劳是安安静静的、不引人注意的，总以一定的量进行的——也就是默默的耕耘，而不必要的、急躁的、妨碍别人的勤劳，倒不如懒惰的好。

    ◆如果人们都能以慈善、同情及人道的行径来剔除祸根，则人生的灾祸，便可消减过半。

    ◆如果不是拿无言的诚恳和慈悲的香油，任何东西都无法将伤口的毒针拔掉。你为什么让自己对别人的恶念、忘恩、嫉妒、狡猾而感到气愤呢？争吵、轻蔑、处罚都不能解决问题，最简单的方法是抹去这一切，反而善待他们，‘善行’是让我们息怒的方法。

    ◆退一步则宽的境界，正如驾车驶进一条窄巷，迎面有车来时，在相恃之下，自己不妨往后倒退，这样做好像是为了别人，实际却为自己，因为只有让路给别人，你才有路可走。

    ◆能以愉快的心情接受所发生的一切，就是克服不幸的第一步。

    ◆想不断保持愉快的心情，有个重要秘诀，那就是不因微不足道的事而烦恼，但无论多小的义务皆能履行，由此可以获得心灵的满足。

    ◆肯布施财富的人，比只攒财的人富有，肯割舍情爱的人，比只独占的人更有情。

    ◆‘信心’——是用来打击恐怖的良友，是激励你摆脱卑贱和懈怠的伙伴。

    ◆信心，能使人虽遭受侵犯，或感到困扰的时候，仍能屹立不移。

    ◆知识丰富的现代人所持的共通特点就是——自我复杂。

    ◆所谓智慧——第一：是洞悉虚伪。第二：是知道什么是真实。

    ◆知足的人最幸福，因为他永远不会失望。

    ◆让我们的心灵每天保持纯净，让我们每天尽心尽力履行义务，让我们把和平带到内在的世界。


清心语录.601～893则

    ６０１～７００则

    ◆在生命的成长过程中，时常会因某种人生观改变而带来震憾，改变当然是种可喜的进步，但依然还是要以平常心看待之。

    ◆自信是走向成功的第一步，缺乏自信乃是失败的主因。

    ◆对别人最强烈的说服力，是自我成熟。

    ◆要成功不需要什么特别的才能，只要把你能做的小事做得好就行了。

    ◆实力是要有人生体验才能培养出来的，从人生的体验中，自然就会获得很好的觉悟。

    ◆志气是蕴藏在心中的自强火种，使我们努力向前的原动力。人的质料是天生的，但是人的志气却能培养出来，志气往往比天分来得重要。

    ◆理性的使命乃是在于发现真理。因此，理性的滥用，亦即用理性来遮盖真理、歪曲真理，必造成极大的害处。

    ◆与人交往的时候，若能给对方较多的，或更高一层的尊重，才真正对他有所助益。

    ◆向上级谦恭是本份，向平辈谦虚是和善，向下级谦逊是高贵，向所有人谦恭是安全。

    ◆一个人最需要有一颗善良的心，只有善良的人，始能激发他人自觉和自尊而奋勉努力，彼此互助以善意对待，于人于己，都有益处。

    ◆不要有任何期待，不要预设任何立场，此时此刻，安详、自在，才是最重要的。

    ◆美好的关系，都建立在沟通上，而沟通，则是以信任为基石。

    ◆人若没有知耻心，便好像病入了咽喉，虽有好药也吃不下。

    ◆人生在世，最重要的生活态度就是‘利人’。如果一个人不懂得付出，而一面只求接受的话，他的生命，可说正在死亡边缘。

    ◆一个人的生命，非得跟其他所有人之生命密切连结在一起不可，因为万物是以‘和谐一致’贯穿在一起的，生命的一切现象，成立于他们密切的关系之中。

    ◆假如一个人已准备好，随时接受一切对自己有所启示的事物，人生的意义，对他就会变得非常明白。但，假如一个人，心中决定保持，对自己方便而已经成为习惯的生活，认为不该对此加以破坏，那么，对他而言，人生的意义，便永远模糊不清。

    ◆我们活著，不能不知道我们为什么而活，人必须弄清楚的首要事情，就是‘人生的意义’。

    ◆金钱买不到纯洁的心灵，因为纯洁的心灵，要有正直的行为；金钱买不到健康，因为健康的秘诀，在于正常的生活；金钱买不到幸福，因为幸福是一种纯然的心境；金钱也买不到智慧，因为智慧是靠自觉培养。

    ◆凡事皆退一步想，遂觉天宽地阔，否则忧积在心中，不但有害身体，且能致病。

    ◆聪明人，往往从别人的错误中，纠正了自己的错误。

    ◆改变习惯并不容易，习惯包含惯性，会推著我们继续去做熟悉的事情。

    ◆一个人要脱离种种已经接受的习惯，是需要非常大的努力。然而，内在完成的第一步总是跟脱离习惯不可分。

    ◆任何一本书的影响，莫过于使读者开始作内心的反省。

    ◆不可轻视任何人，当我们心中对某人涌现出恶劣的情感，或可耻的猜疑之时，要立刻消除它。别人的言行，我们必须以善意、率直的心来解释。

    ◆有人拥有许多，仍在汲汲求取，我拥有不多，也不求取。他们拥有很多仍觉贫乏，我拥有少许却很满足。他们穷，我富有。他们乞求，我给予。他们吝啬，我付出。他们营求，我生活。

    ◆若你每天的发心，都是愿众生欢喜，你自己也会解脱。

    ◆在深海中，一种身上会发磷光的鱼类，海藻等物临近它时就会发亮，而它却不晓得这光亮乃发自它身上。‘圣者’，虽然了解自己对别人发生了某些影响，却不感觉他的给予。

    ◆你所拥有的思想，或你一向的行为，终究会变成你为善或为恶的力量。

    ◆最崇高的理想，就是一个不必逃避人类社会和人生，而本性仍能保持原有快乐的人。如果，一个人离开城市，到山中去过著幽寂的生活，那么，他也只不过是第二流的隐士，他，还是环境的奴隶。

    ◆享受你自己的生活，不要与别人比较。

    ◆凡事要多为别人设身处地的著想。多一分宽容即少一分争执，多一分慈悲即少一分对立，你的心胸将会更宽广，因为它再也不是一个只有自我的空间，而是可以包容一切众生的世界。

    ◆衡量一个人杰出与否，取决于他能否经得起挫折和考验。

    ◆我们应该感谢为我们指出缺点的人，当然，缺点并不因被指正而消失，但我们会因为缺点，而良心感到不安，而从那些缺点之中走出来。

    ◆积蓄的池水，因不流的缘故，遂生腐败的细菌。怠惰之人，亦复如是。

    ◆伤人的话，绝口不说。久而久之，你就是一位亲切的人了。

    ◆恨不能止恨，爱才能止恨。如误会永远不能用辩论中止，它需要方法、和解及体谅对方来化解。

    ◆唯有借助同情的力量，来宽恕别人所犯的错误，你才能与他人和平相处。

    ◆我最大的愿望是绝不发怒、永远说真话、亲切温和，不责难任何人，以忍耐对待暴躁的人，以善意对待伤害自己的人。

    ◆工作本身并无苦与乐的区别，端看我们自己的心态而定。

    ◆一个聪明人，他知道自己的愚昧，而一个愚人，会自以为他什么都懂。

    ◆为了将一件事情做得正确、做得好，必须知道做的方法——这是任何人都了解的。而想生活得舒适、活得好，也一样必须先知道该怎么生活。

    ◆不把必然会失去的东西，硬据为己有的人，才是最富有的。

    ◆你给予人的，终究还是你的东西，而你所把持不放的东西，早已是失落的东西。

    ◆一个人在承认一切之后，他自会没有惧怕的。‘心灵安适’，就是一个人在承认一切之后的心境。

    ◆外界事物之意义，即是你生命经验本身之意义。

    ◆快乐的微笑及愉悦的心情，是保持生命健康的唯一药石，它的价值是千百万，但却不用花费一分钱。

    ◆‘快乐’是人类最优异的资质，快活的人，不会探听他人的隐私，不会非难他人，更不会挖苦旁人的缺点，挑剔别人的毛病。他会毫不吝啬的体贴别人，给众生欢喜，给众生希望。

    ◆获得快乐的方法就是——不要为能力无法达到的事而烦恼。

    ◆以愉悦的心情接受任何一件事物，而不要以怀疑的眼光来看，必能有一番新的景象。

    ◆常向光明快乐的一面去看，那就是成功的秘诀。

    ◆‘微笑’是你的随身宝，也是开启人际关系的金钥匙，你应该好好地把握住它。

    ◆常露微笑、常保和善、常施小惠，即能外得人和，内得心安。

    ◆微笑永远受人欢迎，它是大自然中消除烦恼的良方，但它不能买，不能求，不能借、也不能偷。纵使你抛弃了它，任凭是谁也不能将它占为己有。

    ◆朋友之间最珍贵的赠品，是原谅与宽恕。

    ◆善于宽恕的人，他的心是长在伤害构不到的地方。

    ◆外表谦和，能使周遭的朋友，易于同你相处。

    ◆时常赞美别人的人，自己本身一定具有更多值得赞美的长处和修养。

    ◆懂得施舍给予之人，是永远不会匮乏及空虚的。因为，在他那慈悲施予的心田中，已播下更丰足的种子，来滋养喜悦的生命。

    ◆真正的谦让，是最高的与一切的美德之根本。

    ◆真正善良谦虚的人，可以从他们对事物的热心（忘我）状态看出来，他们只问耕耘不问收获。

    ◆人都有脾气，却常常抑制不住，而发生许多原可避免的争执。我们要做到心平气和，必须从小处著眼，以智慧观照，久而久之，自然会收到大功效。

    ◆人与人之间的和谐，是美好生活的必要条件，而傲慢则为它的最大障碍；也就是说，即使被人毁谤、被人误解的时候，仍要谦逊忍受，因为，唯有谦逊，我们才能替自己或别人的关系带来和平。

    ◆该做的事，就诚心诚意去做，则永远不会慌忙失措，也不会悲观或愤慨不平，反而会使你安定，并充满欢喜的来面对所有事情。

    ◆健康，就是拥有一付好脾气。

    ◆和而敬之，则每个人的心，自然变得清净，自己的周围，也将变得极具明洁。

    ◆嫉妒的人，诚然是自寻苦恼。

    ◆真正的美德，是背地里所做的一切事情，都可以公诸于世的。

    ◆心胸开朗的人，必然心地光明，并显得平和、宁静。

    ◆以善对待恶，比以恶对待恶，更容易、更富有智慧。

    ◆唯有开朗的心情，才能为我们提供冷静。

    ◆真实的话语，经常是单纯的，是每个人都能了解的，而且，含有最深刻的思想。

    ◆自信，可以使我们的心，宁静而稳重。

    ◆礼貌的对待每一位众生，就是承认那个人和自己一样具有人性的尊严，并可养成一种平等待人的习惯。

    ◆给别人带来阳光的人，不可能把自己排拒在光明之外。

    ◆‘正义’是永恒的太阳，世界无法拒绝它的到来。

    ◆吾人一旦开展出，彻底觉悟后的精神力量，生活才有了真正的意义与价值。人生的本质，并不在于肉体生活，‘肉体’，只是盛装著这股内在力量的器皿，一切表面的物质，都只是为这股精神力量而存在。

    ◆个人，是微不足道的，正当你看清楚这点是，才能成为个人物。

    ◆倘若你觉得你蹙紧著眉，你应该让愉快的思想，把它舒展开来；倘若你感觉你将要说出严诃不仁的话，那想法子换一种令人欢喜的话来说。你若要控制你的环境，先要学习控制你自己。

    ◆人生的阴影，多半是我们站在‘自我’的灯下而影现的。

    ◆确实有许多人，只执著于自己的所见，且以其所仅见的部分，相互争论。

    ◆认为自己比别人聪明，是真正的受骗之道。

    ◆人越不知足，对自己的内在，就越缺乏改善，就越容易把自己的无知表现在外。

    ◆若要破除不良的习惯，以产生良好的情绪之前，我们首先，必须改变思考的习惯，因为，一个人心中想什么，他就是什么。

    ◆没有任何东西可以伤害你，除了你自己心中的想法。

    ◆择善固执是好的，但若只恁自己的一念善恶，而不去明辨是非的话，岂不成了择恶固执。

    ◆注意！别让错误紊乱了整颗心。你的过失，是最具有意义的教训，这也是自我教育最重要的方法之一。

    ◆天下事千头万绪，一个人处在其中，必须心平气和，大事化小，小事化无。

    ◆天下的事，占不得便宜；有了贪便宜的心，便要付出昂贵的懊悔。

    ◆让我们当自己最严格的批评家，在自己见不到的地方，更要衷心欢迎，别人建设性的善意批评。

    ◆否认自己的过失一次，就是重犯一次过失。

    ◆天下并没有绝对坏的祸害，连最可恶的批评家，对我们也都有益处。

    ◆只注意别人，而忽略了自己该做的事，就是舍本逐末。

    ◆每一个人，都会列出一张长长的清单，要求他的朋友，应具备那些美德，及良好的品格，但却很少有人愿照著自己的清单，去培养自己的品德。

    ◆如果，我们知道每个人，都会互相挑剔对方，我们就不会对别人这么吹毛求疵了。

    ◆我们要随时不断的提醒自己，不要用自己的想像，去套在别人身上，而期待他们符合我们的假设。

    ◆我们既都是有短处的，又何必攻击别人的缺点呢！

    ◆假如你有一件忿恨的事，或者和某人有点纠葛，不要老是翻来覆去，把你想的、感受的、或者想说的，在心里一遍一遍的煎熬，因为神经就是这样磨损的。正如同鞋带，在每天拉扯的地方磨损一般。

    ◆做一个旁观者，任谁都可以评头论足，评长论短，但你在下评语之前，是否会共体当事者万分之一的痛苦和呻吟呢？

    ◆为了善道行恶的人，论断他们的缺点是不必要的，重要的是——唤醒隐藏在他们内心的良知。

    ◆说谎所受的惩罚，不在于人家不能相信他，而是在于他不能相信任何人。

    ◆一个不肯原谅别人的人，就是不给自己留余地。

    ７０１～８００则

    ◆不可因一时兴起，而轻易的允诺于人。

    ◆对无知者最好的回答是——沉默。

    ◆‘恋’的上半部是‘变’的开始，失恋的人要懂得‘恋’这个字隐藏的玄机。

    ◆两性之间的爱，是一种能力最大的符咒，任何巫术、魔法都不得不对它让步，但有一种力量能够抵抗它，那是什么呢？不是火，也不是空气和物质，而是‘时间’。

    ◆婚姻的成功，决不只是在寻找一个适当的人而已，而是自己要做一个适当的人。

    ◆当你思想日趋抑郁的时候，你应当善自督责。

    ◆假如你想拥有本不该属于你自己的东西，那么，你一定会连自己的东西都丧失掉。

    ◆当小孩子看著大人怒目相对，在争吵的时候，会立刻给予正确的评价——倒不是论谁对谁错，而是怀著忧心与厌恶之情，逃离吵架的人。

    ◆当一个人怀有成见时，便会对万事万物，使用既有的，或先入为主的观念，而忘了探究真相。事实上，若以既有的概念，来解释所有的事物，则将会与该事物的真实，相去甚远。

    ◆情绪化的观念和想法，多少都会有些偏差，事情一旦涉及自己的情绪时，就很难客观看待。

    ◆从某方面来看，许多问题似乎可以靠正义来裁判，但事实上，人生的问题，必须使用各种不同的方法才能解决。

    ◆凡事三思之后，就会发现最初的想法根本不是思想，只是感觉而已。

    ◆世间，绝对不会有仅受诬谤，或只受称誉的人。一般人心中的善恶标准及判断，将会随著时代的迁流而改变，人间所有价值，都是相对的，所以，世间的毁誉之论，根本就不值得我们去计较。

    ◆在生气的时候，不管怎样，总要留下后退的余地，绝不要做出无法挽回的事情来。

    ◆反正，谁也挽不回过去，何不看开些。

    ◆发心不正，则所有的美德将付诸东流。

    ◆没有经过品性上的播种，怎能预期在思想上有所收获。

    ◆极细微的事，对性格感化，都具有很大的影响力，不要认为小事情，是微不足道，而不加以重视。

    ◆有的人自高自大、一无所知，专好问难争辩言词，从此就生出嫉妒、纷争、毁谤、猜疑。

    ◆‘失败’是很好的教育，如果善加反省思考，就能在失败中，获得和成功一样多的珍贵事物。

    ◆世上没有一处天天都如意的，唯有宽宏大量的人，才能有受用之处。

    ◆真正堪怜的贫穷，不是拥有的少，而是欲求的多。

    ◆尽量以施予代替取得，来减少心中的欲望，人生，没有比这样更好的生活态度了。

    ◆一日之中，饮食、睡眠、语言、行动等事，便已然耗去不少时光。在余暇不多的情况下，犹行无益之事、说无益之事、思无益之事，其所耗废的，是点钟、日、月、年，终至葬送一生，此乃最愚者。

    ◆除非是为了记取过去的教训，或是希望从曾经付出的极高代价中获取经验，否则，我们无须再回顾过去。

    ◆想要吸进空气，必须先呼出空气。我们若要获得更多的东西，就必须先付出代价。

    ◆赚钱是维生的一种手段，但它只是一种必要条件，而非绝对条件。如忘却这番道理，本末倒置的牺牲自己，而拼了老命去赚钱，那只会使你成为金钱的仆役。

    ◆失败的次数愈多，成功的机会亦愈近，成功，往往是最后一分钟来访的客人。

    ◆性急的人成功率最小，规律而镇定的精神，可让你避免在许多极平常的事情上失败。

    ◆圣人并不怕没有知识，也不怕怀疑、困难和省察自我，他唯一所怕的是以不知为知。

    ◆人常常因为偏爱自己，而造成对别人的不公平。

    ◆多花时间自我改进，不浪费时间批评别人。

    ◆处不如意之事，事不如意之人，惟应反躬自责，静气平心，以求一和合无诤之道。舍此而生角触之计，不仅无益且有害。

    ◆行为不正之人，看起来生活似乎过得蛮安逸，而纯良的人，似乎是过著非常悲苦的生活，但这都只是表面的看法。事实上，前者往往为一点点的小事而心忧，后者则内心常常是平静的。

    ◆有些人觉得自己的谎话非常高明，以没被人察觉，而沾沾自喜引以为傲，这种自欺欺人的行为，只是让你更看不清楚真相。

    ◆从辩论中获取最大利益的方法——就避免辩论。

    ◆力量随著成长增强——肉体如此，精神亦然。假如，你一直停留在儿童阶段，你在物质世界，便一直是脆弱的。同样地，假如你的精神世界没有成长，你的精神世界，也将一直是脆弱的。

    ◆一旦感觉到，自己的行为不是听恁理性，也不是来自内在的觉醒，而是受到外在别人的影响，你应该立刻停止行动。

    ◆凡是不为你的良心所赞同的东西，你必须对它提高警觉。

    ◆一个人若太在乎别人对自己的批评，他就不可能是安和的。

    ◆逆境并不可怕，可怕的是心中已无原本的壮志，一个没有抱负的人，什么样的环境，都会使他堕落，而失去生活的意义。

    ◆今天所有的烦恼，或许明天就不再是件值得苦恼的事。

    ◆愈是为自己费脑筋，愈是一心想到自己，我们就越软弱，自己就愈受束缚。反之，愈不以自己为重，愈少注意自己，我们就愈坚强。

    ◆每个人都有缺点，而克制和改正这些不良的特质，就是成长和成熟的过程。但是，如果不求改进，又发现别人不喜欢，这时自我膨胀的心态，会认为别人在嫉妒你。

    ◆一经打击就灰心泄气的，永远是个失败者。

    ◆不依靠他人，并不是指孤高自傲，拒绝他人的关怀。其最重要的是你必须体认，自己的事要自己解决，不能一意想接受别人的帮助，这是责无旁贷的。

    ◆有强烈虚荣心的人，自己的事就已经把自己填满了，那还有余地容纳其他的事物。

    ◆当我们听到，有人开始在非难别人的时候，若立刻加以劝阻，大家就能相处的比较和谐。

    ◆当你因他人的错误而发怒时，别忘了回头反省自己的错误，如此一来，你就会打消你的怒气了。

    ◆我们的烦恼、不安，主要是因为我们忘了改变自己，而只想改正他人引起的。

    ◆与人冲突的时候，想想互助法则吧！想想已所不欲，勿施于人的道理，不久你即会养成无诤的习惯。

    ◆别让多愁善感来折磨你自己！

    ◆世上的不幸，大部份来自于人们，都自以为拥有处罚他人的权利，而‘以眼还眼’。

    ◆多少个你以为‘再也活不下去’的难事，往往在不久之后，只是鲜明或模糊的回忆罢了，你必须学会接受既成的事实，才能招架任何不幸的后果。终究，‘时间总会过去的’。

    ◆与其陶醉于不可能存在的绝对把握，倒不如保持一颗谦虚的心向前迈进。

    ◆假如你遭到不幸，不要只从你的行为中去寻找原因，而是要从造成这种行为的思想当中去寻找。同样的，若有某种外在事情让你悲苦，不要从别人的行为中去寻找原因，应该从引起那种行为的动力中去寻找。

    ◆你总为自己的不幸而悲叹，但只要你想想别人也和你一样当受著不幸，你对自己的苦恼，就不会那么难以忍受了。

    ◆不必考虑在别人眼中，你是不是成功。真正的成功，是自己已尽力而为，所产生的心安理得。

    ◆一个人走错了方向，必自食其果，假如我们了解这一点，就不会再对人感到愤满，也不再跟人有争执。

    ◆大部分的人，总是用放大镜，去看别人的短处，却没有想到，这种行为正是自己的缺点。

    ◆一般人的生活和行为，都是一部分根据自己的想法，一部分根据别人的想法。根据自己的想法到何种程度，根据别人的想法到何种程度，便产生了人与人之间的主要差异。

    ◆栽培人有很多途径，引起争辩也有不少方法，但是只有一个方法，能搅得天翻地覆，一蹋糊涂，那就是强迫别人一定要照你的方法去做。

    ◆人们说我们作了些什么不要紧，要紧的是，我真正做了些什么。

    ◆要学习著摆脱习惯性的思想束缚，跳出某些环境下所形成的思想樊笼。

    ◆我们的正事，不是去看陈列在远处的东西，而是很明显地，关心摆在手边的东西。

    ◆如果一个人来到真理面前，而仍对它视若无睹，反误把虚伪当真理却又不自知，那么这样的人，永远无法知道自己该做些什么。

    ◆一个以不耐烦的态度生活的人，其实是在姑息自己。

    ◆让动物受苦是完全缺乏慈悲的表现，对动物慈悲并不是因为人是万物之灵，而是人必须跟所有的生物共患难。

    ◆学著弯曲——这总比断裂来的好。

    ◆如果你珍惜你的生活，你非珍惜你的时间不可，因为你的生活是时间所形成的。

    ◆要享受人生中任何东西，一定要了解，得失都不能看得太重。

    ◆假使每个人都真正能够‘自扫门前雪’，那么整个世界就干净了。

    ◆此地、此世——就是我们奉献自己的地方。因此，我们必须集中全力，来完成该尽的义务。

    ◆无论现在或未来，希望从自己以外的地方，去寻求幸福的人，是错误的。

    ◆莫轻忽‘小事’，小事通常都是有著深远的后果。

    ◆大多数的人，都在追逐有条件的幸福，其实，唯有当你不设定任何条件时，才能感觉得到幸福。

    ◆过与自然和谐的生活吧！这样，你就不会感到不幸。假如你随著世俗的想法而生活，那么你绝对无法获得真正的富有。

    ◆人生的确是不简单的，可是，老老实实地活著，总比想出千方百计，来逃避人生来的简单些。

    ◆心灵软弱的人，遇到挫折便急著想找个屏障，无法从依赖中脱身，一些真正的东西，便无法显出他的真面目来。只有了解自己，真实的面对自己，从外在依赖的心理中解放出来，才是重要的根本。

    ◆平凡的事物，可能会变成最好的事物。小溪远比波涛汹涌的大河来得美，因为小溪总是静静的、温柔的发出优雅的声音向前奔流。亲切的态度、关怀的语言，日常生活中，一些看似平凡的行为，却是最温馨的乐章。

    ◆只有使自己的心神，摆脱一切烦恼的妄念，才能获得精神上真正的快乐。

    ◆接受了艰困的遭遇，我们就不会再有任何的损失。因为，‘接受’即是最大的收获。

    ◆岁月的痕迹，会表现在脸上，但心却不会因为衰老，而出现皱纹，只要你保持一颗时时欢喜的心境，就永远能像年轻人一样神采奕奕。

    ◆西谚说：‘经验是优良的老师，只是学费很贵。’经验所得来的定理，往往胜过光靠想像所得来的理论。所以，要多请教于有经验的人，因为他拥有一盏经验的明灯，可以指引我们的航程。

    ◆希望衣著合身、舒服，必须以布料配合适宜的剪裁。同样地，要使生活舒适、自在，就必须修整自我，适应任何环境。

    ◆任凭你怎样广泛阅读，当你失掉修养的时候，你便是一个无知识的人。

    ◆不要因微不足道的事耿耿于怀，也不要让细微的琐事，吞没了自身的幸福。

    ◆学者，是从书本上得知很多事的人，有教养的人，是对其时代最普及的知识，或风俗习惯有心得的人，而真正的新新人类，是对自己生存的意义有所领悟的人。

    ◆我们的心，应以真理的原则做轴心，依循善良的法则来活动。

    ◆纵为细水，如果不断流动，必能使坚硬的石头穿洞，两根木头相互磨擦，毫不歇息，终会引发火花。‘修行’，若以不断精进的态度持续前进，必能达成功之境。

    ◆从人心中涌出的好言行，与良好的范例一样有益。

    ◆最难转让的东西就是——仁慈，它总是又被赠送回来。

    ◆好竞争的人煽动争端，就如余火加炭，火上加柴一样。

    ◆任何从事真正重要事情的人，私生活都是很单纯的，因为，他们没有那么多空间，去为多余的事费心。

    ◆只有懂得好好利用所有的瞬间，我们才能相信自性的永恒，当每个刹那，都能以崇高的精神，来对待自己的时候，连最微细的义务，都会变成了有价值。

    ◆只要事情还有些许转机，我们就应该力撑到底。但若人事已尽，而事实已然如此时，就让我们学会撒手吧！

    ◆如果我们要炼成钢铁般的意志，不可不承受重锤的打击。

    ◆凡事挣扎过来的人，都是真金不怕火炼，任何幻灭都不能动摇他的信仰。

    ◆知道自己愚蠢，就不是最愚蠢的；知道自己糊涂的，就不是最糊涂的。最糊涂的人，一辈子都不会觉醒；最愚蠢的人，一辈子都冥顽不化，因为他们自以为是，自作聪明。

    ◆第一次作善事，要靠努力来完成，而一再重覆你的努力，‘善行’，就会变成一种好的习惯。

    ８０１～８９３则

    ◆圣人的心，可以灵活变通，并能适当运用自己的心，来善待别人，对有德者以德待之，对罪恶深重者，则视他们为不久即能改过自新的人。

    ◆好好的过白天，以便夜里睡得安稳；好好的过你的青春时代，以便老年过得平安。

    ◆‘人’在处理某些生命中所必然面临的过程时，一直不肯去承认并接受，深不知无论你百般的不愿意，依旧逃不过命运无常的支配，既然无法改变，何不以一颗自在的心笑看人间呢？

    ◆一般人受到非难，总想以牙还牙，其实这犹如朝天唾痰，不但无法伤人，反而污秽了自己。一般人总因受批评而怨怒，受赞美而欣喜，其实，应当将对方的批评当成关心，而加以感谢才对。

    ◆如果有人告知你一个消息，你应当查明清楚，以免无知地伤害他人，到头来悔恨自己的行为。

    ◆一个只顾自己的人，不足以成大器。

    ◆当一个人，为自己所求的事著迷的时候，他便以为他的幸福，是在这件事物当中。但无论他原来所追求的事物，是否已获得，他很快又要开始，为另一种自己所未拥有的东西而兴奋、嫉妒或伤心，这是因为低劣欲望的满足，并不能让人获得心灵的自由，相反的，丢弃这种欲望，才能拥有真正心灵的平安。

    ◆把我们抓得最紧的欲望是‘情欲’，这方面的欲望，绝对没有满足的时候，越是满足它，它越是加强。

    ◆所有的放纵，是自我毁灭的开始。那是一股流过自家底下看不见的水流，而它迟早会把地基冲走。

    ◆认清问题，问题已解决了一半。

    ◆思想上的疾病，比肉体上的疾病更难应付，而且前者比后者更常见。

    ◆意识不到自己的过失，等于让过失逐渐扩大。

    ◆指责旁人没有教养的人，即表明其本身亦如是。

    ◆一个动不动就闹情绪的人，表示他还没有成熟。那么，你必须多作点修心养性的功夫，尽量少发脾气，向那些心平气和的人学习，然后你会渐渐发现自己已经‘成长’。

    ◆凡事不生气，便能控制情绪，不但使心境常保稳定，兼可受人欢迎，何乐不为？

    ◆不可听从荒渺无凭的话，这等事只生辩论，增长争端。

    ◆谣言之所以止于智者，不仅因为他有理智的头脑去判断是非，更因为他懂得宽恕、怜悯造谣者的浅薄、无知。

    ◆闲话听后不传，免得将来后悔。

    ◆‘偏见’是我们的佩剑——进攻时，招招淩厉；防守时，风雨不透。

    ◆对自己的行为负责，才能解决事情，一昧的责怪别人，只会使自己没有改进的余地。

    ◆抹杀了一个人的长处，而只注意到他的瑕疵，是一件非常荒谬，又令人遗憾的事。

    ◆俗语说：‘大德不逾，小节不拘’。若我们眼光放远一点，就不会为那些细微的小事而烦恼。

    ◆一般人喜欢感情用事，待人处事全凭自己的喜怒而定，无形中造成一种偏见。因而对事理认识不清、对真象不能了解，无疑是进步的障碍。

    ◆我陪烦恼走了一里多路，它从未说一句话，但在我同它一起走的时候，我却学到很多东西。

    ◆不知反省的人，是永远看不见自己那张脸上，已经贴满了一种叫做‘无知’的标记。

    ◆即使是正当的愤怒，如果你能考虑到‘其实对方也是个不幸的人’，那么，你立刻会心平气和下来——没有比这样更能息怒的了，因为同情之于愤怒，就如同雨能熄火一般。

    ◆不要为明日自夸，因为下一秒要发生何事，你尚且不能知道。

    ◆物体愈扩大，其中的味道就愈淡，人的自夸也有同样的情形。

    ◆极度自满的人，通常都把自己拘限在狭隘的壳裹，这样的人，认为自己再也无法做出更好的事，认为自己所做的一切都已圆满。

    ◆为生活而谋取利益时，应以不损害他人的利益为原则。

    ◆那些能欣赏你的长处、了解你的缺点，并且随时随地，准备原谅你的过错的人，就是朋友。

    ◆肯替别人想，是第一等学问。

    ◆人的德行并不是因某种异常的努力来评断，而是由每日的行为来衡量。

    ◆不诚心专于一事，绝不能达到一志。

    ◆一般人常以为在工作中无法得到安静，其实，真正的安静，是所谓的‘静中有动’、‘动中有静’，心灵安静的人，不论做任何事情都能享受乐趣，若是心灵不平静，即使在深山幽谷，也得不到真正的安宁。

    ◆如果太在乎‘赞美’的音声，你对任何事情，便很难拿定主意，世人评价的种类无限。你可能会说：‘我希望善良的人来赞赏我。’但你所谓善良的人，不正是指‘同意你行为’，而赞赏你的人吗？

    ◆在艰困的时刻，不要放弃希望，因为晶莹的雨滴，乃是落自乌黑的云。

    ◆‘万事皆以单纯为美德’。对于一个生命单纯的人，无论任何艰苦困难的境遇，皆不足以动摇他的心志。好比骤雨落入大海，起不了什么变化。

    ◆真正的善，通常是单纯的。尽管单纯是那样具有魅力，那样有益的东西，但单纯的人，实在少得令人惊奇。

    ◆正直的人，所该采取的态度是：即使自己能从某件事获得极大的利益，他也绝不因此造成任何人的悲哀。

    ◆诚实的语言，必须配合诚实的意图，以言辞说出心中真正所想的念头的人，才是真正有诚实意图的人。

    ◆人与人之间要互相体谅，设身处地的替别人著想，言行真心诚意，别人自然会尊敬你，这也是做人的根本。

    ◆不要抗御环境，并学习以温和的眼光，以及平常的心态，来看待众生的缺点，我们必须以透视、达观的方法，来面对现实。

    ◆有开阔的胸襟、宽宏的器量，才能包容别人的短处，称赞别人的优点。

    ◆诚恳的听取有智慧、有经验之人的教导，学习别人的长处，仔细的观照并反省自己，才能够把握住积极自主的精神。

    ◆父亲的德行，是儿子最好的遗产。

    ◆真正伟大的人，几乎常常是完全不引人注目的，很有可能在我们面前就有人默默的、不为人知的，做著最宽大的牺牲。因此，我们不可看轻任何一个众生。

    ◆唯有坚忍谦逊的人，才能沉著地面对一切，能见理透彻、能见事真切，因为真正的强者，能当自己性情的主人。

    ◆一切的信心，应该附带冷静的自我反省。欠缺自我反省的信心，往往变成自大自夸，不但无利于行动，反而有极大的害处。

    ◆一个人带著宽宏美丽的心，他便经常是平安而满足的。心地狭小的人，则总是悲哀且不满足。

    ◆受人之恩，不忘图报，方为君子；给人恩惠，不起一念，乃真仁人也。

    ◆了解别人者是聪明的，了解自己的人，则是有智慧的。

    ◆‘幸福’就是一种内心的安宁、平衡，以及对生活满足的感觉。

    ◆劝人息诤的是君子，激他起事的是小人。

    ◆人生最实在、最单纯的喜悦，只有在精神平静，没有良心呵责的时候，而不是内心波涛万丈之时获得。

    ◆健康是最大的利益，满足是最上的财富，信赖是最亲的亲人，心安是最大的幸福。

    ◆少说闲话，就会少惹许多是非。

    ◆言语为实践的影子，但人的所言，总要比行动来得大胆，而实践往往变成了言语的影子。

    ◆任何语言，只有在听者能接受的范围内才有意义。

    ◆良好的沟通，要有适当的距离，近距离的口沫横飞，与长距离的尖声大叫，都达不到沟通的效果。

    ◆同一件事、同一句话，如果用和气谦逊的态度去说，往往会帮助我们达到目的。反之，费了很多力气，不但不能达到目的，甚至，还可能引起人家的误会，造成反效果。

    ◆我们所称赞的人，往往是跟自己类似的人，因此，对别人的尊敬，其实，指的即是把别人与自己平等看待。

    ◆如果想判断一个人，跟他在一起是不够的，必须进入到他的内在。

    ◆无论你处理任何事情，若心存尊重他人的想法，是一件非常有帮助的事情。

    ◆想改变别人，而不引起反感的第一原则——以称赞及诚意开始。

    ◆只有彻底了解自己的缺点，才能公平对待别人的过失。

    ◆享受你自己的生活，不要与人做比较。别人的鞋，不一定适合自己的脚，每个人都有自己的需要、嗜好、想法和价值，所以，我们不该批评别人的生活方式。

    ◆一味地执著于获胜，眼光会变得短浅。

    ◆人与人之间的不同意见，常常导致冲突，每个人都具有独特的感受，这正是互相切磋激励的机会，也正是我们改变想法，深入思考的激素。

    ◆处事有余步，留些退路予人行。

    ◆每一个人都有他的优点和缺点，谁都不能没有别人的帮助而生活。善良的人互相帮忙，而不互相猜疑。

    ◆‘如果没有人让我生气，我就是善良温和的人，如果不是这么忙，我一定做得更好…….’。不反省自己，而一味责怪命运的人，就和不懂得使用工具，而一味抱怨工具的人一样。他们责怪命运亏待自己，一心所求的只是自我满足——这样的态度，是很可怕而令人绝望的。

    ◆想到自己有几分不是，那么，气便平了。肯说自己一个不是，那么，别人的气也就平了。

    ◆当我们与人争执，而开始生气的时候，我们已经不是在为真理而争，而是在为自己而争。

    ◆多言以逞口舌之利，容易生出事非。

    ◆谎言讲得再逼真还是一句谎言。

    ◆一个说谎者，必为自己的谎言所害。

    ◆用自己的是，去批驳别人的不是，别人很少能悦服的。

    ◆承认自己的过错，是最困难的一件事。但承认过错，却往往比解决问题，来得更重要。

    ◆与别人关系的转捩点，乃在于你开始转变自己时。

    ◆假如，我们以某人是恶棍、愚夫或不羲之徒为理由，而抛弃尊重他的态度，最后，我们便会陷入对所有人不敬的傲慢之谷，而且，愈陷愈深，没有止境。

    ◆即使知道别人的缺点，也不要把它传给别人。

    ◆看天下没有一个不好的人，才能拥有大胸怀。

    ◆当你和别人交往时，不要去考虑别人对你有什么好处，倒是应该考虑，你对别人有什么帮助。

    ◆有资格训诫他人的人，是先将矛头指向自己，以赢得对方的认同，如此，才具有真正的说服力。

    ◆假如，你非责备某人不可，那么不要在背后说他，你最好当面说，而且避免引起他对你的恶感。

    ◆心灵软弱的人，遇到挫折便急著想找个屏障，无法从依赖中脱身，一些真正的东西，便无法显出他的真面目来。只有了解自己，真实的面对自己，从外在依赖的心理中解放出来，才是重要的根本。

    ◆伤口可以包扎，污辱可以忘却，但是，如果你辜负了人家的信任，就无可挽回了。

    ◆抵押了田地，有一天可以把它赎回。但信实一旦被押当，那就永无赎回的机会了。

    ◆人到目前为止，都还不是完全诚实的，因为在人的心里，经常有各式各样的冲突、矛盾存在。

    ◆人生为芝麻小事穷忙，不论是在默剧中跑龙套，或是趾高气昂的参加冠冕典礼，或是对著烟火欢呼，或是在立法院雄辩。不论做任何事情，最后都白忙一场，一无所得。在人生的旅途中，聪明人边忙边笑，愚人则穷忙，而且还煞有其事，这就是两种人的不同之处。

    ◆人总是喜欢责难别人，仅仅著眼于别人的过失，却任由自己的恶念不断扩大，以致於越来越难以改善自己。

    ◆‘悟’———不是向外悟到了什么大道理，而是彻底认识了永恒的自己。


净土圣贤录易解.（净土教主第一）

净土圣贤录易解
（净土教主第一）

慧律法师著

《净土圣贤录易解》序
净土圣贤录排印流通序
净土圣贤录原序
净土圣贤录体例要旨之说明
净土圣贤录偈
净土教主第一

    《净土圣贤录易解》序

    净土法门 三根普被 佛不诳语 祖不妄传
    信愿念佛 决定往生 圣贤录者 千古明证

    然由此书所载事迹，通千余年。前贤所论，警策之语，义理深奥，不易明了；又因文言精简，艰涩难懂，不适今人。虽说念佛法门，三根普被、利钝全收，而文字浩瀚，却成障碍，令人望之，退步不前。是故无法鉴古知今、见贤思齐，万修万去徒成空话。
    今为令法音宣流，普利群生，特用白话，讲说此书。并且加以收录整理，标示地名、配合纪元，以证不虚。读之令人倍感亲切，平易真实。但愿众生，明白深信—则弥陀易见，净土易生！《大宝积经》卷一八(无量寿如来会)云：‘他方佛国所有众生，闻无量寿如来名号，乃至能发一念净信，欢喜爱乐，所有善根，回向愿生无量寿国者。随愿皆生，得不退转。乃至无上正等菩提。除五无间，诽毁正法及谤圣者。’有心净土行者，当深思之。
    高雄文殊讲堂 释慧律 民国八十四年(西元一九九五)十月二十五日

    净土圣贤录排印流通序　印光大师

    净土法门广大无边犹如法界，究竟圆满若似虚空。所有一切的法门，无不从此净土法界流出；一切修行入道之途径，莫不还复归结于净土法界。世间天资聪明有小智慧的人，往往以为念佛之事极其简易、净土义理平凡无奇，因而不加以仔细思惟审察。不但自己不修行实践，而且又发表言说论述，阻止破坏、斥责他人修行念佛法门，以此来显示自我的高明。这正是所谓的能于上下四方遍观天地，而不能自见自己的睫毛(比喻自我的盲点、缺失)；能尽知世间的一切事象，却不能明了自己本性的那种虚妄分别世智辩聪。反之却自以为自己是宗门教下都已究竟透彻的大通家，这正是佛陀所说的“可怜悯者”。
    殊不知华严思想的归结宗趣，在于求生净土。文殊、普贤两大菩萨通通都发愿往生净土。此二大士是何等人物，那么可见他们往生净土的行愿，又是何等不可思议的大事呢？我辈凡夫纵然稍稍明了佛法教义，然而烦恼无明未断，生死大事未了，一经轮再生的转变，能不迷失本性而流转于三界吗？就好像未经烧烤熏陶的泥塑坏器，经过一番风雨则散化毁坏。这就释迦如来特别开示净土法门，使上至圣贤下至凡愚，皆能同于当生直下了脱生死的缘由。何况彼文殊、普贤二大菩萨，久远劫来早已成佛，示现位居等觉菩萨，以身作则引导众生发愿求生净土。我辈是何等人也，怎能与彼相提并论。
    若能如此详细思惟审察，必定能够更换旗帜改变心意，遵循如来普度一切凡圣的净土教法，跟随文殊、普贤、马鸣、龙树、远公、智者、善导、永明等诸大菩萨大祖师之人，同一志向精进行持，以普贤十大愿王，回向往生西方极乐世界，以求达到圆满智慧的佛果，作究竟解脱的大丈夫。谁肯将此殊胜的利益甘心让与他人，而自己却委曲居住在三界的火宅中，恒常遭受烦恼痛苦的焚烧煎熬呢？
    自从佛陀的大法东传而来华夏，现生亲证三昧得道往生者，以及具足烦恼无明的生死凡夫，仰仗阿弥陀佛慈悲愿力，得以带业往生者，真是多的数不清。清代乾隆年间，彭际清居士，指示其侄子彭希涑，收集记录往生净土的种种传记。首先标举阿弥陀佛，以显示创立此净土法门的教主。其次是观音、势至、文殊、普贤等大菩萨，以说明阐扬此净土法门的圣众。接著则是往生的比丘僧、比丘尼、国王大臣、士人平民、妇女、以及种种的动物牲畜，以列举往生净土的僧俗男女四众。其中总共有五百多人，命名为《净土圣贤录》，这就是初编。在此录之中，不论圣人凡夫，或智慧或愚痴，皆能同入阿弥陀佛的大誓愿海，以渐渐证入真如的常寂光法乐。观察这些往生的种种事实，便可知道净土法门，如同广大无际的深海，普容受一切江河，又像是辽阔无边的虚空，广博地含容万事万物。周法界的无量众生，没有一人不被收摄于其中，穷尽法界的一切诸法，皆因净土法门而证得真如实际。这是因为净土法门正是释迦如来一生一世教化众生的特别法门、是三世一切诸佛总持一切法的要道途径之缘故啊！
    到了清代道光末年，莲归居士胡珽，收集乾隆时代之后往生者的事迹，共得到一百数十人之多，命名为《净土圣贤录续编》。清代咸丰、同治年间，由于刀兵劫难遍布国内，提倡净土者少，因此净土法门稍显寥落沉寂。尤其近来世间的道德，众人的心志，愈来愈趣下流。凡是具有通达事理之慧眼的人，存有拯救世人之悲心者，无不教化提倡因果报应、信愿念佛之法门。具有高瞻远瞩正知正见的人，莫不随顺风从仰承净土的教法。因此数十年来，又收录了二百余名往生事例，名为《净土圣贤录三编》，此篇文稿乃是德森师所收集，现已排版完毕，所以为其叙述缘起。
    在从前没有轮船、火车、邮局、报馆的年代里，虽然居处相邻只隔一片田野，然而却往往互不相知各不往来。因此，虽然古代的佛法兴盛圣道大行，但是所记载往生净土的圣贤，一千数百年来，所得知的只有几百人而已。这一方面是因为记录缺乏，另一方面则是由于古代书籍的散失破坏。如果当时能有如同今日交通、资讯等事业的方便通畅，则虽然有数十万的往生记载，也不算是太多。阅读此圣贤录的人，千万不可以古论今，以为古代佛法大兴时往生者尚且那么稀少，而认为今日末法那么多往生净土之事迹未必是真实可靠的。也不可以今论古，以为今人往生者较古人为多，而断定古代之时净土教法并不曾大大兴盛。请诸位稍稍忆念思惟唐朝善导大师在长安之时，少康大师在新定之际，念佛的音声，充斥盈溢于街头巷尾，由此得以往生净土的人，应当不止百千万亿！而在现今虽然千里遥远的距离，早上动身夜晚便可到达。再加上邮件、电报、电话以及报纸的发行散布，纵使在千里之外也都可以马上知晓。虽然如此，仍然还是有很多未被记载的事迹，假使都能一一记录，那真是多的不得了。
    但愿全世界的人，各个都能敦厚伦常克尽本分，防范邪恶枉曲之念、存养诚信真实之心，一切恶行莫去造作，万般善业奉持勤行，以此为念佛修行的坚固基础。并且真正为了超脱生死，发起无上菩提之心，深信切愿忆佛念佛，以求生西方极乐净土为一生的修持。那么现生便能成为圣贤的同学伴侣，临终则顿入弥陀如来的清净国土。念佛往生之广大利益，甚深难信，除非达到佛果境地，否则无法究竟了知。普愿见闻此书此法门者，各各努力精进，念佛往生。
    民国二十二年，岁次癸酉仲夏五月，常惭愧僧释印光恭敬笔述。

    净土圣贤录原序清 彭际清

    至深广大的净土教法，是诸圣贤们用来亲身实践的大道。孟子说：‘外貌形体与神情容色，是发之于人本然的心性。’知道形体与色法就是本性的展现，那么就不容许离开依报的世间国土来谈心性；知道本然的心性就展现为外貌形体等种种色相之中，就不容许离开心性而向外去追求依报的世间国土。舍弃依报世间而谈心性，是以为自心本性之外另有所谓的依报世间，那么其所谓的心只是虚无渺茫而空无一物的东西而已；离开心地向外去追求依报世间，就是说在依报世间之外还有另一个圆觉本性，那么其所谓的依报世间，只是一块死寂无知之物而已，这些都是不明白实践身形(践形)这种说法的人。
    依照《华严经》圆融的教理，理体与事相本来无碍，种种事相与事相之间亦无碍，普贤菩萨作偈曰：‘所有一切浩瀚广大世界海的空间及一切长远绵延无尽的时间，都是无有边际的，而今以一方便善巧悉皆令其清净无垢。’这就是“实践身形”的最高极致了。又说：‘愿我临欲命终时，尽除一切诸障碍，面见彼佛阿弥陀，即得往生安乐刹。’这就是“实践身形”的正直大道。有人以为毗卢遮那法身佛，在一切处所，怎么可以遍指西方净土而背离全体法界呢？那是因为他不曾知道华藏世界海中，一微尘一毫端，尚且具足十方无量无边的国土世界，而极乐庄严的西方净土，当然也具足无量无边的世界。那么，只要见到阿弥陀佛一尊佛，就已经周遍见到了十方一切诸佛，只要往生西方极乐世界一个国土，就已周遍游历了十方的佛国世界。何以故？因为当下的一念心性就具足了无量无边的多，一切法无二无差别故。一切法门之中，唯有此一净土法门，不只是释迦世尊金口宣扬，同时也是十方如恒河沙数诸佛如来所共同赞叹护念的，又有一切诸大菩萨护持流通、辗转相传无有穷尽。
    自从佛陀无上的教法东传来华夏，除了单传直指、见性成佛的禅宗外，以念佛法门而往生净土度脱生死者，无论出家、在家，真是多得难以计数。际清向来服膺儒家风范，并兼修净土法门之行，常想要荟萃聚集古今往生净土的见闻，用来警示策励人们念佛修行。然而由于日日忙乱心力疲惫，因此因循延迟至今天。正好兄长之子希涑，于佛法刚刚发起信心，发愿愿意完成此篇文献记录，用来坚定向往净土、往生西方之心念。因此为他标举指示体裁纲要，首先记载考核净土法门于经论之缘起。其次是中国的著述文章，最后再以眼耳所及之经历，斟酌增减文句内容，统收成一编，命名为：《净土圣贤录》，希望凡是见闻此书者都能随喜相从，得以进入佛法之流，一念诚心归向，同登净土彼岸，如此岂不善哉！
    诗经中有一句话说：‘缗蛮黄鸟，止于邱隅。’这是说有美妙音声的黄鸟，栖止安息于高峻山陵的一角，而净土也正是圣贤们所依止栖息的“邱隅”！随其心念的清净则所在之佛土亦清净，那么净土真是众人所应依止之处啊！当我们学习一切事物的时候，入门初学最先要做的功课，莫过于明白所应依止的目标。所以说在安身立命这件事上，应当先知道所应依止安心之处，怎么可以做个人还不如一只鸟知道要有所选择呢？
    经云：‘彼国常有白鹤、孔雀、鹦鹉、舍利、迦陵频伽共命之鸟，昼夜六时出和雅音。其音演畅五根、五力、七菩提分、八圣道分如是等法，其土众生闻是音已，皆悉念佛念法念僧。’这一些极乐世界清净庄严的事相，是本心吗？还是国土呢？是形貌色相吗？还是本然自性呢？不如直下知道归向止宿之处，断绝无益虚妄的戏论，净土莲华的种子，只在人们当下的一念之间。阅览此书的人，应该有一些乐于“实践身形”之喜悦的吧？而“实践身形”者，就是念佛求往生的意思啊！
    乾隆四十八年(西元一七八三年)春正月，净业学人彭际清笔述。

    净土圣贤录体例要旨之说明

    一、以往凡是记录往生事迹者，只有登载中国的著作。至于经论所发扬显示的净土教理以及缘起事由，大多缺乏简略。这就譬如治理黄河不从积石山之源流、疏导长江不自岷山之发源地，既不明白水源所起之处，其下流也必将阻塞不通。因此本书首先标示净土教主阿弥陀佛，以表示此法门所依止之根本。其次是观世音、大势至二大菩萨，说明阿弥陀佛有辅助教化之人。普贤菩萨、文殊菩萨，随侍毗卢遮那佛之左右，而同声赞叹西方极乐世界，同音宣扬净土行门，由此可知十方世界诸大菩萨无不以净土为归宿。至于西天印度的诸大祖师，及诸多论师，即使不全部有显著的往生净土之征验，然而只要他们既是登上果地证悟解脱的圣人，岂有娑婆极乐、中国印度等东西两方的分别限制呢？因此凡其所有议论著作，有关净土教理者，亦同时标示出来，以广泛地帮助劝进诱导众生修行净土。
    二、《华严经》入法界品，如德云比丘、解脱长者、鞞瑟胝罗居士，都不离念佛而入不可思议解脱境界法门，乃至于一念之间，现出无边的三千大千世界，见无量诸佛。这只有通达自心的究竟本原，穷究一切诸行愿海的圣贤，才能亲身体证如此的三昧境界。修习净土行门的人，决定应当虚心虔诚顶戴信受。然而此种念佛的方式是属于一般普遍的途径，并没有专主于一个佛国净土，其义理是遍于恒河沙的世界，并非专门回向西方净土的，假使混杂加入此书，恐怕违背全书的要旨体例，因此省略《华严经》入法界品的这些经文，而独标往西方极乐净土之义趣。
    三、历代的《高僧传》、《佛祖统纪》、《佛祖通载》诸书籍，只记载许多法师的行仪事迹，而在他们言论著述中足以激发人心、策励修行的，却一概被简略舍弃。另外云栖莲池大师收录的《往生集》，又只标示事件的征验，往生者实际行持的过程，却很少详细说明清楚。因此很可能将张三和李四混淆为同一个人，就像是无法辨别淄水和渑水的质地，而将其混成一味，此《往生集》尚未读完，就因无趣疲倦而昏昏欲睡的人可多了。反之此书则网罗记载微细的行仪、圆满具足全体事相，贯通整理许多的言论文章，并特别标举策励念佛往生的警语。例如天台智者大师的《净土十疑论》、紫阁飞锡大师的《念佛三昧宝王论》、永明延寿大师的《万善同归集》、虎溪尊者的《莲宗宝鉴》、天如维则禅师的《净土或问》、鄞江妙&#21494;禅师的《宝王三昧念佛直指》、梵琦楚石禅师的《西斋净土诗》、云栖莲池大师的《云栖法汇》、截流行策大师的《截流警语》，以及方内诸大居士的种种论述。想要网罗所有的净土典籍，恐怕难以周全，但是只要能够把握重要的一言半语，那么又有什么缺憾呢？谨以此书代为极乐世尊阿弥陀佛作诏唤，又如同天鼓云集众人入法入会之击鼓长鸣，期愿诸位仁者，恭敬而听之。
    四、过去收录的往生者，必定标示往生的事验感应，若事验感应毫无所闻的人，则多缺漏而不收录。有些大德往生时虽然没有事迹灵验，但是不能亲见其实际的形貌，我们也愿察究其显现的影像，只要能够自净其心，往生净土必然是不待其然而然的事。《首楞严经》云：‘若观想胜境的飞心之中兼修福兼修慧，那么自然心开、见十方佛，一切净土、随愿往生。’由此可知紫阁、天衣、中峰、天如、妙&#21494;、空谷、憨山等诸位尊者长老，以及陈莹中、冯济川诸居士前辈。皆是彻知本性、具足诸佛不生不灭妙明真心之密因，那么证果之事必不虚妄，他们随时随地撒手便行不移半步，何必等待临终十念，才能决定往生。我们不应该向诸位大德外在的形式去寻求，反而违背了佛的究竟教理。
    五、莲池大师的《往生集》里面，为适合当时世俗的情谊，只以安祥往生为高明，而那些捐躯舍命的则一概不收录，虽然说是考虑得万全周到，但种种个别差异的事相实在难以一概而论。(普贤行愿品)言：‘毗卢遮那如来，从初发心，精进不退，以不可说不可说身命而为布施。’《六度经》中，即广泛说明此类之事。因此像本圣贤录所记载，静蔼法师为法捐躯，常愍法师忘却身命济度众生，其悲心深远殊胜广大，求生净土之宏愿的坚定不移，如今收录阅读他们的遗言，仍然令人惊心动魄。其他如善导、志通、文辇、慧诚、超城等诸位大师，速舍报身、求生净土，神识灵明寂然安定，心意毫无动摇散乱。这都是以普贤十大愿王，而回向阿弥陀佛净土法界，凭借如此的勇猛精进，决定能够不退转于菩提道中。如此的榜样，只应随顺学习，怎么可以轻率排斥。有人问：那么著魔的事难道不必考虑担心吗？答曰：魔之与佛，同在一心之中。只要能抉择辨别而实践正确的因行，决定达到相应的正果。这些高僧大德们，都是了知四大幻身本来空寂，五蕴身心因缘假合并非实有，因此正当舍身命时，就如同留下脚迹、如虫蛇脱皮。谁为能舍？谁为所舍？那么刀山火聚，皆是修行道场；七宝行树流水莲池，亦不离当处现前一念。是心作佛，是心是佛，那么西方极乐世界还有什么遥远的呢！但如果三昧正定尚未成就，我执之情仍未化除，只是因为欣慕净土厌离娑婆的情想，激发成求取净土舍弃身命之行为。我恐怕其将为身心的痛苦所逼迫，烦恼反而转强，九品莲花不但难可期待，魔王波旬更乘之得到方便。云栖莲池大师所顾虑的，华在于此。凡是末法修行之人，实在应当自我审察思惟自己的功行而作取舍。
    六、从前诸家的记录著述，繁杂与简略之间并不整齐，典雅和俚俗的文句相互夹杂，若不经过分别鉴定，难免混乱错误。现在斟酌审理旧有的文章，参证考核以往的书札，加以润文修饰。并牵就依循我的原则尺度，只要于往生西方净土的基本宗旨，在根本上没有什么互相违背，仍然各个标明原书的书名及出处，以显示其证据所在。
    七、净土诸著作书籍，标指古代高僧大德，一概以“师”称之。而在《高僧传》里则凡属于两个字的名字，只有举出一个字。此圣贤录，前有佛菩萨，后有官吏、居士，若只称“师”而不书写名字，则很难相应一致，因此对于出家男女二众，依照《高僧传》的形式，只写名字中的一个字。而在家者，依照过去的例子，仍然书写二字。
    八、《云栖往生集》，记载周续之临终见佛，合掌而逝。但是考据以往的史实以及《东林传》，都没有这段文章，应当属于后人附会加入的。又记载白乐天(居易)、苏子瞻(东坡)、张天觉(商英)三人，说是根据他们的因行考究其果证，应当往生西方。然白公乐天虽有画西方图回向往生之诚心，而他平生信愿喜乐的多在兜率净土，在他文集中的字句，明确而可考据。(集中画弥勒上生图记，其次画西方图记在其后，并提字开成五年三月，有人说白居易先求生兜率净土，然后导归极乐世界，这是错误的。)苏子瞻(东坡)卧病时，向径山长老口说偈言：‘洒然解脱，洵为希有。’(潇洒解脱，实在希有。)至于谈到西方净土，则说：‘西方净土并非没有，然而在这里使不上力。’凡修净土法门的，必须具备三心，所谓深心、至诚心、回向发愿心，乃至临终十念，未曾有不经由心意愿力而得往生的。至于他所谓的使不上力，则是三心未具足，实在难以保证往生。无尽居士张天觉(商英)平日深入佛法根原，眼光高远目空四海，而《往生集》所录的发愿文，有如无知幼童的文句，颇似贫贱乞丐毫无气势，与他所流传下来语言文章的气度风范并不类似，同样也不可相信，因此一并删除。
    九、以往居士传、善女人传，其所收录的贤人，必定考核他平生的行为，如果稍有瑕疵，一概简别排除。而此书则只以末后临终为凭据，不论既往的过失。因此如雄俊、惟恭法师之辈，张钟馗、张善和居士之类，既然能登下品莲台，便能进入圣人之流。而其他未造如是恶业的人，更是一概可知了。从这里可以知道阿弥陀佛的慈悲愿力，极乐世界之清净庄严，就如同浩瀚的大海不拒绝百千江河之流入，明亮的日光不遗漏任何一个孔穴而不照耀。只要肯一念回心净土菩提正觉，从来没有一个被遗弃的众生。凡是一切有情，皆应信心承受。
    前面浅陋的几条见解，是当此圣贤录草拟初创之时，即已口授希涑，每完成一篇，则为之随手校勘核定。全书既已完成，大纲宗旨应无违背。并将它写在此书开端，以敬告将来的仁者，净业学人彭际清记。

    净土圣贤录偈 净业弟子

    彭希涑述

    大哉众生心 微妙难思议 究竟如虚空 无一法可得
    普能作佛事 成熟菩提果 一念不自觉 迷妄起空华
    由诸业力持 建立十方土 众生于其中 颠倒靡已时
    百万有八千 乱想无根绪 七趣如轮转 了达唯一心
    心心互周遍 刹刹分胜劣 或净宝庄严 或瓦砾秽聚
    或照曜明朗 或无日月光 或菩萨住处 安隐寿无量
    或是杂生居 苦多而乐少 或饿鬼充满 幽魄长叫唤
    或纯现地狱 碾硙受苦楚 诸佛普住持 随所宜说法
    弥陀大愿王 发心取净土 成就安乐刹 十方莫能比
    备诸珍宝性 有情所爱乐 正觉华化生 闻法悟无上
    他方诸众生 起心信慕者 佛力悉加护 命终得往生
    嗟彼无智人 闻言尽狂惑 不知是净土 我心所毕具
    凡夫一念间 诸佛悉炳现 香水无边刹 光明互遍满
    念佛便见佛 求生便往生 如取自家珍 东西非窒碍
    良哉诸上人 善能了实相 知诸法如梦 而不趋寂灭
    随顺修多罗 严净佛国土 我今普归依 赞叹并随喜
    乃以至诚心 深心回向心 愿舍此堪忍 疾生清净域
    佛力不可说 心力不可说 转彼秽浊居 悉作莲华藏
    我今说偈已 顶礼诸贤圣 愿舒白毫光 摄尽微尘众
    华开弹指顷 毕入菩提场

    净土教主第一

    阿弥陀佛

    阿弥陀佛。西方极乐世界教化众生的导师也，梵语“阿弥陀”，中文称“无量”，因为阿弥陀佛光明无量、寿命无量，所以号阿弥陀，按《无量寿经》之记载：在过去久远劫以前世自在王佛时代的世界中，有一个国王听闻了世自在王佛的说法后，内心充满愉悦喜乐，发起趋向无上菩提正觉的真实向道之心。放弃国土捐舍王位，出家作沙门，名为“法藏”。恭敬前往世自在王佛处所，请求佛陀开示说法，当时世自在王佛，为法藏比丘广泛地说出二百一十亿诸佛世界，及其世界中天、人之善恶行为，国土之粗劣恶浊或善妙殊胜，并应法藏比丘之愿，将所有国土的情况全部显现给他看。
    当时法藏比丘，听闻佛所说的庄严清净国土，并且承佛的大威神力而都亲眼目睹之后，起发了无上殊胜的愿力。此时法藏比丘心地清净寂然安定，心意无所执著。以长达五劫的时间，思惟修习选择摄取了庄严佛国利益众生的清净行愿，如是思惟修习之后，亲往世自在王佛处所，禀白佛陀：‘唯愿世尊不舍慈悲倾听思察，如是我所发的誓愿，今日应当完全地表露说明：
    第一愿：设使我当得成佛时，我国土中仍有地狱、饿鬼、畜生三恶道者，我即不取无上正觉(佛的果位)。
    第二愿：设使我当得成佛时，我国土中诸天、人民，寿命终结之后，仍然堕落经历三恶道者，我即不取无上正觉。
    第三愿：设使我当得成佛时，我国土中诸天、人民，不全部具足金色身者，我即不取无上正觉。
    第四愿：设使我当得成佛时，我国土中诸天、人民，形貌颜色有所不同，而有美丑差别者，我即不取无上正觉。
    第五愿：设使我当得成佛时，我国土中诸天、人民，不能了知宿世因缘，其最下者乃至不能得知百千亿那由他时劫以来一切事相因缘者，我即不取无上正觉。
    第六愿：设使我当得成佛时，我国土中诸天、人民，不能获得天眼神通，其最下者乃至不能看见百千亿那由他诸佛世界之状况者，我即不取无上正觉。
    第七愿：设使我当得成佛时，我国土中诸天、人民，不得天耳通，其最下者乃至不能听闻百千亿那由他诸佛所说妙法音声，不能全部信解受持者，我即不取无上正觉。
    第八愿：设使我当得成佛时，我国土中诸天、人民不能得知他人心意思想，其最下者乃至不能得知百千亿那由他诸佛世界众生心念者，我即不取无上正觉。
    第九愿：设使我当得成佛时，我国土中诸天、人民，不得神足通达无碍，于一念间，其最下者不能超越来去百千亿那由他诸佛世界者，我即不取无上正觉。
    第十愿：设使我当得成佛时，我国土中诸天、人民，如果仍起妄想思念、贪爱执著色身者，我即不取无上正觉。
    第十一愿：设使我当得成佛时，我国土中诸天、人民，不于佛道上得正定聚、决不退转，不究竟成佛得灭度者，我即不取无上正觉。
    第十二愿：设使我当得成佛时，所放光明有所限量，最少乃至不能照耀百千亿那由他诸佛世界者，我即不取无上正觉。
    第十三愿：设使我当得成佛时，寿命长短有所限量，最少乃至不足百千亿那由他劫之寿命者，我即不取无上正觉。
    第十四愿：设使我当得成佛时，我国土中诸声闻众，如果有办法计算其数量，乃至三千大千世界众生，全部成就缘觉圣果，于百千劫中共同计数，若能确知我国土中声闻数量者，我即不取无上正觉。
    第十五愿：设使我当得成佛时，我国土中诸天、人民，寿命长久不可限量，唯除那些依照本有愿力，寿命长短随意自在者。若不能如此寿命无量、如意自在者，我即不取无上正觉。
    第十六愿：设使我当得成佛时，我国土中诸天、人民，乃至有人在我国土中，听闻到有不善的名字语言者，我即不取无上正觉。
    第十七愿：设使我当得成佛时，十方世界无量诸佛，若不一致赞叹称扬我名号者，我即不取无上正觉。
    第十八愿：设使我当得成佛时，十方世界一切众生，至诚深心信愿喜乐，欲生我国(极乐世界)，乃至十念，若不生者，我即不取无上正觉，唯除违犯五逆重罪、诽谤正法之人。
    第十九愿：设使我当得成佛时，十方世界一切众生，发菩提心，修习种种善业功德，至诚深心发愿想要往生我国，临命终时，假使我(阿弥陀佛)不与诸大菩萨清净海众，围绕显现于其人前者，我即不取无上正觉。
    第二十愿：设使我当得成佛时，十方世界一切众生，凡是听闻我的名号，专心系念我清净国土，种植一切福德善根，至诚深心回向发愿欲生我国，若不如愿所求皆成者，我即不取无上正觉。
    第二十一愿：设使我当得成佛时，我国土中诸天、人民，不皆成就圆满如佛的三十二种大丈夫相者，我即不取无上正觉。
    第二十二愿：设使我当得成佛时，他方诸佛国土的一切菩萨众，若来化生于我清净国土者，究竟必定达到一生补佛位的等觉菩萨境界。除了那些依照他的本有愿力，自在无碍随愿教化众生者。凡是往生我国土者，皆能为利益众生故，披著大誓愿的精进铠甲，聚集累积福德根本，度脱一切众生。自在游化诸佛世界，修菩萨行，供养十方诸佛如来。开导度化恒河沙数无量众生，使众生安住于无上正觉真实佛道。超过一般次第修行诸地的途径，当下现前即能修习普贤菩萨广大无边的德行，若不能够如是者，我即不取无上正觉。第二十三愿：设使我当得成佛时，我国土中一切菩萨，仰承佛陀威神之力，即能供养十方诸佛如来，于一顿饭短暂时间，如果不能周遍到达无数无量百千亿那由他诸佛世界者，我即不取无上正觉。
    第二十四愿：设使我当得成佛时，我国土中一切菩萨，皆能亲在诸佛之前至心供养，发露显现他的福德善根。一切他所愿求要来供养十方诸佛的珍宝资具，若我不能如其意愿使其满足者，我即不取无上正觉。
    第二十五愿：设使我当得成佛时，我国土中所有菩萨，若不能演说一切诸佛无量甚深智慧者，我即不取无上正觉。
    第二十六愿：设使我当得成佛时，我国土中一切菩萨，不能具足金刚力士坚固色身者，我即不取无上正觉。
    第二十七愿：设使我当得成佛时，我国土中诸天、人民，及其所住的清净国土一切万物，庄严清净光明绮丽，形状颜色殊胜特别，无穷无尽精微美妙，无法用心思去度量、用语言去赞叹。若有众生，乃至获得天眼神通，如果能够明白了知，分别说明这些殊胜境界的名称数量者，我即不取无上正觉。
    第二十八愿：设使我当得成佛时，我国土中一切菩萨，乃至只有少许功德者，若不能够亲知明见我成佛的道场树所具足的无量光明颜色，及亲自看到此树高达四百万里者，我即不取无上正觉。
    第二十九愿：设使我当得成佛时，我国土中一切菩萨，若能受持研读经典法宝，讽诵行持为人演说，而不能得无碍辩才无量智慧者，我即不取无上正觉。
    第三十愿：设使我当得成佛时，我国土中一切菩萨，智慧辩才，若有限制可以度量者，我即不取无上正觉。
    第三十一愿：设使我当得成佛时，我之国土清净光明，皆能照见十方一切无量无数不可思议诸佛世界，就如同面对清净无垢的明镜，清晰照见自己的面相一样。若不能如是者，我即不取无上正觉。
    第三十二愿：设使我当得成佛时，我国土中从大地以上，以至于虚空当中，一切的宫殿楼台、莲池流水、宝华行树等，我国土中一切万事万物，皆以种种无量珍宝百千种香而共合成，庄严修饰希奇微妙，超过所有世界天上人间的庄严。其所散发的香气普遍熏染十方世界，凡有菩萨闻此香气者，皆能修习诸佛德行。若不能如是者，我即不取无上正觉。
    第三十三愿：设使我当得成佛时，十方无量不可思议诸佛世界种种众生之类，若能蒙受我之光明照触其身体者，必定身心柔软愉悦喜乐，超过天上人间一切快乐。若不能如是者，我即不取无上正觉。
    第三十四愿：设使我当得成佛时，十方无量不可思议诸佛世界种种众生之类，凡是听闻到我之名字，不得菩萨无生法忍，总持一切甚深佛法究竟根本者，我即不取无上正觉。
    第三十五愿：设使我当得成佛时，十方无量不可思议诸佛世界，若有女人闻我名字，至心欢喜深信好乐，发菩提心，厌恶女身想要舍离者。寿命终止之后，仍然投生女人形像者，我即不取无上正觉。
    第三十六愿：设使我当得成佛时，十方无量不可思议诸佛世界诸菩萨众，闻我名字，寿命终止之后，仍能继续恒常修习清净德行，以至成就佛道。若不能如是者，我即不取无上正觉。
    第三十七愿：设使我当得成佛时，十方无量不可思议诸佛世界诸天人民，闻我名字，五体投地，恭敬礼拜，欢喜信乐，修菩萨行者，那么其余一切世间诸天、人民，无不对其尊重致敬。若不能如是者，我即不取无上正觉。
    第三十八愿：设使我当得成佛时，我国土中诸天、人民，欲得衣服，随其动念即时而至，如佛所赞叹相应佛法的美妙衣服(袈裟)，自然著身，如果我世界中所有衣服还需剪裁缝纫整染洗濯者，我即不取无上正觉。
    第三十九愿：设使我当得成佛时，我国土中诸天、人民，在我世界所受的快乐，不如同烦恼永尽的阿罗汉比丘者，我即不取无上正觉。
    第四十愿：设使我当得成佛时，我国土中一切菩萨，随其意愿欲见十方无量庄严清净佛土，应时如愿，于宝树中，皆悉清楚地照见，就如同面对清净的明镜看到自己的面相一般清晰。若不能如是者，我即不取无上正觉。
    第四十一愿：设使我当得成佛时，他方国土诸菩萨众，听闻我的名字以后，生生世世乃至得成佛道之间，如果还有六根器官残缺陋劣不具足者，我即不取无上正觉。
    第四十二愿：设使我当得成佛时，他方国土诸菩萨众，闻我名字，皆悉能够获得清净解脱三昧，安住于此三昧，于一发起意念的刹那，即能供养十方无量不可思议诸佛世尊，而仍然不失禅定之念。若不能如是者，我即不取无上正觉。
    第四十三愿：设使我当得成佛时，他方国土诸菩萨众，听闻过我的名字，临命终后，即得投生尊贵家族。若不能如是者，我即不取无上正觉。第四十四愿：设使我当得成佛时，他方国土诸菩萨众，闻我名字，欢喜踊跃，即能修习诸菩萨行，具足无量福德善根。若不能如是者，我即不取无上正觉。
    第四十五愿：设使我当得成佛时，他方国土诸菩萨众，闻我名字，皆悉能够获得普见一切诸佛三昧(普等三昧)。安住如是三昧之后，生生世世乃至成佛，常能见到无量无边不可思议一切诸佛，若不能如是者，我即不取无上正觉。
    第四十六愿：设使我当得成佛时，我国土中一切菩萨，随著他心志意愿想要听闻到的佛法，自然得以听闻。若不能如是者，我即不取无上正觉。
    第四十七愿：设使我当得成佛时，他方国土诸菩萨众，闻我名字，不现生即得达到不退转于佛道之位者，我即不取无上正觉。
    第四十八愿：设使我当得成佛时，他方国土诸菩萨众，闻我名字，不现生即得达到第一法忍、第二法忍、第三法忍，于诸种种佛法，不能即得不退转者，我即不取无上正觉。’
    当时法藏比丘说完此四十八大愿之后，大地普遍六种震动，天空落下殊胜妙华，空中传出音声赞叹：‘决定必成无上正觉。’
    法藏比丘建立此四十八大愿之后，专一志向投注心意于庄严胜妙国土。其精进修行所感召的佛国世界，开阔广大无有障碍，超然殊胜独特美妙，其所建立的国土久远恒长，无有衰恼无有变异。于不可思议百千亿那由他年岁久远劫来，积极培植菩萨无量的福德胜行。从不生起贪欲之心、嗔恨之心、恼害众生的心。不起贪欲想、嗔恨想、恼害想，不著外界的色声香味触法。忍辱的力量坚固成就，从不计较抱怨一切劳苦。少欲知足，毫无染著嗔恨愚痴之念，心念住于三昧定意、恒常处于无为寂静，一切智慧通达无碍。没有虚伪谄媚邪曲之心，和颜悦色，柔软爱语，时时主动流露关怀问候的慈爱心意。勇猛精进于自己所立下的志向誓愿，从来没有懈怠疲倦。专意追求清净纯白的善法，惠赐利益一切众生。恭敬三宝奉事师长，无上地庄严自我之身心，具足种种福德善行，令一切的众生，功德利益皆得成就。
    安住于空、无相、无愿三解脱门，不假造作不起妄念，观察世间一切诸法如幻如化，远离所有粗恶低俗、自害害人彼此相害的言行。修习一切柔软爱语、自利利他人我兼利的善行。放弃国土舍离王位，摒除财色的欲望，亲身实践六波罗蜜，亦教他人行六度万行。无穷尽的时劫以来，积功累德。随著其所转生的地方，一任他的意愿和所求，无量的珍宝库藏，自然显发应现。教化安立无数众生，住于无上正觉真实解脱之道。或者示生为长者居士、富豪家族、权贵种姓。或者示生为刹利国君转轮圣王。或示生为六欲天天主、乃至大梵天王。常以饮食、衣服、卧具、医药四事供养恭敬诸佛世尊，如是的功德多得无法称叹记数。口中之气芬芳洁净，有如青莲花香。身上的毛孔，散发出栴檀香味，其所散的香气普遍熏染无量世界。容貌颜色端正无缺，身相完好殊胜美妙。手中常常自然生出无尽的宝藏、衣服饮食、珍妙华香、彩画宝盖、仪杖旗帜等装饰物品。如是等事超过一切世间诸天人民的功业福德，于一切法得大自在。
    法藏比丘今已成佛，现在西方，距离此娑婆世界十万亿国土的地方，这个佛国世界的名字称为“安乐”，自从法藏比丘成佛以来，已经过了十劫的时间。
    又根据《悲华经》说：‘往昔过恒河沙数不可数千万亿劫的时间以前，有一个世界称为“删提岚”，劫名“善持”。其中有一个转轮王名叫“无诤念”，于宝藏如来处，发菩提心，期愿摄取庄严的净土。佛即为他授记，从此向西方过百千万亿佛土，有尊音王如来的世界，在那个世界过一恒河沙数不可数百千万亿劫的时间，进入第二个恒河沙数不可数百千万亿劫的时间内，此时的世界，已转名为“安乐”，你到那个时候当可成佛，号为“无量寿如来”。’阿弥陀佛因地修行时，依据《悲华经》所记载的誓愿，大略与《无量寿经》所发的愿相似。
    《一向出生菩萨经》又说：‘阿弥陀佛，在无量不可数时劫的时间以前，为转轮王的太子，名字为“不思议胜功德”，年十六岁时，从宝功德星宿劫王如来之处，听闻到法本陀罗尼。在七万年中，精进勤奋修行学习，未曾睡眠，也不稍微卧倒休息。后来得遇九十亿百千那由他诸佛，于诸佛所说的法语，皆能听闻受持修行学习，厌离在家剃发出世，作出家沙门。作出家沙门以后，更于九万年中，修习此陀罗尼，又为一切众生分别义理显扬开示。一生之中，努力精进教化众生，令八十亿那由他众生，发菩提心。积功累德，至不退转之地。’
    《法华经》也说：‘过去大通智胜佛未出家时，有十六位王子，皆以童子年纪出家而作沙弥。彼大通智胜佛既已成佛，说完《法华经》之后，即进入寂静的屋室，经八万四千劫。当时十六位王子菩萨，各个高升法座，为比丘、比丘尼、优婆塞、优婆夷四部大众，广泛说明分别疏通《妙法莲华经》的义理，一一皆度六百八十万亿那由他恒河沙数等众生。此十六位菩萨，其中一位即是阿弥陀佛，第十六王子则是我释迦牟尼。’由此可知阿弥陀佛，由本愿力，生起的种种殊胜德行，无量亿劫以来，从事于成就庄严清净国土的工作。现在只取这些经文，约略标示阿弥陀佛以四十八愿庄严净土的大概内容，至于极乐世界中其他依报正报的事情，皆完备地记载于种种经典中，现今并不全部收录。
    而关于往生净土三辈众生之差别，依照《无量寿经》所说：‘那些能往生净土上辈阶位的人，都是舍离在家摒除爱欲，剃发出家而作沙门，发菩提心一向专念无量寿佛，修习种种善业功德，以此回向发愿往生西方净土。像这一类的众生，临命终时，无量寿佛与诸大菩萨清净海众，立刻显现在此人面前，此人即时追随阿弥陀佛，往生彼国极乐世界。便于七宝莲华当中，自然化生，安住于不退转的境地。智慧通达勇猛精进，随其意念神通自在。是故阿难，若有众生想要在今生今世便能见到无量寿佛，应当发起无上菩提之心，修行一切善业功德，发愿往生彼国净土。
    其次，那些能以中辈阶位往生的是，若十方世界诸天人民，其有众生至诚深心发愿求生彼国净土，虽然不能出家修行作清净沙门，广大修习一切功德，然而应当发起无上菩提之心，一向专念无量寿佛，多少修习一些善行，奉持斋戒，兴造建立塔寺佛像，斋饭供养出家沙门，悬挂彩缯点光明灯，散种种华烧种种香，以此一切功德回向，发愿往生极乐净土。此人临命终时，无量寿佛化现他的庄严身形，具足一切光明相好，完全如同真佛一样，与诸大菩萨清净海众显现在此人面前。此人即时追随阿弥陀佛的化身，往生彼国极乐世界，安住于不退转的境地。功德智慧比前面的上辈者稍次一等。至于那些下辈往生的，若十方世界诸天人民，有人以至诚深心发愿求生极乐净土，假使没有能力作种种的功德，应当发起无上菩提之心，一向专注心意持念无量寿佛，乃至只有十念，念无量寿佛，发愿往生极乐净土。或者听闻到此净土法门甚深难信之法，欢喜信受至心爱乐，不生疑惑之心，乃至一念净心念阿弥陀佛，以至诚心发愿求生彼国净土。此人临命终时，梦见阿弥陀佛，也同样可以往生极乐世界，功德智慧又比中辈的人稍次一等。’
    按照《观无量寿佛经》所分的九品阶位，其上、中二品，约略收摄包含于《无量寿经》的三辈之中，而《观无量寿佛经》的下三品的众生，都是在一生之中造种种罪业，末后临终时，一念忏悔回心发愿往生净土而得成就往生的，这则是《无量寿经》中的三辈所未提及的。依据《涅槃经》，断善根的阐提众生也有佛性的这个义理宗旨，《无量寿经》的三辈必需要与《观无量寿佛经》的九品合起来看，它的义理品类才能圆满具足，请诸位读者要详细思惟。
    评论曰：‘诸佛的法身，遍满一切处，毗卢遮那如来既然如此，阿弥陀佛当然也是这样的。一切法从究竟上来说，根本没有清净与染污的差异，那里还有所谓的东方西方之分别呢？然而在方便法门中，殊胜与浊恶的世界对于众生而言则有全然不同的感受。以凡夫之位而能够达到不退转者，只有极乐世界的凡圣同居土才有办法如此，这并不是其他的佛国世界所能达到的。
    五浊恶世的众生只要能够发起至诚恳切的心，十念念佛就能够功业成就了脱生死，刹那之间超过尘点劫的辛苦修行。我佛的大慈大悲，在此净土法门之中可以说是发挥到了极致。
    我们何其幸运遭逢此等无上的广大法门，得以听闻阿弥陀如来殊胜宏大的本愿功德。如果还不能发起希有难得之心，生起欣慕爱乐的忆想思念，就如同背离慈父逃离家乡，徘徊于穷困险厄的漫漫长路，经过久远劫来漂流浮沉于痛苦的生死大海，却没有人能够慈哀救护，如此怎么能不恐惧警惕？怎么能够不勉力精进呢？’


净土圣贤录易解.（阐扬净土教法之圣众第二）

净土圣贤录易解
（阐扬净土教法之圣众第二）

慧律法师著

    观世音菩萨

    观世音。梵语称“阿那婆娄吉低输”，现今在西方极乐世界，是一生即可续补佛位的大菩萨。按照《悲华经》的记载，在过去的时劫中，当阿弥陀佛仍然为转轮圣王的时候，观世音菩萨即为此王的第一太子，名为“不眴”。当时宝藏如来为转轮王授记以后，不眴太子上前禀白佛陀说：‘世尊，今日我以广大音声，告知一切的众生，我所具有的种种善根，全部回向阿耨多罗三藐三菩提(无上正等正觉)。愿我行菩萨道的时候，若有众生遭受到种种苦恼恐怖等事，退失了追求正法的信念和力量，堕落到没有光明的大黑暗处，身心不安忧愁孤独贫穷困苦的时候，没有可以求救保护的人，没有依靠也没有屋舍。如果他能够忆念著我，称念我的名号，而那个求救的音声被我天耳所闻，被我天眼所见，如是一切苦难众生，若我不能为其免除如此种种痛苦烦恼者，终不成就阿耨多罗三藐三菩提的佛果。世尊，我今天更当为了众生的缘故，发起最上殊胜的大愿，期愿假使当转轮圣王(阿弥陀佛)，在西方净土安乐世界，作完种种诸佛度化众生的胜事，入于无余涅槃之后，乃至正法仍然住世时，我将在那时，修菩萨道利益众生。当无量寿佛正法，在初夜分灭去之后，我即刻在其后的夜里，成就阿耨多罗三藐三菩提无上佛果，继续度化一切众生。’
    当时宝藏佛，马上为他授记说：‘你观察忆念诸天人民、以及三恶道中一切众生，而生起大悲心，为了断除众生一切的苦恼，为了令众生住于安稳快乐的处所之缘故，我今日应当命名你为“观世音”，无量寿佛入涅槃后，第二个恒河沙数等阿僧祇劫，彼国土转名为“一切珍宝所成就”世界，所有种种庄严宝物，无量无边，是安乐世界所不能及的，你在菩提树下，成就阿耨多罗三藐三菩提，号为：“遍出一切光明功德山王如来”。’
    又根据《观世音菩萨、得大势菩萨受记经》记载：释迦牟尼佛说：‘在过去广大久远无量不可思议阿僧祇劫，有世界名“无量德聚安乐示现”，佛号“金光师子游戏如来”，其佛国土的清净庄严，是言说赞叹所不能穷尽。在彼佛佛法教化的区域之内，有一个国王名曰“威德”，称王于一千个世界之中，那时威德王，在他的园林楼观当中，入于三昧禅定的时候，在国王左右有两朵莲华，从地里涌出，有两位童子，化生于莲华之中，与威德王一起前往佛陀的座前，头面接足顶礼世尊，听佛说法。
    当时两位童子即说偈颂曰：“诸天龙鬼神，听我师子吼，我们今天在如来前，立大誓愿发菩提心。生死流转无量劫来，想要推算其源始边际而却不可知(不可得)。诸佛为了度脱一个众生的缘故，尚且无数劫地行菩萨道，何况如今只是数劫的时间，即可度脱无量众生，圆满修行菩提之道，却反而生起疲乏厌倦的心呢？我等若从今日起，仍然生起贪欲心，如是则为欺诳十方一切诸佛。如果仍起嗔恚、愚痴、染污、悭贪、嫉妒等心，亦复如是。今日我等说真实语，远离虚妄不实之心。我等若从今日起，起于声闻自利的心，不乐于度脱众生的菩提大道，如此则是欺骗世尊。我等亦不求缘觉圣果，不只是自我济度利益己身，我等必定于万亿劫中，以大悲心度脱众生。如同今日世尊的国土，清净安乐美妙庄严，愿我成佛道之时，我的国土超越此百千亿倍的庄严。我国土中没有声闻众，也没有缘觉乘，只有发菩提心的大乘菩萨，其数目无有限量。一切众生清净无垢，悉皆具足最上胜妙的喜乐，出生在正知正见的佛法当中，总持一切诸佛法藏。我们这些誓愿如果真实不虚，应当震动三千大千世界。”
    当二位童子说完如是偈颂之后，即时大地普遍震动，百千众多的乐神及种种乐器，演奏发出和谐优雅的乐音。光明亮丽的微妙服饰，旋转地从天上降落下来，诸天天神在虚空中如雨般地散落种种美好末香，其所散发的香气普遍地流溢熏染开来，欢喜愉悦了众生的心。当时的威德王难道还有别人吗？那就是我释迦牟尼是也，而那时的两位童子，就是现今的观世音、以及得大势菩萨摩诃萨。
    此二位大菩萨，于金光师子游戏如来之处，初发阿耨多罗三藐三菩提心。将来无量久远不可计数时劫之后，阿弥陀佛当入涅槃。入涅槃后，正法住世的时间，与阿弥陀佛无量无边的寿命相等。阿弥陀佛住世及入涅槃后，所度化的众生，其数量悉皆相同平等、无量无边。阿弥陀佛入涅槃后，某些众生即见不到佛，但如果有菩萨证得念佛三昧者，即可时时见到阿弥陀佛的法身常住不灭。阿弥陀佛示现灭度之后，极乐世界一切宝物，流水浴池各色莲华，以及众宝所成的一切行树，仍然恒常演说法音，与阿弥陀佛亲身说法没有差异。
    极乐世界正法时期灭尽之后，于当夜过中夜分，明相现前时，观世音菩萨在七宝菩提树下，结跏趺坐，成就无上正等正觉，名号为“普光功德山王如来”，其佛国土，自然而然七种宝物，以种种巧妙排列和合而成。其国土世界庄严美妙的情景，即使诸佛世尊，经过如恒河沙数的时劫，也没有办法说得穷尽。其国土之中没有声闻缘觉这种名号，纯粹都是发菩提心的大菩萨，充满了整个国土，这个国土世界名称为“众宝普集庄严”。普光功德山王如来随著他住世的年岁，得大势菩萨皆亲近供养不相远离，乃至于到入涅槃时。入涅槃后，得大势菩萨仍然奉持正法，一直到普光功德山王如来的正法灭尽。正法灭尽之后，得大势菩萨即在此国土，圆满成就无上正等正觉，名号为：“善住功德宝王如来”。就如同普光功德山王如来一样，他的国土世界、所放的无量光明、所具的无量寿命，以及诸菩萨众的数量，乃至正法住世的期限，全部平等不二毫无差别。’
    如同上面两部经所记载的，观世音菩萨于因地初心所发起的本愿功德，及摄取净土庄严佛国的德行，与阿弥陀佛本起因地的发心，了无差别。因此其成佛果地的清净庄严，是如此的殊胜、如此的殊胜啊！其他如三十二种因应众生苦难的随类应化身，十四种布施众生无所畏惧的无边神力，四种不可思议无作无为的胜妙德用，具足一切无碍神通，广修种种善巧方便，完备的描述就像《楞严经》、《法华经》，及其他诸经所说的，现在并不全部引用节录。
    又《大悲经》言：佛在补陀落伽山，观世音菩萨的宫殿，众宝庄严的道场之中。此时观世音菩萨，放大光明普照十方无量无边的三千大千世界，自己说明自己于过去无量亿劫前，在千光王静住如来处所，承受学习“大悲心大陀罗尼”，即刻从初地菩萨顿时超越到第八地菩萨，应时具足千手千眼。由于受持此大悲神咒的缘故，生生世世所在之处，皆得恒常在诸佛面前莲华化生。因此观世音菩萨发誓愿说：‘假使有众生，能受持读诵大悲神咒者，若不能往生诸佛清净国土者，我即发誓不成无上正等正觉。’
    观世音菩萨说完之后，释迦牟尼佛告诉大众：‘此观世音菩萨，于过去无量劫中，早已究竟成佛，名号为“正法明如来”。由于他的大悲愿力，为了发起一切菩萨的菩提心，为了安乐一切众生成就一切众生的道业故，仍然示现为菩萨。你们大家应当常常供养观世音菩萨，专心称念观世音菩萨的名号，可以得无量的福德，可灭无量的罪业，临命终后往生阿弥陀佛极乐世界。’根据这段经文，应当可以知道恭敬供养观世音菩萨、以及专称观世音菩萨名号，以此回向往生极乐世界者，与那些一向专念阿弥陀佛的人，同样都能够往生净土，此二者福慧果报大略是相同的，福德善根也相等，请诸位修行者深思之。

    大势至菩萨

    大势至。梵语称“摩诃那钵”，现今在极乐世界，是第二顺位递补佛位的菩萨。根据《悲华经》的记载，过去阿弥陀佛仍为转轮王时，大势至菩萨为第二王子，名字为“尼摩”。当时宝藏如来帮转轮王(阿弥陀佛)及第一太子(观世音菩萨)授记以后，第二王子也禀白佛陀说：‘世尊，如我种种所有身口意业清净无染的福德善根，全部回向阿耨多罗三藐三菩提。愿遍出功德光明佛(即观世音菩萨)，刚刚初成佛道时，我必于当时首先请佛大转法轮。随著彼佛说法度众生所经历的时间，于其中间行菩萨道利益有情。此佛入涅槃之后，等到正法灭尽之时，我紧临其后，入补佛位圆满成就无上正等正觉。当我成佛之后，所作弘法利生的种种佛事、我国土世界的种种清净庄严，以及入涅槃后，正法住世的时间，都和遍出功德光明佛所作的所有的，平等无差异。’
    那个时候宝藏如来告诉第二王子：‘你今日所愿摄取的清净庄严国土世界，必定如你所愿。你将于如是最殊胜的清净世界，成就无上正等正觉，名号为“善住珍宝山王如来”。由于你发愿摄取广大殊胜清净庄严的世界故，因此命名你为“得大势”。’结合上一篇(观世音菩萨)所收录的受记因缘一起来看，应当知道大势至菩萨与观世音菩萨，同行同愿，经过无量劫以来，彼此不相违背远离，乃至庄严净土，先后次第成佛，其所修行的功德也都相等。
    《首楞严经》所陈述的念佛法门，尤其恳切重要：大势至菩萨禀白佛言：‘在我记忆中，于过去恒河沙数时劫以前，有佛出世名“无量光”。十二位如来，于一劫之中相继成佛，最后一位佛陀名为“超日月光”，彼佛教我念佛三昧。譬如有两个人，一人专心忆念对方，而另一人则专门遗忘对方，如此两个人，有时相遇有时不相遇，或者相见或不相见。如果如是两个人都彼此互相忆念，两个人互相忆念的心思很深，那么如此乃至于生生世世，就如同形影相连，不相违背远离。十方三世诸佛如来，慈悲怜悯思念众生，就好像慈母忆念最亲爱的独子一样。如果孩子要远离逃走，那么慈母虽然思念孩子又有什么用。孩子若是也能想念慈母，就如同母亲思念孩子一样时，母亲与孩子虽然经历多生，也不会互相违背远离。若众生的心中，忆想佛陀思念佛陀，或者现生或者将来，必定能够亲见佛陀，离佛不远。不必假藉其他的方便法门，只要专心忆佛念佛，自然可以真心开显彻见本性。就如同染香的人，身上自然有香气，这个则叫做“香光庄严”(以佛的法身香、智慧光，庄严自心本觉佛性)我本在初心修行的因地，以念佛之心，入于无生法忍。今日在此娑婆世界，摄受念佛修行的人，导归于西方极乐净土。佛陀问我证得圆通的法门，我没有别的分别选择，只是一起收摄六根，净念不断一心念佛，而达到三摩地定慧等持的境地，此念佛法门实在是最殊胜方便、最为第一。’大势至菩萨，以念佛法门入于佛道，乃至修菩萨行，度化众生，都不离开这个念佛法门。修行净土法门的人，应当知道要学习效法啊！

    普贤菩萨

    普贤，梵语称“邲输跋陀”。在《悲华经》的记载中，当阿弥陀佛为转轮王时，普贤菩萨当时为第八王子“泯图”，在宝藏佛前，发愿要在像娑婆世界一样不清净的国土中，修菩萨行救度众生。更应当修治庄严十千不净世界，使其庄严清净，就如同“青香光明无垢世界”。同时要教化无量的菩萨，令他们心地清净，都能趣向大乘佛法，使这种发大心的菩萨都充满他所化度的国土世界。宝藏佛即为他将“泯图”这名字，改号为“普贤”，并授记他未来在北方“知水善净功德世界”，圆满成就无上正等正觉，佛号为“智刚吼自在相王如来”。
    《普贤行愿品》说：普贤菩萨称赞如来殊胜功德之后，告诉所有的菩萨及善财童子说：‘善男子，若要成就如此不可思议殊胜功德者，应当修习十种广大无边的行愿：一者礼敬诸佛，二者称赞如来，三者广修供养，四者忏悔业障，五者随喜功德，六者请转法轮，七者请佛住世，八者常随佛学，九者恒顺众生，十者普皆回向。如果一切的菩萨于此广大行愿，能随顺地趣向进入，则能圆满教化成就一切众生的道业，则能随顺无上正等正觉的菩提道，则能成就圆满普贤菩萨一切的广大行愿海。如果有人能够以甚深不疑的信心，于此十大愿王，受持读诵，乃至只是书写一段四句的偈颂，便能急速地灭除五无间地狱的罪业。
    人若临命终时，最后的一刹那，色身所有的诸根器官，全部都散失败坏，只有此十大愿王，永远不曾舍离，于一切的时刻里，时时在此人之前引导方向，一刹那中，就能够往生西方极乐世界。到了西方极乐世界之后，立刻就可见到阿弥陀佛，文殊师利菩萨、普贤菩萨、观自在菩萨、弥勒菩萨等。这些大菩萨们，颜色相貌端正庄严，一切的功德具足圆满，往生者即刻由阿弥陀佛，以及如是等诸大菩萨所共同围绕。此人见到自己化生于清净的莲华之中，亲蒙阿弥陀佛授记成佛。
    被授记成佛之后，经过无数百千万亿那由他劫之中，普遍地到十方不可说不可说的无量世界，以通达无碍的智慧力，随著一切众生的根器心念而行利益众生之事。不久之后必当坐于菩提树下清净道场，降伏一切魔王眷属，成就无上正等正觉，转动不可思议微妙法轮。能令如一佛土三千大千世界微尘数的众生，发起广大的菩提心，随著他的根机个性，给予适当的教化，令他成就佛道。乃至在尽于未来广大如海的时劫之中，都能广大普遍利益一切有情众生。’偈颂曰：‘愿我临欲命终时，尽除一切诸障碍，面见彼佛阿弥陀，即得往生安乐刹，我既往生彼国已，现前成就此大愿，一切圆满尽无余，利乐一切众生界。’
    根据这段经文，如果真心想要长养菩提心的根苗，实践殊胜的行愿，而却不知道要回向极乐世界，发愿往生西方净土的，就好像倒退著走而却希望能够前进一样。
    至于普贤菩萨所开示的念佛三昧，别见于《如来不思议境界经》，经典里面说：当时世尊入于三昧，此三昧名为“如来不思议境界”。普贤菩萨告诉德藏菩萨：‘如果有善男子、善女人，为了追求无上菩提之道，发心要证得这个三昧的，这个人必须要先修习智慧，因为这个三昧，是要由智慧才能够得到的。凡是要修智慧的人，首先应当要远离妄语绮言，以及种种令人散乱无利益的事。到精舍之中，仔细观看佛的形像，金色的身形相好庄严，或者观想佛陀由纯金所成，三十二相八十种好一切具足，无量无数的化身佛，在佛清净圆满的光明之中，次第一一而坐。
    然后就在佛像前，头面接足恭敬礼拜，作如是的思惟：我听说十方无量的诸佛，现今仍然在世说法度众生的，有所谓的一切义成佛、阿弥陀佛、宝幢佛、阿佛、毗卢遮那佛、宝月佛、宝光佛等，只要在这些现在佛当中，随著我心念所喜好爱乐的佛世尊，我心中所尊仰敬重的佛国世界，生起绝对广大的清净信念，想像面前这尊佛的形像，把他当作是那个我所喜好爱乐的佛世尊的真实形像，内心恭敬尊重，就如同此佛现今在我面前被我见到一样，以这种方式上上下下仔细地观察佛的形像，令一心专注而不散乱。然后到空闲寂静的地方，正身端坐静静思惟，就好像佛显现在我面前一个手臂长的距离之前一样，心中常常系住意念，不要让他散乱忘失。
    如果一旦暂时忘记了佛的形像，应该再回到精舍去观看佛像。在作如是观看、观想思惟时，应当生起极为尊重虔诚恭敬的心，好像佛的真实之身，就现在我的面前，要清清楚楚、明明白白的细看观察，不要再把他当作只是形像而已。作这种思惟观察之后，应该在此佛前，以美丽妙好的华鬘、末香涂香，并恭敬右绕，以种种的方式来供养佛。凡是想要修智慧的人，应当如此专一心意系念不忘，常常如同佛世尊显现安住在我的面前一样。诸佛世尊是一切都能明见，一切皆可听闻，一切事情皆知的圣者，应当完全了知我虔诚的心意。
    如是地反覆思惟想像，像这样的想像观察之后，再回到空闲寂静的处所，将佛的形像专注系念在面前，不再令他散乱忘失，一心专注精勤修习，满三七二十一日之后，若有大福德的人，即可见到如来显现在他的面前。若有累世造种种恶业有所障碍，而不能见到佛现前的人，如果能继续具足信念，一心专注精勤思惟而不退转，更不起其他妄想，还是可以很快地见到佛现前。
    这是什么缘故呢？如果有人为了追求无上菩提之道，于一个法门中，专心修行学习，没有不能够达成的。譬如有人，在大海水中，用双掌随意捧取海水来喝，即是已经饮用了阎浮提世界中的一切河水。菩萨如果能修习这个菩提大海中的一门，则是已经得了一切三昧、一切诸忍、一切诸地、一切诸陀罗尼。是故应当常常精进修行无有懈怠，远离于放逸，专注心念一心一意，要令自己必定于今生现前见佛。
    如果经过这种修习之后，一旦见到佛时，应该要如是思惟：这是真的佛吗？或者只是形像呢？经过思惟后知道所见的佛像，是由自己自心想像所生，甚至于在广大的虚空中，或者于一毛端微小之处，其中所现的一切真佛，也都是由自心想像所生。就如同虚空一样，平等无差别，都是自心作佛，离开心外没有别的佛。乃至三世一切诸佛也是这样的，同样是了不可得，唯是依著自心的想像所显现。菩萨若能了知十方三世一切诸佛，以及种种的一切法，都是唯心现量，如果能于这个义理随顺忍可，或者可以顿时悟入初地菩萨的阶位，可以即刻舍身往生东方妙喜世界，或者往生西方极乐世界，常常可以亲见如来，亲自奉事供养。’按照此经的经文，可以与《观无量寿佛经》互相比较发明，修行净土法门的人，希望不要轻易忽略了。

    文殊师利菩萨

    文殊师利。或者称“曼殊室利”，中文称“妙德”，又称“妙吉祥”。生于舍卫国，多罗聚落，梵德婆罗门家族，从母亲的右胁出生。身体紫金色，刚生下来就能够说话，不久就在世尊座下出家(见《文殊般涅槃经》)《首楞严三昧经》说：‘过去无量阿僧祇劫之前，南方称为“平等”的世界，此世界的佛陀名号为龙种上如来，即是今现在文殊师利菩萨是也。’《央掘魔罗经》言：‘现在北方“常喜世界”，欢喜藏摩尼宝积佛，即是文殊师利菩萨。’
    而在《悲华经》中说：‘阿弥陀佛为转轮圣王时，第三王子名叫“王众”，在宝藏佛之处，发阿耨多罗三藐三菩提心。愿于将来生生世世，行菩萨道，没有止尽无有界限地，庄严清净佛国世界。使三千大千世界恒河沙数广大的十方国土，合为一个他所教化的世界，此世界中有无量的珍宝充满其中，没有浊恶苦痛的触受，没有种种女人，甚至没有女人这个名词，也没有声闻辟支佛等未发广大菩提心的众生。一生得补佛位的等觉菩萨，充满整个世界。第三王子发愿以后，宝藏佛即为他命名为“文殊师利”，授记他于未来世，南方世界名为“清净无垢宝窴”的国土，圆满成就无上正等正觉，名号为“普现如来”。’
    《观佛三昧海经》说：当时世尊为诸大众，说观佛三昧之后，文殊菩萨接著又告诉大众说：‘在过去宝威德如来时，一位有德长者的儿子，名叫“戒护”，仍在母胎的时候，就受了三归依。到了八岁时，父母礼请世尊到长者家接受供养。那时童子见到佛陀，安祥的威仪、平稳缓慢的步行，在佛的每一步脚下生出莲华，而且身相具有广大光明。见了以后非常欢喜，向佛恭敬礼拜，礼拜之后仔细地看著世尊，眼光不曾暂时离开。一见到佛之后，即除去百万亿那由他劫生死重罪。
    自从这次见佛以后，生生世世恒常遇到百亿那由他恒河沙数诸佛。如是众多的世尊们都开示这个观佛三昧，后来又遇到百万尊佛陀出世，皆是同一个名字，号为“栴檀海”。当时童子都亲自奉事供养诸佛，中间毫无遗漏空缺，既礼拜供养诸佛世尊，又合掌恭敬地观看佛的相好。由于观看佛陀身相的这种殊胜功德之因缘业力故，再一次又能亲近百万阿僧祇劫诸佛。从此以后，就获得了百万亿的念佛三昧，得百万阿僧祇的旋陀罗尼。既得此三昧及陀罗尼后，诸佛即现前为他说无相法，刹那之间就获得首楞严三昧大定。
    由于最初童子受三归依，礼拜一次佛陀的缘故，又因为仔细观察如来的相好，心无疲厌懈怠。只是由于这个短暂的因缘，就能够遇到无数诸佛，更何况是一向专心系念，完整究竟地思惟，观察如来色身的种种相好呢？当时的童子，难道是别人吗？那就是我文殊师利啊！’文殊师利菩萨说完之后，释迦世尊告诉阿难：‘你应当受持记忆文殊师利所说的话，普遍地告知一切大众，以及未来后世的众生，如果有人能够礼拜、能够念佛、能够观佛者，应当知道此人，与文殊师利菩萨的功德平等没有差异。’
    又《文殊发愿经》与普贤菩萨在普贤行愿品末后的偈颂大略相同，《文殊发愿经》云：‘愿我命终时，灭除诸障碍，面见阿弥陀，往生安乐刹。生彼佛国已，成满诸大愿，阿弥陀如来，现前授我记。严净普贤行，满足文殊愿，尽未来际劫，究竟菩萨行。’文殊、普贤，是华严会上辅佐毗卢遮那佛的两位大圣，此二大菩萨所陈述的行愿，以及他们说法度众生的内容，无不是以念佛为基础，以净土为归宿。世间上有一些执著华严而却轻视净土法门的人，应当知道要明察警惕才是！

    祁婆迦尊者

    佛在拘尸那城力士生地，娑罗双树之间，将要入涅槃之时，为诸天、众人说种种法之后。又告诉阿难：‘在我灭度之后的未来世里，北印度国里，将会有一个比丘，名叫“祁婆迦”，出生于这个世间。此人曾经于过去无量百千诸佛之前，培植了种种的福德善根，供养恭敬礼拜诸佛，对佛法具足甚深信心，安住于大乘的菩提道中。为了要慈悲怜悯利益安乐一切众生之缘故，发起追求无上正觉的广大菩提心。智慧多闻受持菩萨法藏，称颂显扬大乘佛法，显示发明大乘义理，兴起建造如来无量的形像，以及种种塔庙，能令诸天、人民，心中生起信心喜乐。
    彼祁婆迦比丘，修习无量种种最殊胜的菩提善根之后，临命终后，往生于从此过西方百千亿诸佛国土，阿弥陀佛的极乐世界，于彼阿弥陀佛之处，培植一切的福德善根。又经历亲近八十亿诸佛如来之处，修习种种清净梵行，以这些无量无边的善根，于未来世过九十九亿劫之后，成就无上正等正觉，佛号为：“无垢光如来”。世界名为：“一切功德庄严”。’(根据大悲经)

    马鸣尊者

    马鸣。梵语“阿湿矩沙”，东印度桑岐多国的婆罗门种族，从夜奢尊者之处获得传法。曾著作《大乘起信论》，文章最后劝人求生净土。其文曰：‘众生生长在这个浊恶的娑婆世界，自己恐怕不能常常遇到诸佛如来，亲自礼敬承事供养，畏惧自己对于大乘佛法的信心难以成就，想要退失菩提心的人。应当知道佛陀有最殊胜的方便法门，可以摄受护念众生对菩提道的信心。那就是以专一心意忆佛念佛的因缘，就可以随愿往生他方的佛土，可以常常得见诸佛如来，永远超离恶道的痛苦。如同经典所说，若人专念西方极乐世界阿弥陀佛，以往昔所修习的种种福德善根，回向发愿求生西方极乐世界，即得往生西方净土，并且由于时时见佛的缘故，终究可以不退转于菩提之道。若能观照彼阿弥陀佛的真如法身，常常精勤修习思惟，必定终究可以往生极乐世界，这是因为思惟真如法身住于决定不退转的缘故。’马鸣尊者后来传法于迦毗摩罗尊者之后，即进入“龙奋迅三昧”，飞身到虚空当中，如同日轮光明照耀之相，然后还归到本位，而入于涅槃。(传灯录。大乘起信论)

    龙树尊者

    龙树。梵语“那伽曷树那”，南印度国婆罗门种族的后裔，从迦毗摩罗尊者之处得到传法。龙树菩萨在未听闻大乘佛法之前，本想要自创教派自立门户度化众生，当时大龙菩萨慈悲悯念，即以大神通力，将龙树菩萨接入龙宫，开七宝经函，出示种种大乘方等经典，龙树菩萨才知道自己的渺小。龙树在龙宫九十日中通达彻悟许多大乘经典之后，大龙菩萨就将龙树菩萨送出龙宫，回到印度之后，广大地宏扬大乘佛法，曾经著作《毗婆沙论》，论中有称扬赞叹阿弥陀佛的偈颂，大略如下：‘若人愿作佛，心念阿弥陀，应时为现身，是故我归命。彼佛本愿力，十方诸菩萨，来供养听法，是故我稽首。彼土诸菩萨，具足诸相好，以自庄严身，我今归命礼。彼诸大菩萨，日日于三时，供养十方佛，是故稽首礼。若人种善根，疑则华不开，信心清净者，华开则见佛。十方现在佛，以种种因缘，叹彼佛功德，我今归命礼。其土具严饰，殊彼诸天宫，功德甚深厚，是故礼佛足。’
    又作《大智度论》，开示修行念佛法门：‘念佛三昧，能除种种一切烦恼，以及先世的罪业。其余的三昧，有的能除淫欲，却不能除嗔恨。有的能除嗔恨，不能除淫欲。有的能除愚痴，而不能除淫欲及嗔恨。有的虽能同时除去贪嗔痴三毒，却不能除掉过去世的罪业。而此念佛三昧，能除种种烦恼，以及先世罪业。其次，念佛三昧，有大福德善根，能够度脱众生。如果有菩萨想要救度众生，其他的三昧，没有像念佛三昧的福德善根一样，能够迅速消灭一切罪恶。又佛陀为法王，菩萨为法将，菩萨最尊仰最敬重的只有诸佛世尊，是故应当常常念佛。譬如大臣，由于特别蒙受皇上的恩宠护念，因此常常思念感恩他的君主。菩萨也是这样，知道一切种种的功德，无量无边的智慧，都是从佛陀身边得来的，因为知道如来恩德极重的缘故，而常常念佛感恩。’又说：‘如果时常发愿想要不离诸佛如来的人，那么此菩萨生生世世所生之处，常常可以遇到诸佛。’
    有人问：‘菩萨应当度化众生，怎么还想要时常亲近诸佛呢？’回答：‘有些众生尚未进入菩萨位，尚未达到不退转之地，还没被授记成佛的缘故，由于自身力量尚未具足，如果远离诸佛，便会败坏种种福德善根，沉没在烦恼大海当中。自己尚且不能自度解脱，如何能够度化他人。就好像是有人乘船，船只行到河流中央时，突然破损败坏将要沉没，这时如果想要救度他人，反而让自己先沉入水中，彼此两者都无利益。又如以少许的热水，泼在大冰池上，虽然暂时消融了一点点的冰块，但是很快地反过来被冻结成冰。
    菩萨尚未进入佛法不退之位，尚未悟入诸法实相，如果想要远离诸佛，以自己少许的功德，又没有智慧方便之力，就想要度化众生，虽然有些微少的利益，却反而更加地坠落。声闻辟支佛二乘圣人，虽然有涅槃的功德利益，但是并不具足一切智慧，因此不能教导发菩提心的大乘菩萨。诸佛世尊由于证得一切种智的缘故，具有无量的智慧方便，所以能够教导菩萨。就如同大象陷没在烂泥之中，唯有同样具有雄力的大象才能救出，不是其他小动物能救的。菩萨如果进入错误的道路，只有诸佛如来才能救他，因为只有诸佛才是与菩萨同一菩提大道的。
    其次，菩萨要常常如是想：我尚未获得究竟的佛眼，就如同盲人一样，若是不经由佛陀来引导，则不知趣向，就会错入其余二乘外道的路途之中。纵使能听闻佛法，但是却离开佛陀到别处修行，那么就不知道自己什么时候该受什么教化，也不知道自己到底实践了多少的教法。另外，菩萨若能见佛，如果能够亲眼看到佛，那么就可以心地清净。若是亲自听闻佛的法音，那么心中则会喜爱好乐佛法，得大智慧。只要依循佛陀的教法来修行，就能得到究竟解脱。有以上种种亲近如来的无量无边功德利益，怎么可以不一心一意想要见佛呢？
    就好像婴儿不应该让他离开母亲，远行的道路中不可没有粮食。大热天里离不开凉风和冷水，极寒的天气里不能没有火的温暖，渡过深水不能没有船只，病人不能远离好的医生。而菩萨修行佛法不能够离开诸佛如来，比上面的事情更加重要。父母、亲属、善知识、人、天、国王等，都不能像佛陀一样地给我们那么大的利益安乐。如来能够广大的利益一切菩萨，使菩萨远离种种痛苦烦恼之处，进升安住于诸佛如来的究竟圆满之地。因此菩萨常欲见佛、不离于佛。’
    有人问：‘如何才能够不离诸佛？’答：‘众生有无量劫以来的罪业因缘，虽然也修福德善行，但是智慧浅薄稀少。或者虽有智慧，但福德善根微薄不足。菩萨上求佛道时，要行生忍和法忍。为了行生忍的缘故，要在一切的众生之中，发起大慈悲心，因而可以灭除无量劫来的罪业，获得无量的福德善根。为了行法忍的缘故，必须破除对种种一切法的无知无明，如此便可获得无量的智慧。如是生忍、法忍两种行同时和合并修，生生世世即可不离于佛。
    另外，菩萨由于常常喜爱好乐念佛的缘故，每在临终舍身再度受生的生生世世当中，恒常可以亲近诸佛。例如有些众生习气贪欲心较重，舍生之后获报淫鸟的身体。嗔恨心较重的，生在毒虫之类当中。菩萨并不执著贪恋转轮圣王和人天的福报享乐，唯独一心忆念诸佛的智慧功德，因此可以常不离佛，一切众生都是随著他心念所偏重的一方，而必然感应受报得到相应的身形。
    其次，菩萨因为常常喜好修习念佛三昧的因缘，所生的地方常常可以见到诸佛。如《般舟三昧经》中所说，菩萨进入此般舟三昧之后，即现生往生阿弥陀佛的极乐世界。’
    龙树菩萨传法给迦那提婆尊者之后，入于三昧，然后如蝉脱壳无所挂碍地解脱生死。按照《入楞伽经》的经文：佛告大慧菩萨：‘大慧你应当知道，如来入涅槃之后，在未来世将有能奉持我甚深佛法的人，此人是南印度国中，有大威名大德行的比丘，其名号为“龙树”，能破有宗、无宗这两派，在此世间开显我无上甚深的大乘妙法，证得菩萨初地欢喜地，往生于西方极乐世界。’从世尊入涅槃后七百年，龙树菩萨出现于世，正好符合佛陀预先的授记。(传灯录。毗婆沙论。大智度论)

    天亲论师

    天亲。梵语“婆薮盘豆”、印度富娄叉国人。出家之后喜好听闻小乘法，常常毁谤大乘经典。后来听到他哥哥无著菩萨诵《十地经》，听到之后非常感动，才了悟到大乘佛法的慈悲伟大，以及无上甚深的智慧，由于后悔以前所造毁谤大乘的恶业，因此想要自断舌根以表示忏悔。哥哥无著菩萨阻止他说：‘过去以口舌毁谤大乘经典，今天以口舌赞叹大乘佛法，补偿过失改过自新，这才是比较好的办法，如果断了舌根无法言语，那又有什么利益呢？’天亲于是更加精进研究博学审思大乘佛法，他所著作的大乘论典，总共有一百多部，都广泛流行于当时。他所写的《无量寿经论》，开示念佛求生西方净土，建立五念法门。第一礼拜门，第二赞叹门，第三作愿门，第四观察门，第五回向门。首先以偈颂曰：
    ‘世尊我一心，归命尽十方，无碍光如来(阿弥陀如来)，愿生安乐国。我现今依照甚深经典及如来真实功德相，以发愿往生偈颂的方式来总摄受持《无量寿经》，以便用来与释迦世尊所教导的净土念佛法门相应。首先，众生应当观察了解阿弥陀佛极乐世界的种种清净庄严相貌，远远胜过浊恶三界一切的清净安乐，极乐净土究竟解脱犹如无碍的虚空，广大庄严含容一切万法，而无边际。由于阿弥陀佛无上菩提的平等大道，以及无缘同体的大慈悲心，而令一切众生成正觉的出世善根得以生起。极乐世界的清净光明充满了整个国土，如同无垢的明镜，又如同光明照耀的日月。阿弥陀佛以具足种种珍美宝藏的心性，成就了美妙庄严的依报世界。以心地无垢无染而炽盛的本具光明，清净明亮地照耀一切世间的众生。由自性宝藏柔和喜悦所生的功德草，柔软随顺地左右旋转，令一切接触的众生生起殊胜的喜乐感受，超过此世界最柔软的迦旃邻陀草。
    极乐世界无数美妙的宝华，漂覆所有的水池流泉之中，每当微风吹动华叶时，各种宝华的亮丽色彩与池水流泉晶莹的光明，交错回旋眩人眼目。一切的宫殿楼阁庄严而高广，犹如明镜可以观望十方世界无有障碍，众宝所成的行树呈现出缤纷多姿的色彩，七宝的栏杆周遍地盘旋围绕。由无数珍宝交结成的重重罗网，遍满于虚空当中，种种铃钟乐器清脆悦耳的音声，宣吐出和乐微妙的法音。天空中如雨般落下种种香华、衣服及各式的庄严资具，其所散发的各种芬芳香气普遍熏染了十方世界。
    阿弥陀佛无碍的智慧就如同清净耀眼的阳光，能照破灭除世间众生的愚痴黑暗。阿弥陀佛清净无垢的名号音声能令众生闻者，悟入心性本自清净的深远佛法，其名声普遍微妙地流传于十方世界。无上正等正觉的阿弥陀佛，是现在正在西方极乐世界，以种种善巧方便住持佛法的教主法王。如来清净海众的眷属，皆是在阿弥陀佛心中平等正觉的清净莲华中化生，往生的众生都能深心爱乐佛法妙味，以禅定三昧为食粮。恒常远离身心一切的苦痛烦恼，而所受的欢喜快乐却从不间断。众生生者皆是甚深大乘胜善的根器，同是究竟平等一乘，没有执著权巧方便而令人讥嫌的名号。女人、以及身体诸根器官残缺不全、和不发广大菩提心的二乘人，都是极乐世界莲华中不会化生出来的。一切众生所期愿乐求的，在西方净土中都能满足实现，由于如是的殊胜美妙，因此我祈愿往生阿弥陀佛清净庄严的极乐国土。
    自性含藏无量珍宝的阿弥陀佛法王，以种种微妙净洁的莲华为台座，具足无量相好庄严、圆满的光明照耀了三千大千世界，如此殊胜的颜色形像超过了一切的众生。阿弥陀如来微妙的音声，清彻响亮普遍名闻于十方世界。其究竟的智慧和慈悲的教化，就如同地水火风及虚空一样，平等普遍地利益施予一切众生，而没有分别国土众生的高下、善恶、是非、好坏。
    极乐世界诸天人民皆是不退佛道的大菩萨，都是从如来清净智慧的大海中所生出。个个如须弥山王高大坚固，其殊胜高妙不是一般世界众生所能相比的。极乐世界就是由如是的诸天人民、具足三十二大丈夫相的众生，恭敬围绕而诚心瞻仰阿弥陀佛的无量光明无量相好。
    观察阿弥陀佛因地本愿四十八大愿的愿力中可知，凡是能听闻弥陀名号照触其光明或见阿弥陀佛的，必定获得无上利益，绝对没有空过而无利者，阿弥陀佛能令众生迅速圆满一切愿求，证得一切功德无上正等正觉之至宝。极乐世界的国土安乐清净，日夜常转无垢离染的无上法轮，阿弥陀佛的化佛及诸大菩萨的化身，常常遍至十方世界、如同太阳一般以智慧的光明照耀度脱一切众生，而其清净的法身报身仍然安住本性如如不动，就如同须弥山一样坚定而不动摇。极乐世界诸大菩萨无垢庄严的光明，能以一念之际普及于一切时间，遍至十方普照诸佛世界，利益无量无边的众生。并于同时雨落各色宝华、衣服，演奏种种悦耳的天乐，以各种微妙好香等资具供养十方诸佛，并以清净的言词音声赞叹诸佛的智慧功德，而于种种净秽国土中善恶的众生不起分别之心。
    如果有那一个世界没有佛法僧三宝功德，愿我皆能到彼国土往生，示现成佛常转法轮如同诸佛如来之所为。我作无量寿经之论议并说偈颂，以此回向发愿亲见阿弥陀佛，普愿与十方一切的众生，一同往生极乐世界清净国土。’
    按照此论，明确地发挥指出极乐净土的庄严利益，是一切诸论中最详细分明的。元魏时代的昙鸾法师，曾为此论作注解，极为高妙，修习净土法门的人，应当详细地阅读。(无量寿经论。翻译名义)

    觉明妙行菩萨

    觉明妙行菩萨。明朝崇祯十六年(西元一六四三)，生于江苏吴县一带，一直到清代顺治四年(西元一六四七)。以往昔与众生有因缘之故，应众生根机而为说法，开示宣扬净土法门。首先说偈颂：
    ‘诸佛甚深的法要，微妙深密而不可思议，佛法究竟之处是无法用分别心去思量、不可以言语去论议，因此除了佛陀之外没有人能够穷尽地宣扬说明。释迦牟尼佛是一切众生的大慈父，因为怜念一切苦难众生的大悲心，宣说了一切人所不能说的大法，导引教化今世后世的众生，趋向菩提涅槃之道。更以最殊胜特异的方便法门，显扬开示极乐世界的安乐净土，令所有的众生发愿往生西方世界，而横超三界种种痛苦浊恶的恶道。极乐世界乃是由阿弥陀佛，以四十八大愿慈悲摄受一切众生而圆满成就的，凡是听闻阿弥陀佛名号而能深信受持发愿求生者，决定可以往生净土，这是毫无疑惑的。如果是发大心有大愿力的人，时时专念阿弥陀佛常令一心不乱，即可成就甚深三昧，于现前当下也可以见佛。今日我依循佛陀的教诲，将要广开化度引导众生的法门，悯念你们的无知昏迷妄想颠倒，明确地指出正当的修行途径。这不是时常可以遇到的一般因缘，你们应当生起难遭难遇之想，虽然说西方世界离此有万亿国土的距离，但只要具足一念坚定的深切信心，即能往生极乐世界。’
    又说：‘我所开示的净土法门，决定真实不虚，是一切诸佛的心宗，是一切人天趋向菩提涅槃最直捷的道路。今天你们虽然也求往生西方，但如果发愿不够深切，就如同入于大海而不获宝珠，徒然劳苦却毫无益处。记得我过去在东晋明帝时，受身为穷苦人家的孩子，由于生活贫穷困苦，因此发大誓愿：“我以过去宿世的因缘业力，遭受到如今贫苦的果报。如果我今日，不能亲见阿弥陀佛，往生极乐世界，成就一切殊胜功德，纵使丧身失命，终不退失此念佛求往生的心志。”既发此大誓愿之后，七日七夜，专一精进忆佛念佛，便得心开彻见本性，即时见到阿弥陀佛，具足无量无边的相好光明，遍照于十方世界，我当时即在佛前亲蒙阿弥陀佛授记。后来于年七十五岁时坐化度脱，直接往生极乐世界。
    然而因为度化众生的愿力深重，又来到这个娑婆世界，随众生的因缘根器，化现种种身形而救度之。或者示现为比丘、或示现为居士、或示现为国王、或为大臣宰官、或为女人、或为屠夫、乞丐、或用隐秘的方式、或用明显公开的方式、或示现顺境、或示现逆境，皆随顺众生的因缘根器而为说法，教化引导各类众生归于佛道。今天则又为你们显明辨别邪正之分，宣扬开示净土法门。你们应当一心一意，坚持修行此念佛法门，若能依法修行，决定不会误了你们。你们如果能够心志专一坚信不移，不必等待来世往生净土，就是在现前当下就可以亲见阿弥陀佛。有偈颂曰：“少说一句话，多念一句佛，打得念头死，许汝法身活。”’
    有人问：‘念佛不能一心不乱，应当以何种方便才能达到一心？’觉明妙行菩萨答：‘你只要放下分别妄想、定下心意的攀缘思虑，稳定而慢慢的念下去。要使念佛的音声合乎你信愿的心，使你的心念随著专注于念佛的音声，念久了之后，自然可让种种妄想的思绪澄清下来，然后达到能念的心与所念的佛皆不可得而又了了分明，如此即能证入念佛三昧。然而平日必须多念佛，从千句到万句，心无间断，若能如此，则根器最容易成熟，如果以意识心强迫要他一心，终究反而不能一心。’
    又说：‘心念生起的同时，念念无住、无相，当下寂灭时，即是诸佛本来具足常住不变的真心。心念流注生起时，念念妄想执著境界为实有，而生起取舍爱憎的分别时，即是众生流转生死业缘的妄心。其间的分别只在一念之间，不可有丝毫的差错。如果你们能够相续不断地微细观照，净念念佛努力用功，使这个心没有一点生起妄念的空隙，这才有几分的相应。不要稍微念佛用功半年十个月，便自称我能吃苦能坚心修道，不知道这正是障碍修道之处，切切要小心谨慎。又工夫虽然稍有进步，如果心念未能如铜山铁壁一样，到了推不倒、移不动的地步，仍然还不是打成一片的阶段。千万不要只见到一点点境界或幻象，便自我满足停顿不前不再用功，这是半途而废，必定荒废了从前用功所得的工夫，丝毫没有利益，这又是学佛修行人的一种毛病，不可不知。要知道佛法的深奥犹如大海，愈是涉入愈知道他的深不可测，决定不是以浅薄的知识见解就可以穷尽的，应当要尽形寿深入修习，以登峰造极的佛果为目标，千万不可作浅近容易之想。’
    顾定成向菩萨求教，菩萨开示曰：‘善男子，自性本来清净无念，念是随妄想而生。此颠倒妄想是虚幻不实的，众生由此妄想执著而流转生死不得解脱。你应当知道当下所念的这一句阿弥陀佛，不从妄想所生，不因起心动念而有，不住内心不著外物，没有形体相貌，当下即断尽一切颠倒妄想，与诸佛如来清净微妙真如实际的法身，不一不异，无二无分别。若能如是念佛，则烦恼本空不用断除，一切尘劳亦不能系缚，当下只是本不生灭本来具足清清净净的常住真心。必须了知这个真心，才能叫做执持名号，才能称为一心不乱。如此则净土功业圆满成就，直趋净土上品往生。你今天应当要发大信愿，誓愿往生西方极乐世界，然后以至诚深挚恭敬恳切之心，称念阿弥陀佛名号，必定使音声缘于信愿之心，使心念专注合于念佛的音声，如此音声与愿心相依不离念念真切，如猫捕鼠专注不移。如果能久久而不散失，则能进入正忆念三昧。若要更上一层更进一步，则应当广参善知识，广博请教询问高明的大德，自己了悟即心是佛的真谛。’
    开示无朽曰：‘大概来说修行净土的人，行住坐卧起居饮食，一切时刻都要面向西方，则众生与佛容易感应，根器境界容易成熟。室内只要供奉一尊佛一部经，一个香炉一张桌子，一张床一张椅子，不可以放一些多余的事物，庭院中也要打扫干净清洁，使经行时通畅无障碍。要让心里没有丝毫一点的牵挂，一切思虑的念头都忘掉，空空洞洞地，不知有身，不知有世界，并且也不知道我今天所作的是修行的事。若能如此则与佛道日日接近，与世间生死愈来愈远，这样才可以算是趋向净土的修行。如果你生前能够放下、舍弃得干干净净，抛得干干净净，在念头上不要存有一点点的执著挂碍。那么临终大限到来时，即能洒洒脱脱自由自在，不作儿女情长顾恋色身家庭子孙的情态，如此才是大丈夫的举动气慨。所以希望你一心一意地修行，别无一点的挂碍执著，就是为了这个临终生死的大关键啊！
    至于修行净土的方法，不出“专勤”两个字，“专”则不再心意不定而去做别的事，“勤”则不虚耗浪费一点时间。你现在每天早上起来，即诵《阿弥陀经》一卷，持阿弥陀佛佛号一千声，然后向佛前回向，念“一心归命”文，因为此文言词简单而含意完备，这就是一个时段的功课。如果初发心的，或者身心尚未安定宁静的人，每天只作四个时段。身心稍微安定宁静，可以增到六个时段，然后再增加到十二个时段，合计总共十二部经，佛号一万二千声。更在回向时礼佛一百拜，也可以分作四个时段礼拜，这就是每天固定的功课。其他的功课则不必计数，或默念或出声念，只要收摄心思，真实仔细地念即可。又持名念佛之方法，必须要字字句句，使念佛的音声与信愿的心相依不离，不可夹杂分毫的世俗妄念，久久之后自然成熟，决定得生极乐世界，坐宝莲华直登不退转之地，大家要努力！努力！’菩萨说法共二十四会，弟子常摄等，集录菩萨的法语为《西方确指》，刻版印刷发行于世。(西方确指)
    论曰：‘《维摩诘经》云：“虽知诸佛国，及与众生空，而常修净土，教化于群生。”大乘菩萨，无不以菩提心为根本，即无不以清净国土为菩萨悲智行愿的庄严，若不如此，则无法圆满普贤菩萨广大无边的行愿。因此《华严经》入法界品 说“诸大声闻，从本以来不赞叹称扬十方佛土清净功德，从来不赞叹称扬诸佛世尊种种化度众生的神妙变化，从本以来不曾证得庄严清净佛土的神通智慧，因此在说明华藏世界的华严会上，如聋如哑不闻不见。”
    由此可知一般的凡夫，只要能够发清净心，回向诸佛无上菩提，即胜过未发心声闻的所有功德百千万亿倍，决定能够疾得悟入华严不可思议境界。至于《华严经》中文殊师利菩萨，令善财童子遍参善知识，首先于德云比丘之处，听闻念佛法门。而最末后，普贤菩萨教善财童子以十大愿王，导归极乐世界。以一念圆融无碍，顿时周遍十方微尘佛土，广行一切诸佛度化众生的大事因缘。佛法中一切的修行轨则，无过于念佛法门的直捷方便、圆融殊胜。而那些只证得偏空境界，高谈无佛无净土的人，其智慧果真能够超越文殊、普贤二大菩萨吗？请深思之！’


净土圣贤录易解.（往生比丘第三之一）

净土圣贤录易解
（往生比丘第三之一）

慧律法师著

    东晋 慧远(莲宗初祖)、慧持

    慧远。俗姓贾，雁门楼烦(今山西代县)人，幼年即好学不倦，广博学习种种知识并通达六经，尤其善长庄子、老子。当时道安法师建立寺院于太行恒山，慧远前往归依。在听闻道安法师讲《般若经》时，顿时豁然开悟，因此剃发出家追随学习于道安法师座下。慧远平时精勤思惟讽诵经典，夜以继日精进不懈，道安赞叹说：‘使佛法流传于东土中国者，应当就在慧远吧！’晋孝武帝太元六年(西元三八一年)，慧远经过浔阳，见到庐山广阔空旷，可以栖身安住，因此在当地建立精舍，名为龙泉寺。
    当时慧远同门的师兄慧永法师，已经先居止于庐山西林，想要邀请慧远一同安住。然而慧远的同参道友以及归依徒弟渐渐众多，西林过于狭隘无法容纳。刺史桓伊，为慧远再建立寺院于庐山东侧，因此称为“东林”。慧远于是率领大众修行佛道，挖掘水池种植莲花。在水池上立十二叶莲华为计时的刻漏，依循著水流的波动而随著旋转，并分别刻划日夜的时段，作为修道经行的节次。自此之后，四方具有清净信心的读书人，听闻到慧远高风亮节的德行而来归附者，有一百二十三人。慧远说：‘诸位君子前来此处修行，难道能够无意于求生净土吗？’因此乃恭造西方三圣形像，建筑房屋结集莲社，令刘遗民作发愿文，雕刻于石头上。
    当时王乔之等数人，也作了念佛三昧诗以表明求生净土的心志，慧远为他们作序言：‘所谓的三昧是什么呢？那就是专一心思、澄寂想念。心思专一，则心念一致不令散乱；想念澄寂，则意气清虚、神志明朗。意气清虚，则智慧了悟而能清明观照；神志明朗，则没有丝毫幽微玄妙的义理不能通达透澈。专一心思、澄寂想念，这两者是与真如实际相应之凭借，既能悟入一真法界而又能发起度化众生的妙用。
    然而诸佛所开示的三昧，种类名号甚多，求其功效高而容易进入进步的，则以念佛为第一。何以故？因为凡是能穷究一切不可思议玄妙义理、达到最澄寂宁静不可思议之境界者，我们尊称他为“如来”，如来既能悟入本体的神妙又能随顺因缘应机变化，应用无方而无有定法。因此能让入此念佛三昧的人，浑然忘却分别的知见，随著外在所缘之事物而内心如明镜般的现起相映的作用。映现万物的内心既然清明澄澈，则内在的清净与向外的光照互相交融，因此一切万象就随著清净的觉性而影现出来。这不是用耳根、眼根等因缘法所能达到，然而耳闻及眼见之觉性却不断地妙用现行。于是灵明的觉性显露出湛然澄澈、纯一无染的相貌，在清净光明本然具足的体相中，阿弥陀佛这个玄妙本然的念佛音声，叩击相应于圆照清净的如来藏心，此刻一切的挂碍情执顿时消融，本不生灭的真如本性刹时朗现。如果不是天下最玄妙最殊胜的方便法门，怎么可以达到这个境界呢？
    所以王乔之等这些依教奉行的贤者们，都能知道要思惟修习这个总摄一切佛法的要门纲领。同时也感悟到人生短暂片刻的寿命随时将要耗尽，恐惧未来了脱生死的资粮尚未积存，因此洗除分别妄想的心念安住于道场法堂，整束行仪、振奋精神，认清了自己未来往生的归向。夜里则精进而淡忘睡眠，清晨起身后即一心一意精进不懈，如此专一心志趋向于理想的修行功业，必然能够相应于佛法中三乘解脱道的目标。向上既仰仗阿弥陀佛接引而顿超三大阿僧祇劫，又藉著同参道友的劝发提携而一起往生净土。向下引导怯弱、无信愿心的众生，在他后面警策鼓励，令其向前精进求生净土，以这种观点来阅读王乔之等人诸篇念佛三昧诗的挥毫大作，又怎能说它只是文人流露情感的诗词歌咏而已呢？’
    慧远以江东地区的经藏多缺乏不足，因此派遣弟子远行越过葱岭，请得了许多梵文本的经典，并传入关中一带。在当时所有的经律当中，从庐山流通出来的，几乎有上百卷之多。慧远曾著作《法性论》，以说明涅槃常住的道理。鸠摩罗什大师见了之后赞叹说：‘边地未见到大乘了义经典，竟能暗与佛法的究竟义理相合。’慧远大师居住庐山三十年，足迹从不涉入俗世，专一心志修习净土，澄寂思虑专心观想极乐世界阿弥陀佛，三次见到西方三圣，皆沉稳厚重而不向人言说。
    东晋安帝义熙十二年(西元四一六年)七月底的夜晚，在般若台东边的佛塔，慧远正从禅定中出定，见到阿弥陀佛，广大的身相遍满虚空，在清净的圆光当中，有无数化佛，而观世音菩萨、大势至菩萨则在左右相侍而立。又见到极乐世界的水流光明，分为十四支，上下回流，宣扬演说苦、空、无常、无我的法音。阿弥陀佛告诉慧远说：‘我以本愿力的缘故，来安慰你，你在七日后，当生我国极乐世界。’又见到莲社中先化生西方的佛陀耶舍、慧持、慧永、刘遗民等，皆在阿弥陀佛身旁，向慧远之前作揖问讯说：‘大师发心最早，怎么来得这么晚！’慧远告诉弟子法净、惠宝说：‘我从最初到庐山安居至今，十一年之中，三次见到西方三圣的圣像，今天又再一次见到，我往生净土是决定不移的了！’因此自己制定遗戒，到八月六日，端坐入寂，享年八十三岁。
    慧持。是远公同母所生的弟弟，与远公一同奉事道安大师，遍学一切经典，也有高尚的德行，东晋安帝隆安年间，辞别兄长慧远，进入四川，以一起往生净土为两人的约定。住郫县龙渊寺，广大地宏传佛陀的教化，东晋安帝义熙八年(西元四一二年)圆寂往生，年七十六岁。遗言命令弟子，务必严守律仪，专心净土法门等等。(东林传。庐山集)

    东晋 慧永

    慧永。俗姓潘，河北河内人，年十二岁出家，奉事沙门竺昙现为师，最初在恒山修习禅定，后来与远公一同归依道安法师。东晋孝武帝太元初年(西元三七六年)到庐山，刺史陶范供养施舍自己的住宅为西林，迎请慧永居住。慧永法师平日粗布为衣饮食清简，专一心志返观自照。面容常常带著微笑，言语从不损伤众生。他在山顶另外建立一间茅屋，常常往茅屋去禅定思惟，到他茅屋的人，往往都闻到奇异的香气，因此被称为“香谷”。山顶有一只老虎与法师一同居住，有客人来访就把它赶出去。慧永平时严谨行持精进苦修，并发愿要往生极乐世界。东晋安帝义熙十年(西元四一四年)得疾病，有一天突然整束衣服找鞋子穿，要起身站起来，大众问何以故？回答说：‘佛来了！’说完后就往生，年八十三岁，室内奇异的香气七日之久才消失。(东林传)

    东晋 僧显

    僧显。俗姓傅，北地人，坚定苦修一切善行戒法，讽诵经典修习禅定，常常独处于山林之际，或者数日之间入于禅定。东晋元帝太兴末年(西元三二一年)，向南游化到江苏一带，经历各个名山道场，仍然修习以往恒常修持的诵经禅定。后来遇到疾病、沉重缠绵很久，因此才专注忆想西方极乐世界阿弥陀佛。由于内心非常精诚恳切，后来见到阿弥陀佛，并且蒙受阿弥陀佛放光照触身体，原本身心所受的痛苦顿时消灭。当天晚上，自己起身来洗澡沐浴，然后为同住的道友及侍奉疾病的弟子们，说明他自己所见所闻的境界，并且陈述告诫大家，老实修行净土法门的因缘果报，绝对是真实不虚的！到了清晨，平稳端坐而往生，室内有特殊的香味，经十多天才消失。(高僧传)

    东晋 慧虔

    慧虔。俗姓皇甫，北地人，年少时就出家，严格奉行戒法，志向操守坚定不移，居住庐山有十多年，东晋安帝义熙初年(西元四○五年)，往山西山阴嘉祥寺，克己修行化导众人，自身坚苦精进，以身作则率领大众。五年后，卧病在床，自知将要命终，因而专心忆想西方极乐世界阿弥陀佛，并虔诚祈求观世音菩萨护念摄受。当时山阴北寺，有一位名为净严的比丘尼，宿具德行严持戒法，夜里梦见观世音菩萨从西城门进来，观世音菩萨具有清净的光辉和殊妙的形貌，光明无尽映照日月，随身的种种幢幡香华伞盖，皆是七宝庄严所成。净严比丘尼恭敬礼拜观世音菩萨，并问菩萨曰：‘不知道观音大士要往那里去？’菩萨回答曰：‘往嘉祥寺迎接虔公。’而慧虔自己也曾事先预睹观音圣相。慧虔此时疾病虽然缠绵沉重，但是精神气色一如平常健壮之时。临命终时，在旁奉侍的人都闻到奇异的香气，不久之后就入寂往生，当时无论出家在家亲见或听闻到的人，无不表示赞叹羡慕。(高僧传)

    东晋 僧济

    僧济。其出身并不清楚，曾经进入庐山，追随远公学习佛法，精通悟入佛法大要，年纪才过三十岁，便下山入城开座讲经，屡次地担任首座和尚教授大众。远公对他赞叹说：‘能和我共同宏扬大乘佛法者，想必就是你吧！’后来疾病沉重，于是至诚恳切期愿得生净土，专注观想阿弥陀佛的形像。远公赠送僧济一枝蜡烛说：‘你可以专一心志忆想阿弥陀佛极乐世界。’僧济于是执持蜡烛倚靠著桌子，专注想念毫无散乱，又请大众僧为他诵《无量寿经》。到了五更的时候，僧济把蜡烛交给徒弟元弼，令他执持烛火随众经行。僧济则暂时卧在床上休息，接著就梦见自己秉持一枝蜡烛，凌空而行，见到阿弥陀佛将他接引安置于阿弥陀佛的手掌之中，遍至十方世界，然后突然醒过来，僧济满心喜悦地说：‘我只以一夜的时间观想忆念，便蒙阿弥陀佛接引。并自己省悟色身乃是四大假合，疾病痛苦的感觉现在已经全部消失。’隔天晚上，忽然起身站立，眼光迎向天空，好像看到什么东西似的，并告诉弟子元弼说：‘佛来了，我往生去了！’然后转身向西方而逝。当时正当极热的炎夏，经过三天而身体毫无变化，奇异的香气浓厚芳香。时年四十五岁。(高僧传。东林传)

    东晋 慧恭、僧光、慧兰

    慧恭。江西豫章丰城人，加入庐山莲社，与僧光、慧兰等一同追随远公学习佛法。僧光等人学习能力虽然不及慧恭，但是对于专心忆想西方净土，却比慧恭更为虔诚恳切。慧兰曾经告诉慧恭说：‘你虽然好学不倦学习广博多闻，但是难道不知道经典说：“就如同聋子演奏音乐，虽然取悦别人，但自己却听不到。”’慧恭听完之后不以为然，并不相信慧兰所说的。后来的七年之中，慧兰等人先逝世往生，往生的时候都有奇妙的感应。
    又过了五年，慧恭得了疾病并且沉重危急，因此才感叹地说：‘六道轮回徘徊流转，何时才能停止呢？在死生去来之间，我又该以何处为归宿啊！’因此而泪如雨下叩头顶礼，誓愿发心往生净土，心意不曾稍有间断。有一日忽然见到阿弥陀佛，以金色莲台前来迎接，慧恭顿时觉得自己乘坐在莲台之上。又见到慧兰等人在金台上的光明之中告诉慧恭说：‘长老你往生净土，已经位居上品，我们忍不住感到喜悦和快慰，只恨五浊恶世的因缘把你耽搁，使我们这么晚才又相见相依啊！’慧恭于是在当天禀告大众这件殊胜感应的事情，然后内心喜悦而精神振奋地入灭往生。当时为东晋安帝义熙十一年(西元四一五年)(东林传)

    东晋 昙恒

    昙恒。山西河东人。童年时就归依远公剃度出家，佛门以及世间的内外经典书籍，无不通达贯彻。德行清高孤独不群，常常有大群的驯鹿温顺地围绕在他禅坐座位的旁边。自从入了庐山莲社之后，即专一心志忆佛念佛，东晋安帝义熙十四年(西元四一八年)，端坐合掌，高声念佛而往生。(东林传)

    刘宋 道敬

    道敬。琅琊(山东诸城县)王姓人家的子弟，祖父王凝之出任江州刺史之时，因而亲近庐山，然后追随远公剃度出家。年十七岁时，就广博通达种种经论，每日可以记诵一万字。平日常常感叹戒律难全，为了期愿能够清净六根，因此只专门受持戒律一门而不杂学，以作为度脱生死的根本要门。远公知道他的坚定正直，因而赞扬称许他。道敬平时专心念佛日夜不断，等到远公入寂往生之后，道敬因此进入若耶山居住。刘宋武帝永初元年(西元四二○年)，突然告诉大众说：‘远公先师已经来垂示告知往生之时，我走了！’然后正身端坐，念佛往生，大众都见到光明满室，过了很久之后才消失，时年五十二岁。(东林传)

    刘宋 昙顺

    昙顺。黄龙人，幼年出家，跟从鸠摩罗什大师学法。他讲解演说的种种经典，都能奥妙地穷尽色空二法皆不可著的甚深义理。罗什大师赞叹说：‘此子真是奇才根器啊！’后来入庐山，修习净土，当时宁蛮地区的校尉刘遵孝，创寺院于江陵，迎请昙顺住持安居，因此而在当地广大地宏扬念佛三昧。刘宋文帝元嘉二年(西元四二五年)，告别大众端坐往生，当时奇妙的香气充满了整个房子，享年七十九岁。(东林传)

    刘宋 佛驮跋陀罗

    佛驮跋陀罗。华语称为觉贤。印度迦维罗卫国人，甘露饭王的后代，从小就出家为沙弥。年十六岁时，已经广博学习了种种经典，深入通达禅法戒律。姚秦沙门智严，往西域之后，邀请佛驮跋陀罗和他一起回东土去，于是经海路到达青州，然后到长安。姚秦太子迎请他到东宫演说佛法，并与罗什大师讨论色空的关系，都能深深契合佛法幽玄奥妙的义理。后来又到庐山，加入远公的莲社，翻译出《观佛三昧经》、《般泥经》，以及《修行方便论》等，共计十五部，后来在刘宋文帝元嘉六年(西元四二九年)念佛往生。(东林传)

    刘宋 道昺

    道昺。俗姓陈，河南颍川人，年幼出家，为远公的弟子。道兼通经律，平日言行一致解行相应，用心参究念佛三昧，日夜精进没有间断。东晋安帝义熙十四年(西元四一八年)，豫章太守王虔，入山致敬拜谒，请道(日+丙)法师继承慧远大师的席位，对于他的德行，大众都衷心仰望之。刘宋文帝元嘉二十二年(西元四四五年)，集众念佛，然后就座念佛往生，时年七十一岁。(东林传)

    刘宋 僧睿

    僧睿。魏郡长乐人，年少时就好乐出家修行，到了十八岁时，才获得同意而从心所愿，于是归投僧贤法师而为其弟子。到二十多岁时，已经广博通达了各种经论，到处游历各个名城，随处演说开示。后来鸠摩罗什到关中，因而从罗什大师那里请出《禅法要解经》二卷。僧睿既获此经之后，即日夜精进修习，自此而精通熟练五停心观，善于进入六静。罗什大师所翻译的经典，僧睿也曾参与校正。稍后进入庐山莲社，归依远公修行净土法门。最后来到京城，止住于乌衣寺，讲说各种经典，听者无不推崇佩服。僧睿法师一生清净严
    持戒律威仪，广大地宏传赞扬经典佛法，并常常回向这些善行，期愿往生极乐世界。僧睿法师在日常生活行住坐卧之中，从来不敢背对西方。到了刘宋文帝元嘉十六年(西元四三九年)，毫无疾病，突然集合大众向大众告别。接著入房中洗澡沐浴，烧香礼拜，然后归回座位面向西方，合掌而往生。当日，同寺的人都看到五色的香气云烟，从僧睿的房中飘出，时年六十七岁。(高僧传)

    刘宋 昙诜

    昙诜。江苏广陵人，幼年时即追随远公出家，精勤修习净土行门，并且善于讲经说法。曾注解《维摩诘经》，流行于当世，又著述《莲社录》，记载往生者的灵验事迹。刘宋文帝元嘉十七年(西元四四○年)，集合大众与大众说：‘自从庐山东林建寺以来，至今已经五十年了，而今日我往生西行，却是同道中最后往生的。’说完即结跏趺坐，念佛百声，然后闭气入寂往生，时年八十岁。(东林传)

    刘宋 慧崇

    慧崇。甘肃凉州人，拓跋魏武帝时(西元三八六~四○八年)，为尚书韩万德的授业老师，与释世高同时为当世所推崇尊重。后来遇到太子晃得罪皇帝的事件，事情连累到释世高及慧崇，因此两人都受到处刑而死。当时有一位僧人法达，一向敬佩释世高的德行。在得知此事之后，大声哭泣哀痛思慕，几日不能饮食，这时释世高忽然腾空而来，法达赶忙顶礼之后，恭问世高以及慧崇两位法师投生在何处？世高说：‘我发愿生于这个五浊恶世，救度护念一切众生，现在已经又回到这个阎浮提世界。而慧崇公常常祈愿归心西方净土，现今已经满足他的心愿了。’释世高说完之后即隐没不见。(高僧传)
    刘宋 昙鉴、道海、惠龛、惠恭、昙泓、道广、道光
    昙鉴。俗姓赵，河北冀州人。年少出家，奉事竺道祖为师，饮食清简、粗布为衣，奉行戒律、精进勤苦。后来游化诸方宣扬佛化，所到之处从荆州起，最后止住于江陵辛寺时，已六十多岁了。生平有丝毫的善行，必定回向西方，誓愿往生净土亲见阿弥陀佛。有一日在定境中见到阿弥陀佛，以净水洒在他的脸上说：‘洗涤你的尘垢，清净你的心念，使你的身口之业，皆得庄严清净。’又从瓶中生出莲华一枝授予昙鉴。昙鉴从定境中出来以后，即嘱付后事，与寺院的僧人一同叙说世间无常之事。夜深之后，众僧都回房休息，而昙鉴仍然独自步行在回廊之下，一直念佛念到五更，声音反而更加高亢响亮。到了天亮以后，弟子们依照贯例向师父请安问讯，只见师父趺坐在原处不动，靠近仔细一看，原来已经往生了，时年七十岁。
    当时又有江陵释道海、北州释惠龛、东州释惠恭、淮南释昙泓、东辕山释道广、宏农释道光等，都发愿往生极乐世界，临命终时也都有祥瑞的感应。(高僧传。净土传)

    刘宋 慧通

    慧通。关中人(今陕西一带)，年少即依止长安的太后寺出家，饮食清简奉持咒语，时常读诵《增一阿含经》。跟随甘肃凉州的慧绍禅师，咨问受持禅定行法。于法门中的止观行法，多有留意而修习，平时则常常祈愿归心极乐净土。有一日稍有疾病，在禅定中见到有一个人前来，其形体相貌非常端正庄严，告诉慧通说：‘良时到了！’又过一会儿，见到阿弥陀佛放大光明照耀显赫。慧通从禅定中起来之后，将以上全部的事情告知同参道友，说完之后便念佛往生，临终时异香弥漫三日才消散，时年五十九岁。(高僧传)

    齐 昙宏

    昙宏。黄龙人(今吉林)，年少即严修戒行，专精律部的典籍，向南游行到交趾一带(今日越南北部)。持诵《观无量寿佛经》不计其数。刘宋武帝永初年间(西元四二○~四二二年)游化广东番禺的止台寺。晚年又到交趾的仙山寺。日常课诵《无量寿佛经》及(普门品)，誓愿归心极乐净土。刘宋孝武帝孝建二年(西元四五五年)，在山上聚集木材，暗自在草堆中以火自焚，弟子们知道后赶紧把他抱回来，但是半身已经溃烂。经过一个多月后，身体稍微痊愈，于是再次进入山谷烧身，弟子们知道后又立刻追赶去抢救，但已经命终了。弟子们因此就地添加木材助火焚化，直到第二日天亮火势才烧尽。当日村里的居民，都见到昙宏身黄金色，骑著一只金鹿，向西方急速地奔行而去。此时僧俗二众才知道昙宏一生修持的神异不可测，因而收集遗骨而埋葬之。(高僧传)

    齐 慧进

    慧进。俗姓姚，浙江吴兴人，少年时放纵性情行侠仗义，到了四十岁时忽然心中有所了悟而自我觉醒，因此即出家修行。慧进依止于京城的高座寺，饮食粗简衣著朴素，发愿持诵《法华经》。但由于过度用心操劳苦行，每当执起经卷要诵经时就生病，因而发愿造《法华经》一百部，以忏悔往昔所作的业障。后来募集一些信心人士的布施，造《法华经》满一百部之后，疾病也接著痊愈，因此他对于自身严格的节操更加坚定。慧进常常回向一切的福德善业，期愿往生西方极乐净土。有一日忽然听到空中有声音说：‘你的行愿已经圆满，必定得生西方净土！’齐武帝永明三年(西元四八五年)，无疾而终，时年八十五岁。(高僧传)

    齐 法琳

    法琳。俗姓乐，临邛人(今四川邛峡县)，年少出家，依止蜀郡裴寺。特别喜好戒律典籍，精心研究《十诵律》。当时隐公正好来到四川，法琳就跟随他学习佛法。法琳在追随隐公学戒律的期间，严以律己坚定志节，日以继夜精进不懈。等到隐公回到陕西，又追随跟从了几年，因此对于各部的戒律，都能洞彻心要。后来又从陕西回到四川，居止于灵建寺，专精修行净土法门。平日时常持诵《无量寿经》及(普门品)，每当转经读诵时，常常见到一位相貌端严的沙门，形体非常殊胜高大，高耸直立在前面。齐明帝建武二年(西元四九五年)，卧病在床。于是更加专注忆念西方净土，礼拜忏悔亦不停止，过不久就见到极乐世界所有的圣贤都前来迎接。法琳因此向弟子陈述他所见到的境界，并命令死后将身体火化，说完后即合掌而往生。(高僧传)

    齐 僧柔

    僧柔。俗姓陶，丹阳人(今安徽当涂县)，年少就有离尘出世的志向。出家后为宏称法师的弟子。严格持守戒律威仪，广博研究经部的典籍。后来进入剡白山的灵鹫寺。还未到达灵鹫寺的前一夜，沙门僧绪，梦见神人执持彩色的旗帜，穿著白色的战甲，满山满谷到处都是，神人们并且说：‘法师将要来了。’第二天，僧柔果然来到。在萧道成建立齐朝的时代，僧柔应王公们的邀请，出山林而居住在京城的定林寺，又亲自担任首座和尚教化徒众，远近四方都钦仰佩服。僧柔平日誓愿往生极乐净土，每到了傍晚日轮悬挂在西方的时候，则端正容色摄心合掌忆念西方阿弥陀佛。僧柔法师临终之前，身体并没有患病，他告诉弟子们说：‘我该去了！’然后铺设坐席于地上，向著西方虔诚礼拜而往生，此时室内室外都闻到奇妙的异香，时年六十四岁。(高僧传)

    齐 慧敬

    慧敬。广东南海人，年少时游学荆、楚(湖北、湖南)一带，广博通达各种经论，常常以修福行善为急务，凡是所到之处就积极建立兴造塔寺佛像。后来回到故乡，又整理修复云岑、永安等各个寺院。慧敬的志节操守严谨清白，并且精通戒律，曾被皇上下令封为僧主，对僧众的教诲领导多有功业。凡是所修的福德善业，都回向往生西方，临终之日，室内充满奇妙的香气，经过很久才散去。(高僧传)

    梁 道珍

    道珍。不清楚他的出身，梁朝初年，居住在庐山中，作《观无量寿佛经》中的“弥陀观”，观想阿弥陀佛，然而心里尚有疑虑，志向未定。有一天夜里，梦见有一群人乘船于大海之中，说是要前往西方极乐世界去的，道珍也希望能够上船跟随一起去。船上的人说：‘你尚未营造浴室供养众僧，也没有诵《阿弥陀经》，净土的功业仍未圆满，尚不能去。’等到梦醒之后，道珍乃营造浴室供僧沐浴，并且持诵《阿弥陀经》，如是经历数年而不中断。
    后来有一次在房中观想时，见到一个人携带白银莲台而来，并且说：‘法师业报已尽，应当升坐此台。’又说：‘以法师的功业和修行，应当乘坐金台，奈何法师最初发心时犹豫不决，因此只得此银台而已。’道珍心中欢喜，因而暗自用纸记下此事，把它藏在经典的匣子里头。临命终那天的晚上，半山腰以上，如同排列了数千把火炬一样的光明。附近村子里的人远远望见，以为是诸侯要朝见天子的场面，等到天亮，才闻知是道珍往生了。后来弟子们搜寻整理经匣子，才知道道珍往生前的祥瑞感应。(续高僧传。乐邦文类)

    北魏 昙鸾

    昙鸾。山西雁门人，年少时游历五台山，见到种种神迹灵异之事，因而发起信心剃度出家。读《大集经》时，由于经典的言词义理深奥微密，因此发心要为此经作注解。行文注解才过一半，就感得气疾，于是周遍各处去寻求医疗。后来感叹说：‘人命危脆，旦夕无常。我听说长命的神仙，常常出现于世间，如果得到长命的神仙术之后，再来宏扬佛教，不也是很好吗？’因此前往江南的道家陶弘景隐居的处所，恳求神仙术，陶弘景授以《仙经》十卷，昙鸾便欢心喜悦地回去。
    回程经过洛阳时，遇到三藏法师菩提留支，昙鸾问说：‘佛法中也有长生不死之法，胜过这本《仙经》的吗？’菩提留支说：‘此方东土哪里有什么长生不死之法，纵得长命，短暂的时间内不死，终究归于六道轮转，有什么可以珍贵的呢？真正能够长生不死的，唯有佛道中才有啊！’因此菩提留支以十六观经(《观无量寿佛经》)教授给昙鸾。并告诉他说：‘学习此经，则三界之内不用再来投生，六道之中不必再来轮转，丰盈虚损阴阳消长、福祸成败得失好坏等种种事情，不会再来干扰伤害我们。而其寿命之长远，有如恒河沙时劫无量无边，真是没有办法比量譬喻，这就是我佛大觉金仙的长生之法。’昙鸾听了以后心中大喜，因此把《仙经》火化，专修净土的观法，不但自我修行而且教化众生，其影响流传非常广大普遍。他曾经撰写称名礼拜求生净土的十二首偈颂，以接续龙树菩萨所作的偈颂。又著述《往生论注》两卷，流传于世。
    魏朝君主非常尊重推崇他，因此赐号为“神鸾”，并敕令迎请居住于山西并州大寺。晚年移往汾州玄中寺。东魏孝静帝兴和四年(西元五四二年)，有一天晚上，在室中见到一名清净僧人告诉他说：‘我就是龙树，早已往生居住在净土之中，由于你和我志向一致的缘故，因此特地前来和你相见。’昙鸾自知往生的时候已到，于是集合大众教导警诫说：‘大家生生世世奔波劳苦，永远没有止尽的时日。对于地狱无量无边的痛苦，不得不心怀恐惧；而于求生极乐世界九品莲华的净土法门，不可不努力修行。’说完之后，命令弟子们高声念佛，自己则向西方顶礼而往生。当时在寺院的人都看到幡华幢盖，从西方而来，天乐充满了整个虚空，过了很久之后才消失。这些感应的瑞相传闻到了朝廷，皇上于是诏令将昙鸾大师安葬于汾西(今山西平阳)的文谷，于当地建立塔寺和纪念石碑。(续高僧传。乐邦文类)

    北齐 慧光

    慧光。居住洛阳。曾著《华严经》、《涅槃经》、《十地经》等经典的注疏，微妙穷尽地披露权实二智的义理。有一天得疾病，见到天人大众来迎接，慧光说：‘我所愿求的，是归向极乐世界啊！’说完之后不久，西方净土的化佛，充满了整个虚空，慧光说：‘唯愿我佛慈悲摄受，满我往生净土亲见阿弥陀佛的本愿。’随即弹指而入灭往生。(佛祖统纪)

    北齐 道凭

    道凭。俗姓韩，山东平恩人。年十二岁出家，通达贯摄各种经论，到处参访各个大德的讲座，因此对于佛法的造诣，日渐达到精深微妙的境界。魏、赵两朝年间，讲《涅槃经》、《华严经》以及各种戒律、论典，眼睛不用依著经文读诵，就能够透彻地切中佛法的要旨。平日时常福德、智慧两者兼修，袒露肩膀赤著双足，以乞食生活来度日，并发愿回向求生西方极乐世界。齐文宣帝天保十年(西元五五九年)三月十七日，于河北邺城西南的宝山寺往生，时年七十二岁。临命终时，佛光照耀充满整个屋子，芬芳的异香弥漫于庭院之间。(续高僧传)

    北周 慧命、法音

    慧命。俗姓郭，山西太原晋阳人。出家后，专门修习方等、普贤等忏法，追随投靠恩光、先路两位禅师，后来游化到仙城山。在此之前，有一个叫孟寿的道士，发心归依三宝返邪归正，施舍自己所住的道馆，改建为寺院佛塔。后来等到慧命法师将要到达仙城山之前，孟寿在神志恍惚如梦似幻的情况下，见到鬼神大众严肃地守卫在他原有道馆的两旁。醒后不久慧命法师就到了，因此孟寿又舍掉自己所住的房子改名为善光寺，并以此寺院供养奉事慧命法师，渐渐地众多的修行人都聚集在此地。没多久之后，慧命就辞别仙城山回到原来居住的山林。当时有一位叫法音禅师的人，与慧命相识而且极为亲近熟悉，两人一同到长沙果愿寺能禅师的地方，修学禅定。
    后来两人又一起回到仙城山，居住了五年。当时慧命与法音，都已经自知命终往生的时间，两人携手于松树林下，相视而笑地说：‘就在此处，正可以终老一生！’侍者最初听到，并未了悟他们所说的意思。不满十天，两个人同时得病，北周武帝天和三年(西元五六八年)十一月五日，慧命端身跏趺正坐，面向西方称念佛名，这时大家都看到阿弥陀佛来接引，慧命随即合掌念佛而往生。大众当中有人梦见天人从天降临，幢幡鲜明亮丽显耀在辉煌的日光之中，又听到房舍之间有清晰的音声唱言：‘善哉！’内外到处充满奇异的香气和美妙的乐声，大家所听闻的音声和熏染的香气，都是美妙缤纷而多采多姿。
    不久之后，法音禅师也在这个月的十七日，坐在同一个地方，念佛往生。往生时所显现的感应瑞相，也和慧命一样的殊胜感人，两人当时都是三十八岁。后来徒众们就在这颗松树下，叠砖建塔而为坟墓。(续高僧传)

    北周 静蔼

    静蔼。俗姓郑，河南荥阳人，少年时到寺院游玩，看到描述地狱种种状况的变相图，内心非常恐惧，因此想要出家修行了脱生死，于是前往瓦棺寺，依止和禅师剃度出家。年十七岁时，受具足戒，严格护持戒律威仪，并通达贯彻各种经论。平日修行大慈悲心的法门，凡是蚕丝绸缎华丽彩绣的衣服，和由众生皮革所制的衣物鞋履，一概都不披戴穿著，终身只穿著由粗布所造的衣服。
    北周武帝将要消灭佛法时，静蔼法师特地前往京城，向朝廷呈递书面的文表，为佛教论理申诉，当面反抗皇上的圣旨，请求皇帝不要消灭佛教。但是他的申诉抗议，终究不被武帝采用，因此静蔼就携带著门徒，进入终南山隐居。后来又潜藏到太一山的锡谷当中，自己披著粗麻做的破衣，暗自地阐扬大乘佛法，他有许多的撰述著作，都隐藏在岩石洞穴之中。
    静蔼悲悼佛陀伟大的佛法已经沦落荒废，因此告诉弟子们说：‘既然无益于这个世间，我准备要舍弃身命，往生极乐世界。’有一天，他独自坐在另一个山洞中，命令侍者下山去，明天再早一点上来。侍者离去后，静蔼就跏趺端坐在平坦的磐石上，自己亲自用刀子割下自己身上的肉，一段一段的铺在石头上面。又把肠子拉出来挂在松树的树枝上，五脏六腑都暴露在身外，身上的筋骨、手脚、头部和脸面，都以刀子完整的割碎分解。最后再以刀割下心脏，捧著心而命终往生，当时是北周武帝宣政元年(西元五七八年)七月十六日，时年四十五岁。侍者隔天早晨到达山洞的时候，只见到静蔼还合掌捧著心，就如同他最初入座时一样，向著西方端正跏趺而坐。法师的骨骸之间并没有遗留任何的血迹，只见到白色的乳液大量涌出，凝结于石头之上，又看到用手书写的偈颂遗留在石壁之上。其文章曰：
    ‘诸位有缘人，无论是在家出家、男子女人，皆应当要好好安住自心，在佛法中不要生起退转的念头，若生退转之心者，则将失去种种善根利益。我以三种因缘要提早舍此身命。第一个是，我觉悟到此身有无量无边过患的缘故。第二是，我无能护持佛法的缘故。第三则是，我想要速得见佛的缘故。’
    其偈颂曰：‘无益的色身，不但浊恶不净，而且又烦恼人们去为他奔波劳役。因此我解剖身形将它铺于枯石之上，毁损身体而将它散挂在山岩的松树枝头。无论天、人、阿修罗、山神树神，那些有心追求佛道的人，见到我舍身命的人，祈愿让这一些众生，凡是见到我骨骸的，其无明烦恼的大船，皆能覆没消失。愿令众生，凡是听闻到我舍身命的人，天耳神通皆能成就，菩提正觉究竟圆满。愿令众生，忆念我时，具足一切禅定念力，多闻智慧总持佛法。我此报身一旦消灭，则色身四大分散凋零，清澈泉水和幽深山林之间，我曾往来的小径，不久就会埋没了踪迹，原本就寂静的山洞石室，则更将无声无息不见人烟。愿把我色身普遍地布施给一切禽兽，乃至昆虫，凡是食我肉、饮我血的一切众生，皆能善根充满、福慧具足。愿我未来，速成无上正等正觉，身心自在，普遍十方超拔济度一切有情。
    诸有缘人应当觉悟，我们所拥有的这个色身，本来就不清净。身体的下半身，是个屎尿充满的皮囊，九孔常常流出不净之物，就如同残破漏水的水塘堤防。此身令人厌恶，臭恶得令人不敢瞻视观察，此身是由一层薄皮包藏著脓血，尘垢染污弥漫涂满了全身上下。此身恶臭污秽，犹如死狗的尸体。此身是由六根六尘虚妄和合而成，而不是从其他的鬼神梵天创造而产生。应当观察这个恶臭的身躯，终究是被无常所囚困系缚，不得自由，无论进退来去行住坐卧，都总是不免遭受无常之苦。死亡之后如果遇到蝼蚁昆虫，则此身难保。凡是执著身命的人，此生必无所得，终究失去一切。命终之后，不免为狐狸野狼撕裂吞食，终归化成腐肉虫蛆。
    无论天人男女、好丑贵贱，必定为死神之火所焚烧，暂时见到的一切容色相貌，都是如电光火石般，刹那幻灭了不可得。死亡侵扰了所有一切的众生，是种种怨苦中最令人怨苦的。因此我视此身如仇敌，誓愿断除这个生死的根源。此身无可爱乐，具足种种烦恼，就如同充满毒蛇的箱子，是由地水火风四大假合虚幻地围绕而成，百千病苦居于其中交缠困扰。凡是有三界形色执著的众生，终究必定众苦聚集。色身是老病死亡的痛苦深渊，身心之中具足了一切的火热烦恼，有种种无量的过失缺陷。
    此身本来就没有我可主宰，因为一切都是业力的支配、不能自在如意，在本无实体的情况下，众生却颠倒计度妄想执著有一个我的存在。这个虚幻无我的色身，就是凡夫自以为可以自做主宰的“我”，而坚执贪恋不舍的。由于众生久远劫来无明迷惑、颠倒妄想的缘故，因此而隐藏了本来具足一切善法功德的清净自心。虽然自以为在长养色身，却不知道它早就如同死尸一般毫无可乐。无量劫来我们早已弃舍转换过百千万亿不净的色身，所流的血、所饮的乳，就如同大海一样浩瀚无边。过去死去的尸骨堆积起来，有如须弥山那么高，而将来要受的生死，更是几倍于以往所曾遭遇的痛苦。生死轮回当中，根本毫无所谓的利益可言，只是徒劳地蒙受艰难辛苦而已。
    我对众生既没有丝毫帮助，对佛法的衰微又于事无补，因此忍痛舍弃布施色身，希望舍身的功德能无量无边，以期能够誓不退转于佛道，永远出离于四生的苦痛深渊。当我舍此污秽浊恶的身形之后，期愿能够往生西方极乐净土，于一念间莲华盛开，化生于阿弥陀佛面前。速得亲见十方诸佛诸大菩萨贤圣海众，永远辞别三途之中无量的苦难，于佛的菩提正道决定得不退转。即刻获得五种神通，自由自在飞行无碍，于宝树间饱餐正法，究竟证得无生法忍。既能悟入清净法身的解脱自在，同时又能不失大悲心，不断灭舍弃三界的众生，以消灭魔道护持正法为首要目标。速得超登于十地菩萨的福慧圆满，神通变化无有边际，德行具足四无所畏，号称如来大觉法王。
    期愿舍弃此身之后，早得令此身心自在，既得法身清净自在，更回入种种六道众生之中，随顺因缘地在能够利益有情之处，护持佛法救度众生。大众应当要知道，世间所有的业缘终归灭尽，一切有为的造作亦复如是，就如同梦幻泡影般地刹那幻灭。三界之内悉皆无常，时时令我们不得自在。一切的众生，无论是他杀或自己死亡，终究还是归于三界轮回的无常法里，这是有智慧的人所不乐于居处的地方，大家应当常常如是思惟。一切的因缘既然合会聚集如此，所以我的业缘也当灭尽于今日。’(续高僧传)

    隋 昙延

    昙延。俗姓王，蒲州桑泉人(今山西永济县)。年十六岁出家，游历参学于各个讲座，深深悟入佛法要旨。曾经著述《涅槃大疏》，当著述完成之时，注疏的卷轴放大光明照耀了一夜，佛塔中的舍利也放出奇异的光芒。北魏宰相宇文泰为他建立寺院于京城西边，名为“云居”。北周武帝建德年间(西元五七二~五七七年)，被授职为僧统，以统监全国僧尼的事务。隋文帝开皇初年(西元五八一年)，奉皇上的赐令主持延兴寺。开皇八年(西元五八八年)八月十三日命终，时年七十三岁。昙延平日以西方净土为正观，语默动静之时，皆能专注忆想西方阿弥陀佛而坚定不移，就如同处在甚深的禅定当中。其遗嘱命令以自己身体的骨骸血肉，布施给一切的禽兽。示寂往生时，寺院附近有一个叫任金宝的人说：‘我看见天空中有幢幡伞盖，排列成两行队伍，在昙延法师的前面作为引导，这个队伍从延兴寺一直到达山的西边。’(续高僧传)

    隋 道喻

    道喻。不清楚他的出身，平日居住在开觉寺，持念阿弥陀佛，以栴檀木建造佛像，只有三寸高。后来在禅定中见到佛，佛问他：‘你建造我的身像，为何那么小呢？’道喻回答说：‘心大即大，心小即小。’说完之后，便见佛身广大遍满了整个虚空，佛告诉他说：‘你应当去澡浴清净，等到天上的明星出来时，我就来迎接你。’到了约定的时间，果然见到阿弥陀佛前来相迎，此时光明照耀充满了整个寺内，道喻就在此刻入寂往生。当时为隋文帝开皇八年(西元五八八年)。(净土文)

    隋 智舜

    智舜。不清楚他的出身，由于仰慕慧远大师过去一生的德业，因此入庐山，学习净土法门。隋炀帝大业初年(西元六○五年)，讲完《观无量寿佛经》之后，即示现疾病。临命终前见到鹦鹉孔雀，皆悉念佛念法念僧，演出微妙的法音，于是告诉弟子说：‘我今日要往生了。’然后随即命终往生。(佛祖统纪)

    隋 登法师

    登法师。不清楚他的出身，曾在山西并州兴国寺讲《涅槃经》，凡是来听经的人，一律都劝他念阿弥陀佛求生净土。隋文帝开皇十二年(西元五九二年)往生，临命终时异香满室。等到出殡那天，虚空当中香云遍满，覆盖了整个村落。(往生集)

    隋 智顗

    智顗。字德安，俗姓陈，河南颍川人。母亲怀孕时，梦见五彩的云烟，回旋环绕在自己的心怀之间。等到诞生的时候，屋内突然光明照耀清净明彻。生下以后，眼珠有两个瞳仁，每当睡眠时必定合掌，坐的时候自然而然就面向西方。年纪稍大时，凡是见到佛菩萨形像一定顶礼跪拜，遇到僧人则心中虔诚外表恭敬。到了十八岁，投靠湖南湘州果愿寺的法绪法师出家，专门持诵《法华经》，并且通达律藏。个性好乐禅定的喜悦，后来前往山东光州的大苏山，礼拜追随慧思禅师，慧思禅师一见到智顗就说：‘过去你我同在灵鹫山一起听闻《法华经》，由于这个宿世的因缘，使你今日又来此处相遇。’慧思禅师接著就为他开示普贤行法的道场，并为他解说四种安乐行。智顗于是安住在大苏山修习法华三昧。才经过三个夜晚，当智顗读《法华经》，诵到药王品的：‘是真精进，是名真法供养如来’时，身心的执碍豁然开朗，内心寂静入于禅定，智慧明了清净觉照，体悟了《法华经》的玄义，通达贯彻诸法实相。
    陈朝废帝光大元年(西元五六七年)，智顗第一次到金陵(今南京)，居住于瓦官寺，广大普遍地宏扬禅法。陈宣帝太建七年(西元五七五年)，前往浙江临海的天台山，结茅庵于北边的山峰而居住在那里。没多久即奉皇上的诏命进入京城金陵。陈朝灭亡后，前往庐山去，后来又周游荆州、扬州(湖北、江苏)一带。隋文帝开皇十四年(西元五九四年)，再回到天台山，前前后后总共建造寺院三十六所，佛像八十万尊，亲自度化而出家的有一万四千名僧人。用钱赎取的捕鱼网具，以及溪流池塘中的捕鱼场共有六十多所，全部都把它们改成放生池，并且上书于京城令朝廷得知，使其严格禁止人民到放生池捉取网捕各种众生。
    智顗法师高尚的德行，不但令护法龙天致敬赞叹，无数的僧俗大众都服膺遵从他的教化，佛陀的教法也因他的弘扬而大大兴盛起来。当时的晋王杨广(即后来的隋炀帝)归依于智顗求受菩萨戒，尊奉敬称智顗法师为“智者”，因此后人称为“智者大师”。
    智者大师曾经著述《净土十疑论》，其最后一篇，开示说明“欣厌”两字的意义。其文章说：凡是想要决定得生西方净土的人，如果具有两种“行”，必定可以得生彼国。那两种行呢？第一，厌离行。第二，欣愿行。
    何谓“厌离行”？凡夫从无始劫以来，为色声香味触、财色名食睡等五欲所牵缠束缚，轮回生死于六道之中，受尽一切种种的痛苦，从来就没有厌离五欲六尘的心，所以永远没有解脱的一天。因此之故，我们应当常常观察这个色身，里面充满了脓血屎尿，一切浊恶之物从身体的孔窍流露出来，染污不净臭秽不堪。《涅槃经》说：‘这个包藏种种臭恶如同城堡的色身，其中有愚痴无明的罗刹恶鬼，居住在这个身城里面，有那一个有智慧的人，会喜好爱乐这样的身体呢？’又有经典说：‘这个身体是所有众苦聚集的地方，其中的一切事物都浊恶而不清净，系缚背负了各式各样的毒瘤脓疮，根本毫无益处，乃至诸天的身体也是如此不净和无益。’
    因此，凡是修行净土的人，不论是步行或静坐，不论睡眠还是清醒的时候，都要常常观照这个色身，唯有痛苦毫无快乐，对于六道的生死轮回，深深生起厌恶出离的心。纵使夫妻的房事不能立刻断除，也要渐渐地生起厌离的念头，并且对于这个色身要作七种不清净的观想。
    第一，观照这个爱好淫欲的色身，是从贪爱烦恼所生，这是根本上种子的不清净。第二，这个色身，是由父母赤白精卵交接和合而成，这是受生之处的不清净。第三，这个色身，怀孕时住在母亲的胎胞脏腑之中，这是住处的不清净。第四，这个色身在母胎的时候，只饮母亲的血液，这是饮食的不清净。第五，这个色身怀胎十月期满之后，从产道中生出来，这是初生之处的不清净。第六，这个色身，表面以一层薄皮覆盖在上面，而里面则脓液污血到处充满，这是整个身体都不清净。第七，这个贪淫欲的色身，死亡之后浮肿膨胀腐烂败坏，这是究竟归于不清净。
    观照自身既然是如此臭恶，那么观察别人的色身，也是一样的。因此能对于所爱恋的欢乐境界，男女的色身形体，深深生起厌恶出离的心，常常能够观照它们是不清净的。能如是观察思惟的人，他的淫欲烦恼自然而然渐渐减少。又必须发愿：愿我永远脱离三界杂食，以及臭恶污秽脓血不净的地方，远离沉溺五欲男女的色身，愿我获得安乐国土清净法性所生之身。这就是“厌离行”。
    其次，所谓的“欣愿行”，又分为两种。第一，先要明了发愿往生净土的意义和目的，第二，观察彼极乐世界清净庄严的状况，然后发起欢欣喜悦之心，发愿往生安乐国土。第一先要明了求往生的意义，就是为了要救拔一切众生的烦恼痛苦。于是我们就要自我揣度思量：我今天没有智慧和方便力，如果处在五浊恶世，烦恼境界强大炽盛，自己尚且要被业力所系缚，沦落沉溺于三途的苦海当中，只要一下三途，恐怕就数劫之内无法超脱。如此六道轮转不停，无始劫以来未曾暂时休歇，我要到何时才能救度苦难的众生呢？为了救度众生，我应当求生净土，亲近诸佛诸大菩萨，若能证得无生法忍，才有能力在五浊恶世之中救脱众生。所以昙鸾大师在《往生论》的注解当中说：‘发菩提心者，正是愿作佛的心。愿作佛的心，则是摄受众生皆得往生极乐世界阿弥陀佛清净国土的心。’
    另外，《往生论》又说：‘期愿往生净土，必须具备两种行，(一)、必须远离三种阻碍进入菩提涅槃的障道法。(二)、必须获得三种随顺菩提门的正法。何为远离三种阻碍进入菩提涅槃的障道法，一是依智慧门，不只是追求自己的快乐，而远离我执妄想贪著自身的染污心。二是依慈悲门，誓愿救拔一切众生的苦难，远离不愿利益安乐众生的心。三是依方便门，怜悯一切众生，想要给众生快乐，远离只求恭敬供养自身的心。
    若能远离三种阻碍进入菩提涅槃的障道法，则能得到三种随顺悟入菩提涅槃境界的行法。一是“无染清净心”，不为自身追求种种的享受快乐。因为菩提涅槃是无贪染的清净处，如果只为自身求安乐，则这种贪爱就染污了自己的身心，会障碍进入菩提涅槃之门。因此“无贪染的清净心”，不为自身求安乐，才能随顺悟入菩提涅槃门。二是“安清净心”，是为了救拔众生的苦难。因为无上菩提是究竟安隐一切众生的清净处，如果不作愿发心救拔一切的众生，令众生远离生老病死苦，即是违背菩提大悲门，因此“安清净心”，要利益安隐众生，才能随顺悟入菩提涅槃门。三是“乐清净心”，欲令一切众生证得无上菩提究竟涅槃。菩提涅槃是究竟常乐之处，若不作愿发心令一切众生证得究竟常乐的境界，则是遮障自他进入菩提涅槃之门。因此“乐清净心”，令一切众生证得究竟常乐，才能随顺悟入菩提涅槃门。’
    这个既能自我觉悟又能利益众生的“无上菩提”，要如何才能够得到呢？这就要靠著因为得生清净国土、常不远离诸佛世尊、亲闻如来说法而证得无生法忍之后，才能够在生死流转的浊恶国土中，救度一切的苦难众生。如此则能够慈悲智慧圆融具足于自己内心，不离禅定而时常生起度化众生的妙用，随意自在变化无碍，这就是菩提正觉的心。以上就是愿生净土的意义和目的。换言之，就是发菩提心为了自利利他而求生净土。
    第二内在生起欢欣喜悦发愿求生极乐净土的心。由希望往生清净庄严极乐世界的心，而发起种种观察忆想，思惟缘想阿弥陀佛的清净法身或圆满报身等，全身金色清净光明，具足八万四千种相，一一相有八万四千种妙好，一一妙好放出八万四千光明，恒常照耀一切法界，慈悲摄取一切忆佛念佛的众生。又需观察阿弥陀佛极乐国土由七种宝物庄严清净，具足种种殊胜美妙的快乐等等，关于对净土完整的描述可参照《无量寿经》、《十六观经》等所说的。时常精进修行念佛三昧，以及布施、持戒修福等一切善行，而全部都回向布施给所有众生，愿共一切的众生往生安乐国，若能如是思惟修行，那么就可以决定往生极乐世界，这就是“欣愿门”。换言之，为了愿度一切众生的缘故，而速求往生亲见阿弥陀佛住不退转；欣慕喜悦极乐世界的清净庄严故，愿共诸众生同登净土同成正觉。
    后来，智者大师自知教化众生的因缘将要尽了，于是前往剡东的石城寺居住，告诉弟子们说：‘我当命终于此地。’接著命令弟子铺设床座于东边的墙壁旁，自己则面向西方，专一心意称念阿弥陀佛名号、摩诃般若波罗蜜，以及观世音菩萨圣号。又令弟子多燃一些香火，自己唱赞《无量寿经》及《观无量寿佛经》的经题之后，赞叹说：
    ‘阿弥陀佛以四十八愿，清净庄严了极乐国土，其间有流水莲池七宝行树等美妙的境界，其实很容易就可往生到达，可是却很少有人具足清净信心、愿意念佛往生。地狱恐怖的火车相现前的时候，只要一念忏悔改过、愿生西方极乐世界，尚且都能离苦得乐往生净土，何况平日有戒律和智慧的熏染修习，怎么会不往生呢？大家要有信心，依照佛陀的开示教诲，以如说修行忆佛念佛的道力，和阿弥陀佛慈悲本愿的加持力，往生净土这件事，决定是功不唐捐的。’
    此时有弟子请示说：‘不知大师证入什么果位，在此命终之后往生何处？’智者大师说：‘我如果不领众教导徒弟，必定可得六根清净(圆教的相似即佛位)。而我损己利人，只得五品位(圆教的观行即佛位)。我的师父和道友，现在已经与观世音菩萨、大势至菩萨，一起来迎接我往生西方极乐世界了。’说完之后就端坐往生，如同入于甚深禅定，享年六十七岁，当时为隋文帝开皇十七年(西元五九七年)十一月二十四日。
    天乡寺的释慧延，听闻到智者大师迁化往生的消息之后，感怀伤痛哭泣不止，心里想要知道智者大师往生之处，因此书写《法华经》，以求大师暗中冥加指示。结果夜里梦见智者大师和观世音菩萨从西方净土而来，慈悲眷顾地说：‘这样子你的怀疑心该去除了吧！’除此之外，灵异感应的事件一再显现，大约都是诸如此类的。(续高僧传。佛祖统纪。十疑论)

    隋 慧成

    慧成。俗姓段，湖南浬阳人，最初受业学习于十住寺，后来听闻到南岳慧思禅师阐扬佛法、教化众生的广大殊胜，因此前往归依学习。平日睁开眼睛禅定静坐，从夜里一直坐到天亮。南岳慧思禅师指示他修习方等、观音、法华，以及般舟等种种三昧，以消除宿世的业障。慧成依教修行三年之后，证得了“解众生语言三昧”。后来在荆州枝江(今湖南常德县东北)，创建寺院而居住其中。平日持诵《阿弥陀经》，修西方净土的观想，三十年来常坐不卧。每次入定，常常见到极乐世界清净国土宝树莲台。有一天，慧成告诉门人弟子，赶紧敷设装饰殿堂台阶，我将要讲《涅槃经》。等到事情准备完毕开始讲经时，正好智者大师从玉泉寺来，因此和智者大师共同谈论佛法中玄妙的义理，谈论一段时间之后，就入灭往生。当天晚上，有人梦见慧成端坐在莲台，慢慢地往西方而去。(佛祖统纪)

    隋 慧命

    慧命，天台仙城人，参学于南岳慧思禅师，听闻了慧思禅师所说的三观之后，深悟洞澈三观玄妙的要旨。于是辩才无碍，说法流畅如水银泻地。临命终前，告诫弟子们要精进修持净土法门。此时大众忽然见到阿弥陀佛，以及观音、势至两位大士前来相迎，慧命于是随著阿弥陀佛向西方而去。(佛祖统纪)

    隋 慧海

    慧海。俗姓张，山东清和武城人。少年时即出家入道，奉事学习于河南邺都广国寺的冏法师。听讲《涅槃经》、《楞伽经》之后，再听第二遍，就能够重覆讲述，智慧辩才过于常人，学侣门徒都非常推崇钦服。北周静帝大象二年(西元五八○年)驾临来到涛浦，整修治理伽蓝寺院，庄严种种佛门的事务。
    慧海曾经以往生净土为一生的期盼，其精进虔诚极为感人。有一天，忽然有一个齐州的僧人名为道诠，恭持阿弥陀佛的画像而来，这幅佛像的微妙工巧，是世间所希有未见的。道诠说这是印度鸡头摩寺一位具足五种神通的菩萨，凌空飞往西方极乐世界，依照实景图绘出来的。此事正好暗自符合慧海一向诚心求生净土的情意，于是对著佛像虔诚恳切地恭敬礼拜，此时忽然见到神异的光明照耀闪烁。慧海因此恳切勤苦地模仿描绘佛像，并且更加坚定地发愿往生极乐世界，终其一生时时都以往生净土为念。
    隋炀帝大业五年(西元六○九年)五月初一得疾病，告诉弟子说：‘我将入灭往生。’并伸出五只手指以表示命终的日期。到了初五的夜里，忽然从床上起来，面向西方顶礼跪拜，然后结跏趺坐直到天亮而往生，时年六十九岁。慧海自年少时就非常精进苦行，到老的时候更加坚定不移，同时又以仁爱慈悲接引众生，诱导劝勉后进新学的人。他往生后，无论在家出家的徒众都感到悲伤难过，因受感化而散华供香、布施金银宝物的人多得不可计数。(续高僧传)

    隋 智通

    智通。俗姓程，河东猗氏人(今山西永济县)。天生就乐于佛道，志愿要求剃度出家，父母在惊异的心情下允许他的要求。十岁之后就剃度落发，虔诚恭敬地奉事师长，执事行履都非常谦冲虚心。智通平日严格持守戒律威仪，日夜精进地讽诵经典从不间断，并背诵各种经典中赞佛的重要偈颂达三千多首。后来追随俊律师和延法师学习戒律经典。智通法师曾创立孤老寺，以平等慈悲心赈灾救济贫苦众生。有时候也授戒说法，广修种种福德善行。
    隋炀帝大业七年(西元六一一年)十月得疾病，命令侍者称念阿弥陀佛圣号，回向发愿往生西方极乐世界。才过一会儿即张开眼睛正视前方，有很久一段时间眼珠都不转动，好像看到什么似的，并且说：‘真是不可思议啊！’侍奉的僧人顶盖问他为什么缘故这么说呢？智通说：‘我见到了七宝幢幡、莲华伞盖、以及宫殿塔庙等，极乐世界的种种庄严境界啊！’到了初夜分的时候又说：‘为什么要燃那么大的灯烛！’弟子们于是掩盖灯光令其昏暗下来。过一会儿又说：‘光明为什么更为盛大呢？’侍者顶盖回答说：‘这是师父自性清净心相的流露，师父不必觉得奇怪。’因此智通乃合掌一直到天亮，然后说：‘我往生净土去了！’说完就逝世往生。这个时候山林大地都动摇起来，窗户都被震裂开来。当时寺里有一僧人名为道慧，正好在小睡休息，梦见西边的山岭上有楼阁殿堂，凌空向著西方而飞去。(续高僧传)

    隋 真慧

    真慧。俗姓陈，陕州(今河南陕县)河北人，年轻时就厌离这个身心世间，二十岁时，前往大通寺清禅师的处所，剃度出家受具足戒。常常游学四方，道业也因此日日增进。后来建筑屋舍于蒲(今山西永济县)首山的麻谷，居住十八年，设立七宝幢幡四柱，以供养西方三圣。常常抖擞身心提起正念，依著西方三圣圣像作极乐世界的观想。隋文帝仁寿四年(西元六○四年)，受人召请居住于栖岩寺，平日为人清净高节谦和退让，喜欢独处爱好寂静。精进禅定礼拜忏悔，日夜不懈勤苦修行。隋炀帝大业十一年(西元六一五年)十月，卧病在床，可是精神气色一如平常，他说：‘我将要往生净土了，我看到极乐世界的莲华已经来等候我，又听到明亮的钟声，声音幽雅清远，也闻到奇妙的香气到处浓郁充满著。’说完之后就安然往生。(续高僧传。佛祖统纪)

    隋 法智

    法智。不清楚他的出身，童年就出家，凡是各种讲经弘法的讲座，无不留心去听闻学习。晚年的时候，听到别人说最直捷了当解脱生死的法门，莫过于念佛。于是跟人家说：‘我听过经典里面说：“犯一个突吉罗小罪，要经历一中劫的时间下地狱受苦。”这个可以令人相信。又听到经典说：“称念一句阿弥陀佛，可以灭除八十亿劫生死重罪。”这个我可就不相信了！’当时有一位具足智慧的明眼人跟他开示说：‘你这个大邪见人！同样是佛陀亲口所说的经典，你为何不信？’法智因此感到忏悔，随即在国清寺兜率台，日夜不断地精进念佛，感得观世音、大势至两位菩萨现身。另外有一天，又感得大势至菩萨的天冠宝瓶，放大光明照触他的身体。
    有一日法智向在家及出家的徒众告辞说：‘我往生西方已经指日可待了，你们要怎么送行我呢？’大众于是约定三天后聚会用餐。等到聚餐之后，有的人甚至住在法智的房间等待他往生。到了半夜，法智坐在绳床上念佛，然后就安然地坐著命终往生。这时候有一道金色的光芒，从西方而来，整个天空光明照耀，遍满有数百里之广，江中船只上的人以为是天亮了，可是过了很久很久太阳才出来，后来才知道这是法智法师往生净土的缘故。(宋高僧传。乐邦文类)

    隋 法喜

    法喜。不清楚他的出身。生平到处参访善知识，精进修行好学不倦。年纪到了六十岁，才在山东的大苏山遇到智者大师，一听到大师的法音，就顿时证得甚深的法要。于是专修禅定智慧，也曾经修行过方等三昧。有一天，忽然有一只雉鸡来向他讨命，这时有一位神人呵斥雉鸡说：‘法师应当要往生净土，怎么可还你的命呢？’一直到后来在生病当中，才发愿以自己一生修行的福德善业，回向往生西方净土，然后即至诚深心忆佛念佛，过不久，就见到西方阿弥陀佛与诸菩萨众前来迎接，法喜于是端身正坐而往生。(佛祖统纪)

    隋 寿洪

    寿洪。汾阳人(今山西阳曲县西北)。时常精勤持念阿弥陀佛，发愿求生西方净土，临命终的时候，兜率天的童子前来迎接，寿洪说：‘我的心愿是期望往生西方，不愿投生于天上。’因此就命令大众一起念佛，过一会儿突然说：‘佛从西方来了！’才一说完，就即刻命终往生净土了。(佛祖统纪)

    隋 两位沙弥

    汶州(今四川茂县)有两位沙弥，不知道是什么来历的人，同一志向专心念佛。经过了五年，年长的一位沙弥先往生，到了极乐净土，见到阿弥陀佛，跟佛说：‘有一个小沙弥，和我一起修行净土法门，不知道可不可以往生净土呢？’阿弥陀佛说：‘由于他劝导你，你才发心修行念佛。你现在可以先回娑婆世界，更加精进修行净土的功业，三年之后，你们两个当一同往生来到我国极乐世界。’三年的期限一到，两位沙弥都见到阿弥陀佛与菩萨圣众，从西方而来接引。这个时候大地震动，天华从虚空中散落飘舞下来，两位沙弥即于此刻同时往生。(佛祖统纪)

    唐 善胄

    善胄。俗姓淮，瀛州人(今河北河间县一带)。年少出家，智慧聪敏领悟力强，常常参与讲经的法会，尤其善长精通于《涅槃经》，曾多次摧破折伏讲经的座主。隋朝初年，往北方依止远法师，居止于京城的净影寺。远法师命终后，奉皇上的敕令在净影寺作为研究《涅槃经》大众的导师。隋炀帝大业年间(西元六○五~六一八年)，朝廷在全国广泛地遴选大德高僧，善胄即被选上。善胄虽然一再地开设讲经弘法的讲座，而私下却时常暗自地修行净土法门，别人都不知道。有一天忽然得到中风的疾病，嘴唇口角偏斜了方向。后来疾病忽然减轻消失，恢复到平常的状况，善胄说：‘我的病既然好了，想必我的生命快要结束了。’
    唐高祖武德三年(西元六二○年)三月，疾病危急，告诉门徒弟子说：‘我一生一世坚定正信，心心念念都在思念阿弥陀佛，根本不用疑虑担心我不会往生净土！’于是命令弟子擦拭打扫屋舍殿宇，烧种种香恭敬等待。这时善胄突然起身端坐恭敬合掌，并告诉侍者说：‘赶快安置高座，阿弥陀佛驾临了，我善胄今日才知道忏悔惭愧以往的恶业。’说完就这样端坐合掌，过了很久之后，才躺卧下来，并且说：‘刚才阿弥陀佛来的时候，你们见到了吗？我现在要往生去了！’才说完就命终往生。(续高僧传)

    唐 道杰、樊绰

    道杰。俗姓杨，河东安邑人(今山西解州)，年少就有出离世间的志向。隋文帝开皇十一年(西元五九一年)，年将二十岁时，投靠莹法师剃度落发受具足戒。接著又往山东青州何记论师之处，听讲《成实论》。何记论师入灭后，就周游齐土(山东一带)，到处搜集探索研究论学，多次开设弘法的讲座。
    经过一段时间之后，突然自己思惟到：‘我只是在从事文字讲说，而对于自己本性心地的功夫却迷茫不知。至于说到要开启智慧，如果没有禅定的能力，那是很难启发的。’因此决定停此讲说，前往山西麻谷依止真慧禅师学习禅坐，深入思惟诸法缘起的甚深义理，被真慧禅师赞叹为利根器的人。
    道杰法师生性淡泊，沉默寡言，远离钱财，饮食清简。无论遇到痛苦或快乐的境界都能毫不在意，不受束缚牵挂。晚年为栖岩寺僧众的寺主。唐太宗贞观元年(西元六二七年)七月二十八日，逝世于麻谷的山上，时年五十五岁。
    在此之前山西桑泉地区，有一位名为樊绰的人，是前朝北周武帝毁灭佛教时被迫还俗的僧人。虽然已是白衣居士，但是常常参访寺院道场，道杰法师也很器重他。在道杰往生之前樊绰早已经先往生了。樊绰有两个女儿，有一天，两人同时都梦到父亲凌空而来，跟她们说：‘我已经往生西方极乐世界了，现在知道道杰师父将要命终，因此特地随著佛一起来迎接师父往生净土。’说完就向栖岩寺的方向而去。就在同一日，道杰正好生病停止讲经，临终时，道杰见到樊绰伫立停留在空中，全寺的人都闻到奇妙的香气，也都听到天乐鸣空的声音。(续高僧传)

    唐 灌顶

    灌顶。俗姓吴，浙江临海县章安人。才生下来三个月，就能够称念佛法僧三宝的名字。七岁时，入摄静寺出家。陈后主至德初年(西元五八三年)，拜见智者大师于修禅寺，禀受大师所教的止观法门。经过长时间精心努力地研讨推究，后来蒙受智者大师的印证认可，因此而成为智者大师随侍身旁的弟子。凡是他在智者大师身旁所听闻到的佛法，都能够领解体悟。隋文帝开皇十七年(西元五九七年)，智者大师入寂往生之后。灌顶于是宣扬智者大师的遗教，勤修禅定智慧，每次静坐诵经，常常有天华从虚空中飘落在他的身旁。
    有一次在摄静寺讲《涅槃经》的时候，一群强盗突然而来，到了寺院门口时见到布幔旌旗到处布满，遮蔽了太阳，还有许多身长一丈多的神兵神将，侍卫在寺院门口，强盗们看到这种情况，都惊吓畏惧得四处溃散。唐太宗贞观六年(西元六三二年)八月七日，命终于国清寺。最初示现疾病时，室内散出奇异的香气。等到临命终，灌顶命令弟子们说：‘你们可以多燃一些名香，我将要去了。’说完忽然起来双手合掌，好像在恭敬迎接什么似的，接著称念三次“阿弥陀佛”，容貌脸色显得非常愉快，然后躺卧下来而往生。往生之后，头的顶部仍有温热，持续了一整天，时年七十二岁。(续高僧传。佛祖统纪)

    唐 僧藏

    僧藏。山西西河人，幼年出家，谦卑自己奉事他人，对一切人都非常恭敬有礼，从不推辞抱怨一切的艰劳辛苦。凡是看到别人的僧服破旧了，就偷偷地把它拿去清洗干净，然后加以缝纫修补。每到夏天天气炎热时，则脱去衣服坐在草丛之中，以自己身体的血肉布施给一切蚊虫。整日精进持念佛号，数目多得不可计算，坚定志向澄寂心念，如此地精进修行，不曾有稍微的间断中止。等到业报将尽的时候，看到诸天的天人，一一次第地来迎请，僧藏都不愿意跟随而去。不久之后僧藏告诉大家说：‘我刚才往生西方净土去了，见到了诸上善人，并且看到散落的香华遍满虚空’说完即恭敬合掌，念佛往生。(宋高僧传)

    唐 道昂

    道昂。河北魏郡人，风采神韵清明澄澈，天资聪慧悟解力强，宛如宿世所成。归依投靠灵裕法师出家，专精研究大乘佛法。曾经在寒陵山寺讲《华严十地论》，一直讲到夜里，天色昏暗而没有烛火。道昂于是高举手掌，掌中立即发出奇异的光芒，光明彻照了整个大殿寺院，大众都感到惊讶怪异，道昂说：‘这种光芒平日在我手中本来就时时具有，有什么好奇怪的呢？’道昂平时专意系念于西方净土，愿生阿弥陀佛极乐世界。后来在报应寺，自知往生的时间快到了，预先告知有缘的人，八月初当来此地告别。
    到了约定的时候，身心没有丝毫的痛苦，并且问旁边的人用斋的时候到了没？然后升上高座，这时香炉中发出奇异的香气，道昂于是引领四众弟子受菩萨戒，说戒时言词义理切中心要，令听闻的人都神情感动、虔诚恭敬。此时道昂举目向上而视，看到诸天大众缤纷繁多地居于虚空，丝竹管弦等美妙的天乐交相地演奏出来，音声清新辽阔幽远而响彻云霄。道昂因此告诉大众说：‘兜率陀天的天人来迎接我升天，然而天道乃是生死根本，非我所愿也，我常虔心祈愿往生净土，为何此愿不能完成呢？’才一说完，天乐即刻向天上飞腾而去，一下子就消失不见了。这时接著马上就看到了西方极乐世界的香华伎乐，充塞了整个虚空，犹如美丽的云彩一样，腾空飞涌而来，回旋环绕在大众的头顶上空，在场所有的大众都看得很清楚。道昂说：‘大家珍重、好好安住，现在西方净土的祥瑞圣相前来迎接，我往生去了！’才说完，只见香炉从他的手中坠落，即刻在高座上逝世往生，享年六十九岁，当时为唐太宗贞观七年(西元六三三年)。(续高僧传)

    唐 智琰

    智琰。字明灿，俗姓朱，吴郡(江苏)人，梁朝散骑侍郎(官名)朱献的孙子。天生资质过人，八岁出家，奉事通元寺的璩法师而为其弟子。周遍游历各个名刹道场，开演宏扬佛教经论。陈朝灭亡时(西元五八九年)，回到虎邱，居住在山林的岩洞深谷，达三十年之久。后来因为躲避兵乱才迁移到其他的地方。唐高祖武德七年(西元六二四年)，被苏州总管李世嘉，迎请回到山上的寺院。智琰平日行持净业三福，修西方极乐世界的十六种妙观。总共聚集修行向善的道侣有五百多人，一起在寺院里念佛修行，每个月集会共修一次，如此共修将近超过十年。
    到了唐太宗贞观八年(西元六三四年)十月，见到一位清净的僧人手里执持宝瓶，向前跟智琰说：‘我就是无边光，将来在西方净土所谓的功德宝王，就是我。’智琰于是告诉寺院的大众说：‘无边光，就是大势至菩萨。功德宝王则是大势至菩萨成佛的名号，我将要向西归去极乐家乡了。’接著就在当天晚上逝世往生，时年七十一岁。(佛祖统纪。虎邱志)

    唐 等观

    等观。俗姓孙。富阳(今浙江杭州西南)人，于智者大师之处学习一心三观。居住在天台山，平日持诵《法华经》。唐太宗贞观九年(西元六三五年)冬天，浙江余杭的法忍寺，邀请等观去讲经演说。第二年的正月初一，有一位穿著王公服饰的人前来，告诉等观说：‘弟子是皋亭庙的庙神，昨天法师从敝庙前的庭院经过，正好弟子出外巡视游境，没来得及奉事迎接。今日特地启程远来，专门向法师求取戒法。’等观于是燃香，为他授菩萨大戒，庙神因此礼谢而去。第二天，即初二的半夜，等观先沐浴更衣，然后面向西方跏趺而坐，称念西方三圣的尊号，以及智者大师的名号。各称百余声之后，再一次地为弟子们说一心三观的法门，说完后就命终往生。(佛祖统纪)

    唐 道绰、道抚

    道绰，俗姓卫，并州(今山西太原)汶水人，年十四岁出家，专门学习教理经论，又师事瓒禅师学禅法。后来居住在汶水石壁谷的玄中寺，这个道场是昙鸾大师过去所建立的。道绰平日非常仰慕昙鸾大师净土法门的修行功业，于是专心一意澄心观想极乐世界阿弥陀佛。坐的时候常常面向西方，六时之中依时礼敬阿弥陀佛，从不缺漏，并且每天念佛七万声为固定的功课。有其他的僧人，在禅定中曾亲见西方净土殊胜的瑞相，又见到道绰手持念珠，全身赤色鲜丽犹如七宝山之高大，其他还有种种的瑞相感应，没有办法全部地叙说。
    道绰曾为大众讲《无量寿经》、《观无量寿佛经》，几乎有两百遍之多。凡是听讲的人，都各个持著念珠，称念佛号，念佛的音声好像潮汐海浪一样壮大，有时等到讲完经大众都散去后，佛号的音声仍然回响充满在山林深谷之间。道绰平日激励劝发众生修行净土法门，讲说的义理通达透彻，如清泉流水般不断地涌现出来。常劝人们收摄思虑停止攀缘，一心一意忆佛念佛。著有《安乐集》二卷，远则总摄龙树、天亲两位菩萨的思想，近则贯通慧远、昙鸾两位大师的文句，言词义理切中心要，为当时的人士所推崇尊重。
    唐太宗贞观二年(西元六二八年)，有一日共修的时候，大众都看到昙鸾大师乘坐在七宝船上，并告诉道绰说：‘由于你精进修行，你在极乐世界感得果报的宫殿楼阁已经完成了，只是你还有一些业缘未尽。’同时又见到化佛遍满虚空，种种妙好的天华从虚空中飘散下来，大众都满怀欣喜地抬头仰望，并绝口赞叹其不可思议。道绰自此以后因精进修行感得的色身体力愈来愈强健，容貌颜色也更加光彩焕发。无论出家在家闻风向往而来的信众日益增多，一直到了年纪八十多岁时才往生。
    当时有一位名为释道抚的僧人，和道绰同一志向求生净土，两人每次相见，必定以同生净土为彼此互相的期许。道绰往生三日后，道抚听到消息则说：‘我常期望能够先行往生，不料今天反而在后，我再稍加用一点气力，就可以追随道绰而去了。’于是在佛像前，叩头顶礼祝祷发愿，然后退回座位就座而往生。(续高僧传。佛祖统纪)

    唐 僧炫、启芳、圆果

    僧炫。山西并州人，是一位精进修行的出家人，凡是他曾经学习过的经论都能完全通达，所悟解的佛法和身口所行的，也都能相符一致而不违背。一直到了九十六岁时，见到道绰禅师所著的《安乐集》，听闻道绰讲《观无量寿佛经》，才回转心意一心念佛。但是由于恐怕年岁已高寿命将终，因此日夜精进礼佛一千拜，念佛八九万声。在五年的期间内，一心精进毫无懈怠。后来得病，告诉弟子说：‘阿弥陀佛已经来了，亲授给我熏香的衣服，观音、势至二大菩萨，排列引导在前面，化佛遍满整个虚空，我将要去了！’说完之后就命终往生，七日之中奇妙的香气到处充满而不散去。
    当时有启芳、圆果两位法师，亲眼目睹这件殊胜的往生事迹，于是一同到甘肃蓝田县的悟真寺，以一个夏天为期限，称念阿弥陀佛。两人一起折一段杨柳枝，放在观世音菩萨圣像的手中，祈祷说：‘如果我们可以往生净土的话，但愿这段杨柳枝七日不枯萎。’等到七天的时间一到，杨柳枝反而更加鲜绿青翠，启芳、圆果两人因此满怀喜悦地互相庆贺，因此更加努力地日夜观想称念佛名，专心一致精进不舍。
    经过了五个月之后，有一次在观想中，觉得自身到达了七宝莲池，见到观世音菩萨、大势至菩萨，坐在两个极大的七宝莲华之上，大莲池里有成千上万的各色莲华充满其中。此时，阿弥陀佛乘坐著一个最大的莲华，从西方而来，虚空之中充满光明，映照了整个世界。启芳、圆果两个人赶紧礼拜阿弥陀佛，并问说：‘娑婆世界阎浮提的众生，依照经典所说忆佛念佛，就能够往生到极乐世界这里吗？’阿弥陀佛回答说：‘不要怀疑！一定可以得生我国啊！’同时又听到释迦世尊和文殊师利菩萨，称扬赞叹《法华经》。而在莲池前有三层七宝的阶梯，第一层是在家的白衣居士，第二层是僧人和在家人各一半，最上的第三层则只有出家僧人。这些人说：‘我们都是念佛修行的人，如今已经往生到此极乐净土来了。’启芳、圆果两人出定之后，即详细清晰地告诉他们的弟子以上殊胜的经历。(宋高僧传)

    唐 普明

    普明。俗姓卫，蒲州(今山西永济县)安邑人，年十三岁出家，周遍游历各个讲席，隋炀帝大业四年(西元六○八年)，奉召进入大禅定道场，唐高祖武德元年(西元六一八年)居住于山西蒲州的仁寿寺。每天固定课诵戒本一遍、《金刚般若经》二十遍，六时礼拜忏悔，并将所有的善根福德，回向往生西方净土，终其一生都如此精进修行。总共建造檀木佛像佛龛有数十尊，书写《金刚般若经》，约有一千多部。讲《涅槃经》八十多遍，又讲《摄大乘论》、《胜鬘经》等种种经论不计其数。年八十六岁时，命终于所住的寺院。(续高僧传)

    唐 德美

    德美。俗姓王，清河临清人(即今山东临清县)，年十六岁离家，十九岁剃度，隋文帝开皇年间(西元五八一~六○○年)，在京城中观机教化众生。平时严持戒律，每天以礼拜忏悔为日常功课，并且持诵一万五千佛名。隋炀帝大业年间(西元六○五~六一八年)，住在京城的慧灵寺，普遍地修行福德善业，常有许多的殊胜感应。唐高祖武德初年(西元六一八年)，居住在会昌寺，在寺院西边建造忏悔堂，行般舟三昧，整个夏天常行不坐。曾经为了停止口业，因而三年不说话。有时也为了行常不轻菩萨之行，而普遍地礼拜七众弟子。断绝了一切世俗的妄想，专心忆念西方极乐世界，坚持阿弥陀佛的名号，终身奉行而不中止。唐太宗贞观十一年(西元六三七年)十二月的某一天，忽然合掌念佛而往生，时年六十三岁。(续高僧传)

    唐 慧满

    慧满。俗姓梁，雍州(陕西一带)长安人。七岁就出家，精明谨慎持守威仪，到处游学讲经于四方，唐太宗贞观年间，奉皇帝的敕令居住于宏济寺，专门宏扬戒律威仪，奖励劝导僧侣徒众奉持戒律。曾经发愿往生净土，时常以供养僧人洗浴为事业，唐太宗贞观十六年(西元六四二年)四月二十日，稍有疾病，自知即将命终。因此把他日常所用之物，全部归还常住，端身正坐于绳床之上，并召集寺院大众，与大众诀别，然后命终往生，时年七十五岁。(续高僧传)

    唐 神素

    神素。俗姓王，安邑鸣条人(今山西运城县)。年少时即与道杰法师齐名，两人常常相携一同到处参学访道，一起游历学习于各个讲座之间。隋炀帝大业四年(西元六○八年)，道杰法师停止讲经，神素则继任他的讲席。神素曾讲《阿毗昙》、《成实论》共六十余次讲座。唐太宗贞观二年(西元六二八年)，主持栖岩寺，贞观十七年(西元六四三年)二月二十三日，命终于山上，时七十二岁。
    神素一生所从事的修行，是专门忆想西方极乐世界阿弥陀佛。在临命终那一天，他召集了大众与大众告别，端正身心结跏趺坐，命令大众读诵普门品两遍，而神素则在旁一心静听。接著并自己称念“南无阿弥陀佛”，念了五六声之后，又指示由一个人唱，其他的人在旁相和。一直到了晚上，仍然端庄威严地正身静坐，弟子就近仔细一看，原来已经往生了。当天晚上，仁寿寺的智宽法师正好在夜里静坐，仿佛间好像见到神素来告别，嘱咐他要护持正法，以报如来的大恩。等到天亮，才知道神素已经入寂往生等事。(续高僧传)

    唐 明瞻

    明瞻。俗姓杜，恒州(河北正定县)石邑人，少年就有超脱尘世的志向。年十七岁时，中举人，由州县推举入京城去参加进士的殿试，明瞻不愿意去，而前往飞龙山应觉寺出家。隋朝初年，居住在京城，多次主持说法的讲座。唐太宗贞观初年(西元六二七年)，奉诏进入京城皇宫的内殿，升坐皇帝的宝座，接受供养用斋之后，广泛地谈论贤明君主统御国家的治世之术，应当以慈悲心救护天下苍生为最重要的目标。皇上听闻之后龙心大悦，颁布命令每年正月、五月、九月三个斋月，每月初八、十四、十五、二十三及月底最后两天等六个斋日，一律断绝屠宰杀生，并且在军队兵营所在之处，广泛地建立佛寺。明瞻私底下则把自己所受到的供养财物，每年斋僧千人，并书写大乘经论。后来进入太乙山的智炬寺隐居。晚年坚定心志于往生极乐世界，有人讥笑他年纪太大恐怕来不及了，明瞻则回答说：‘只要具足真实信愿，临终十念尚且可以成就往生的功业、可以见到阿弥陀佛，那么我具足信愿必定可以往生净土，这又有什么可疑虑的呢？’
    唐太宗贞观二年(西元六二八年)冬天，得疾病，自知往生的时候到了。就到京城的兴善寺设立斋会辞别大众，当时的宰相房玄龄、杜如晦都参加了这个斋会。明瞻并在当天返回智炬寺，专心观想西方极乐世界阿弥陀佛，诚心竭力而不休息。十月二十七日忽然告诉侍者说：‘阿弥陀佛来了。’过一会儿又说：‘观世音、大势至两位大菩萨也来了。我在《观无量寿佛经》的十六观中，成就了第十二观，即作自己往生极乐世界莲华化生的观想，其余的观法则尚未完成。今天见到殊胜的瑞相，应当是要往生了。’说完后即满心喜悦地合掌然后往生，时年七十岁。(续高僧传。佛祖统纪)

    唐 元会

    元会。字怀默，俗姓席，京兆(今西安市东)樊州人。年十二岁时，欢欣喜悦地舍离俗世，出家于海觉寺，成为总法师的弟子。落发之后，常常参加讲经的法会，专一心意研究《涅槃经》，对于《涅槃经》的义理既能了解体悟，又能通达明白地注释贯通，并著作《涅槃义章》四卷。当时新建的慈悲寺，迎请元会为寺院住持，元会于是在那里演说宏扬佛陀的经教，普遍接引后进的学子。
    唐太宗贞观八年(西元六三四年)，奉皇帝的诏请居住于宏福寺，因此而停止讲经的事业，专修禅定。曾经在梦中见到阿弥陀佛以手托举著他，因而建造阿弥陀佛圣像，一心系念勤作观想，夜里则常坐不卧。贞观十四年(西元六四○年)五月得疾病，返回慈悲寺。临命终时，见到阿弥陀佛前来迎接，然后舍报往生，时年五十九岁。(续高僧传)

    唐 慧璇

    慧璇。俗姓董，少年出家于襄州(今湖北襄阳)。北周武帝灭法之后，向南进入茅山居住。接著经过栖霞，又前往安州(今河北安新县)，凡是听闻各种经论的演说，皆能契入幽深的义理。晚年又回到襄州，居住在光福寺，由于寺院位在山顶，每日必须挑水上山非常辛劳，因此想要迁移到其他寺院。
    当天晚上就梦见一位神人，穿著紫色的衣袍，身长约有一丈多，顶礼慧璇说：‘奉请法师居住在此，并常常演说大乘佛法，不必去挂念思虑小乘法。那些小乘人就如同一座山，山虽高却没泉水，不能利益众人。而大乘经典，犹如广阔的大海。如果有人能讲说大乘佛法，则能令所居住之地，具足珍宝充满光明，眷属众多而殊胜，饮食丰富而盈满。但是如果忆念小乘，则前述的种种功德利益皆不可得。唯愿法师以广大的心量，来受持宏扬大乘佛法，不要辜负了众生的期望。法师如果需要水源，这个很容易，下个月八日，一定可以得到，我现今就往剑南(今四川一带)的慈母大泉请一位龙王去了。’说完之后就不见了。
    到了下个月七日的初夜，突然刮起大风，从西南方吹过来，然后雷声震动天地、下雨如注，整夜地相续不断，一直到天亮为止。第二天，只见到寺院北边的低洼处，充满了清澈的泉水，泉水清净而香醇甘美，全寺的大众都互相庆贺，因此决定常住于此地。慧璇平日内心以慈悲教化为怀，面容常常含著微笑。居住山上一阵子之后，无论出家在家都对他非常仰慕恭敬。唐太宗贞观二十三年(西元六四九年)四月八日，夜里见到山神告诉他：‘法师您不久之后，当往生西方极乐世界。’到了七月十四日，讲完《盂兰盆经》之后，收起双手抱拳说：‘我一生平白受到的信心布施，今天必须全部散尽，如果还有丝毫的东西，都施舍给十方僧众，以及贫穷孤独的乞丐，乃至一切的外道众生。’说完之后，即命终于说法的讲座上，时年七十九。(续高僧传)

    唐 明浚

    明浚。俗姓孙，齐人(山东一带)。平日以诵《金刚经》为功课。唐高宗永徽元年(西元六五○年)二月十二日夜晚，突然暴毙，而心脏尚有暖气。满一个时辰后又醒过来，说：‘我最初看到两位青衣童子，带领我到一位王公的处所，问我一生造作什么善恶业？我回答说：“我专门持诵《金刚经》。”那个王公说：“功德不可说，法师可以再回去持诵，满了十万遍之后，明年必定可以往生净土，那时弟子我就不必再请你来此地相见了。”说完后就命令两位童子送我回到寺院。’明浚自此以后更加倍地精进修行，到了永徽二年(西元六五一年)三月命终，寺院大众都闻到奇异的香气。(续高僧传)

    唐 善导(莲宗二祖)

    善导。不清楚他的出身，唐太宗贞观年间(西元六二七~六四九年)，看到西河道绰禅师的净土九品道场，欢喜地说：‘这真是进入佛法的入门要道。修行其他的法门，迂回艰困难以成就，唯有此净土法门，可以迅速地超脱生死轮回。’于是诚恳老实地精勤苦修，日夜不断地礼拜读诵。不久之后善导到了京城，激励策发四众弟子修行念佛。每次进入念佛堂，必定长跪念佛，不念到声嘶力竭则不罢休。出念佛堂，则向人演说开示净土法门。如此修行三十多年，从来不曾躺卧睡眠。
    善导大师一生严格护持戒律威仪，从不毁犯一丝一毫。好的饮食必定供养大众，粗糙恶劣的才自己食用。凡是接受供养布施的所有财物，都用来书写《阿弥陀经》，总共有十万多卷。画西方极乐世界的变相图，总计有三百多幅的壁画，并且整修建造佛塔寺院，燃光明灯供佛照明。无论出家在家，追随他受教化的非常多，有的课诵《阿弥陀经》十万到五十万遍，有的每日称念佛号一万到十万声不等。在他的徒弟信众之中证得念佛三昧的，多得无法记载叙述。有人问：‘念佛可以得生净土吗？’善导大师说：‘随著你的精进念佛，必定满足你的愿求。’接著善导大师自己念一声佛号，同时则有一道光明从他的口中放出，念十句乃至百句，光明也是同样一一放出。(以证明念佛功德真实不虚。)
    他劝勉世间人的偈颂说：‘我们每个人都终归渐渐地鸡皮鹤发渐渐衰老，看看我们行走的步履也慢慢地老态龙钟迟钝困难，假使让你拥有无数的黄金白玉、堆满了整个厅堂，难道就可以避免衰老凋残和疾病的痛苦吗？纵然任你享受千般快乐，生死无常终究有一天还是会到来，唯有赶紧依著最直接便捷的道路去修行，放下一切，一心称念阿弥陀佛。’
    有人问：‘为什么不教人作观想，而却直接教他称念阿弥陀佛的名号？’善导大师回答说：‘凡夫众生业障深重，所观的极乐净土之境界精细微妙，而能观的心念却极为粗糙，既然心识掉举精神散乱，那么观想就很难能够成就。是以释迦世尊大慈大悲怜悯众生，直接劝导众生专心称念阿弥陀佛，正是由于称念佛号容易的缘故，只要能够相续不断就可以往生。如果能够念念相续，以终其一生的期间专意念佛，那么十人修行即十个往生、百人念佛即百人往生，绝对万无一失。
    何以故？由于没有外在杂乱的因缘故。由于正念相继的缘故。由于与阿弥陀佛的本愿相应的缘故。由于不违释迦世尊的教化故。由于随顺佛陀所说之法如说修行的缘故。反之如果舍弃专修的功夫，而间杂修习其他法门的人，百人之中难得有一两个成就，千人之中罕有三四个往生，何以故？因缘混杂散乱妄动而失去正念的缘故。与阿弥陀佛的本愿不相应的缘故。与释迦世尊的教化相违背的缘故。不随顺佛陀所说如法修行的缘故。系念佛号不能相继不断的缘故。内心不能专心思念报佛重恩的缘故。虽然也在从事修行，但是常与名利欲望相应不离的缘故。喜好亲近杂乱的因缘、自我障碍又妨碍他人修行往生净土之正行的缘故。
    最近见到各方的僧侣和居士，虽然每个人在解悟和行门都各有不同，专修和杂修也有些差异。但是只要能够从今日起专心一意称念阿弥陀佛的人，十个修行即十个往生。反之，修行杂业和不能至诚深心的人，就算是千人之中也没有一个能够往生。普愿天下一切的众人，好好的善自思惟其中的差异，并在日常生活的行住坐卧之间，专心一意自我要求，日夜精进而不间断，一直到此生命尽为止。那么临命终时，只要前念命终，后念的一刹那间，就在极乐世界的莲华中化生，于未来无量劫恒久的时间，永受无为清净的法乐，乃至究竟成佛，如此岂不快哉！’
    又作临终正念文说：‘凡是临命终想要往生净土的人，必须要不害怕死亡。并常常要思惟我们这个色身有许多的痛苦，既不清净又常遇到种种恶缘，不断地遭受种种的困扰束缚交结纠缠。若是能够舍去这个污秽不净的色身，超脱往生到西方极乐净土，即可亲受无量无边的法喜快乐，解脱无量劫来轮转六趣的生死痛苦。那么，临终往生这件事，乃是令人称心快意的事，就好像是脱去破旧粗恶的衣服，换上美妙舒适的上好服饰。因此我们应当要放下虚幻的身心世界，不要生起贪著的念头。若遇到病苦，更应该思惟生死无常，放下一切一心念佛，等待命终时阿弥陀佛前来接引往生。
    又必须嘱咐交待家人亲属，以及问候探病的人，凡是来我面前的人，只要为我念佛，不得说眼前闲杂无益的话，和家中长短是非好坏等事。也不需要以柔软爱语来安慰，为我祝福健康快乐，这些都是虚伪浮华毫无利益的事情。若病情危急将要命终时，家人亲属不得垂泪哭泣，也不可发出感叹悔恨令人忧愁的音声，这样会惑乱临终者的神识，使他失去放下一切念佛求往生的正念。只要教临命终者，记得忆念阿弥陀佛，坚持念佛守著正念，直到气尽为止。如果能遇到明白了解净土法门的善知识，不断地督促勉励求生净土，那真是极大的幸运。若是能够依照使用这个方法的人，决定可以往生净土，这是毫无疑虑的。临终死亡这件事情非常重大，必须要自己努力用功才可以，如果一念差错，又要继续经历无量劫的痛苦烦恼，那么又有谁能够来代替呢？好好思惟、好好思惟吧！’
    善导大师有一天忽然跟别人说：‘这个色身实在令人厌恶，我将要向西归去极乐故乡了。’因此登上寺院前的柳树，向著西方祈愿说：‘愿阿弥陀佛接引我，菩萨护念帮助我，令我不失正念，得以往生极乐世界。’说完，即从树上投身而下而往生，唐高宗知道善导大师的修行神异不可测，因此赐赠寺院匾额题名为“光明”。(佛祖统记。乐邦文类)

    唐 怀感

    怀感。不清楚他的出身。一生操守行持刚强坚定，精进苦行努力学习，听到经典说：‘只要用很少的时间念佛，就可以得生极乐净土。’但是心中仍然有些怀疑而未能确信，因此前往请教善导大师，大师说：‘念佛决定可以往生，这是十方诸佛真实不虚的话，如果你能深信不移，以至诚心称念佛名，应当会有证据来验证。’于是怀感即进入道场二十一日，精进念佛，然而并没有看到殊胜的瑞相。因此他自我悔恨业障深重，想要绝食断命，善导大师不允许，劝他更加努力精进。怀感因此更加用功修行，一心念佛。三年之后，感得阿弥陀佛放出金色的光明，又见到阿弥陀佛眉间的白毫相好，证得念佛三昧。著作有《决疑论》七卷，临命终时，见到化佛前来迎接，于是面向西方而往生。(宋高僧传)

    唐 法祥

    法祥。同州人(今山西大荔县)，少年出家，出家后即周遍游历各地参访求道。法祥一生清高贫苦、息心寡欲，栖息居住并没有一定的处所。后来安住在扬州的大兴国寺，有三十多年之久。平日修身极为稳重严谨，时常坐卧在一个大的房间，把前后的门窗都打开流通，迎著风而居止安住。平时以读经为功课，无论僧俗凡是有人向他问讯礼拜的，如果经卷尚未读完，绝对不和他谈一句话。
    法祥法师以往生净土为他一生的期愿，凡是有所利益众生的事，必定回向往生极乐世界。后来病得很厉害，有一个侍者名为参立，听到法祥连连地说：‘佛像、佛像！’，侍者回头一看，看到阿弥陀佛现出形像，停留在西边的墙壁上，清净光明就如同皎洁镜子所映现出来的一样，过一会儿才慢慢消失。接著香气和音乐充满了整个虚空，同时有一只白鹤从西方而来，环绕屋子飞行三圈，然后又往西方飞回去，过不久，法祥就命终往生。(续高僧传。佛祖统纪)

    唐 宝相

    宝相。俗姓马。雍州(今陕西)长安人，年十九岁出家，行头陀苦行，六时精进礼拜忏悔，经过四十多年恒常不变。每天晚上课诵《阿弥陀经》七遍，持念佛号六万声。先后曾经阅读《涅槃经》一千零八十遍，并兼诵《金刚经》、《般若经》，终其一生都是如是精进修行。平日起居只吃冰冷的食物，穿著粗布的衣服，专注一心常具正念，无论早晚都恳切专注地观想忆念极乐世界阿弥陀佛。等到疾病严重时，仍然自我要求继续课诵念佛，终究不肯中止休息舍弃功课。临命终前交待僧俗弟子说：‘一切事务以念佛为先，不要懈怠懒惰虚度一生，将来当于西方极乐世界等待相见。’又说：‘火化并弃舍分散我的尸体，不必劳苦地盖纳骨塔写墓碑纪念文。’说完就命终往生，享年八十三岁。(续高僧传)

    唐 功迥

    功迥。浚仪人(今河南开封)，专门行持普贤忏法，身体从不躺卧倚靠床上，如此精进修行达三十年之久。有一天在修行之中，他见到普贤菩萨骑乘著六牙白象，同时大地变成白金色。晚年的时候，专讲《法华经》，每次讲到(药草譬喻品)时，天空就开始降雨，又撰写《佛地论疏》，发愿将此注疏诠释经典的功德，回向求生极乐净土。注疏完成的时候，五色的异光照耀整个室内，功迥说：‘如果能够在此时乘著光明而见到阿弥陀佛，则我的愿望就满足了。’因此乃专心系念西方阿弥陀佛，然后绝食而往生。(佛祖统纪)

    唐 惟岸、小童子

    惟岸。山西并州人，平生行持方等忏法，以此功德回向往生西方净土。有时候虽然得到一点疾病，但依旧禅坐观想没有间断。有一天，突然见到观世音、大势至两位菩萨现身在虚空中，过了很久仍然未消失，惟岸恭敬顶礼泪流如雨地说：‘弟子何其幸运，能以肉眼亲自见到菩萨的圣相面容，只是惋惜菩萨的圣相无法流传于世间，令一切的众生得以瞻仰。’因此乃召请画匠来描绘，但是却没有一个有能力可以将圣像完整地绘画出来的人。此时突然有两个人，自称是从西边京城来的，正要往五台山，他们愿意来画菩萨的圣像。等到绘画完毕之后，那两个人突然消失不见。
    有一天，惟岸自己知道往生西方的因缘已经成熟了，因此告诉弟子们说：‘我现在将要往生，有谁要和我一起相偕而行的吗？’这时有一个小童子顶礼说：‘愿随师父一起去。’惟岸于是命令他去辞别父母，而童子的父母却以为是小孩子儿戏的话，并不相信他。不久，小童子即沐浴更衣，进入道场坐著，然后念佛而往生。惟岸慈悲地抚摸童子的背部说：‘这小孩先我而去了。’接著向弟子索笔作偈，赞叹所画的二位菩萨圣像。赞叹完毕之后，就告别所有的弟子，然后进入道场，命令门徒弟子助念佛号，端身正坐而往生。享年八十岁，当时为周则天帝垂拱元年(西元六八五年)正月七日。(宋高僧传)

    唐 法持

    法持。俗姓张，润州江宁人(今江苏镇江县)。年幼出家，十三岁时，到黄梅县拜见五祖弘忍大师，亲蒙开示佛法心要，领悟了解幽微玄妙的义理。后来又奉事方禅师，为其入门的弟子。不久之后则专修净土法门，周则天帝长安二年(西元七○二年)九月五日，命终于金陵(今南京)的延祚寺。临终时遗命嘱咐弟子，将他的尸体暴露在松树林下，布施给乌鸦、老鹰等鸟禽以及蚂蚁等虫，使得凡是吃到他血肉的，都能生起往生净土的信愿。说完之后就闭目往生，当时寺里的僧人见到很多幢幡从西方而来，幢幡内放出奇异的光芒，照耀在法持往生的屋子内，时年六十八岁。(宋高僧传。佛祖统纪)

    唐 怀玉

    怀玉。俗姓高，丹邱人(今浙江宁海南九十里)，一向严持奉行戒律，名节孤高超脱尘俗。每天只有日中一食，整日长坐不卧，努力精进从不休息，因此跳蚤、虱子任意滋生。曾经读诵《阿弥陀经》三十万遍，每天课诵佛号五万声，并时常忏悔礼拜诸佛
    唐玄宗天宝元年(西元七四二年)六月九日，见到西方三圣像，遍满虚空如恒河沙那么多，有一个人举著银台来迎接。怀玉说：‘我一生精进念佛，誓愿要取上品金台，为什么不是金台呢？’说完之后，所有的圣像立刻都隐没而去。怀玉于是更加倍努力地精进用功，有一天忽然听到空中有声音说：‘法师头上已经有光圈了，请趺坐结手印，等待佛来接引。’过了三天，奇异的光明照耀了整个室内，怀玉说：‘如果闻到了异香，就是我的业报将要尽了。’因此书写偈颂：
    ‘清净皎洁无尘垢，上品莲台为父母。我从最初修道以来已经过了十劫，而今出生在这个不净的阎浮提世界。今日我厌离这个世界一切的苦痛，只以一生精进念佛的苦行，就超越了过去十劫来的修行，永远脱离娑婆世界的浊恶，归向西方清净的国土。’
    说完这个偈颂之后，奇妙的香气充满虚空，无量的佛菩萨圣众遍满十方，并见到阿弥陀佛、观世音菩萨、大势至菩萨，全身具足光明的紫金色，一同驾御著金刚台而来迎接，怀玉于是含著微笑而往生。郡太守段怀然，作诗句赞叹他说：‘我的师父只于一念之间就登入初地菩萨的境界，阿弥陀佛国的美妙笙歌两度前来相迎，但是只有门前的老槐树知道师父的心意，低垂著树枝，只为了高挂净土莲池的上品金台。’(宋高僧传)

    唐 慧日

    慧日。俗姓辛，东莱人(今山东掖县)。唐中宗时(西元七○五~七○九年)得度出家。看到义净三藏法师，前往西域印度求法，内心非常仰慕。于是乘船渡海，经过三年终于到达印度。一面探访礼拜释迦牟尼佛一生成佛的种种圣地圣迹，并寻求梵文原本的经典。慧日既然经历了这么多的艰难困苦，因此对阎浮提世界产生了深深的厌离。他如是地思惟著，有那一个国家、那一个地方，只有快乐而没有痛苦，又有什么法门、那一种修行，可以很快地亲见诸佛呢？因此他到处地去请问当时印度通达经律论的三藏法师们，而他们全部都劝他修行净土法门求生极乐世界，这样才可能达到他前述的愿望。慧日听了开示之后则欢喜踊跃顶戴奉行。
    后来慧日渐渐往北印度去，到了西北印度的健驮罗国。在王城的东北方，有一座大山，山上有观世音菩萨的圣像，凡是以至诚心恭敬祈求的人，往往都可以见到观音大士现身。因此慧日也前往山顶，叩头顶礼七天，又断绝饮食、准备以死为期精进用功。到了第七天的晚上，见到观世音菩萨在虚空中现出紫金色的身形，身长一丈多，坐在七宝莲华座上。向下俯垂伸出右手，抚摩慧日的头顶说：‘你如果想要弘传佛法、自利利他，唯有专念西方极乐世界阿弥陀佛，至诚发愿往生净土。见到阿弥陀佛及我观世音菩萨之后，就可以得到无上的利益，你应当要知道，净土法门是超过一切其他行门的殊胜法门。’说完之后忽然不见。慧日本来身体非常疲惫困乏，但是听完这一段话之后，精神意志马上振奋起来。
    等到慧日翻山越岭向东土中国归来时，总共经过了七十几个国家，历时十八年。唐玄宗开元七年(西元七一九年)到达长安，进入皇宫，向玄宗献上佛陀真容的画像，以及梵文本的经典，皇上赐号为：“慈愍三藏”。慧日精勤修行净土法门，倡导众生念佛而影响于当时，并著述有《往生净土集》，印刷流行于当世。唐玄宗天宝七年(西元七四八年)命终往生。临终之前，见到莲华现在面前，形状如同太阳一样光明圆满。(宋高僧传。佛祖统纪)

    唐 常(敏/心)、从游弟子

    常 。山西并州人，剃度落发后，即精进修行毫不懈怠，念佛课诵从不停止。曾经发大誓愿，愿生西方极乐世界。一生之中专修净土法门，称念阿弥陀佛圣号。后来游化于洛阳，专门推崇倡导净土法门，常常有不可思议的感应，因此而发愿书写《般若经》满一万卷。后来想要远赴印度，去礼拜朝见佛陀一生的圣迹，以此殊胜的福德，回向往生极乐净土。于是到了海边依附商船，从南海的诃陵国，到了末罗瑜国(今苏门达腊)，准备前往中印度。但是由于商船载得太重，才解缆出港没有多远，突然间有一阵大风吹起，商船摇荡不止，即将要翻覆沉没。商人们都争相爬上救生的小船，大家互相推挤排斥，这时商船的主人大声地呼唤常搭乘小船。常回答说：‘小船可以载其他的人，我不上去了，为什么呢？如果看轻自己的生命而利益众人，则是随顺佛陀所开示的菩提心，舍弃自己以济度他人，这才是大菩萨的行为。’说完之后，常就恭敬地合掌，称念阿弥陀佛。不久之后商船沉没，常的身体亦没入海水中，随著念佛的音声终止之后而往生，时年五十多岁。
    常 有一个随从远游的弟子，也称念阿弥陀佛圣号，和他一起在念佛声中沉没往生。那些得到救渡的人回来之后，完整地陈述他们目睹的这个事件。(西域求法高僧传)

    唐 法善

    法善。不清楚他的出身。唐玄宗天宝年间(西元七四二~七五六年)游化于京城，学习天台宗的教法，时常读诵《妙法莲华经》。他所居住的地方，水瓶常常自动地充满净水。临命终时，见到金色的莲华从空中降下来迎接，天乐此起彼落地合鸣于虚空之间，然后慢慢地向西而去渐渐消失。(佛祖统纪)

    唐 神皓

    神皓。字恒度，俗姓徐，江苏苏州人。天性刚直高洁，依止于浙江钱塘龙泉寺的一公出家。唐玄宗天宝六年(西元七四七年)获准剃度。唐肃宗乾元初年(西元七五八年)，住在苏州的开元寺，结集僧俗二众共修而为西方社。其中如果有懈怠懒散的人，则强行使他退出莲社，当时的人以为这种作法，就如同在栴檀林中(指精进的人)，平庸的木材(指懈怠者)自然会枯萎。后来神皓得疾，告诉弟子们说：‘西方极乐净土的殊胜景象已经显现了，我今天晚上必定往生！’然后洗浴身体换上清净的衣服，端身正坐而往生。此时香气充满了整个屋子，那天夜里，天空呈现如琉璃般清净的颜色，有很多流星如同下雨般坠落下来，神皓当时年七十五岁。(宋高僧传。佛祖统纪)

    唐 道光

    道光。俗姓褚，幼年出家，成年后即受具足戒。博学通达毗尼律藏，平日持诵《法华经》。一生创建佛塔寺院，终身如此精进修行而不懈怠。唐肃宗上元元年(西元七六○年)秋天八月，示现疾病，八月三日天刚亮的时候，支撑著疾病专一精神，观想阿弥陀佛。就在此时忽然见到阿弥陀佛的身像现在他的面前，整个庭院开满了青色的莲华，这是从来未曾见过的美妙景况。四日清晨，天未全亮的时候，有一个异人前来迎请，道光于是张开眼睛，弹指而说：‘但发菩提心。’五日，无数的曼陀罗华从虚空中如雨般飘落下来，五彩的云气覆盖映照在他的屋顶，然后就在此时命终往生，时年七十九岁。(宋高僧传)

    唐 飞锡

    飞锡。不清楚他的出身，最初专精学习戒律威仪，后来与楚金法师研习天台宗的教观。唐玄宗天宝初年(西元七四二年)，曾游化到京城，最后居住在终南山紫阁草堂，并撰写《念佛三昧宝王论》三卷。其上卷，说明了普遍忆念三世一切诸佛的法门，大略如下：
    ‘帝释的天网如果未张开，成千的璎珞如何能够看得到。罗网的大纲如果高举起来，网子的条目自然也一齐打开。曾经洗浴于大海的人，即是已经用过了百川的流水，就如同称念万德洪名诸佛名号的人，必定能够成就三昧。然而世间的人，有称念过去释迦牟尼佛的，有忆想现在阿弥陀佛的，唯独未曾听闻有人专念未来诸佛。为什么呢？因为诸佛如来乃是天上天下至尊至贵的圣人，而众生则是最卑微低下的凡夫，因此众生自然会恭敬诸佛而轻视凡夫。但是，如果高下尊卑的分别心一生起，则诸多的妄想就纷纷兴起。恭敬和傲慢的取舍念头一建立，那么平等的一真法界就隐没了。《般若经》说：“一切的有情都有如来藏性，自性和普贤菩萨一样平等不二，这是因为一切众生本来自体即是周遍法界的缘故。”就像贫穷的女人身怀尊贵的王子，良米隐藏在谷壳糟糠里面，这个道理就如同明镜一样明白易见。
    人们都轻慢侮辱未来的白毫相光(指佛)，而不敢轻视现在具足金身的如来。然而一切众生造罪的缘由，大多是在未来佛身上，而不是在过去和现在佛身上。如果我们否定一切众生具足佛性、否认众生与佛无别，那么未来佛又如何能够产生而存在呢？若是能够知道母亲因为怀著王子而尊贵，而良米又因为谷壳糟糠而得以保全，能够生起相应于《法华经》常不轻菩萨的恭敬心，那么念佛三昧，就可以不求速成而成。因此不论婢女或盗匪，我们都不可以稍有轻视之心。同样地，饿鬼地狱畜生也应当要给予平等普遍的恭敬，乃至没有所谓的善可以执取、没有所谓的恶可以舍弃。若能如此，那么随著每一个念头的生起，就无不是慈悲平等的佛心了。’
    此书的中卷，说明念现在佛专注一境的法门，其文大略如下：‘《悲华经》说：“密苏王子，从发菩提心以来，在行走的步步当中，在起心思虑的念念之间，常常都在忆念诸佛。如今他已经登上了无上正等正觉的果位，现今生于美妙安乐的净土，那就是现在的阿佛是也。”我认为无论是经行于田间小路、或者徒步于幽深的山林里，固然都要像密苏王子一样心心念念不离于佛。即使是如诸侯大臣，正驾起华丽的马车出门，庄饰于车马上的玉器摇动而撞击鸣响、两旁又有卫士执持仪杖随从而行，而自己身上则穿著富贵的衣服带著玉佩，前往朝见天子的时候。或者官兵将领，统帅著整齐威严的军阵旗帜，带领著浩浩疾行的车马时，又怎么可以不谨慎用心于每一步之间，使我们的心不离于念佛呢？
    凡是所有的人们，从出生到死亡之间，没有一个人没有呼吸的出入息。一般的世间人多以珠玉宝石或菩提子为念珠，我则是以出入息为念珠。我们称念佛号，如果依随著呼吸，那么就有很大的依靠。何必害怕一息不来而已经入于来世了。我在行住坐卧当中常用这个念珠，纵使昏沉睡眠的时候，也能够怀念著阿弥陀佛而睡著，醒了之后马上就继续念佛。如此不断用功，必定能够在梦中见到极乐世界阿弥陀佛，就如同钻木取火，当浓烟升起的时候，就是火要燃起之前的相貌，如果不断地梦到阿弥陀佛，那么念佛三昧就快要成就了。如此想要面见阿弥陀佛的白毫相光，亲自蒙受阿弥陀佛授记成佛，那真是万无一失了。
    有人问：“如果是这样，只要能相继不断地用心去忆想阿弥陀佛，就不必高声去念佛了？”答：“排除散乱的关键要点，在于念佛时的音声，念佛时的音声如果不振奋高昂，那么心念恐怕就暗暗地浮动不定。这有五种意义：如同拔茅草一样，拔一根时由于根结相连而其他的也一起拔了起来(比喻仰仗阿弥陀佛的超拔与善友彼此的相助)，并凭借著在后面的鞭策(自己痛念生死无常而振奋高声的念佛)，只要以终其一生的性命来对抗生死轮转，那么就可以永久辞别于将来无量劫百千的忧苦，这是第一点。返闻音声的观照一旦达到，万千的妄想念头就如冰雪般消融于阳光之下，那么本自具足如同茂盛丛林一样众多的清净功德，便自然而然流露出来。就好像在千山万岭之间，繁盛长青的松树独立孤挺地显露出来一样，这是第二点。
    阿弥陀佛金色的容貌光明闪耀出种种鲜丽的色彩，宝华不断如大雨淅沥地从虚空中坠落，这种美妙殊胜的景况，现今就可以如同观察自己指掌一样地清晰，这些都是由于念佛的音声所达到的，这是第三点。又如同搬运木石，如果太重而无法移动向前时，只要同时发出音声大声地呼号，那么就可以飘然轻易地举起来，这是第四点。
    与魔军强敌兴兵作战，若是彼此实力相近，正当旗鼓相望对阵交接的时候，如果使用号角声律帮助作战，则可以用整齐的号令，产生坚定的力量，以攻破强大的敌人，这是第五点。音声和静默两者俱全，修止与作观一起并进，这个正符合了佛陀的旨意，如此不是很好吗？”《华严经》说：“宁愿受无量的苦痛，可以听闻到佛的音声，而不愿意享受一切快乐，却听不到佛的名号。”佛的名声遥远地震动三千大千世界，能令一切众生开启善行萌发善根，犹如春天的雷声，唤醒了沉睡了一季的花草树木，怎么可以轻视念佛时的音声呢？’
    下卷则说明，理事双修、即生无生法门，大略如下：‘世间一般人都说念佛是有念的工夫，而我则说念佛就是无念。因为凡是所有的心念当下即是空寂，怎么可以说它是有念。并非令念头消灭才叫作空，怎么可以说令心虚无断灭，才称为无念呢？心念的本性当下就空寂的，怎么可以有“当它生起就称为有念、当它消灭就称为无念。”的这种生灭取舍相呢？
    没有所念的心，这叫作“应无所住”；却又净念相继地念佛，这叫作“而生其心”。另外，没有所念的心，叫作“从无住本”；而修行念佛，叫作“立一切法”。没有所念的心，叫作“念即是空”；而修行念佛，叫作“空即是念”。这正是说明中道的双寂而又双照的境界。虽观照而常处空寂，即是“没有能念的心”；虽空寂而常起观照，即是“而修行念佛”。这就是诸佛如来空寂而又观照的三摩地，也就是念佛三昧究竟的境界。因此这个念佛三昧，能生首楞严王师子吼三昧。
    《菩萨念佛三昧经》中的破相偈说：“虽然忆念佛陀的金色身，而同时安住于无所著的心，应当观察思惟一切法之中什么才叫作佛，以此观照摄住心念令他净念相续。光明的金色身相不是如来，受想行识等四阴亦复不是如来，但离开色法也没有如来。因此，当我们忆想如来金色身时，应当知道：色法不是如来，而如来也不离色法而有，这就是诸佛世尊最殊胜而寂静的境界。如来即是以这种殊胜的教法，善巧摧灭一切的外道邪见，就好像是龙王降雨，能普遍地润泽一切的草木及众生。”这部经开示说明了，就在六度万行之中，没有一法，不是当下即是念佛三昧。
    《大品般若波罗蜜经》说：“佛为了钝根人，说一切法本性空寂，因为他们动不动就生起执著之见；而为利根的人，说诸佛相好庄严，因为佛知道他们能够如莲华出污泥而不染尘垢故。”
    《坐禅三昧经》说：“菩萨坐禅时，不念其他的一切法，唯独只念一尊佛，就如同在清净冰冷的大海中，唯一独立高耸的金色须弥山，乃至要获得功德法身，也是要如是念佛。”由此可知，不可以不念佛为无念。观佛的金色身须知当下即是清净实相，观我们的色身也是一样要观照当下的清净实相。因此，则凡是遇到的一切境界，无不是一真法界；没有一个心念，当下不是平等正觉的佛心。必定不可认为离开念佛之外，还另外存有一个无念，不可以离开往生净土，才来建立一个无生。若是离开往生而另立无生，离开念佛还有一个无念，这就是根本不了解烦恼即是菩提，众生即是诸佛的道理啊！既然刻意的断灭离绝是不对的，那么即一心念佛的同时，就是真正的无念，就在往生净土的当下，即是真正的无生。其义理是如此的清晰明显，就如同秋天夜里澄净清明的天空中，明月露出云端一样地皎洁明白了。’
    唐代宗永泰初年(西元七六五年)，飞锡大师奉诏在大明宫内，和良贲法师等，参与翻译《仁王护国般若经》以及担任《密严经》校正义理的正式委员。后来就不知他的去向。(宋高僧传。宝王三昧论)

    唐 齐翰

    齐翰。字等至，俗姓沈，湖州(今浙江吴兴县)人。唐玄宗天宝八年(西元七四九年)，出家于永定寺。他的修道性格深沉稳重不好言语，生平的形迹从不接近声名，身形也不沾染世俗的杂事。时常独处在一个房间，终日室内寂静，如同无人居住一样。一生专门研究相部律宗的义疏，对于名相义理的精通明敏，少有人能与他相比，同时他通达明了《法华经》的玄奥。曾经主持苏州湖州(即今江苏、浙江一带)的戒坛。
    唐代宗大历十年(西元七七五年)，进入流水念佛道场，一念之间就见到了极乐净土清净庄严的境界胜相。因此作赞颂的歌曲说：‘澄澈的渠水，流动而漂起光明闪烁的波浪涟漪，各色莲华的清净光辉，映照显现出七宝亮丽的色彩，与我一同乘著阿弥陀佛金色毫光向西而去的，又有谁呢？’在作赞颂的不久之后得到疾病，告诉弟子们说：‘有白鹤从虚空中飞下来，盘旋飞翔在我的面前，你们见到了吗？’弟子问：‘和尚要舍报往生，怎么还会怀著病苦呢？’齐翰回答说：‘这个本来就无常必朽的色身，虽然是圣人也难免于病苦啊！’说完就回头注视西方三圣像而往生，时年六十八岁(宋高僧传。佛祖统纪)

    唐 自觉

    自觉，博陵望都(今河北望都县)人，少年出家于开元寺。唐肃宗至德二年(西元七五七年)，前往河北灵寿县的禅法寺，学习戒律和经论，精进劳苦地学习九年，对戒律和经论的理解都达到了精深微妙的境界。唐代宗大历初年(西元七六六年)，往河北平山县的边界，遇到重林山院而居住在其中，捡食果实摘采野菜，每天只吃一顿饭。
    有一年大旱灾，恒阳节度使张公，听到自觉法师的精进苦行，亲自入山林里去迎请他祈雨。自觉虔诚地祷告龙天鬼神，大雨立刻应时落下，节度使张公因此非常尊重礼敬他。自觉最初时就想要铸造大悲观世音菩萨圣像，并建造佛寺，由于经过祈雨这件事情之后，布施的人全部都聚集起来，结果铸造了一尊高达四十九尺的观音圣像，清净相好端正庄严。同时就在这一年年尾稻谷成熟的时候，寺院也跟著一起完成。
    自觉于是在佛前发愿，期愿仰承阿弥陀佛的圣力，早日往生净土。当天夜里三更，见到两道金光，其中有阿弥陀佛从金色光明中下降，观音、势至两大士在左右随侍。阿弥陀佛俯垂金臂抚摩自觉的头顶说：‘守著你的信愿不要改变，要以利益众生为先，七宝莲池化生之处，任从你的愿望而随意往生。’
    唐德宗贞元十一年(西元七九五年)二月十五日夜晚，见到神人现出半身于云层中间，向下俯视告诉自觉说：‘法师往生西方的时间到了。’自觉于是举起手来表示感谢。六月十四日，就在观音圣像前结跏趺坐而往生。自觉所铸造的大悲观世音菩萨，屡次有显著的感应。到了后周世宗显德初年(西元九五四年)，世宗勒令天下的铜像一律拆除焚毁，等到要毁此尊观音圣像时，负责拆除毁损的工匠突然死亡。后来宋太祖下令重新铸造于寺院之中。(宋高僧传。佛祖统纪)


净土圣贤录易解.（往生比丘第三之二）

净土圣贤录易解
（往生比丘第三之二）

慧律法师著

    唐 承远(莲宗三祖)

    承远。不清楚他的出身，最初学法于四川成都的唐公，稍后又追随资川(今四川资阳县)的诜公。然后到荆州，奉事学习于湖北玉泉寺的真公。真公指示他居住在衡山教化众生，后来追随承远受他教化的众生有数以万计之多。承远刚开始时住于衡山西南边的山岩下面，有人供养他饮食他就食用，如果没有人送供养来就吃土石泥沙。承远的身形瘦弱、面貌污垢，自己亲身去捡拾柴火回来使用。凡是教化众生，必定先令他建立中道的观念，然后再教导权巧方便，同时承远为了使人们的修行可以很快的成就，因此开示众生专修念佛法门。并将它书写在巷道里，刻在溪谷石头上，如此精勤地诱导鼓励众生念佛。附近的人们都背负布匹衣服，砍木材、捡石头把它累积在承远的山洞门口，送给他建寺院，承远不刻意拒绝也不去攀缘追求。等到寺院完成之后，将它命名为弥陀寺。而建造寺院剩余的物资，则布施给饥饿和疾病的人。唐德宗贞元十八年(西元八○二年)七月十九日，命终于弥陀寺，享年九十一岁。
    在此之前有一位名为释法照的僧人，居住在庐山里面，他在三昧正定之中到了极乐世界，看到有一位穿著破旧衣服的人奉侍在阿弥陀佛身旁，阿弥陀佛跟法照说：‘这位是衡山的承远法师。’法照出定之后就到处找寻，后来遇到承远，看他的相貌很相似在定中看到的那位法师，因此就追随他学习佛法，并广大地宏传念佛法门。法照在唐代宗(西元七六三~七七九年)的时候为国师，曾经告诉皇帝，说他的师父承远有极高的德行，皇上于是遥向南方顶礼，同时如此思惟揣度：以承远大师至高的德行，是不可以随便征诏入京的。因此将承远的居处恭称为“般舟道场”，大文豪柳宗元曾为承远大师撰写赞咏的碑文，立石碑于弥陀寺门口的右边。(柳子厚文集)

    唐 法照(莲宗四祖)

    法照。不知道是什么身世来历的人，唐代宗大历二年(西元七六七年)，居住在衡州(今湖南衡阳)的云峰寺，精勤修行从不懈怠。有一天于斋堂用饭时，在盛著粥的钵内，看到五色的祥瑞云彩，云层里现出山林寺院，寺院的东北方有一座山，山下有溪涧，而在涧水的北边则有一道石门，石门里面还有一座寺院，它的匾额题著：“大圣竹林寺”。又有一天，再次地于钵中看到云层中有几个寺院，其内有池水高台宫殿楼阁，数以万计的菩萨众，间杂地居住在其中。法照将他所见的境界请教一些善知识，有一个僧人说：‘诸佛菩萨圣人们的神妙变化，是不可以凡夫的情见来推测的。但是如果只就山川的地理形势而论，这个地方应当是五台山。’
    大历四年(西元七六九年)，法照在本郡的湖东寺，开设五会念佛道场，感应了祥瑞的云彩覆满天空，云层中现出庄严的楼阁，极乐世界阿弥陀佛以及观世音菩萨、大势至菩萨，西方三圣的身像遍满虚空。衡州全城的民众看到之后，都烧香注视礼拜，过了很久才消失。又有一天，法照遇到一位老人跟他说：‘你曾经发愿要往五台山金色世界，礼拜朝见文殊师利菩萨，现在为什么停止不前呢？’说完之后就不见了。法照于是和几位志同道合的人，远赴五台山。
    大历五年(西元七七○年)四月六日，法照等一行人，到达五台县的佛光寺。就在那天夜里四更(凌晨一~三点)，法照远远地望见一道奇异的光芒照在自己的身体，因此向前接近跟随而去。走了五十里，见到一座山，山下有溪涧，涧水北边有一道石门。看到两位童子，自称是善财和难陀，他们引导法照到一座寺院，匾额写著：“大圣竹林寺”，就如同过去在钵里看到的一样。此处黄金为地七宝行树，以众宝来庄严整个寺院。法照于是进入寺院，登上讲堂，见到文殊菩萨在西边，普贤菩萨在东边，各自坐在师子座上，有数以万计的菩萨众围绕在旁，文殊、普贤则为围绕在旁的大众说法。法照于是向前问讯顶礼，然后问说：‘末法时代的凡夫众生，距离世尊在世的时间已经很遥远了，知识浅薄根器陋劣，业障烦恼尤其深重，本来具足的清净佛性无法显露出来。而佛法又浩瀚广大无量无边，不知道要修什么法门，才最容易得到佛法的心要？’
    文殊师利菩萨告诉法照说：‘你现在修习的念佛法门，正是最适合这个末法时代的。在一切的修行法门中，再也没有胜过念佛和供养三宝的了，如果能够这样做，就能快速圆满地福慧双修。此念佛和供养三宝两种法门，最为胜善和重要。我文殊师利在过去劫中，因观想佛的缘故、因为念佛的缘故、并且由于供养三宝的缘故，得到如来的一切种智。所以你应当要知道，一切诸法、般若波罗蜜，以及甚深禅定，乃至十方诸佛，都是从忆佛念佛而生，因此可知念佛法门，是一切法门之王。’
    法照又问：‘那么应该要如何念呢？’文殊师利菩萨回答说：‘在此娑婆世界的西方，有阿弥陀佛，彼佛所发的愿力不可思议，你应当要净念相继，不要令它间断，临命终后，决定往生极乐世界，永远住于不退转之地。’说完之后，文殊，普贤两位大圣，同时伸出金色的手臂，抚摩法照的头顶说：‘你因为念佛的缘故，不久之后就可以证得无上正等菩提。若有善男子善女人等，期愿能够尽速成佛，再也没有比念佛更好的了。只要一心念佛，就能够快速地证得无上菩提。’法照听完之后欢喜踊跃顶礼菩萨，然后告辞退出讲堂。两位童子将他送出寺院。才一抬头，整个寺院突然消失不知所在，法照因此在当处堆积石头，以标记它的处所。
    到了四月十三日，法照和五十几位僧人，一同前往五台山的金刚窟，虔诚恭敬地礼拜三十五佛洪名，法照才礼拜了十拜，忽然看到整个地方变得广大辽阔庄严洁净，其中有由清净琉璃所建造的宫殿，文殊、普贤两位大圣，都在里面。后来法照又独自一个人到金刚窟，希望能够再次见到文殊师利菩萨，因此全身扑倒在地恭敬地顶礼恳求。突然看到一个清净的僧人叫佛陀波利，引导他进入一座寺院，门口的匾额题为：“金刚般若寺”，整个寺院都以奇异的珍宝庄严而成，清净光明闪耀亮丽。
    法照虽然一再地亲身经历不可思议的祥瑞感应，但是从来没有告诉别人。就在同一年(即西元七七○年)的十二月，于华严寺进入念佛道场，断绝饮食订定日期，誓死往生极乐净土，到了第七日的初夜，法照正在念佛时，见到一位清净的僧人进入道场，告诉他说：‘你所见到五台山文殊师利菩萨金色世界的殊胜境界，怎么不宏传显示给世间人知道呢？’说完之后就不见了，法照当时心里觉得非常奇异。第二天，又见到那位清净僧，依然如昨天那样说。法照于是回答：‘我并非敢于隐藏文殊大圣不可思议的境界，只是恐怕令凡夫产生疑心而起毁谤。’那位清净僧说：‘大圣文殊师利菩萨，现在居止于五台山，尚且都要招人毁谤，你又有什么好自我爱惜、有什么放不下的呢？只要把你所见到的境界，普遍地告知天下的众生，使得凡是见闻的人，皆发菩提心，就如同涂毒鼓一样能普遍地作为影响众生的因缘(指凡有见闻者皆发菩提心)。’法照因此回忆他所见所闻的境界，并记录下来流传于世间。
    第二年(西元七七一年)，江东的释慧从，与华严寺的一些僧人，随同法照来到金刚窟，以及在大圣竹林寺立下石头标记的地方，瞻仰过去的遗迹。来到这个地方之后，正当大众内心悲喜交集之时，忽然听到一阵钟声，它的音声优雅响亮，音节段落清晰分明，众人愈加感到惊喜和怪异，才知道法照所见所闻的境界，的确是真实不虚的，因此将此事书写记录于金刚窟的墙壁上，普愿见闻的人，都能一同发起无上菩提心。后来又在化现题名“大圣竹林寺”匾额的地方，建立一小区的寺院，仍然称为竹林寺。
    自此以后，法照于是专志念佛，日夜精进从不间断休息，有一天忽然又见到僧人佛陀波利告诉他说：‘你极乐世界的莲华已经成就了，再过三年莲华就会开放。’等到三年的时间一到，法照告诉大众说：‘我要走了。’然后端坐往生。又有人说：法照曾经在山西并州举行五会念佛，唐德宗时，皇帝诏他入京城，请他教导皇宫里的宫人念佛，也有五会之多，因此号称为“五会法师”。(宋高僧传。乐邦文类)

    唐 少康(莲宗五祖)

    少康。俗姓周，浙江缙云仙都山人。生下来之后就不言不语，七岁时，到灵山寺礼佛，母亲问他说这是谁啊？少康忽然开口说：‘释迦牟尼佛。’父母因此让他去出家。年十五岁时，即已经能够通达五部经典。唐德宗贞元初年(西元七八五年)，到了洛阳白马寺，看到大殿中的文字放出光明，仔细探究一看，原来是善导大师的西方化导文。少康因此祈愿说：‘我如果和净土有缘，应当使这篇文章再度现出光明。’说完之后，光明又再次闪烁起来，光中隐隐约约有菩萨的形像。少康因此说：‘再巨大的劫石都可以磨灭，而我愿生西方净土的心，永远不会再改变了。’少康于是前往长安的光明寺，到保存善导大师肖像的纪念堂瞻仰礼拜，忽然见到善导大师真实的身像升在虚空当中，告诉少康说：‘你依照我的教法，普遍地教化一切有情，等到他日净土功业成就时，必定可以得生极乐世界。’
    后来少康向南到了湖北江陵的时候，遇到一位法师，跟他说：‘你如果要化度众生，应当到新定去(今浙江遂安县西)，你的因缘在那里。’说完之后就消失不见。少康因此就前往新定。少康把他所化缘的金钱，用来诱导小孩子念佛，念佛一声，就给一钱。如此经过一年多，无论男女老少凡是见到少康的人，都会念阿弥陀佛。念佛的音声，充满于新定的街道。
    少康于是在乌龙山建立净土道场，建筑三层的坛场。凡是遇到斋日，善男信女全部都来道场共修，每一次约有三千多人。每当少康升座，高声念佛，众人则一起跟著念佛唱和。少康每念一声佛号，大众就看到一尊佛从少康的口中出来，念十声，则有十尊佛如同念珠般连贯地从口中出来。少康并开示大众说：‘你们凡是有见到佛的，必定可以往生净土。’大众听了都非常欢喜欣慰。
    唐德宗贞元二十一年(西元八○五年)十月，少康嘱咐僧俗二众弟子说：‘大家应当对净土法门，生起增上精进好乐喜悦的心，而于污秽的娑婆世界，生起厌恶出离想要解脱的心，你们现在见到我放光明的，乃是真正我的弟子。’说完后就放出几道奇异的光芒，接著即安然地往生。由于弟子们为他建塔于台岩，因此又号为“台岩法师”。(宋高僧传。乐邦文类)

    唐 辩才

    辩才。俗姓李，湖北襄阳人。诞生的时候，室中发出奇异的香气。七岁时，依止岘山寂禅师出家。周遍地游学于各个郡县。曾经追随奉事长安安国寺的怀威律师、报恩寺的义颁律师。辩才对于经典义理的解释分析，无不通达透彻，后来为章信寺的住持，暗自地修行净土法门二十年，从来不曾告诉别人。
    辩才一生不好交游，唯独与护戎任公亲近熟悉，他告诉任公说：‘我辩才必定可以得生净土，在十年内的期限一定可以往生。’当十年约定的期限已满之后，辩才派遣弟子去报告任公说：‘过去约定的期限已经到了。’等到任公赶到辩才住持的章信寺后，辩才说：‘我去了！’然后安坐在绳床上，寂静地往生。大众都听到天乐从西方传过来，奇妙的香气充满室内，时年五十六岁。(宋高僧传。佛祖统纪)

    唐 善道

    善道。临X（今山东X博市）人，曾经进入藏经阁，随意用手探取经典，拿到《观无量寿佛经》，因此就专心念佛，修习观经的十六种殊胜观想。后来他往庐山，参观慧远大师在庐山莲社的遗迹，心中感慨不能恭逢盛会，同时也更增加了对极乐净土思念向往的心。善道后来隐藏形体于蚴山，修行般舟三昧数年，曾经亲自目睹极乐世界的七宝楼阁清净莲池，清晰真实如同亲临其境，就好像是在眼前一样。后来又到晋阳(今山西太原)，追随绰禅师，绰禅师教授他《无量寿经》。
    有一次善道准备入定七天，绰禅师请善道为他观察他来世所要投生之处，出定后善道报告绰禅师说：‘师父应当忏悔三项罪，才可以往生净土。师父曾经安置佛像于屋檐的窗户下，而自己住在安稳的深房内，这是第一项罪过，应当在诸佛之前忏悔。又曾经劳役指使出家人，这是第二项罪过，应当于四方僧众前求忏悔。又因为建造房屋，损伤很多虫蚁的性命，这是第三项罪过，应当于一切众生前忏悔。’绰禅师听闻之后，即寂静地思惟自己过去的过失，洗除烦恼尘垢的妄心，至诚忏悔谢罪。
    过了一段时间之后，有一次善道出定，告诉绰禅师说：‘师父的罪已经灭了，将来有白光来照耀的时候，就是师父您要往生净土的瑞相。’善道在京城施行教化，来归依学习的，多得像市集的人潮。有一天，突然稍有微疾，善道就把房门关起来，自己在屋内寂静安然地念佛往生。这时有一阵异香和天乐，向著西方飘然而去渐渐消失。(佛祖统纪)

    唐 智钦

    智钦。不清楚他的身世，专门修习禅定的法门，又礼拜称念一万五千佛的洪名，礼拜称念到了第一万尊佛。然后在鄮县(浙江鄞县)阿育王寺佛陀的舍利塔前，燃一只手臂供佛，以求往生极乐净土。他的弟子僧护，半夜里看到庭院前面光明照耀异于寻常，因此问：‘是什么人拿著火炬呢？’总共问了三次，空中回答说：‘是来迎接智钦法师的！’僧护急忙把门打开，看到阿弥陀佛金色的身像放大光明，幢幡香华七宝伞盖，从空中飞腾而下，智钦就在此时即刻往生而去。(佛祖统纪)

    唐 知玄

    知玄。字后觉，俗姓陈，眉州(今四川眉山县)洪雅人。七岁时，在宁夷寺，听人讲《涅槃经》，觉得好像以前就学过了。那天晚上，梦到佛用手抚摩他的头顶。十一岁时出家。凡是教授给他的经典注疏，都能贯彻通达其中深奥的义理。年纪才十三岁的时候，即在讲堂升座讲经演说，而僧俗二众则在下面听讲。唐宣宗的时代(西元八四七~八五九年)，皇上诏请入京城，赐给他紫色袈裟，知玄因此奏请宣宗，恢复全国之内在唐武宗时代被废除的寺院。不久之后知玄就向皇上请求回到过去居住的山林寺院。
    唐僖宗的时候(西元八七四~八八八年)，皇上赐号为“悟达国师”。僖宗赐给他一个沉香座，那时他的膝盖上忽然长出人面疮，知玄特地前往四川彭州的九龙山，拜访以前在京城所遇到患迦摩罗病(癞病)的僧人，来向他请求救护治疗。那位僧人命令一个童子带引他到一处泉水的地方，以泉水洗净之。这时人面疮忽然说：‘你知道袁盎杀晁错的故事吗？你就是袁盎，我即是晁错啊！我累世以来想要报仇，而你十世以来都是高僧，奉持戒律精细严密，使我没有下手的方便。现在你所受到的奉赐太过奢华，因此我有机可乘才来害你。今日承蒙迦诺迦尊者，以三昧水来洗净我，我现在可以超脱离去，不再与你为怨了。’洗了三昧水之后，膝盖上的人面疮即消失痊愈。
    知玄平日少欲知足，过了中午就不吃饭。六时精进行道，屡次获得明显的感应。有一天忽然听到空中有声音说：‘必生净土。’知玄于是询问说：‘是谁在说话？’空中回答说：‘佛也！’知玄又看到一位菩萨，从空中下降到庭院之间，再三的嘱咐和赞叹他，然后突然不见。等到知玄临命终时，遗嘱命令弟子们将他的尸体舍弃去喂鱼鸟，然后说：‘我很久以来就与西方净土有约，今天就是约定的时候了。’说完之后，右胁而卧，面向西方而往生，时年七十三岁(宋高僧传。神僧传)

    唐 端甫

    端甫。俗姓赵，甘肃天水人，母亲梦到有一位清净的僧人送给他舍利子，令她吞食，然后就诞生了端甫。十岁时，归依道悟禅师，离家而往崇福寺居住。到十七岁时剃发染衣，隶属于安国寺。后来周遍地参访各个讲座，因而兼通经典和戒律。端甫曾经梦到一位清净僧人以琉璃器皿盛满了舍利子，命令他吞食之。并说：‘三藏大教，全部都贮藏在你的腹中了。’从此以后智慧辩才无有障碍。曾在山西太原宏扬经法，几乎全都城的人都来参与盛会。唐德宗时奉诏入宫，赐予紫色的大袍袈裟。一直到顺宗、宪宗两朝，都受到极大的尊重礼遇。
    端甫一生讲《涅槃经》、唯识学，总共有一百六十次的讲座。每日持诵诸部的经典，但是都以极乐净土为栖身安息的归宿。所得到的供养布施有数十百万，全部用来庄严寺院殿堂，而他的方丈室却只有一张床，生活得恬淡安适自由自在。唐文宗开成元年(西元八三六年)六月一日，向著西方右胁而卧，然后往生，此时奇妙的异香浓郁遍满屋内。火化之后，得舍利子三百多颗。(宋高僧传)

    唐 雄俊

    雄俊，俗姓周，四川成都人，为人能言善道，但是没有戒律和德行，曾经还俗从军。不久又出家为僧，但也颇知惭愧忏悔，平日经常持念佛名。唐代宗大历年间(西元七六六~七七九年)，突然暴毙，入于幽冥，被阎王呵斥责备，命令把他交付地狱，雄俊大叫说：‘《观无量寿佛经》中说：造五逆重罪，只要临终十念就可以往生极乐世界。我雄俊虽然也曾造恶，但是并没有犯五逆重罪，若是依照我平日都在念佛的功德，应当要往生净土才是，否则十方诸佛就成了妄语！’说完就恭敬合掌专心念佛，此时七宝莲台突然出现，雄俊于是乘著莲台凌空向西飞去。在此同时，有从幽冥界还魂的人，因而传出雄俊往生这件事。(宋高僧传。佛祖统纪记载：雄俊进入幽冥界时，自己说明念佛的功德，阎王于是把他放回阳间。后来就进入西山，专心一意称念佛名。居住了四年之后告别大众而往生，与前述《高僧传》的记载有些差异。)

    唐 惟恭

    惟恭。荆州(今湖北一带)人，常常从事饮酒赌博等恶业，但有空则时常诵经，祈愿往生极乐世界。同一寺院里还有一个叫灵岿的僧人，行为和惟恭非常相近，乡里的人为他们评论说：‘灵岿作尽一切恶业，惟恭也同样追随他的脚迹，地狱有千重万重之多，到时候他们俩可就要毫无厌烦地依次排队进入受苦。’惟恭听到之后说：‘我虽然罪无可逃，但是仰仗阿弥陀佛的本愿加持力，十念都可以往生，我怎么还会堕恶道呢？’
    有一天，惟恭生病，而灵岿正好离开寺院出门在外。在出门的半路上，遇到一群少年童子，手里拿著乐器。灵岿问他们从那里来？有人回答说：‘从西方来，准备要去迎接惟恭上人。’其中一个人从怀里拿出一朵莲华，莲华闭合著如拳头那么大，叶子放出奇异的光明，接著这些人向著寺院快速而去。第二天，灵岿回到寺里，惟恭已经往生了，灵岿因此有所感触而觉悟，从此以后改变他的行为操守，后来以善名德行而著称。(佛祖统纪)

    唐 大行

    大行。齐州(今山东历城县)人。最初学习天台宗的教法，后来进入泰山居住。编结茅草为衣，捡拾果子为食。精进修行法华三昧，感得普贤菩萨现身。有一天，感叹说：‘人命无常，终究要归于消失磨灭，不知道未来之世，要往何处去投胎受生？’因此就进入藏经阁恳切地叩头祈祷，然后随手探取一本经典，拿到了《阿弥陀经》。大行于是专一心意思惟忆念阿弥陀佛。如此经过了二十一天，在半夜里，忽然看到极乐世界琉璃为地，心眼于是洞彻明了。又见到阿弥陀佛以及观音、势至两位大士，从地涌出伫立在虚空之中。唐僖宗听闻到大行的德行高名，因此下诏迎请入皇宫，赐号为“常精进菩萨”。过了一年之后，有一天，琉璃地又再度出现，大行于是告诉左右的徒弟说：‘琉璃宝地又再次出现，往生极乐世界的时候到了。’就在当日，右胁卧而命终往生。(宋高僧传。佛祖统纪)

    石晋 志通

    志通。俗姓张，陕西凤翔人，出家之后，游行到洛阳，遇到日啰三藏法师，此法师专修瑜伽行(唯识)教法，志通礼拜奉事他为师。钱文穆王时(西元九○八~九三二年)，向东游历到吴越(江苏浙江一带)，入天台山，在智者大师的道场，看到了往生净土灵异瑞相的传记，因此发心愿生极乐世界。从此以后不向西吐痰，不背对西方而坐。
    有一天，志通登上了山中的招手岩，读诵阿弥陀佛的四十八愿，期愿能够尽速往生净土，然后从山岩上投身而下，结果堕在一颗大树中，由于树枝的枝干非常柔软，因此并没有丝毫的损伤。于是他又整顿身心，再次登上山岩，发誓愿说：‘我往生的大愿已经发了，而在娑婆世界的余生实在令人厌恶，唯愿极乐世界诸圣贤众，同时来接引我往生净土！’然后再次地从山岩上投身而下，结果这次掉在草堆中，过了很久之后，又醒过来。寺院的大众僧找寻而来到了草堆这里，于是把他扶持回去。
    由于两次舍身求生净土不成，志通于是往浙江越州的法华山，隐藏静默地修行净土法门，后来见到白鹤孔雀，排列成行地从虚空中下来，又见到莲华开合于面前。志通说：‘白鹤孔雀，是西方净土的境界，莲华放光的妙相，是极乐世界受生之处，我往生净土的瑞相现前了。’因此站起来礼佛而命终往生。火化的时候，有五色的祥瑞云彩，环绕覆盖在火焰上方。火化之后，舍利子如鱼鳞般地堆砌于身体的表面。(宋高僧传。佛祖统纪)

    后周 可止

    可止。俗姓马，范阳(今河北涿县)大房山人。年十二岁出家，十九岁，到五台山求戒，感得文殊师利菩萨灵光照触他的身体。二十三岁，往山西并部，学习《法华经》、《百法明门论》。后来在长安开讲演说，受教化引导的人日渐增多。不久之后，回到故乡，当时母亲仍然在世，于是每日持钵乞食以奉养母亲。可止法师长年持诵《金刚经》，晚年居住在长寿净土院。后周太祖广顺元年(西元九五一年)正月二十二日，得了一点小病，召集弟子们说：‘大家一起念阿弥陀佛，帮助我往生。’然后气息渐弱而往生，时年七十五岁。(宋高僧传)

    宋 绍岩

    绍岩，俗姓刘，雍州人(陕西甘肃一带)七岁出家，依止高安禅师。周遍地阅读经典书籍，觉得好像都是过去已经学习过的样子。后来居住在浙江钱塘的湖心寺，恒常读诵《法华经》，昼夜没有间断，期望能够早日诵满一万部，以此功德求生西方极乐净土。有一次突然感得莲华化生于陆地上，因此誓愿焚身供养西方三圣，吴越王极力地劝告阻止他。后来又投身曹娥江之中，可是水中好像有东西支持著他的双脚，因此没有淹死。于是吴越王在宝塔寺，建立一座净土院来让他安居。宋太祖开宝四年(西元九七一年)七月，得疾病，拒绝医药治疗，作偈颂数篇，开示门徒说：‘我诵《法华经》两万部，决定得生极乐世界。’然后结跏趺坐而往生。火化时，舍利子多得无法计算，时年七十三岁。(宋高僧传。佛祖统纪)

    宋 守真

    守真，俗姓纪，字法灯，湖南永兴万年人，出家于圣寿寺，亲近从朗法师，学习《大乘起信论》。接著依止性光法师，性光传授他华严法界观。后来又礼拜奉事演秘阿阇黎，教授他瑜伽行(唯识)教法。守真皆能悟得心要，明白通达一切法义。他一生之中努力地宣扬演说佛法妙典，四十年间没有丝毫的懈怠间断。因此受皇上赐号为“昭信”。
    守真常在半夜里，修习西方阿弥陀佛的观想，修行念佛三昧，以期望能够往生净土。宋太祖开宝四年(西元九七一年)秋天，八月九日，命令大众称念阿弥陀佛名号，经过一段时间之后，叫大众停止念佛，然后突然往生，时年七十八岁，火化之后，获得很多舍利。(宋高僧传)

    宋 延寿(莲宗六祖)

    延寿。字冲玄，浙江钱塘王姓人家的子弟。年少时即在家诵《法华经》，钱文穆王年间，主持税务的工作，常常用官方的钱来买动物放生，因此被判死罪，牵引前往市街大道准备处刑。钱文穆王派人暗中窥视他的行为，只见他脸色安然自如毫无改变，因此下令无罪释放。然后延寿就往四明山依止翠岩禅师出家。后来又参访天台山德韶国师，发明心性法要。
    延寿曾经在国清寺修行法华忏法，在禅定观想中，见到观世音菩萨，以甘露灌入他的口中，自此以后获得无碍的广大辩才。后来因为自己终身的愿望归宿尚未决定，因此到智者禅院，作了两个签，一个是一心修禅定，另一个是广修万行庄严净土。然后寂静心思专注祈祷，七次抓取都得到净土签，于是一心一意地专修净土。
    宋太祖建隆二年(西元九六一年)，忠懿王迎请延寿前往永明寺居住，并赐号“智觉禅师”。延寿每日订功课一百零八种，夜里则到别的山岭去经行念佛，在附近的人常常听到螺贝天乐的声音。一生诵《法华经》，总共有一万三千部。居住永明寺达十五年之久，弟子一千七百人，时常与大众授菩萨大戒、施食给鬼神饮食、并以钱赎取性命来放生，这些种种善行都回向往生极乐净土。著作有《宗镜录》一百卷，会通天台、华严、唯识等各宗学说的异同，又著作有《万善同归集》，此集之中指引归向净土的地方，最为明确和重要，其大略如下：
    问：‘唯心净土，本来是周遍十方法界的，怎么可以只是依托心念于净土莲台，寄归形体于极乐世界，而生起取舍分别的念头，这样怎么能够达到无生的境界呢？欣喜厌离的这种爱憎情感生起，怎么能成就平等的法界呢？’
    答：‘唯心净土的境界，是要彻悟了解心性的人才能达到，《如来不思议境界经》说：三世一切诸佛，都是悟到一切法唯心所造，才能随顺无生法忍。有的菩萨证入初地，即迅速地舍身命而往生阿弥陀佛极乐国土。由此可知彻底了悟真心的人才能够达到唯心净土，而执著境界的众生，只能堕在他心所攀缘的境界。只有能究竟明白因缘果报而没有丝毫差错的人，才能透彻了解心外无有一法可得。另外，关于平等法界不二法门，一切法无生的究竟了义，虽然仰仗佛陀的开示教化而生起信念。但是无奈众生修行的力量尚未充足，观照的力量浅薄、内心散乱浮动；再加上外在的境界强大、自身的习气又重，必须要往生佛国净土，仰仗佛菩萨及外在境界的殊胜因缘，自心的忍力定力才容易成就，才能尽速地修行菩萨道。
    《净土十疑论》说：有智慧的人内心强烈地想要求生净土，以便能够证悟往生之事了不可得，如此才是真正体悟了无生的道理。这就是所谓的，心清净故国土清净。愚痴的人被“生”这件事所系缚，听到人家说往生，就真的当作生来理解；听到人家说无生，就真的当作无生来体会。却不知道生即无生，无生即是生。若是不能透彻通达这个道理，彼此随意交互地争是说非，这就是诽谤佛法的邪见人啊！’
    问：‘心外无有一法可得，佛亦无有去来之相，那里有见佛以及佛来迎接的这件事？’
    答：‘一切法唯心而又一心念佛，从唯心的角度来看，心是周遍收摄一切万法的，既然了解一切的境界唯是心的作用，了知所有的心念无非是佛，因此随著众生忆佛念佛的当下，就无不是佛了！《般舟三昧经》说：就如同有人梦到七宝财物，或与亲属相聚而感到欢喜，梦醒之后追寻回忆，不知这些都到那里去了，真是了不可得，我们应当以如此的理解体悟去称念佛名。(换言之，众生在迷时虽然也念佛，也求往生，但一旦往生开悟之后，念佛、往生都不可得，念佛、往生本来就是自心中的事。)
    这段经文是比喻一切唯心所作，就在一切“有”的当下本来即是“空”，因此没有舍报往生去来之事。又因为一切法如梦幻而非实在，则能念的心与所念的佛两者自然就遗忘而不执著。然而也不是没有如梦似幻的相貌存在，如此则不会断灭能念之心与所念的佛。“空”、“有”本来就圆融无碍，所以在本来就无去无来之中，不妨普遍地令众人见到阿弥陀佛去来之相。因为见即无见，本来就恒常契合于中道。因此佛实在不曾来接引，众生也不能去往生，一切的感应道交，无非都是自心的显露发现。就如同造罪的众生，自己感报地狱的恶相一样。
    《唯识二十颂》说：“一切法就如同地狱一样，地狱的众生都同时见到狱卒刑具等，而又能来作逼害折磨他们的事。”(实则地狱是如幻不实、唯心所造的。)所以这种种苦痛的事，都是罪人们造恶业的心所显现的，并没有自心外实在的铜狗铁蛇等事物。世间种种一切的万事万物，也都是如此的。然而这种“毗卢遮那佛”的唯心净土，虽然没有局限东方、西方而遍一切处，但是这个只有正见悟解清楚明白、习气业障都已消除、理事相融圆满无碍、亲自证入无生境界的人，才可以体悟、才可以说唯心净土。而那些初发心的人，怎么可以随便仿效而说不必念佛、不用求生净土呢？’
    问：‘《观无量寿佛经》分明所说的十六种观想法门，都是收摄心念修习禅定，观想阿弥陀佛的相好庄严，观想得详细明了圆满光明，才可以往生净土，如何以散乱心念佛也可以往生呢？’
    答：‘九品往生的经文显示，往生的品位各有高低差别。不论上品、下品，统摄而言，不出以两种心而得以往生，一个是“定心”，譬如修习禅定观想，则能上品往生。第二是“专心”，只念阿弥陀佛的名号，以一切的善行资助熏习，回向发愿往生净土，可以成就末后中下二品，但仍须要一生一世全身归命，尽此一报身精进修行。坐卧之间，要时常面向西方。每当经行礼拜之际、念佛发愿之时，都要恳切勤苦诚心仰望，没有其他的杂念。就如同堕入地狱遭受刑罚，好像在痛苦的监牢、或被怨家恶贼所打杀、被水火逼迫性命，这时候只有一心一意寻求救拔，期愿能够早点脱离苦轮。并希望能够尽速证得无生法忍，广大周遍地度化一切众生，承继弘扬佛法僧三宝，誓愿报答四种重恩，如果能够如此至诚恭敬，那么他念佛往生的功业，必定不会虚妄而无所得。
    但是如果，言语与行为不相应，信心之力轻微薄弱，不但没有念念相续的清净心，反而生起数数间断的妄念。依靠这种懈怠的修行工夫，临终时想要往生净土，只恐怕被业障牵引，同时也很难遇到善友的开示助念。那么临终时四大分离风火逼迫、身心热恼痛苦不堪，正念就没有办法成就。何以故？我们如今的心念是因，临终时的反应是果，必须要因地实在，果报才不会虚妄。就如同音声和合回响才会平顺，形体挺直影子才会端正。如果想要临命终时，十念就可以成就往生，那么只要预先筹办资粮找对渡口，合集一切的善行功德，回向临命终时，念念真实而不虚妄，那么往生净土之事是不用疑虑的。
    凡是善恶这两件事、苦乐两种果报，都是身口意三业所造成的，是由四缘所生、六因所成、五种业果所收摄。若一念心起嗔恚邪淫，即是地狱业；若一念悭贪不舍，即是饿鬼业；一念愚痴昏昧障蔽智慧，即是畜生业；一念我慢贡高，即是阿修罗业；一念坚持五戒的心，即是人道的业；一念精进修行十善的心，即是天道的业；证悟人空，即是声闻业；知一切法因缘所生本无自性而断离缘起，即是缘觉业；六度万行一起修习，即是菩萨业；大慈大悲清净平等，即是佛业。
    如果心念清净，则感得香华莲台七宝行树、清净国土而化生，内心染著尘垢，则高山丘陵坑洞坎坷，在浊恶的秽土而受生粗恶的形体。这些都是以目前相同的果报身，藉著心念的不一而感得不同的增上之缘。由此可知，一切诸法如果离开我们的自心根原，更没有其他的体性可说。若是想要得到清净的果报，只有修行清净的因行。例如水的性质自然趋向下方而流动，火的特征自然地向上而飞腾，这是由于形势运数本来就是如此，又有什么可怀疑的呢？’
    永明延寿大师又曾经作四料简说：‘如果有禅而没有净土，十个修行有九个差错蹉跎于道路上，中阴的境界如果现前，一转眼的时间就随业力而去生死流转。假使没有禅而仍然有净土，那么万人修行万人都可以往生，只要见到了阿弥陀佛，又何必忧愁不会开悟呢？若是有禅又有净土，犹如戴著双角的老虎，现世可以为人天的师范，来世速得成佛作祖。如果没有禅也没有净土，恐怕将来见到的就是地狱的铁床铜柱，万劫与千生长久的时间，没有人可以依靠帮助。’
    宋太祖开宝八年(西元九七五年)二月二十六日，早晨起来之后，焚香告别大众，然后趺坐而往生，时年七十二岁。后来有一位僧人从江西临川县来，经年累月地绕行永明延寿大师的舍利塔，人家问他为什么缘故？他说：‘我曾经生病入于幽冥界，见到殿堂的左边供奉一个僧人的形像，阎王精勤恭敬地礼拜，因此向人询问阎王所拜的是什么人？回答说是杭州的永明延寿禅师，大师已经直接往生西方极乐世界上上品了。阎王尊重他的德行，因此礼拜恭敬他。’(乐邦文类。万善同归集)

    宋 晤恩、文备

    晤恩。字修己，俗姓路，江苏常熟人。年十三岁时，听到别人诵《阿弥陀经》，心里有所感触体悟，因此前往兴福寺出家。后唐明宗长兴年间(西元九三○~九三三年)，前往江苏X山的慧聚寺，学习南山律。不久之后又听闻学习《法华》、《金光明》等经，以及止观论，都达到了经论中精深微妙的境界。一天只吃一顿饭，终日衣钵不离身，不积蓄钱财物品。睡眠的时候一定右胁而卧，坐的时候一律结跏趺坐。每到诵戒的时候，必定感慨忏悔地流泪不止。到处劝勉教导大众修行净土法门，以及一乘圆教的宗旨。前后总共讲演《法华经》二十几部。
    宋太宗雍熙三年(西元九八六年)八月初一夜晚，看到一道白光从井中射出。因此告诉门人说：‘我此生果报的寿命已经将近了。’然后绝食禁语，一心念佛。有一天晚上梦到一位出家人，执持金炉焚烧名香，绕行他的房间三次，说自己是章安灌顶大师，已经往生于西方净土，为了赞许你的精进修行，因此特地来迎接你。晤恩梦醒之后，即刻呼唤门人弟子前来，弟子们来到的时候仍然还闻到异香。八月二十五日，为大众开示止观法门的入门方便和究竟义理，以及观心法门的究竟了义。然后端身正坐，面向西方而往生，时年七十五岁。寺院的大众都听到管弦铃铎的音乐声，嘹亮悠远地遥传于虚空之中，很久之后才渐渐远去。火化之后，得舍利子无数。
    晤恩有一弟子名文备，了然洞明于止观的法门，常独处一室，精进禅坐忘情脱俗，达三十年之久，宋太宗雍熙二年(西元九八五年)，稍有疾病，净土的瑞相现前，右胁侧卧双足相叠而往生。(宋高僧传。佛祖统纪)

    宋 文辇

    文辇。浙江永嘉平阳人。受戒之后，遍学三乘佛法，依止浙江缙云明昭禅师说法的道场，使他于佛法中的一些疑情顿时决了。后来又依止天台德韶禅师，再一次地有所悟入。曾阅读藏经三遍，宗门教下悉皆通达，逍遥自在无所挂碍。宋太宗太平兴国三年(西元九七八年)，砍伐栴檀木，制成一个坐龛，结跏趺坐在里面。自己执持火炬，发誓愿说：‘我愿舍此残存的躯壳，上供十方诸佛菩萨。’然后命令大众念佛，帮助他往生净土。不久之后火焰发起，其烟雾呈现出五彩的颜色，旋转环绕于虚空之中。此时仍然听到文辇的念佛声，过一会儿才停止而圆寂往生。火势熄灭之后，取得舍利子无数，时年八十四岁。(宋高僧传)

    宋 义通

    义通。字惟远，俗姓尹，高丽国的人，头顶上有肉髻，眉毛长五六寸。受具足戒之后，即学习《华严经》及《大乘起信论》。后晋出帝天福年间(西元九四二~九四四年)，来游学中国，到天台山云居寺，拜见德诏国师，顿时有所契悟。等到参访螺溪寂法师之时，听闻到一心三观的要旨，因而留下来奉事学习，并且都能相应而完全地体会。宋太祖开宝元年(西元九六八年)，水路运输使顾承徽，施舍舍宅而改为寺院，请义通法师住持安居。宋太宗太平兴国七年(西元九八二年)，皇上封赐寺院的匾额为：“宝云”。
    义通平日致力于开演宣扬天台的教观，几乎有二十年之久，他常常叫别人为同乡人。有人问他是何缘故？他说：‘我以极乐净土为故乡，你们诸位都应当要往生净土，因此就是我故乡中的人了。’宋太宗端拱元年(西元九八八年)十月二十一日，右胁卧而往生。火化之后舍利充满，时年六十二岁。(佛祖统纪)

    宋 有基

    有基。字及贤，俗姓王，浙江钱塘人。五岁出家，依止天台山寿昌寺的法超法师为和尚，十岁时，受具足戒。听闻四明山宝云寺(即义通法师的道场)在传授智者大师的天台教观，因此前往追随侍奉，承受《法华经》及止观法门的教法。随著所教导的言语文句都能了解它的义理，究竟穷尽其中深奥玄妙之处。宋太宗端拱元年(西元九八八年)，同郡的人请他宏扬教法于太平兴国寺，当时跟随他学习的有数百人。每个月的十五日及月底的那一天，必定集合大众诵菩萨戒。有基一生普遍地劝导僧俗二众念佛求生净土，达四十年之久，所度的众生数目有万人之多。每当遇到年岁收成不好的时候，则持钵以食物供养大众。
    宋真宗祥符八年(西元一○一五年)六月，示现疾病。弟子令祥请示说：‘和尚将要西归极乐净土，难道不遗留训示吗？’有基因此广谈圆教的要旨。过了一个时辰之后，大众忽然看到西方现出光明，空中奏出美妙的音乐。有基说：‘西方三圣人来了！’说完就右胁卧面向西方而往生。有人梦见有基具足威仪往生西方；有人梦见有基坐在青莲华上对著佛说法；有人梦见阿弥陀佛为有基授记。法智大师听闻有基往生的音讯后说：‘卧病谈禅，临终见佛，这实在是希有难得的事啊！’有基火化后，得舍利子无数。(佛祖统纪)

    宋 省常(莲宗七祖)

    省常。字造微，俗姓颜，浙江钱塘人。七岁时出家，十七岁受具足戒。宋太宗淳化年间(西元九九○~九九四)，住在南昭庆寺，由于仰慕庐山远公的风范，因此计划结集莲社，刻阿弥陀佛像，后来由于刺血书写《华严经》(净行品)，因此把莲社改称为净行社。士大夫读书人参与盛会的有一百二十人，都称为净行弟子，以文正公王旦为居士之首，而比丘众则达到千人之多。宋真宗天禧四年(西元一○二○年)正月十二日，省常端身正坐而念佛。念佛不久，忽然大声地说：‘佛来也！’然后安祥往生，此时大众都见到大地变成黄金色，过了一段时间之后才消失。时年六十二岁。(佛祖统纪)

    宋 知礼

    知礼。字约言，明州(今浙江宁波市)金姓人氏的子弟。其父母曾于佛前祈祷希望能获得子嗣，然后梦见一位神异的僧人携带一名童子托付给他们并说：‘这是佛陀的儿子罗罗也。’不久之后，就生下了知礼。知礼七岁时，丧母，哀号哭泣不止，禀白父亲要求出家，因此前往太平兴国寺，依止洪选法师而得剃度。等到年纪稍长，依止宝云寺的义通法师学习天台教观，对于圆顿大教的要旨，只要一经教导即能了解。宋太宗淳化年间(西元九九○~九九四)，所依止的义通法师既然已经入寂往生，因此接受迎请而主持乾符寺，不久又迁移到保恩院，在当地开示宣扬天台教观，学人门徒接踵而至。
    有一年明州大旱灾，知礼与慈云遵式法师，一起修习金光明忏法，约定如果三日内不下雨，就要自焚一只手。到了约定的日期，果然下起大雨。宋真宗大中祥符三年(西元一○一○年)重建保恩院，皇上赐名为“延庆”。祥符六年(西元一○一三年)建立念佛施戒会，自己亲手写疏文以劝导大众说：
    ‘原本现前一念心性本自圆融，一切诸法本来无碍。所遇的熏染因缘既有不同，所感的果报也自然产生差别。因此如果随顺本来无染觉性而修行，则能显现出诸佛庄严的清净国土；若是随著妄想情执而造作，则将依循五趣(六道)的生死之路而痛苦轮转。所以处在娑婆五浊恶世的众生，想要超升解脱尤其困难，反之堕落受苦的则比较多。经典说：“能够获得人身的，如同指甲上的泥土那么稀少，而失去人身的，就如同大地的泥土一样地无穷无尽。”除非一直等到你能够将三乘的功德修行圆满，才能免除在胎卵湿化四道受生。
    然而，实在是因为娑婆世界的境界粗恶强大，无明烦恼众多炽盛，如果想要依靠自力而度脱生死，实在是难有其人。反之，如果是生于西方世界，其佛国土极乐庄严、身心清净毫无烦恼垢染，一直到究竟成佛之间，都能免于堕落地狱、饿鬼、畜生三途之中。经典说：“尚无恶道之名，何况有实。”又说：“众生往生者，皆是阿鞞跋致(不退转菩萨)。”若要往生彼国，只要称念阿弥陀佛的名号，修习彼佛的慈悲，一定为阿弥陀佛的广大本愿所摄取。当我们弃舍这个报身时，必定往生彼国极乐世界。完整的情况就如同经典所记载的，这实在不是任意捏造妄想推测的胡言乱语。
    今天结集万人来一起共修，而成为一个莲社，希望大家心心系念极乐世界阿弥陀佛，日日刻期精进发愿往生。每一年的仲春二月，集合在一起，一同修习供养，共同听闻法音。会集万人的心意，合成共同一致的志向，使大家圆满成就净土的清净功业，达到求生极乐世界的誓愿。更何况在劫浊的娑婆世界寿命短暂，生命的光芒就如同风中的烛火，只要一口气不来，三途的恶相即刻现前。怎么可以自我宽松懈怠，毫不思惟将来可能的果报呢？希望大家应当要依照佛陀的教化，不可随顺个人的情意欲望，顿时止息妄想攀缘的心，唯独精进不懈地忆佛念佛。’自从知礼发起结集莲社之后，每年只要一到了二月十五日，都会举办法会而成为贯例。
    知礼曾经集合十名僧人，一起修行法华忏法三年，期约三年忏悔完毕后，将要焚身供养《法华经》，以求生净土。后来为大众所阻止，因此没有完成愿望。然后又召集十名僧人，修习大悲忏三年，燃三根手指供养诸佛。北宋真宗天禧四年(西元一○二○年)，驸马李遵勖将知礼的高尚德行上奏朝廷，因此皇上赐号为“法智大师”，并敕令住持世间弘扬教法。
    知礼认为从前的许多祖师，以及阐扬净土法门的贤者，大多只谈论净土的事相，而较少开示作观的法门，这样虽能暂时教化当世的根机，但是未能穷究圆顿的义理。因此取天台智者大师的《观无量寿经疏》，极力研究它义理深奥的地方，究竟通达地畅演阐示其中玄妙的宗旨，而著作成《妙宗钞》万言。他在释经题时，大略是这么说：
    ‘“观”者，总举能观，也就是十六种观法。“无量寿佛”，是举所观境的最重要之处，并以此统摄其他十五种所观的境界。能观都是一心三观，所观的都是三谛一境。毗卢遮那佛，遍满一切处，一切诸法，都是佛法。因此，所谓众生本性具足一切功德的佛性，并非自生也非他生，非因非果，当下即是圆满具足本来清净而究竟觉悟的体性。
    所以《大乘起信论》说：“所谓觉的意义呢？就是心体离念的意思，而离念的相状，就是等同虚空法界，无处不周遍。一真法界平等一相，就是如来的常住法身，依此法身而指出众生本具的觉性，称为本觉。”由前述可知，果地佛果圆满而明觉的体性，就是我们凡夫本来具有的性德。因此佛陀一切言教所谈的修行法门，无不是为了显示此本来具足的觉悟体性(佛性)。所以说四种三昧，通通称为念佛(一、常坐三昧，即一行三昧。二、常行三昧，即般舟三昧。三、半行半坐三昧，即法华三昧。四、非行非坐三昧，可名随自意三昧。详见《摩诃止观》)。
    虽然这些都称为念佛(念觉性)，然而这些都是以一般通途的方式来显示诸佛性体。而如果是西方净土十六观门、以及般舟三昧，就是凭借著彼极乐世界依正庄严的境界，用微妙不可思议的观察，专就极乐世界阿弥陀佛，来显示众生本来具足的真佛性体。虽然凭借了极乐世界的境界来作观想，但是必须要知道无论极乐世界的依报、正报，都是同居于一心之内。心性遍周法界，无有一法不是唯心所造，无有一法不是本性具足。如果有丝毫一法从心外所生，则不名为大乘观法。
    所谓的心性，是具足一切法，遍造一切法的，然而实在来说也没有能具所具、能造所造。即心就是法，即法就是心。能造的因缘以及所造的一切法，皆悉当处全是心性。因此今日所观想的境界，无论极乐世界的依报、正报，乃是以法界的心来观想法界的境，而往生于法界之内的依报、正报、色法、心法，如是则名为唯依、唯正、唯色、唯心、唯观、唯境。
    因此，解释“观”字，用一心三观，解释“无量寿”，用一体三身。《观无量寿佛经》的经体、经宗和力用，其义理都是属于圆教，判教都是属于顿教。寄语诸位修行的人，观行虽然甚深微妙，但是本来就普被于初发心之中。若是能够精进用功，何必忧虑不能成就。纵然尚未入于圆教的净土上品，但现今在因地力量也是很强大的。一旦往生到彼极乐世界，得以登入莲池海会，所见的依报、正报，都是圆教之中微妙不可思议的法界境界。很快地就能证入圣人的阶位，所度的众生也更加广大无边。何况娑婆世界六尘境界粗恶强盛，实在是生死轮回的险难之处。因此必须在外相上作事相忏悔，在内心中勤作义理的思惟和观想。正修与助行并进，加强愿力刻期修行，如此则必定得生于净土宝刹，速证无生法忍。今日解释观门，其意义就是在此。’知礼其他的撰述著作，大多指引归向极乐净土，而此《妙宗钞》是其中最肯切重要的。
    当时正当皇帝诏告天下，设立放生池，知礼每年遇到佛诞日，就结集放生会，集合大众一起修法，然后放生鱼鸟等众生。官府听闻到他的德行，命令枢密使刘筠撰写文章，立石碑于寺院内。北宋仁宗天圣六年(西元一○二八年)正月元旦，将要入寂往生之前，启建金光明忏七天，到第五天结跏趺坐，召集大众说法之后，突然称念阿弥陀佛数百声，然后气尽而往生，时年六十九岁。往生后，开著龛柩显露遗体有十四天之久，指甲头发却变长。火化时，舌根不坏，像莲华的形状。(四明教行录。观经疏钞。佛祖统纪)

    宋 遵式

    遵式。字知白，浙江台州宁海县叶姓人氏的子弟。母亲梦见吞食明珠而生遵式，年纪稍长，往东掖山依止义全法师出家，精勤苦行自我策励。最初专门学习戒律，后来进入国清寺，燃指供佛于普贤菩萨圣像之前，发誓愿要弘传天台宗的教法。北宋太宗雍熙初年(西元九八四年)，往四明山宝云寺，师事义通法师。曾经修行般舟三昧，由于过于劳累而吐血，两只脚掌也皮肤破裂，而遵式毫不畏苦誓死精进地修行。有一天，忽然看到观世音菩萨，俯垂他的手指向著遵式的口，牵引出数条虫。又从手指端流出甘露水而灌入遵式口中，遵式顿时觉得身心清凉，所患的病苦即刻消除。不久之后头顶高出数寸，声音如同响亮的钟声，智慧辩才通达无碍。
    他的师父义通法师示寂往生之后，遵式就返回天台山。北宋太宗淳化元年(西元九九○年)，居住于宝云寺。北宋太宗至道二年(西元九九六年)，结集僧俗二众专修净土法门，著作《誓生西方记》。北宋真宗咸平年间(西元九九八~一○○三年)，回到东掖山建精舍，亲自率领大众修习念佛三昧。北宋真宗祥符七年(西元一○一四年)，应杭州人士的邀请，主持昭庆寺。不久，到了苏州，讲经于开元寺。后来又回到杭州，主持灵山寺。王钦若主政杭州时，上奏朝廷将灵山寺恢复为天竺寺的旧名，赐遵式名号为慈云。遵式曾经把天台智者大师放生的故事告诉王钦若，王钦若因此奏请朝廷以西湖为放生池，京城回报答应可行。
    遵式前后依照经典撰集许多忏法，圆融一心三观之旨，皆以净土为归宿。又因为知府马亮问佛道，因而陈述往生净土决疑、行愿二门，其中决疑门大略是这么说：
    ‘佛法有二，一个是小乘不了义法，第二个则是大乘了义法。大乘法中，还有了义与不了义之分。现今所谈的净土法门，独是大乘了义中的了义之法，此净土教法所诠述的要旨，圆融了一切因果，顿时圆满具足佛法中不可思议之妙义。经典说：周遍十方仔细的推求，更无余乘，只有一佛乘而已，就是在说净土这一个法门啊！
    因为十方世界的清净或垢秽，都收摄含藏于刹那的一念。而一念的色心相对，即周遍罗列纷然呈现出十方法界。一切万法皆是天真自性本来具足的，并非由因缘造作所新产生的。一念心性既然如此，一微尘也是如此。因此能于一一微尘中现一切刹土，一一心念中现一切的心。一一的心念与微尘又相互周遍圆融，重重无尽无障无碍。于一刹那的时间中顿时显现，非隐又非显，一切本来圆满成就，无胜亦无劣。我的心念既然如是，众生与诸佛的本体也是平等不二的。如此，则回向心志发愿往生十万亿佛土外的西方净土，实在是生于自己的心中；长养形质于九品莲华之内，又岂能逃出现前刹那的一念之间。
    如果能够深信这个圆顿教法，则事事皆能通达无碍。如果不明白这个至高无上的义理，那么凡是遇到任何事相境界皆会迷昧。因此经典说：诸佛如来是法界身，入一切众生的心想之中，乃至说是心作佛，是心是佛。所以，现在只要直接地去除疑情妄想，究竟了知，无论是极乐世界的百宝庄严，往生净土的九品因果，都是在众生现前微细的一念当中。如果对于净土法门的义理性体，有彻底究竟的了悟，这样才能够在往生的事用上，随著愿力而自然成就。千万不可妄信世俗凡夫之流，执著一边而非难另一边(不能圆融不二)。’至于他说到行愿门的部份，由于文章繁多而不记载。
    遵式另外有讨论往生坐禅观法的，他说：‘想要修习往生净土观想的人，应当独自止住于安静之处，床铺要向著西方，这样比较容易观想，同时也是表明心中真正志向的缘故。然后盘腿正身端坐，头顶与背脊正直相对，不可过于用力挺直，也不可使背部弯曲。稳定地调和气息，收摄安定止住心念。至于所要修习的观门，经论中所记载的甚多，初发心的凡夫众生，那里有能力能够周遍地学习呢？现在从其中精要简易的，大略开示有两种，而在这两种之中，仍要随著自己所适宜的方式而修习，不必两种都要并用。如果有人对于其他观想很熟悉的，则任其方便自由选择而修行。只要不离开净土法门，都应当要广泛修习。
    所谓的两种呢？一个是依照普遍观想的意思。静坐之后，自己思惟自己到目前为止所作的修行，计算它的功德，应该可以往生极乐世界。这时应当生起心念，想像自己生于彼国极乐世界，在莲华之中，结跏趺坐，先作莲华闭合想，再作莲华盛开想。观想当莲华开时，有五百种颜色的光明来照触我的身体，又作自己的眼睛张开想，并作见到佛菩萨以及清净国土的观想。见到阿弥陀佛之后，即在佛前，坐著听闻妙法，以及听闻一切的音声，都在演说自己所乐闻的佛法心要，至于所听闻的法都要与十二部经相合。作此观想时，必须要心思坚固不移，令心念不致散乱，内心观想明白清楚，就如同亲眼所见一样，如此经过一段长时间之后才离座起来。
    第二种是直接观想阿弥陀佛，丈六的金色身躯，坐在莲华台上，专门系念眉间的白毫一相，其白毫长一丈五尺，周围五寸，外有八个角。其白毫中空，右旋宛转在两个眉毛的中间，光洁清净明亮透彻，不可思议不可具说。白毫所散发的光明，显耀于金色的容颜之间，各个部份际限都了然分明。作这种观想时，制止心念专注思想，坚定而不可移动散乱。
    然后又要观察思惟，这些观想忆念所成所见的境界，不论成就或不成就，都是由自心想念的因缘所生，并没有实在的性相。一切所有的相都是空的，就如同镜中所现的面像，又如同水中所现的月影，如梦境如幻化，即空即假即中，不一不异，非纵非横，不可思议。一切的心想忆念当体即是涅槃寂静，如此则能成就念佛三昧。’
    北宋仁宗天圣年间(西元一○二三~一○三一年)，遵式另外在寺院的东边建造日观庵，专门忆想西方净土，以为往生极乐世界的修行功业。不久，在讲完《维摩诘经》之后，与大众诀别，把讲经的席位交付给弟子祖韶。并书写敬谢一切诸缘的诗句，表示将要入寂往生。到了明年，即北宋仁宗明道元年(西元一○三二年)十月八日，得疾，拒绝医药，仍然为大众略说佛法大要，令弟子请阿弥陀佛圣像，有人却请观音圣像来，遵式于是礼拜焚香祈愿说：‘我观观世音，前际不来，后际不去，十方诸佛，同住真如实际，祈愿受我一炷之香，诸佛证明，我将往生极乐净土。’有人询问他的归宿，回答以常寂光净土，到了当天晚上即坐化往生，时年六十九岁。就在当天，有人见到有一颗大星陨落于灵鹫山，红色的光明盛大显赫。(乐邦文类。佛祖统纪。莲宗宝鉴)

    宋 义怀

    义怀。俗姓陈，浙江永嘉乐清人，年幼时即前往京城，依止景德寺而为准备出家修行的童子，北宋仁宗天圣年间(西元一○二三~一○三一年)，考试经典通过而得剃度出家。后来遍参各方的善知识，依止明觉禅师于翠X寺。有一日偶然间取水挑断了扁担，忽然大悟。作诗偈呈给明觉禅师印证，禅师称善。后来先后住持了五个道场，从铁佛寺到最后的天衣寺，化导的众生非常广大众多。
    义怀既已彻悟佛法心原之后，仍然暗中地修行净土。他曾经问跟他学佛的人说：‘若是说舍弃娑婆秽土而求取极乐净土，厌离此土而欣愿彼国，则是取舍的情执，此乃是凡夫众生的妄想分别。若是说没有极乐净土，则又违背佛陀所说的经典。毕竟要如何是好呢？’然后又自己回答说：‘生则决定往生，去则实在不曾去。’晚年由于疾病，居住在河南池阳的松山庵。弟子智才，住临平(今浙江杭县东北四十里)的佛日寺，迎请义怀回寺侍奉。有一日智才往苏州去，义怀派人督促他回到佛日寺，然后才告别大众而往生，时年七十二岁。(僧宝传。乐邦文类)

    宋 本如

    本如，明州(浙江宁波市)句章人，年少时依止法智知礼大师学习佛法，善长文词笔墨，曾经向法智请教经义，法智说：‘为我作侍者三年，才向你说。’三年后，又恳求请教，法智大声一喝，并叫道：‘本如！’本如于是豁然开朗有所省悟，以偈颂呈给法智，法智认可之。北宋真宗祥符四年(西元一○一一年)，主持东山承天寺，大振佛法显扬正道，前后经历了三十年。讲《法华》、《涅槃》、《金光明》、《观无量寿》等经，以及天台宗的教观，达六七遍之多。曾经集合一百名大僧，修法华长忏达一年，祥瑞的感应屡次显现。
    北宋仁宗庆历二年(西元一○四二年)，赐号为“神照法师”。与丞相章得象等诸位贤者，结集白莲社。宋仁宗特别赞扬其道场，赐名为“白莲寺”。北宋仁宗皇祐三年(西元一○五一年)五月十八日，稍有疾病，升堂说法，与大众诀别，然后安祥往生，时年七十岁。当天江上的渔夫，看到云端上有僧人向西而去。当时的天气非常炎热，但是异香仍然极为浓厚。到了第二年，弟子打开龛柩的门锁，看见本如法师的遗体，色身不坏面貌如生，并有大莲华生长开放在他的塔前。(佛祖统纪)

    宋 仁岳

    仁岳。字潜夫，俗姓姜，霅川人(浙江吴兴)。听闻法智大师在南湖(浙江嘉兴)教化众生，因此前往追随学习。一段时间之后，豁然开朗而有所得的样子。又与十位志同道合的人，修习“请观音三昧”，安坐在静室之中，隐约之中好像生死的幻梦醒了一样。后来多次主持杭州一带丛林的讲席，广大地宏扬佛陀的教化。年老时回到故乡，主持祥符寺，皇帝赐号为“净觉”。晚年，专修净土法门，燃三根手指供佛，奉持戒律极为精严。
    北宋英宗治平元年(西元一○六四年)三月二十四日，告诉门人弟子说：‘我明日午时，应当要走了。’到了明天，遗留偈颂，安坐而往生。曾经著有《弥陀经疏》二卷，又作《指归记》两卷来解释前一本书。仁岳往生三十年后，寺院的大众梦见仁岳说应该要迁塔，等到打开龛柩时，见到仁岳肉身不坏，身旁舍利子充满，因此再度以完整的礼仪埋葬之。(佛祖统纪)

    宋 处谦

    处谦。俗姓潘，浙江永嘉人。母亲梦见祥瑞的云彩飞入怀中，怀孕了三年才出生。依止常宁寺契能法师出家，北宋真宗祥符初年(西元一○○八年)获准剃度，随即前往天竺寺学习佛法，慈云遵式大师非常器重他。后来又参访神照本如法师，彻底地明白圆顿法门的宗旨。不久即身居首座和尚之位。接著回到常宁寺作住持，经历了慈云寺、妙果寺、赤城寺、慧林寺、净住寺、南屏寺、天竺寺等十座道场，经四十年的时间，讲经弘化从不厌倦懈怠，入门求教的弟子达到三千人，皇上赐号为“神悟”。
    北宋神宗熙宁八年(西元一○七五年)四月十五日，早晨起来之后，沐浴更衣，集合大众讽诵普贤行法，以及《阿弥陀经》。过一会儿，即升座，称扬赞叹极乐净土的殊胜功德，又告诉大众说：‘我悟得无生法在日常生活中的妙用，已经很久了，今天我以无生而往生净土。’然后安然而逝。(佛祖统纪)

    宋 慧才

    慧才。俗姓王，浙江永嘉乐清人，北宋真宗祥符初年(西元一○○八年)获准剃度，年十三岁时，受具足戒，前往四明山追随学习于法智大师。由于悔恨自己的愚痴迟钝，因此时常持诵大悲咒。有一天忽然梦到一位清净僧人，身长数丈之高，脱下袈裟披在慧才身上。第二天，莅临讲座听经时，豁然开悟，从前一直到现在所听闻到的佛法，一时之间都洞彻明了。后来拜见慈云遵式大师，以师礼来奉侍服劳，日夜精勤从不懈怠。北宋英宗治平初年(西元一○六四年)，居住于法慧宝阁，赐号为“广慈”。不久，隐退居住在雷峰塔下，每天翘足诵大悲咒一百零八遍为功课，又曾翘足仰望一昼夜，诵阿弥陀佛圣号。
    有一天晚上，梦见到达了极乐世界的七宝楼阁清净宫殿，有人告诉他说：‘净土中品，是你所生的阶位。’北宋神宗元丰元年(西元一○七八年)春天，为僧俗二众千人授菩萨大戒于雷峰塔，正在羯摩作法时，观音像的头顶放出光明，灯烛火炬与日光，都被此道光明映照而失去了光辉。净慈守一禅师为此事作了一篇《受戒放光记》。元丰六年(西元一○八三年)五月二十一日，慧才更衣就座，书写偈颂赞佛之后，说：‘我往净土是决定不移了！’然后安然而往生，时年八十六岁。(佛祖统纪。释氏稽古略)

    宋 灵照

    灵照。俗姓卢，兰溪人(浙江金华县)。出家于宝慧寺，不到一个月，就通达了《法华》与《金光明》两部经典。数年后，往浙江钱塘，依止香岩湛法师，学习天台的教观。又往江苏吴兴，依止净觉仁岳法师，从此以后天台教法的义理及门户派别，无不通达明了。神宗熙宁年间(西元一○六八~一○七七年)，迁往华亭超果寺。神宗元丰年间(西元一○七八~一○八五年)，主持吴山的解空寺，接著移居景德寺。前后数年之中，每遇到春天年初的时候，必定开净业社念佛共修。参与法会的有两万多人，往往多获得一些感应的灵验事迹。
    灵照曾经在梦中，见到西方三圣的威仪相好，灵照于是跪拜而问：‘灵照一生持诵大乘经典，期望能够往生极乐世界，不知能够达成愿望吗？’观世音菩萨指示说：‘净土不远，有愿即生。’又曾诵经诵到深夜，忽然梦见普贤菩萨现身。因此发心造普贤菩萨像、诵经一万部，以庄严他修行净土的功业。北宋哲宗元祐五年(西元一○九○年)冬天，卧病在床，告诉侍者说：‘我往生极乐世界的日期已经到了！’因此面向西方，右胁而卧叠起双足而往生。火化时，异香扑鼻浓郁袭人，舍利子迸出流散开来。(佛祖统纪)

    宋 思义

    思义。字和甫，俗姓凌，湖州(浙江吴兴)武康人，考试《法华经》，第一名而得度出家。依止明智韶法师学法，领悟理解的能力超过常人。修习四种三昧行，后来颈子上生出一个肉瘤，夜里梦见功德天拿桃子给他吃，他的疾病即消失，北宋神宗熙宁四年(西元一○七一年)，皇上赐紫色袈裟，赐号“净慧”，丞相苏颂在统理杭州的时候，迎请思义居住于天竺寺，因此在当地广大地弘扬佛法正道。
    北宋哲宗元祐三年(西元一○八八年)二月十八日半夜，忽然结跏趺坐，告别大众而往生。大众在旁诵念佛号，一段时间之后，忽然又苏醒过来，说：‘刚才我随著观世音菩萨而行，见到一个金色身相的人，身体非常高大而垂下手臂，告诉我说：“你的业报因缘尚未尽，过七日后当来迎接你。”’到了二十五日，又结跏趺坐而往生，埋葬的那一天，有红色的云彩低垂遍布在空中，如同引导的样子，向西而去渐渐消失。(佛祖统纪)

    宋 宗赜、母师

    宗赜。湖北襄阳人，父亲早亡，母亲陈氏，抚养宗赜于舅舅家。年少时修习儒学，广博通达世间典籍。年二十九岁，礼拜真州长芦寺的秀禅师出家，深明禅宗心要。哲宗元祐年间(西元一○八六~一○九三年)，住持长芦寺，迎接母亲住于方丈室东边的屋子，劝母亲剃发出家，念阿弥陀佛，前后经七年。母亲临终时毫无疾苦，安然念佛而往生。宗赜自己认为报答亲恩的孝心已经尽了，因此遵从依循庐山莲社的规约，创建“莲华胜会”，普劝僧俗大众，学习西方净土不可思议的妙观。然后专持佛名，回向发愿，期望能够往生净土。他自己作文章来倡导说：
    ‘以念佛为有念，以往生为有生，这是一般的常见。以不念佛为无念，以不求往生为无生，这是被邪见所迷惑。念而无念，生而无生，这是佛法中的第一义谛。在真如实际清净平等的究竟境界来说，是不受一尘一垢所染著的，如此则上无诸佛之可念，下无净土之可生。然而在佛陀慈悲喜舍方便教化的事相门来说，则不能舍弃任何一种利益众生的善法。
    为了都摄六根，因此有念佛三昧，至于达到回归自性的修行法要，则开示了往生净土的直捷法门。所以终日念佛，而不违背于无念；炽然地祈求往生，而不乖离于无生。因此能够众生与弥陀各自安住自己的本位，而又能彼此感应道交；西方东土不相往来，而神志迁往极乐净土。这是合理而不可质疑的。故经典云：“若人闻说阿弥陀佛，执持名号，乃至是人临命终时，心不颠倒，即得往生阿弥陀佛极乐国土。”如来世尊虽然分“折伏”和“摄受”两门，示现分别居住在污秽的世界和清净的国土。然而探究诸佛圣人的本意，难道只是以娑婆世界，丘陵坑坎、五趣杂居、土石诸山、秽恶充满，如此浊恶的世界来令人厌离；而以极乐国土，黄金为地，七宝行树高耸参天，楼阁宫殿具足七宝，莲华盛开四色交映，这些美妙的境界来令人欣愿而已吗？实在是因为，初发心入于佛道的众生，忍力仍未深厚，必须凭借著净土的因缘，以为增上进步的助力！
    何以故？娑婆世界，释迦牟尼佛已经灭度，弥勒佛尚未下生；而极乐国土，阿弥陀佛今现在说法。娑婆世界，观音、势至，只闻其圣名而无能亲近；而在极乐国土，观音、势至两位圣人，时时能够亲近而为殊胜的善友。娑婆世界，诸魔竞相兴起，恼乱所有的修行人；而在极乐国土，大光明的境界之中，决定没有魔恼之事。娑婆世界，邪恶的音声到处扰乱，女色妖冶而多欲；极乐国土，水鸟树林，皆宣妙法，正报清净庄严相好，没有女人苦恶之身。凡是修行人增上善缘的圆满具足，再也没有如西方净土那样殊胜的了。然而信根浅薄的人，却偏偏生起怀疑毁谤。
    我个人曾经这样思惟讨论，此娑婆世界的人，无不厌恶俗家的喧噪烦恼，欣慕清净寺院的安宁寂静。因此如果见到有人舍世俗之家而出家，则会不断地鼓励赞叹。如今娑婆世界的痛苦，何止是俗家的喧噪烦恼而已；极乐国土的优游快乐，又岂只是相当于寺院的清净寂静而已呢？所以明知道出家生活的优闲安适是美好的，而却不愿意往生更殊胜的极乐净土，这是第一个令人感到疑惑不解的地方。
    在此娑婆世界，跋涉万里艰辛勤苦，遥远地寻求善知识，就是为了开发本性明了心地，决择正法超脱生死。而极乐世界阿弥陀佛，无论色身、心力以及庄严净土的功业都非常殊胜，再加上愿力宏深，只要一听闻到阿弥陀佛演说的圆顿法音，则所有众生无不明了契悟无生法忍，既然愿意辛勤地参访善知识，而却不愿意往生净土亲见弥陀，这是第二个令人感到疑惑不解的地方。
    广大丛林僧众云集的道场，是大家乐于亲近安居的地方，而人众较少的道场，人们则不愿意依止亲附。如今极乐世界之中，一生补处的等觉菩萨，其数甚多，诸上善人，俱会一处。既然想要亲近丛林，而却不欣慕仰望和极乐世界的清净大海众俱会一处，这又是第三个令人感到疑惑不解的地方。
    这个娑婆世界的众生，最长的寿命不过百岁而已，而童年无知、年老时又衰残糊涂，疾病间杂、以及昏沉睡眠等等，又占了一大半的时间。虽然是菩萨，投生在这个浊恶的世界，仍然有隔阴之迷，而声闻也还有出胎的昏昧失忆。那么人一生当中如此寸金难比的宝贵光阴，十分之中几乎消失了九分，未到不退转的境界时，轮回生死的痛苦，实在令人恐惧寒心。反之，极乐世界众生生者皆是寿命无量，只要一旦托质莲华的花苞，就再也没有死亡的痛苦，同时在修行的道路上，相续而没有间断，直捷了当一直到证得无上菩提为止。所以往生净土就可以获得阿鞞跋致，而成佛的日子，也决定可以指日期待。有人愿意痛苦流转于娑婆世界，短暂幻灭的生命，而竟然不愿意往生极乐净土，受无量寿命的快乐，这是第四个令人感到疑惑不解的地方。
    如果能够位居不退转之地，证得无生法忍的果地，虽然在欲望诱惑的境界也没有欲望之心，居住在尘垢之中而不为尘垢染著，有这样的能力，才能兴起无缘大慈，运行同体大悲，回入娑婆尘劳，和五浊恶世的众生同事共处而随缘度化。如果是那些对佛法稍有浅薄见闻、有一点简单的智慧，或者稍微与少许的善法相应，便自称永远跳出四生的流转，高升超入十地菩萨的境界，便诋毁呵斥极乐净土，而却耽恋沉溺在娑婆五欲的世界之中。等到死亡时闭起双眼，毫无所得的空自归去，然后宛转流浪于六道之中，与牛、马等畜生并肩而卧，或者渐渐地步入地狱。不知道自己是什么根器的人，却想要自比于大乘权巧示现的大菩萨，这是第五个令人感到疑惑不解的地方。
    因此经典说：“应当发愿，愿生彼国。”那么如果不相信诸佛真心诚意的劝诫言语，不愿意往生西方极乐净土，这岂不是迷惑颠倒吗？如果能相信诸佛诚实之言而求生净土，则三界的系缚不能拘束，世界的成住坏空也不能伤害，永辞人间的八苦，没有天上的五衰。极乐世界尚无恶道之名，何况有实。阿弥陀佛只有开示一乘究竟之义理，决定没有三乘的教法。归依自性一体三宝，刹那之间遍至十方奉事如来，一旦亲蒙佛光照触身体，万千的尘惑自然暗暗地消亡。
    在极乐世界里，以如来的法味资养心神，六种神通顿时具足。三十七品助道妙法，应念之间都能圆满成就。三十二种随类应化身，周遍十方刹土度化一切众生，周游旋绕于六道众生之间，普遍地教化各种根机的有情。不动一个心念，而遍行种种三昧妙用，遍洒正定之水于三千大千世界，引导众生出离三界火宅，自利利他，皆悉圆满。因此唯心净土，自性弥陀，实在是解脱的要门，乃是修行的捷径。所以，凡是了义的大乘佛法，无不指归净土。无论以往的贤哲乃至将来的圣人，自己和他人都要发愿往生，这是因为凡是要度化别人，先必须要能够自度的缘故。
    呜呼！人无远虑，必有近忧，只要一失人身，恐怕就要万劫深深地懊悔。因此今日我率领大海众，各念阿弥陀佛，百声千声，乃至万声，回向所有一同修习净土法门殊胜因缘的众生，愿生彼国极乐世界。并私自地期望莲池胜会，在黄金为地的净土中宣扬张明佛法的佛菩萨众，能以清净的光明照耀资助我们，使我们必定达到往生净土的愿望。如此顺水行舟，再加上船桨划行之功业，即使是十万亿国土之遥远，也不必再多作无益的劳苦，就可以轻易地达到。’宗赜有一天梦到一位戴著黑色头巾的白衣居士，风姿相貌清新美妙，约三十岁左右，拱手作揖向宗赜说：‘我想要加入莲华胜会，请帮我书写一名席位。’
    宗赜因此取出莲会的名录，问说：‘请问是何姓名？’回答：‘普慧。’宗赜帮他书写入会后，这名白衣又说：‘我的家兄也请求书写一个名位。’宗赜问：‘令兄何名？’答说：‘普贤。’才一说完，就隐没不见了。等到宗赜梦醒之后，告诉诸位长老大德说：‘《华严经》(离世间品)，有普贤、普慧二大菩萨，辅助宏扬佛法，我今日建立莲华胜会，一同期愿往生西方，感得两位大士暗地相助，因此决定就以此二大菩萨为莲华胜会的会首。’于是远近的众生都向往而受教化。(莲宗宝鉴。乐邦文类)

    宋 元净

    元净。字无象，俗姓徐，杭州於潜人(浙江临安县)，十岁时出家。年纪稍长时，亲近学习于慈云遵式大师。慈云往生后，又奉事明智法师为师，听闻明智讲解止观的义理之后，悟入了第一义谛。元净应太守吕臻的邀请，住持大悲阁，赐号为“辩才”。后来迁移主持上天竺寺，不久就退隐于终南山的龙井寺。当时的贤者如苏轼、赵抃之辈，都很仰慕元净的崇高德行和气度风范，屡次地表示称扬赞叹。后来又接掌灵山寺慈云遵式的讲席，说法不断日夜无间。
    元净平日时常精修净土法门，从来不曾稍微停止休息。曾燃指供佛，总共有左手三指右手二指，曾经祈祷观音大士放光，光明随即出现。有一天，和僧人熙仲一起用斋时，熙仲看见元净的眉毛之间有光芒如同萤火，于是用手捉取，得舍利子数粒，后来常常有人在他睡卧的地方捡到舍利子。
    元净将要示寂时，进入方圆庵静坐，谢绝宾客，停止饮食，告诉僧人道潜说：‘我净土的功业已经成就了，七日之后无有障碍，我往生的愿望就可以达到了！’等到第七天，说出偈颂开示大众，然后右胁卧而往生，时年八十一岁，当时为北宋哲宗元祐六年(西元一○九一年)九月的最后一天。(佛祖统纪。乐邦文类)

    宋 从雅

    从雅，浙江钱塘人，最初跟随海月辩法师，学习天台止观，后来又入终南山天王院，诵《法华经》五藏(即二万五千二百四十卷)，《金刚般若经》四藏(即二万零一百九十二卷)，《阿弥陀经》十藏(即五万零四百八十卷)，礼拜舍利塔一千遍，释迦牟尼佛三十万拜，阿弥陀佛一百万拜，佛号五千万声，礼拜《法华经》一字三拜者有三次。一心期愿往生净土，一生之中坐不背西。安徽无为县的杨杰，著述极乐世界赞三十首来赠送给他。从雅为了要发起众人的信心，因而在净住寺画九品三辈往生图，并且刻杨杰的称赞净土诗于石碑上，有人向朝廷上奏从雅的高尚道行，于是赐号为“法宝”。有一天，毫无疾病，面向西方趺坐而往生，此时天乐鸣空，室内有异香。(佛祖统纪)

    宋 可久、勋公、徐道姑、孙十二郎

    可久。不清楚他的出身，居住在明州(浙江宁波市)。时常持诵《法华经》，愿生西方极乐净土，人们号称他为“久法华”。北宋哲宗元祐八年(西元一○九三年)，年八十一岁，坐著往生，过了三天，又醒过来告诉别人说：‘我已经游历了极乐净土，见到种种的殊胜境界，都与经典记载的完全相符契合。凡是在此娑婆世界修行净业的人，在极乐世界莲华台上，都已经标示了姓名。我看到标金台的，一个是四川成都广教院的勋公，一个是明州的孙十二郎，一个是可久。标银台的，一个是明州的徐道姑。’说完，又坐化往生。五年后，徐道姑命终，异香满室。十二年后，孙十二郎往生，天乐盈空。可久所说的话都应验了。(净土文)

    宋 择瑛

    择瑛。俗姓俞，严州(浙江)桐江人，出家于杭州的寿宁寺，北宋神宗熙宁年间(西元一○六八~一○七七年)，参学于神悟处谦法师，深深悟入止观的法门。曾经因为阅读《不二门论》、《金刚錍论》，而不睡不眠达几个月。当湖(浙江平湖县东门外)地方的鲁姓人氏，建立一座寺院来迎请择瑛住持，于是在当湖一带大大地广施佛法。经过一段时间之后，又遨游于杭州、秀水、苏州、太湖之间。曾经作往生净土十愿文：‘愿我永离三恶道，愿我速断贪嗔痴，愿我常闻佛法僧，愿我勤修戒定慧，愿我恒随诸佛学，愿我不退菩提心，愿我速见阿弥陀，愿我决定生安养，愿我分身遍尘刹，愿我广度诸众生。’哲宗元符二年(西元一○九九年)春天，于杭州的祥符寺得疾。有一天，突然振奋起身倚靠著小桌子而面向西方，诵《阿弥陀经》，诵到卷终即往生。(乐邦文类。佛祖统纪)

    宋 宗本

    宗本。字无(吉+吉)，俗姓管，江苏常州无锡人。出家后，参学于天衣义怀禅师，精进念佛而有省悟。后来居住在杭州的净慈寺。有一年大旱灾，湖泊井水都枯竭了，寺院的西边忽然涌出甘泉，并得到一条金鳗鱼，于是就在当地把它挖深为井。寺院僧众有千余人，就赖这口井水来汲取饮水度过干旱。
    当时有一个张氏妇人，死了女儿，有一天晚上，她梦见女儿变成一条蛇。张氏醒来之后，在棺木下看到一条蛇，于是把它捉到宗本的寺院来，宗本即为蛇说法。过不久，又有一只黑色的蝉，盘旋飞翔在棺木上方，而原本那条蛇则不知去向了。张氏祝祷说：‘如果你是我的女儿，可以进入笼中，我再把你送到净慈寺去找师父。’说完，果然如她祈祷的，那只黑蝉自动飞入笼中，于是宗本又再次为它说法。当天晚上，张氏的女儿托梦说：‘我的蛇和蝉两种报身都解脱了！’母亲问说：‘生死轮回这件事，我现在相信这是实在有的，但是怎么样才可以免除呢？’女儿答：‘六道四生的众生，就如同井上的转轮一样不停转动，没有一个人可以免除，只有修习出世间法，才可以解脱，你何不去问净慈寺的住持和尚呢？’宗本一生修行明显感应的教化，大类都是如此殊胜的。
    宗本曾奉诏入主开封的慧林寺，应皇帝的召请来问答佛法，都能符合皇帝的心意，因此赐号“圆照禅师”。宗本平时密修净土法门，当时雷峰寺的才法师，曾经神游净土，看到一座宫殿殊胜美丽，其中有人说：‘这是等待净慈寺宗本法师的。’又有资福寺的曦公，到慧林寺，顶礼宗本之后，供养金子然后离去。有人问他是何缘故？曦公说：‘我在定中看到一朵金色莲华，有人说是等待慧林寺的宗本公，其他还有莲华无数，说是等待那些被他度化的人。另外还有一些枯萎的莲华，则是那些退心懈怠者的。’
    宗本晚年居住于苏州的灵岩寺。哲宗元符年间(西元一○九八~一一○○年)，将要往生之前，即沐浴更衣然后睡卧著。弟子们环绕拥护，请他开示偈颂，宗本仔细地看一看徒弟们说：‘愚痴的孩子！我平常尚且都懒得作偈，今日要作什么偈？平时要卧便卧，今日又何必特地坐著往生呢！’因此向徒弟要笔来书写后事，交给弟子守荣，然后丢下笔而往生，好像熟睡了一样。(佛祖统纪。苏州府志)

    宋 有严

    有严。俗姓胡，台州临海人(浙江临海镇)，六岁时，归依灵鹫寺的从法师。十四岁受具足戒，前往东山承天寺，学法于神照本如法师，契悟一心三观之旨，并修习法华三昧。接著住持赤城寺。北宋哲宗绍圣年间(西元一○九四~一○九七年)，隐居于过去所居住山林东边的山峰，筑茅篷于樝木之旁，因此自号为“樝庵”。一生严格护持戒律威仪，除了一个钵之外，没有任何丝毫的积蓄，所修的三昧，常常现出祥瑞的感应。有严一生专门修习净土法门，而他的论作著述，多激励劝发大众往生净土。
    有人问：‘生欲界天者，以十善业为因。生色界天者，以禅定为因。往生净土者，必须修习无生的不可思议妙观，才可以得生净土。而现今学佛修行的人，大都不明佛教的义理宗旨。那么，说生天难而生净土容易，又有谁相信呢？’
    有严回答曰：‘佛法没有难易的分别，难易在于人。所谓难者，是因为生起怀疑之情，那么虽然近在咫尺也如同万里那么遥远。说他容易，是因为有信心，那么即使万里之遥则如同近在咫尺。至于所说的无生不可思议妙观而往生者，这乃是上品往生的一门，然而不可以开辟一门，而阻塞多门。《安乐集》说：凡是往生净土者有两种，一种是有相心，即著净土之相而生起欣乐向往的心。第二种无相心，即是与真如理体观照相应的菩提心。但是如果就现今之世来说，中下钝根的众生居多，愚痴昏迷业障深重，如果只待真如理体的观照相应才能往生，那么能够以此观门得利往生的人就很少了。
    原本佛陀慈悲接引众生，方便有多门。有定善、散善两种善，又有佛力、法力之分。有从事修福，而假藉愿力回向的，也有临命终遭遇剧烈恐怖，而依赖求救的。如是等种种类型，有百千万数各不相同，但是只要藉著其中的一种方法，必定可以往生净土。
    “定善”者，修心修定作不可思议妙观，如首楞严大定，就是定善。“散善”者，如《无量寿经》十念念佛，也可以往生，这就是散善。“佛力”者，仗著阿弥陀佛大悲愿力为增上缘，慈悲摄取念佛的众生，众生仰承阿弥陀佛的愿力，即得往生极乐净土。譬如无力的凡夫，跟随著转轮圣王，一日一夜的时间，就可以周遍游历四天下，这并非他的自力，而是转轮王的助力也。“法力”者，例如佛告诉莲华明王菩萨，令他诵灌顶神咒，加持土沙，散在亡者的尸体，或亡者的坟墓。而彼亡者，或者已经堕在地狱、恶鬼、畜生之中，仰承著灌顶真言，而得往生极乐国土，这就是法力。
    “从事修福而藉著愿力回向”者，如慈心不杀，具足种种戒律善行，受持秘密神咒，读诵大乘经典，以这些种种的福德善业，回向庄严净土，成就净土的因行，而得往生极乐世界，这就是修福回向。“临终恐惧而求救”者，临命终时，地狱的火车相现，由于念佛的心力强烈故，地狱的猛火即时化为极乐世界的清凉微风。如僧人雄俊，及居士张钟馗，一称佛号，俱生净土，这就是临终求救者。是故经典说：“诸多小行菩萨，以及修小功德者，不可称量计数者，皆当往生。”佛说易往，而你却说难生。我们宁可随顺佛陀的教化说容易往生，以广开众人解脱之门，而不要因为我执昏迷而说难以往生，阻挡他人菩提之路。’
    北宋徽宗建中靖国元年(西元一一○一年)孟夏四月，有一天，天神下降在半空中说：‘法师净土的功业已经完成了。’又梦见净土莲池中的大莲华，和种种的天乐围绕合鸣。因此作自我饯别诗开示大众。七日后，跏趺正坐而往生。(佛祖统纪。乐邦文类)

    宋 妙生

    妙生。浙江会稽人，修习律学，精进修行净土法门的功业。与大通善本禅师，居住在杭州潮山的象坞寺，共同阐扬净土法门。有一天晚上，正好有弟子讽诵《阿弥陀经》，于是在床榻上端身正坐，焚香合掌，洒脱地往生。(佛祖统纪)

    宋 昙异

    昙异。俗姓杜，余姚人(浙江绍兴)。北宋仁宗皇祐年间(西元一○四九~一○五三年)得度出家，学习教观于天竺寺的明智法师，后来成为雷峰广慈法师的入室弟子。勤勉不懈地询问求教，二十年间毫无厌倦之心。学成之后回到故乡，讲经于过去居住的山林寺院，精进专修净土法门，持诵《法华经》达五千部，(普贤行愿品)及《阿弥陀经》各一万卷。
    北宋徽宗崇宁元年(西元一一○二年)秋天，突然生病。集合大众开示说：‘我往生净土的时间已经到了，我将乘坐金色莲台，随阿弥陀佛往生西方去了。’接著就洗澡沐浴，然后端身正坐，结起手印而往生。火化之后，舌根不坏而且充满舍利子，如同念珠一样地相连贯著。(佛祖统纪)

    宋 善本

    善本。俗姓董，河南开封人，母亲无子，向佛祈祷而生善本。等到年纪稍长，考试《华严经》而得度出家，为圆照宗本法师的弟子，当时人号称他们为大本、小本，奉诏住在京城的法云寺，皇上赐号为“大通”。后来回到杭州的象坞寺，闭门隐居与世隔绝，专修净土法门。有一位僧人在禅定中，看到他的方丈室内有阿弥陀佛示现金色身。徽宗大观三年(西元一一○九年)十二月甲子日，弯曲三个指头，告诉弟子说：‘只有三日在。’等到三天期限一到，即跏趺正坐面向西方而往生。(佛祖通载。佛祖统纪)

    宋 宗坦

    宗坦。俗姓申，潞州(山西长治县)黎城人。年十六岁，落发出家受具足戒。年少就通达佛教义理，年纪稍大即到处遍访名师，如此将近五十年的时间，因此名声广播于讲席之间。晚年在唐州、邓州、汝州、颍州之间，讲净土法门的《观无量寿佛经》，劝人念佛，求生极乐世界。听者众多如云集一般，凡是听闻的人，都能恭敬禀受净土法门。后来在唐州(山西临汾县)的青台镇，发愿求生极乐世界，执持名号忆念观想，从来不曾暂时遗忘。
    北宋徽宗政和四年(西元一一一四年)四月二十七日，梦中见到阿弥陀佛跟他说：‘你说法的时间只剩下六日了，你将会往生西方净土。’宗坦梦醒之后即告诉大众。第二天，仍然不断讲经开示。到了五月四日的后半夜，自知往生的时候到了，即鸣钟集合大众，告诉大众说：‘因缘生灭、聚散合离，都有一定的时节，而极乐净土这样殊胜的因缘，怎么可以让他白白错过呢？愿大众一起念佛，助我往生。’又说：‘享年七十六，四大分离处，净土礼弥陀，永超三界苦。’说完之后，即坐著往生，此时满室充满雷声，白云遍布于虚空当中，覆盖了整个大地，从西方缓缓飘过来，经过三日之后才消散。(莲宗宝鉴)

    宋 中立

    中立。俗姓陈，浙江明州鄞县人，九岁时，出家于甬东(浙江舟山岛)的栖心寺。凡是受持过的经卷，都过目不忘。北宋英宗治平年间(西元一○六四~一○六七年)，考试经典而得剃度出家。最初依止广智法师，学习天台宗的教观。等到神智法师继承主持南湖寺的时候，又依止神智法师。神智座下有两百多人，没有一个胜过中立法师的。神智辞去寺院的事务之后，中立继承他住持的席位。
    中立平日常常以净土法门开示诱导众生，并命令他的徒弟介然，创建十六观堂，以招揽有心修习净土的人士。不久之后即辞去住持的事务。稍后又重新兴复宝云寺，然后退居于白云庵。每日宣讲止观法门，一生的著作很多。应众人的邀请，再次出来主持南湖寺，升座说法，广泛地为无尽的众生开导修行的门路。前后诵《维摩诘经》、《金光明经》数十部，诵《法华经》超过一万部。凡是为人祈愿消灾，常常都有感应灵验。徽宗政和五年(西元一一一五年)四月辛亥日的晚上，忽然告诉弟子法维说：‘你闻到异香了吗？’接著集合大众，含著笑容说：‘我往生的时候到了。’然后即面向西方而往生。(佛祖统纪)

    宋 元照

    元照。字湛然，俗姓唐，浙江余杭人，起初依止东藏慧鉴律师，专门学习戒律。接著跟随神悟处谦法师，学习讲论天台宗的教观，处谦勉励他以究竟明了《法华经》的义理为根本要务。后来又从广慈慧才法师受菩萨戒，受戒时戒光显露，因此广博地研究南山宗的律学。元照平日执持锡杖带著衣钵，乞食于市集之间。晚年主持灵芝寺三十年，其间传戒度僧，达到六十次之多。一生一世坚定心意于往生极乐净土，常常说：‘生时宏传戒律仪范，死后归于极乐安养，我平生所得，只有此二法门而已。’曾经收集净业礼忏仪轨，自己作序说：
    ‘元照自从受戒下戒坛以来，便知道应当要勤学戒律，但是天性平庸无德无才，行为又不像师长一般的贤能。后来遇到天台的神悟处谦法师，苦口婆心提携教诲，才知道要改变过去的行为，深心探求祖师的教法，同时也要广博地研究佛法大乘。于是发大誓愿，愿意常常生于娑婆秽土五浊恶世，作世间的大导师，提拔诱导众生，令一切众生入于佛道。
    稍后又见到《高僧传》的慧布法师说：“西方国土虽然清净，但不是我所愿求的。假使十二劫在净土莲华中受乐，何如在娑婆世界三途极苦之处救度众生。”由于看到这个说法，更加坚持自己的见解，虽然经历了许多的年岁，但是对于净土法门，毫无归依趋向的心念。见到别人修习净土法门，反而又升起轻视毁谤的行为。
    后来由于遭受重病，色身体力瘦弱疲惫，心志神识茫然昏迷，根本就不知自己心念的去向。等到病情康复之后，才突然觉悟自己以前的过失，因此悲泣感伤，内心深深地自我苛责。心中的志愿虽然广大，但是自己的能力还不足以堪任。所以再一次地披读天台智者大师的《净土十疑论》，论中说：“初发心的菩萨，在尚未证得无生法忍之前，必定要常不离佛。”，又引《大智度论》说：“具有烦恼缠缚的凡夫，虽然有大悲心，发愿生于浊恶的世间，救度苦难众生，但这是没有益处的。譬如婴儿，不能离开父母，又如只有柔弱羽毛的幼鸟，只能从这根树枝跳到那根树枝，尚不能振翅高飞。”
    看完《十疑论》之后，从此全部放弃生平所学的东西，专门追寻探究净土法门的教理，二十多年来，未曾暂时休息放弃。详细地研究净土的义理教法，周详完备地披读古今的著作，因此顿时消解了一切的疑问，愈加深信净土法门的殊胜不可思议。
    又看到善导大师所分析的专杂二种修行，如果专修念佛，百人修行则百人往生，若是混杂修行，万千人难得一二人往生。一般凡夫众生心识妄动散乱，修习观想是很难成就的。但是如果一心一意专持四字佛号，不但容易执持，而且仰仗弥陀大愿，必定可以往生净土。生生世世以来舍父逃走，今天才知道要归命极乐世界阿弥陀佛。因此今日以我所修行的念佛法门，辗转相传教化引导众生，就算尽未来际无量无边的赞叹宣扬，也无法穷尽此净土法门的广大殊胜。
    虽然方便有多门，但都是以深信而得入门。如同大势至菩萨，以忆佛念佛的心，明心见性证悟圆通，入三摩地。于是我再次地自我思惟，反省我以前所造的无量罪业，不但不信净土法门，而且还诽谤佛法毁损他人。业因既然已经造下，苦果必然将会来到。我内心怀著惭愧羞耻，日夜之间戒慎恐惧。于是亲自对著诸佛圣像前，吐露内心的音声，五体投地至诚恳切地忏悔。因此发起大愿，普遍地摄受一切众生，一同修行念佛法门，期望大家全部都能往生净土。
    为了能够恒常地精进修习，必须建立礼仪轨则，所以就收集了诸多典籍文章，而编辑完成了这个礼忏仪轨。从头到尾，依次排列十门，都是依照圣人所说的经典，皆是依循古有的仪式。事项上遵从简单扼要的原则，而内在的佛法则是要求精纯专一，后来贤者披读阅览时，希望能够知道我的心意。’
    元照又著述《观无量寿佛经》和《阿弥陀经》的义疏。其余的著述累计有数百卷之多。北宋徽宗政和六年
    (西元一一一六年)秋天，命令弟子讽诵《观无量寿佛经》，以及(普贤行愿品)，然后跏趺端坐而往生，当时西湖的渔夫们，都听到空中有天乐声。(乐邦文类。佛祖统纪。西湖高僧事略)

    宋 法宗

    法宗。俗姓颜，浙江钱塘人，十岁出家，依止广慈慧才法师，专精研究天台教观。十九岁，追随广慧初法师，虔诚奉侍十年之久。后来又回来随侍广慈法师。法宗依照止观法门，修习大悲三昧，如是连续不断地修持达九年之久。凡是有所祈祷请求，都获得灵异的感应。
    法宗曾经参与天竺寺的光明忏法会，到了第五日，在禅定观想之中，忽然看到慈云遵式大师，以及侍奉的僧人数十位。法宗问讯作礼说：‘昔日和我一同修行的人，都往生净土了吗？’慈云遵式回答说：‘元照已经往生了，择瑛法师还想要在五浊恶世宏扬经法，而你应当要精勤修行，以成就你自己的本愿。’
    法会结束后，法宗又回到常住(即广慈法师宏经的寺院)，建立净土道场，雕刻西方三圣像，燃五根手指供佛。每个月集合四十八人，一同修行净土法门。当时的名官贤士，多参预他的盛会。北宋徽宗政和七年(西元一一一七年)春天，稍有疾病，梦见极乐世界阿弥陀佛及清净圣众，垂手接引，过了三天后，沐浴更衣漱口，然后寂静地往生。(佛祖统纪)

    宋 了然、与咸、有空

    了然。俗姓薛，浙江临海人，母亲忧愁没有子嗣，于是到寺院的佛菩萨前祈祷。回家后，梦见一位僧人，给她一朵莲华，命令她吞食下去，并且说：‘你生的孩子，将来必定出家。’不久之后，就生了了然。等到年纪稍大，即让他剃度出家。十六岁受具足戒。追随安国惠法师，学习天台教观，慧解的能力顿时获得启发。
    有一天夜里，梦见自己航行在大海之中，见到观世音菩萨，坐在山上的竹林之间，于是说了一百个偈颂来赞叹观世音菩萨，醒了之后还记得其中的一半，从此以后突然辩才无碍。后来居住在白莲寺，讲说天台的教观。二十多年之间，每日只吃一餐，时常夜里静坐到天亮。
    临命终前，有一天晚上，梦见两条天龙游戏于虚空之中，其中一条化作神人，从空中降下来，在衣袖里拿出书简说：‘法师七日当行。’梦醒以后，即鸣鼓集众而说法，并嘱咐后事，然后大字地书写道：‘因念佛力，得生极乐。凡汝诸人，可不自勉。’随即沐浴更衣，与大众同声诵《阿弥陀经》，诵到“西方世界”时，突然往生。大众都听到天乐充满了虚空，祥瑞的光明照耀在天地间。了然的弟子当中有名为与咸、有空的两个人，都是修习净土法门，也同样念佛而坐化往生。(佛祖统纪。明高僧传)

    宋 智仙

    智仙。俗姓李，仙居人(浙江永安县)，从小就不好乐于世俗的生活。出家后，游学到天竺寺，在首座和尚明义法师座下悟得一心三观的要旨。回到故乡后，依止白莲惠法师，听讲学习止观法门，于其中大有启发体悟，最后继承惠法师的讲席。智仙一生当中，平日所思惟系念的，只有西方极乐净土。
    有人对他说：‘在法华三昧中，一土即一切土，一身即是一切身，一佛即同一切佛，何不依循止观法门修习法华三昧，而却沾沾自喜于往生净土呢？’智仙回答说：‘荆溪湛然大师说：《法华经》(分别功德品)中，直观此土，当下即四土具足；故此佛身，即是法身、报身、化身三佛身；此大众即是十方法界一切大众。但是，凡夫以烦恼无明未断的缘故，仍须修行往生同居净土。’
    问的人又说：‘同居净土的种类很多，何必一定要往生极乐世界？’智仙答：‘这是由于一切的经教论著，多称赞往生净土的缘故，宿世的因缘比较深厚的缘故，为令一心专注不散乱故，以及阿弥陀佛的愿力，和诸佛护念摄受的缘故。’
    智仙居住在白莲寺，讲经弘道十三年，每日向西礼拜称念阿弥陀佛，未曾稍有间断懈怠。有一天稍微感到疾病，即谢绝一切的外缘人事。返回寺院，把床铺改成西向，设置阿弥陀佛圣像，请观堂的修行大众诵《阿弥陀经》，经卷尚未终了即坐化往生。相邻的能仁寺僧众，都听到念佛的音声浩瀚沸腾于天际，仙乐盈满耳边。到了第二天天亮，才知道是智仙往生了。(佛祖统纪)

    宋 智深

    智深。俗姓沈，嘉禾人(福建建阳县)，最初依止海月辩法师，学习天台教观。学成之后，回到嘉禾的崇福西寺，建立光明期忏会，二十年如一日。智深精进修行的道业，传闻到了皇上耳边，因此赐号“慈行”。智深平日专志净土，劝导众人称念阿弥陀佛的名号，凡是遵从他教化的人，往往都得到明显的感应。
    北宋徽宗政和五年(西元一一一五年)六月，得疾病，有访客来，仍然像平常一样地接待谈论。客人才一出去，就坐化往生了。往生的当时，人们都看到紫色的云彩，向西方飘去，然后渐渐消失。火化那一天，阵阵异香浓郁袭人，火化后得舍利子无数。(佛祖统纪)

    宋 思照

    思照。俗姓阳，浙江钱塘人。十四岁，追随净住寺的从雅法师，在南屏山(浙江杭县西南)听闻学习《方等》、《法华》等经。又往东掖山参访神悟处谦法师，于佛法深义大有契入。曾刺血书写《法华经》，并一字一礼拜，如是修行有十次之多。诵《观无量寿佛经》五藏(二五二四○卷)，《阿弥陀经》十藏(五○四八○卷)，《法华经》一千部，礼拜《华严》、《梵网》、净土七经等，共有二百七十卷。
    思照一生专修念佛三昧，建筑一间小庵名为“德云”，并刻建西方三圣像。每夜四更(清晨一~三点)即起来念佛，懈怠的比丘，听到他的念佛声都动容惭愧。又在每个月二十三日，率领僧俗二众系念西方三圣，共修的常常有千人之多，如此每月不断，总共达三十年之久。
    有一天，突然告诉他的徒弟说：‘我夜里梦见佛的金色身，高一丈六尺，这是我往生的前兆啊！’从此每日请七位比丘助念，到第七天晚上，突然起身合掌，高声地念佛，然后跏趺坐结手印而往生，当时是北宋徽宗宣和元年(西元一一一九年)的春天。火化后，牙齿洁白明亮，像玉石一样地美丽。(佛祖统纪)

    宋 若愚、则章

    若愚。俗姓马，浙江海盐人。学习佛法于辩才元净法师，居住在终南山龙井寺有很久一段时间。后来于湖州的仙潭，营造房舍，接待供养僧众。建立无量寿佛阁，劝导僧俗大众念佛，前来修行的大众往往有数百人之多。前后三十年之间，凡是参与法会的诸位贤者，在临命终时，多有祥瑞的感应，有人上奏若愚的崇高道行，皇上因此赐号为“法鉴”。
    当时有一个名为释则章的僧人，与若愚为友，一同修习净土法门。则章往生后，若愚梦见神人告诉他说：‘你的同学则章，证得普贤行愿三昧，已经往生西方净土，他正在极乐世界等待你。’若愚因此沐浴更衣，命令大众一同诵《观无量寿佛经》，自己则端身正坐静默地听大众诵经。诵完之后，忽然说：‘净土已经现前，我将要往生了。’因此急速地书写偈颂，然后往生。其偈颂说：
    ‘本自无家可得归，云边有路许谁知，溪光摇落西山月，正是仙潭梦断时(仙潭指若愚本人)’。又说：‘空里千花罗网，梦中七宝莲池，蹋得西归路稳，更无一点狐疑。’当时为北宋钦宗靖康元年(西元一一二六年)九月，时年七十二岁。火化后，得舍利子数百粒。(佛祖统纪)

    宋 仲闵

    仲闵。衢州人(浙江西安县)，受业学习于祥符寺，后来依止南文法师，以能言善辩著称。北宋徽宗政和初年(西元一一一一年)，回到故乡，居住在浮石山，跟随学习的人众，突然聚集而来。他曾经说：‘我座下弟子不及五百众，不讲大部经典。’因此他一生只讲《金光明经》、(普门品)。等到将要入寂往生的那一天，集合大众升坐高堂，登师子座。才刚刚跏趺而坐，此时忽然见到银台从西方而来。仲闵说：‘我平生解了第一义谛，愿取金台，今天何以不能如此！’然后闭目而往生。(佛祖统纪)

    宋 介然

    介然。明州鄞人(浙江鄞县)，受业学习于福泉山延寿寺，当时明智中立法师居住在南湖(浙江嘉兴县)，介然于是追随他学习天台教观。北宋神宗元丰初年(西元一○七八年)开始专修净土法门。三年期满之后，告诉同修的人说：‘念佛三昧，是往生极乐世界最重要的法门。’因此燃三根手指供佛，并发誓愿建立十六观堂，堂中设立西方三圣像，四周环绕著池塘莲华。等到完工时，又燃三指，以报佛恩。
    南宋高宗建炎四年(西元一一三○年)正月七日，金兵攻到了明州(浙江)，寺院大众都逃亡散去，只有介然不肯离开。后来金兵到了寺院，呵斥介然说：‘难道你不怕死吗？’介然说：‘贫僧以一生的愿力，建立这个观堂，今天我已经老了，我不忍舍此离去，而只求自己的苟且生存。’金兵因此称叹介然的义行，并告诉他说：‘请你为我们到北地去，作十六观堂，同时要以这样的规格制度去建造。’然后强迫他向北方去。后来人们以他离开寺院那天为忌日，尊称介然为“定慧尊者”，并立肖像于观堂之侧。(佛祖统纪)


净土圣贤录易解.（往生比丘第三之三）

净土圣贤录易解
（往生比丘第三之三）

慧律法师著

    宋 齐玉

    齐玉。俗姓莫，霅川人(浙江吴兴县)，年轻时就出家，每日可以记诵数千字。刚开始参学于祥符寺的神智法师，然后又依止慈辩法师，学习一心三观的要旨。最后出来居止在苕溪(浙江天目山)的宝藏寺，每到年终的时候，就扩大地建立净土念佛法会。稍后又迁居于横山，建立丈六高的佛像，率领僧俗二众修行。到了夜半的时候，开示大众说：
    ‘我辈尚未念佛修行时，造作种种不善恶业，所犯的罪过无量。犯一吉罗小罪，尚且要受九百千岁地狱的痛苦，何况犯五篇七聚的重罪呢？唯有一心精进忆佛念佛，则念念之中，能灭除八十亿劫生死之罪，如此才能出离地狱，成就庄严的清净国土。况且父母生我育我，令我出家修行，只希望我们能够度脱生死，以报答父母重恩。如果还破戒而堕陷在地狱之中，那么我们又如何作人，又何以为人子弟呢？’
    大众凡是听闻到这些开示的人，无不倾心虔诚恳切忏悔，全身扑倒在地至心礼拜，有的精进礼忏而伤了额头、有的则因大声念佛而沙哑失声。
    北宋徽宗宣和六年(西元一一二四年)，迁居到上竺寺，常常中夜顶著佛像来经行。有一次有一名僧人违犯规矩，齐玉责备他说：‘你无知，真是畜生！’但是接著就后悔说：‘他虽然不好，但是以畜生来呵斥他，实在是有辱三宝。’齐玉由于此事而对著佛像悔过三年。
    南宋高宗建炎元年(西元一一二七年)秋天，告诉首座和尚修慧法师说：‘床前多宝佛塔现前，但这不是我所期愿的，我所愿的是亲见极乐世界阿弥陀佛，你们可以为我集众念佛。’首座和尚因此鸣钟集众，前来助念的僧众达到百余人。齐玉突然抬头更加虔诚恭敬而说：‘佛来了！’接著正身端坐，合掌而往生。(佛祖统纪)

    宋 蕴齐

    蕴齐。字清辩，俗姓周，浙江钱塘人，年幼时即考试经典而得剃度出家，从法明会贤法师之处传受天台教观。曾经得到传染病，百药不治，因此专心课诵观世音菩萨圣号。梦见一位女人，以凿子剖开他的胸膛，更换他的心，并以手按摩之，所患的疾病即立刻痊愈。自此以后从前所看过的经典，无不通达明了，随手下笔就成文章，文词语句也都非常古典高雅。蕴齐多次担任苏州、杭州诸寺院的方丈，晚年归隐于江苏常熟的上方寺。南宋高宗建炎四年(西元一一三○年)正月，集合大众讽诵《阿弥陀经》，称念佛号而往生。火化后，获得许多舍利子，建纪念塔于上方寺。(佛祖统纪)

    宋 道言

    道言。浙江会稽人，是灵芝元照律师的弟子，专门修习净土法门，临命终的数天之前，见到两位神人，身长一丈多，告诉他说为何不系念阿弥陀佛。道言于是集合僧俗大众，称念佛名三天三夜，法会将要结束时，自己升座说法，并代为大众忏悔。到了天亮的时候，就在座位上坐化往生。(佛祖统纪)

    宋 元肇

    元肇。俗姓陆，明州人(浙江宁波市)，早年学习戒律，阅读大藏经，并持诵《法华经》一万部。又刺血，书写《法华经》一部，律宗诸疏三部。南宋高宗建炎四年(西元一一三○年)，金兵攻破明州，元肇当时住在湖心寺，金兵强迫他到北方去。走到南徐(江苏丹徒县)的时候，元肇告诉左右旁边的人说：‘我将往西方归去了。’此时突然听到笙乐歌声在空中响起，元肇则望著西方念佛而往生。(佛祖统纪)

    宋 思净

    思净。俗姓喻，浙江钱塘人，在德藏择瑛法师之处学习《法华经》。既已悟得法华的宗旨大义之后，又专心从事极乐净土的观想，一心一意专精念佛，每日课诵《观无量寿佛经》。
    北宋徽宗大观初年(西元一一○七年)，在府城北关(山西祁县南九十里)创立精舍，供斋饭僧三百万，然后扩建精舍为寺院，接待供养十方僧侣。北宋徽宗宣和初年(西元一一一九年)，遇到战乱，思净法师直接前往贼敌的营帐，愿以自己的身躯代替全城民众的性命，这种德行令盗贼们感到惊心恐惧，因此为之稍微收敛。
    思净一向善于绘画佛像，每次画佛像时，必定先在清净的室内念佛，专注观想很久之后，才下笔画佛。有一天，正在画丈六的佛像，忽然见到佛光，经过很久之后才消失，大众看到之后都瞻视礼拜，世人因此称呼思净为“喻弥陀”。
    有人问思净为何不参禅？他回答说：‘平生只解念弥陀，不解参禅可奈何。但得五湖风月在，太平不用起干戈。’南宋高宗绍兴七年(西元一一三七年)冬天，端身正坐忆想阿弥陀佛。经过七日，突然起来燃香供佛，然后回到座位，端坐而往生。命终后经过七天，头顶仍然还有暖气，异香不散。(佛祖统纪。西湖高僧事略)

    宋 如湛

    如湛。俗姓焦，浙江永嘉人，母亲梦见宝塔，而后如湛出生。幼年考试《法华经》而得度出家，首先依止车溪择卿法师。后来又参访慧觉玉法师于横山，昼夜精进体悟参究，终于完全地通达天台教观。最初主持湖南车溪的寿圣寺。每日讲经之余，课诵《法华经》一部，佛号两万声。
    如湛担任住持的时候，曾经有人请求为知事人，可是不被如湛所采用，那人因而怀恨于心，私藏刀刃进入如湛的屋内，但是却见到高官满座，因此惶恐惊惧而退出。第二天晚上又进入寺院，则看到一片昏暗，找不到路。又有一天夜里，再度进入，见到如湛分身十余人，都是同样一个形体，因此惊异害怕地逃走。后来，这个人私下地把此事告诉他人，人们也都以此事而认为如湛的修行功夫，已到了神异不可测的境界。
    如湛很少睡眠，每到夏天的月份，常常坐在草丛里，口中诵念《法华经》，袒露身体布施蚊子。弟子们都认为如湛的年岁已高，应该稍微休息一下，如湛说：‘这些飞行的昆虫之类，那里能够得知一乘的妙法，我所期望的是让它们吸我的血，并听闻到我读诵的经典，以结下往生净土的因缘。’后来的人命名那个地方为“喂蚊台”。晚年时，辞去寺院的事务，闲居在小茅庵里，日日熏修净土法门。南宋高宗绍兴十年(西元一一四○年)九月，依旧念佛如平日，正身端坐而往生。火化，得五色舍利子，曾著有《净业记》、《释观经疏》等书。(佛祖统纪)

    宋 宗利

    宗利。俗姓高，浙江会稽人，七岁时，受业学习于天华寺。受具足戒之后，前往苏州，依止神悟处谦法师，进入普贤忏室修行忏法，设定期限为三年。有一天，忽然梦见已经过世的母亲，前来感谢他说：‘承蒙你精进忏悔的功德，我已经往生善道了。’又见到普贤菩萨，从虚空当中而过。修习忏法的功德圆满之后，又前往灵芝寺，拜谒大智律师(元照)，乞求增受戒法。
    宗利曾经在禅定之中，神游西方极乐净土，见到宝池莲华、七宝行树等境界。不久又到新城的碧沼寺，专修念佛三昧。经过十年又游化于天台、雁荡、天封等地，皆积极建立净土道场。晚年返回天华寺，建立无量寿佛阁。南宋高宗建炎末年(西元一一三○年)，进入道味山，题名自己所居住的地方为“一相庵”。
    南宋高宗绍兴十四年(西元一一四四年)正月，告诉弟子们说：‘我见到了白莲华遍满虚空之中。’过了三天，又说：‘佛来了！’接著即书写偈颂曰：‘吾年九十头雪白，世上应无百年客，一相道人归去来，金台坐断乾坤窄。’然后端身正坐而往生。往生那一天，道味山附近的人，见到很多奇异的僧人遍满山上，不知道从那里来的。(佛祖统纪)

    宋 道琛

    道琛。俗姓彭，温州(浙江永嘉县)乐清人。年十八岁时，受具足戒，最初专门学习戒律威仪，后来在法明寺追随道渊法师，凡是幽深微妙的义理，一听便能理解领会。不久之后主持广济寺，接著迁移到广慈寺。南宋高宗建炎三年(西元一一二九年)，奉皇上之令主持资福院，赐号“圆辩”。道琛一生专修念佛三昧，作“唯心净土说”，大略如下：
    有人问：‘唯心净土，本性弥陀，是应当要发愿往生净土，还是当下这个心念即是？如果还要求生净土，那为什么叫作唯心净土？如果当下这个心念即是净土，为什么经典说过十万亿佛土呢？’
    回答：‘应当要知道，十法界、四种国土，不论是清净或秽浊，都离不开我们的心，但这只是直下具足(直具)而已。如果要达到全部具足(全具)则应当是周遍十方的，周遍于众生与诸佛，而各各的众生与诸佛，也都是互相周遍。因此随便举出一法，都是法界的全部。任何一法都是互相容摄具足，也各自圆满具足；相互圆融无碍，也相互含摄不离。彼此混同和合，而不杂乱无序；又彼此清晰有别，而不隔离断绝。“一”与“多”互相圆融自在，但彼此之间也不相牵连挂碍。若是如此，那里还有娑婆释迦或极乐弥陀，能离开我们的心性之外而独自存在呢？
    因此《止观辅行》说：“学佛的人纵然知道自己内心具足三千性相，却不知道我的心性也遍在三千性相之中。而且各各的三千性相，也是一样互相周遍含摄。”如果不知上述事事无碍之理，而随顺凡夫的情执，则自然会生出内心与外物，二元对立的分别知见。因此应当要观照一切法的理体，本来没有四种自性，心佛与众生，三者也没有差别。
    现在更以譬喻来显露它的义理，例如在帝释天的宫殿上，有一个具足千颗明珠的宝网，其中所有明珠的形影，都映现在一颗明珠当中。因此一颗明珠就具足众多明珠的影像，而其他各各的千颗明珠，也是一样互相映现。
    如今，我们现前的一念心，就是千颗明珠中的一个，彼阿弥陀佛极乐净土，也是千珠中的一颗。所有十法界的众生，随便举一法界，也都是千珠中的一颗。既然我这一颗明珠能映现一切法界众多的明珠，则在我自心的明珠之外再也没有所谓的一切众珠。那么同样地，在我心性之外，也没有其他所谓的心外的净土。这是由于什么缘故才这么说呢？因为阿弥陀佛也是一个明珠，既然随举一法即全收一切法，我心的明珠即具足一切法，那么难道在自心之外还有其他的净土吗？在本性之外还有其他的诸佛吗？所以说：“唯心净土，本性弥陀。”’
    问：‘如果是这样，只能说唯心而已，为何还要说净土呢？’
    答：‘我们应当要知道，自心的体性的确不是生灭的因果法，一切万法都在一念间唯心所现本自具足。但是众生迷惑和觉悟程度既然有所差别，那么因果的生灭法也就清楚分明而毫无差错了。阿弥陀佛是证入佛果的究竟觉悟境界，而我等仍然尚在因地的迷惑颠倒里。既然贪恋和嗔恨的爱憎分别心念，仍然会时时不断地生起，因此我们应当随顺佛陀的劝化，厌离娑婆求生净土，以取舍分别来达到唯心净土、不取不舍不生不灭的境界。所以说，从究竟涅槃的体性上来说“唯心”，而从众生迷惑颠倒的事相上则要称赞“净土”了。’
    问：‘那么如果有欣求厌离的取舍分别，难道不会造成虚妄执著的过失吗？’
    答：‘应当知道，圆教的学人，“舍”则把一切的垢秽舍得究竟无染，三种国土九法界都舍尽无余。“取”则求取一切的清净善法直到了止于至善的究竟之处，直取上上品的常寂光净土。因此《妙宗钞》说：“取舍若到了极点，与不取不舍，也没有什么不同。”实在是因为常寂光净土，并不曾离开凡圣同居土、方便有余土、实报庄严土等三种国土，十法界也都是在四土之中。
    如果以肉眼、天眼、慧眼、法眼等四眼，以及一切智、道种智来观察，则无量三千世界的森罗万象，三种国土九法界皆须舍除。但是如果以佛眼观之，则一切法当下即是究竟真空虚灵寂静，并非离开三土九界，别有一个常寂光净土，也不是在常寂光净土之外，另外有一个娑婆世界。
    如同古代大德所说：“即使是懂得即心是佛，仍须假藉修行而证得。”乃是这个意思。若是了解唯心净土本性弥陀，依循这一念三千圆融深奥的妙法，十万亿国土的遥远，都不能成为障碍。何以故？以心性具足一切法故，以心性遍于三千性相故，以互相圆融互相含摄故，所以可以如此。’以上约略地提示其中的大要，如果要深入证得这个义理，必须要努力除去情执妄想。
    道琛有一天在禅定当中，见到一位老僧坐在禅床上，看著道琛说：‘我就是四明法智法师。’道琛惊喜而恭敬作礼，问说：‘道琛对于天台家的法相，未能透彻通达，乞求大师慈悲垂示指导教诲。’老僧点头表示答应。道琛出定之后，心地豁然开朗，智慧辩才日日突飞猛进。从此以后凡是谈论研究天台教观的人，都追随遵从道琛的说法。
    南宋高宗绍兴十二年(西元一一四二年)，主持南湖寺，修行法华三昧，感得普贤菩萨放光加持。创建净土系念会，在每月的二十三日，集合僧俗二众共修念佛，参与盛会的有万人之多。绍兴二十三年(西元一一五三年)十二月十六日，集合大众讽诵《观无量寿佛经》，昼夜不断。不久大众都闻到异香满室。道琛说：‘佛来接我了。’随即沐浴更衣，书写偈颂曰：‘唯心净土，本无迷悟，一念不生，即入初住(菩萨住)。’又令弟子们诵《法华经》(安乐行品)，尚未诵完，即忘我洒脱地往生，停留龛柩满一个月，仍然面貌如生。(佛祖统纪。乐邦文类)

    宋 子元

    子元。平江昆山人(江苏昆山)茅姓人家的子弟。母亲柴氏，夜里梦到一尊佛入门来，第二天天亮就生下子元，因此把他命名为“佛来”。后来前往延祥寺出家，学习天台的止观法门，有一天在禅定中听到乌鸦的叫声，忽然大悟。从此以后息心专念于极乐净土，自己号称“万事休”。平日在一切的逆顺境界之中，都不曾起心动念。
    子元非常仰慕庐山远公莲社所遗留下来的风范，平日多劝人归依三宝，受持五戒。教人念阿弥陀佛五声，以证明五戒，普遍地广结净土因缘。为了欲令世间人清净五根、得五力，出离五浊恶世。因此集合经藏的精要言词，编辑成晨朝忏悔仪轨，代为法界众生礼佛忏悔，期愿往生极乐净土。后来到淀山湖(江苏青蒲县西三十里)创立白莲忏堂，集众同修净土功业。著述《圆融四土三观选佛图》，开示众生净土的入道要义。又作劝人发愿偈说：
    ‘万法从心生，万法从心灭，我佛大沙门，常作如是说。持戒无信愿，不得生净土，唯得人天福。福尽受轮回，辗转难脱离。看经无慧眼，不识佛深意，后世虽然获得聪明，但是心思散乱而难以出离三界之苦。不如念佛好，现世不求名和利，只要行、住、坐、卧不愚痴鲁莽，则是阿弥陀佛。发愿往生再加上坚持戒律的力量，回向往生极乐世界，若能如是各个精进行持，就算是一千人来修行也绝不错失一个。这是释迦如来金口所说，阿弥陀佛愿力弘深亲自慈悲摄受的，并且是一切诸佛共同护念，所有诸天乐于护持的。这样子忆佛念佛的人，与佛则不相远离，将来必当坐于菩提道场，成就无上正觉，转大法轮，普度无量无边的众生。
    譬如贫穷人家的女子，胎中怀著转轮圣王，诸天鬼神时常关爱护持，而贫女并不自知腹中有贵子。同样地，现在念佛的人，其意思也是如此。若能时时忆佛念佛，不久当成佛，这是诸佛菩萨所爱念护持的。而那念佛的人也不自知自己将会往生净土成就佛道，却希望在后世再来投生这个世界为人。
    就好像穷人的家里，地底下有无量的宝藏，宝藏神常守护著，不令它有所损失。而穷人却不自知家内有宝藏，每日辛苦地到别人家去找工作，以求取衣服饮食的满足。现在念佛的人也是一样，自己不知道念佛的人，具足如来藏的清净自性，自己认为我没有成佛的份，反而要从别人身边求取智慧。
    又譬如病人的家里，自己有真正的仙丹妙药，由于不了解妙药的特性，不能自己治病，每天在床上枕边，受无量的痛苦。现今念佛的人也是一样的，不知道念佛的心，能息灭贪嗔痴，能为众生的大医王，是具足一切的大宝藏，能够利益济度一切人，能为大法王，遮荫保护一切众生。而却自己自认为是凡夫，不能够往生净土，因此自己奉持斋戒，却只期望后世能够再生为人，以为要经过如此辗转不断地修行，才可以往生到极乐净土。
    现今常常见到有很多的修行人，时常作前面那种无知的说词，不称赞阿弥陀佛的大愿，又不合于净土的经典，邪知邪见障蔽真心，究竟难以出离三界。这个并不是他人来障碍我们修行，而都是自己障蔽自己的本心。今世如果不能得生净土，一旦错失机会，就是错失了百世的机会。
    奉劝诸位修行的人，应当相信我佛释迦如来所说。佛陀从没有不实的言说，怎么可以认为念佛得生净土是虚诳的妄语呢？只要自己精勤用功，一心求生净土，就如同藉著风力鼓吹以助长火势，这样用力不必很多而却能够快速地究竟成就佛道。
    期望大家要有念佛的心，回向发愿要超出三界。如果今世遭逢珍宝却不知道要取宝，遇到食物却仍然让自己长时饥饿痛苦。如此岂是真正的大丈夫，这样也不能算是真正了解佛法的真实意义。我今日大略地劝勉赞扬，希望能辗转传给众人，代我广为流通，作为如来的使者，这样才是真正的诸佛之子，真正名为报佛深恩，普愿大众如说修行，同生西方极乐世界。’
    南宋孝宗乾道二年(西元一一六六年)，奉诏到皇宫的德寿殿，演说开示净土法门，皇上赐号为“慈照宗主”。同年三月二十三日，在铎城的倪普建居士住宅，告诉徒众们说：‘我化度的因缘已尽，此时应当要走了。’然后合掌辞别大众，接著突然往生。二十七日，火化，得舍利子无数。曾经集结《弥陀节要》流行于当世。(莲宗宝鉴)

    宋 妙云

    妙云。字慈室，俗姓杨，浙江明州人，受业学习于清修寺的久法师，通达天台宗的教观。南宋高宗绍兴十九年(西元一一四九年)，继承住持清修寺，接著经历了慈溪(浙江宁波)的南湖寺，最后退居在浙江奉化县溪口的吴氏庵。
    有一天，妙云前往告别吴居士，回来之后即沐浴趺坐。告诉侍者说：‘我有一瓣名香，珍藏了有三十年之久，准备临命终时焚香供佛，用来报答佛恩，现今正是时候，我将要走了。’等到香木的云烟正炽盛的时候，即起身禀白佛陀陈述他的祈愿，希望能够归于净土，然后合掌，就座而坐化往生。(佛祖统纪)

    宋 睎颜

    睎颜。字圣徒，明州奉化人(浙江奉化)，幼年考试经典而得度出家，追随清修寺的久法师，受教学习天台的观法。睎颜的文章词句高雅优美，后进的学者都非常爱慕敬仰。晚年，自己觉察仍有余留的习气尚未净除，因此居住在桃原的厉氏庵，专志念佛十多年。
    睎颜曾经告诉别人说：‘净土之道，岂有一法可得，但于修行当中，不见一法，则上品的常寂光净土，自然无可证而证得。’自己命名居住的小屋子为“忆佛”。有一天步行在菜园里，见到许多昆虫正在吃菜叶，因为害怕会伤害众生的性命，所以不再吃蔬菜，只买海苔，以供给早晚所需的食用。临命终时，预先告别僧俗二众，沐浴更衣，面向西方作观想，过一会儿忽然说佛来了，然后合掌而往生。(佛祖统纪)

    宋 道因

    道因。字草庵，俗姓薛，浙江明州人。十七岁，受具足戒。追随明智中立法师学习佛法。不久之后周遍游学于各个讲坛，屡次参访禅宗门庭。等到读四明法智大师的《十不二门指要钞》，有所省悟，因而遥向空中礼拜四明法智为师。曾经主持永明、宝云、广受、治平等寺院。晚年主持延庆寺。
    南宋孝宗乾道三年(西元一一六七年)四月十七日，告别徒众说：‘华严世界，洞彻湛明，甚为适合我的心怀，我现今将要走了。’乃命令弟子读诵他所著述的弥陀赞：
    ‘无边的刹海含容了虚空，刹海虚空全都位在净土的莲华宫。净土莲宫广大周遍于一切的刹海和虚空，广大的虚空刹海独独显露出阿弥陀佛的金容。阿弥陀佛本来不生不灭，难以寻觅无可执取，就如同水中的月影。既是绝百非离四句的清净妙法身，而又如此不离事相地感应道交不可思议，如是地令人敬仰赞叹。我的本性与阿弥陀佛本来不二，但是因为妄想觉知暗中地生起，而忽然与阿弥陀佛的清净圆满有了不同。只要从今日起扫尽空、有二边的尘垢，本然一体的佛与众生这对父子，如今两人必然又再相逢。誓愿修习三福，并勤于六念观想，令身口意业毫无瑕疵染污。我今以此心来称念阿弥陀佛，如果不见弥陀我心终不满足。’
    赞叹完毕之后，随大众念佛数百声。又令大众讽诵《观无量寿佛经》，到“上品上生观”时，即停止念佛而坐著往生，过了三天，头顶和双脚仍然都还有温暖。(佛祖统纪)

    宋 有朋

    有朋。字牧庵，浙江金华人，天生记忆力强。参拜于车溪择卿法师，日夜殷勤地叩问请教，后来完全地体悟择卿法师所传的道法。有朋主持仙潭寺的时候，专门宏扬天台宗的止观法门。当时天衣寺的持法师正好托钵到境内，于是入寺听讲，很震惊地说：‘这是我从来未听闻的讲经。’于是恭敬地问讯礼拜然后才离去。
    当时有一位湖州人薛氏，她的媳妇早死，时常现形在家中，家人于是为媳妇斋请供养千僧，为她诵《金刚般若经》。并请有朋演说经典的要旨。结果死去的媳妇藉著别人的口说：‘感谢翁婆的一卷经，我现今已经得解脱了。’公公问：‘我们请了千名僧人一起诵经，为何只说一卷呢？’媳妇回答：‘有朋法师所诵的那一卷就是了。’
    后来又迁到能仁寺。晚年主持延庆寺，开座讲经日益兴盛。南宋孝宗乾道四年(西元一一六八年)十二月三日，坐在“青玉轩”屋内，请门下的修行者讽诵《观无量寿佛经》，诵到“真法身观”时，命令大众称念佛名，然后留下偈颂而坐化往生。(佛祖统纪)

    宋 惟月

    惟月。不清楚他的出身，居住在浙江诸暨县化城。惟月通达明了戒律之学，专门修习净土法门。有一天，有一位不认识的僧人来迎接，过了两天后，稍有疾病，急忙呼叫同住的僧人道宁说：‘我见到阿弥陀佛身高八丈，停留在虚空当中，我可以走了。’说完之后即往生。(佛祖统纪)

    宋 思敏

    思敏。不清楚他的出身，依止灵芝元照律师，增受戒法，专心修习净土法门，二十年如一日。有一天忽然得病，请大众讽诵《观无量寿佛经》半个月。诵完经后过三天，见到化佛充满整个室内。临命终时大声念佛，声量超出众人之上，在酷暑的大热天里，停留龛柩七日，仍然异香浓郁充满室内。(佛祖统纪)

    宋 慧亨、孙居士

    慧亨。字清照，不清楚他的出身。最初依止灵芝元照律师学习戒律，后来居住在杭州的延寿寺，专修净土法门，如此精进修行达六十年之久。每次与人应对，必定以努力念佛来劝勉大众。曾经建造宝阁，设立西方三圣像，极为清净庄严殊胜特别。
    当时有一位名为江自任的居士，有一天忽然梦见一个宝座从虚空中降下，并说慧亨律师当升坐此宝座。正当此时莲社的社友孙居士，预先向慧亨禀白告别将要往生，接著就在家中结起手印坐化往生。慧亨于是前往孙家烧香问讯，回到寺院后立刻就告诉他的徒弟说：‘孙居士已经走了，我也要去了。’因此集合大众念佛，为大众说偈颂曰：‘弥陀口口称，白毫念念想，持此不退心，决定生安养。’说完后即端坐往生。(佛祖统纪)

    宋 行诜

    行诜。不清楚他的出身。受具足戒的时候，诵《四分比丘戒本》，三日就能够通达透彻，学戒律于大智律师(灵芝元照)，居住明庆寺二十年。有一天忽然卧病在床，于是设立西方阿弥陀佛圣像，令弟子们称念佛号。几天后，突然起身要索取三衣，并自己持诵《阿弥陀经》，接著高声念佛，随即端坐往生。(佛祖统纪)

    宋 用钦

    用钦。不清楚他的出身，居住在浙江钱塘的七宝院，依止大智律师学习戒律。听闻大智律师开示大众说：‘生时宏扬戒律，死后往生净土，出家修行学道，如此就全部完成了。’用钦听完之后，就标定心志求生净土，专一心念不再退转。每日订课念佛三万声，并曾经神游西方净土，见到阿弥陀佛、诸大菩萨，以及种种殊胜的景像。有一天告诉侍者说：‘我明天要往西方去了。’随即集合大众念佛，等到黎明天亮时，即合掌向著西方，端身正坐而往生。(佛祖统纪)

    宋 惟渥

    惟渥。浙江钱塘人。平日闭门隐居谢绝杂务，曾阅读大藏经三次。《华严》、《法华》等经，总共诵持两万卷。晚年诵《阿弥陀经》二十藏(十万零九百六十卷)。有一天晚上，忽然得疾，面向西方端身正坐，结起手印而往生。(佛祖统纪)

    宋 仲明

    仲明。不清楚他的出身。居住在山阴(江苏吴县城北)的报恩寺，一向不受戒律的检束。有一日忽然得到疾病，于是问他的同学道宁说：‘我的心识散乱，有什么药可以治？’道宁答说：‘只要随著呼吸念佛，这就是最好的药。’仲明于是依照这个方法念佛，到了第七天非常的疲困。道宁又教他观想佛像。经过一段时间之后，忽然说观音、势至两位大菩萨来了，过一会儿又说：‘阿弥陀佛来了！’然后就闭目往生。(佛祖统纪)

    宋 冲益

    冲益。不清楚他的出身，居住在浙江钱塘的净光寺，曾经刺血书写净土七经，又以金粉书写《法华经》，刻西方三圣像。依照止观坐禅的方法，称念阿弥陀佛。有一天感得疾病，不服任何药物，而燃香对著佛前忏悔。请大众一同称念佛名，讽诵《阿弥陀经》，诵到“西方世界”四字时，突然气尽往生。(佛祖统纪)

    宋 本空

    本空。字虚堂，俗姓徐，明州奉化人(浙江奉化)，母亲梦见神异的光明环绕著屋子而怀孕。本空年少的时候，就吃素食并且时常持诵经典。年十四岁出家，追随智涌然法师，受业学习天台宗的教观。南宋孝宗淳熙年间(西元一一七四~一一八九年)，主持资教寺，后来迁往白莲寺，广大地弘扬宗门教法。平日以往生净土为正念。南宋光宗绍熙三年(西元一一九二年)三月三日，告别大众而坐在座椅上，书写偈颂后往生。(佛祖统纪)

    宋 法因

    法因。字刳心，俗姓顾，明州(浙江)慈溪人，学法于草庵道因法师，凡是道因法师所说的法，都能够穷尽其中的要旨，当时的人称他为小因。法因曾经住持广寿寺三十年，潜心修行净土法门，并且昼夜不断地讲经弘法，从来不曾攀缘权贵的族姓人家。有施主来布施，如果无法拒绝，则只收受少分的供养。他所居住的房舍，有人劝他重新整修，法因回答说：‘这个身体尚且都是无常，又何必去劳心外在的事物呢？’
    南宋光宗绍熙四年(西元一一九三年)八月，示现疾病，在禅定中见到极乐净土的观音、势至两大菩萨。告诉左右的徒弟说：‘我现在看到的法华道场，和平常所见到的大不相同。我将要走了。’然后就集合大众诵《观无量寿佛经》，称念佛号。有人请他遗留偈颂，因此书写说：‘我与弥陀本无二，二与不二并皆离，我今如此见弥陀，感应道交难思议。’然后挺身端坐，结手印而后往生。(佛祖统纪)

    宋 智廉

    智廉。不清楚他的出身，居住在浙江上虞县的化度寺，天性厚道朴实，是非好坏从不挂在口中。周遍各地参访禅宗道场，晚年时一心一意求生西方净土。南宋宁宗庆元元年(西元一一九五年)秋天八月，毫无病苦，忽然告别大众说：‘我梦中见到阿弥陀佛，身长七八尺，身紫金色相好庄严，放白毫光，一切大众围绕而为说法，阿弥陀佛说：“诸善人等，应当生起大信心，修习一切善法，来生我国极乐世界。”说完之后即隐没不见，我既然已经见到了佛，往生净土是必然的事了！’因此书写偈颂曰：‘雁过长空，影沈寒水。无灭无生，莲华国里。’书写完毕之后，转身向著西方，结手印而往生，时年八十二岁。(乐邦文类)

    宋 慧明

    慧明。字无晦，浙江杭州盐官人，出家于祥符寺。依止上竺寺慧光法师二十年之久，彻了通达一心三观的要旨。晚年居住在菁山常照寺，修行净土法门，每日课诵整部的《法华经》。另外，《楞严经》、《圆觉经》等经典，也循环轮流地讽诵。持念阿弥陀佛圣号，每天数以万计。
    南宋宁宗庆元五年(西元一一九九年)春天，示现疾病，召集徒众嘱咐说：‘我学大乘，求生净土，今天必定可以满足我的心愿了！’弟子们请慧明作偈颂，慧明斥责说：‘我已经滨临死亡，难道还要再作一些谜语吗？’不得已而挥毫书写：‘骨头只煨过五字。’然后盘腿端坐而往生。此时大众都听到天乐从西方而来，徘徊在头顶上的虚空，经过一段时间之后才消失。火化，得五色舍利子无数。(乐邦文类)

    宋 了义

    了义。号木讷，钟离少师的曾孙，年十五岁，中进士。经过金陵(南京)时，去参见保宁圆玑法师，听闻开示佛法之后即有所了悟，因此立即跟随玑公出家剃度。随著他所到居住的地方，都命名为“昨梦”。念念忆想西方极乐世界，未曾间断。祥公前往黄檗山时，带著了义一起前往。有一天晚上，祥公梦见了义来告别说：‘我要西归了。’又看到佛菩萨授给了义金台。过三天后，了义焚香静坐，含笑而往生。
    了义曾经参访五台山，那时忽然觉得自己跟随在众菩萨之后经行，有紫绶、金章，两个人在他后面相随，了义询问他们的名字。有一名僧人引导了义到大殿旁，看到玉牌上有金字书写王古、葛繁两位居士的名字。这两人都是修习念佛法门的人，他们往生的事迹也都完整地记载在本传之中。(佛祖统纪)

    宋 慧诚

    慧诚。不清楚他的出身。居住在浙江钱塘的资圣寺，平日持诵《金刚经》，礼拜西方阿弥陀佛时，曾经神游极乐净土，亲自面睹阿弥陀佛的真容。不久之后在山谷之中，堆积木柴为龛柩中，称念佛号，引火自焚而往生。(佛祖统纪)

    宋 祖南

    祖南。不清楚他的出身。居住在南岳(湖南衡山)，刺血书写《阿弥陀经》五百卷，《金刚经》一百卷，《法华经》十部，先后花了二十七年之久。生平长时称念佛名，期愿能够往生极乐净土。由于刺血写经精进念佛，到最后血液干枯消瘦见骨，然而念佛之声仍然不绝。有一天到方丈室，升坐高座而后往生，身体中涌出舍利，随时拾取随即又生出舍利。(佛祖统纪)

    宋 睎湛

    睎湛。山阴人(江苏吴县城北)，少年时为准备科举考试的儒生，后来忽然厌世出家，与姓莹的修行人，建造无量寿佛殿于寺院莲社，一生专修净土法门，坐的时候从不背对西方。在修行一段时间之后，即常常见到西方三圣像。有一天夜里，面向西方诵经，端身正坐结手印而往生。(佛祖统纪)

    宋 法持

    法持。不清楚他的出身。居住在化度寺，修习弥陀忏法三年。燃二指供佛，以增受戒法。曾建造西方三圣像。平日持诵《观无量寿佛经》、《阿弥陀经》，以及如意轮咒。期望能够减短在娑婆世界的寿命，早日得生极乐世界。有一天，稍有疾病，在佛前哭泣祈祷，愿阿弥陀佛慈悲垂手接引。念佛的音声高亢，百步之外都可以听闻得到。这时忽然见到阿弥陀佛丈六金身，站在莲池之上。然后自言自语说：‘我已经得中品往生了。’接著正身端坐，面向西方而往生。(佛祖统纪)

    宋 了宣、善荣

    了宣。俗姓潘，明州奉化人(浙江奉化)，学习道业于南湖寺，专精研究天台宗一心三观、十乘观法的义理。阅读大乘经典，无不通达明了。修习法华忏法，达二十七年。与释善荣熟悉亲善，凡是一切的精进修行，必定与善荣一同共修。善荣曾经以金字书写《法华》、《楞严》、《维摩诘》、《圆觉》等经典，了宣都帮助他完成。有时也布施钱财请人手画观世音菩萨圣像。两人一起结下誓愿，要同生净土，并且随顺因缘在各地劝化诱导众生，由此而跟随著念佛修行的人日渐增多。
    有一天，了宣前往善荣的寝室说：‘我的归期已经迫近了，将来当在西方净土再会面。’善荣笑著说：‘我也正要找你互相讨论计划呢！’了宣于是集合大众告别，命令大众诵经，称念佛号，并书写偈颂说：‘性相忘情，一三无寄，息风不行，摩诃室利。’然后合掌而往生。那时正当炎热的夏天，停龛柩七日，面容颜色仍然红润，口中流出少许的涎液，异香扑鼻，当时为南宋宁宗嘉泰元年(西元一二○一年)五月十日。火化后，得舍利子无数。
    了宣入寂往生三年后，善荣把经典佛像，分送布施给亲旧老友。临终前讽诵《普贤行法经》、《阿弥陀经》，令大众助念佛号，自己则跏趺正坐说：‘我去赴宣公的约会了。’说完之后，即洒脱地往生。(佛祖统纪。明高僧传)

    宋 昙懿

    昙懿。不清楚他的出身，居住在浙江钱塘的净住寺，以医术来济度众生。晚年时礼拜《法华经》，修习念佛三昧。把平时积蓄的钱财取出，供佛斋僧，建造佛像并设立澡堂浴僧，如是不断地修福长达二十年。后来稍有疾病，拒绝服用医药，请七位比丘僧助念佛号，来帮助他往生净土。第二天，看到莲华大如房屋。又过一天，见到一位清净的僧人接近床榻向他问安，等到当天夜半的时候，大众听到他念佛的声音渐渐微弱，仔细一看，已经安然往生了。(佛祖统纪)

    宋 太微

    太微。不清楚他的出身。儿时即投靠浙江钱塘的法安法师出家。第一次教授他《阿弥陀经》，便能够背诵。等到受具足戒之后，发愿闭门念佛，誓为永不退转的僧人。有一天在后山散步时，忽然听到笛声而豁然开悟，因此收藏一支笛子以自娱。有一位姓淩的管理诉讼文书的官员，也修习净土法门，称太微法师为净土乡长。有一天淩某敲门说：‘净土乡弟来拜见了。’太微回答说：‘可以等到了净土再相见，今日念佛正忙著呢！’隔天早上，大家都在奇怪他为什么不去吃早斋，因此前往探视，只见笛、钵、禅椅等物，都已经先被火烧烬了，而太微则跏趺坐在地上而坐化往生。(佛祖统纪)

    宋 思聪

    思聪，不清楚他的出身。居住于浙江钱塘的法安寺，年少时喜欢作诗。等到阅读大乘诸经典后，有所体会，于是停止妄念归心净土。每日读诵《法华经》两部，并持念佛号，从来不曾谈论世间俗事。有一天，忽然告诉弟子说：‘昨天夜里见到阿弥陀佛和诸菩萨众前来接引。’弟子说：‘只恐怕是魔来试探，又怎么能够知道是真是假呢？’思聪说：‘等到我往生以后，只要看看我的胸前，就可以验证而知了。’过了两天晚上，命弟子击磬念佛，思聪满心欢喜地说：‘佛来了！’然后突然往生。仔细一看他的胸前，有一个如同手掌大小的红润而鲜明的纹彩，就像莲华的形状一样。(佛祖统纪。西湖志)

    宋 净观

    净观。不清楚他的出身。居住于浙江嘉兴的寂光庵，修习净土忏法十多年，有一天告诉弟子们说：‘我在稍后的二十七日就要走了。’等到指定日期的前两天，见到红色莲华。第二天，又见到黄色的莲华遍满虚空，有化身童子坐在莲华上。第三天，进入龛柩端身正坐，并命令大众念佛，不久之后即坐脱往生。(嘉兴县志)

    宋 利先

    利先。不清楚他的出身。居住在浙江嘉兴县新城的法慧寺，每日讽诵《法华经》，并兼持阿弥陀佛的名号。每天到了半夜，念佛的音声更加虔诚悲切，期愿能够早日脱离娑婆世界，往生极乐净土。晚年，一再地感得吉祥的梦境。有一天，忽然得疾，命令大众一起唱念佛号，面向西方注目遥望，正身端坐而往生。(佛祖统纪)

    宋 师安

    师安。不清楚他的出身。受业学习于浙江吴兴县乌镇的普静寺。精通《华严经》的要旨。平日修习弥陀忏法，一心观想西方净土达二十年之久，朝暮精进而不懈怠。一生多病苦，临命终时，忽然精神爽朗异于平常，告诉弟子们说：‘佛菩萨已经降临，我要走了。’然后端坐而往生。(佛祖统纪)

    宋 如宝

    如宝。不清楚他的出身。受业学习于霅川(浙江吴兴县)的觉华寺，他听说古代大德有以浴僧的功德，回向往生净土的，因此建立浴室，供给大众僧沐浴。如此经过二十年之后，又建立西方阿弥陀佛圣像，誓愿求生极乐净土。年八十一岁时，请大众饮茶道别，此时突然听到一阵钟声响起，大众正在惊异的时候，如宝即结跏趺坐，恭敬合掌面向西方，专注凝望而往生。(佛祖统纪)

    宋 显超

    显超。山东博州人，承受金总持三藏法师的传法，持诵秽金刚咒法，济度病人解除怨业。总计所得的布施有五万缗，全部捐入永寿寺常住。后来在病中，见到佛菩萨前来迎接，莲华遍满虚空，歌声音乐间杂地演奏。弟子们恳切地哀求，希望他能够继续住世，救度苦难的众生。然后净土的瑞相，渐渐地隐没消失，因此又住世十五年，持咒救人。有一天，忽然听到天乐闻到异香，阿弥陀佛以及清净圣众，都显现在虚空当中，接著就面向西方端坐往生。(佛祖统纪)

    宋 有开

    有开。不清楚他的出身，居住在霅川(浙江吴兴)的千步寺，专修净土法门，日夜从不忘失往生净土的信愿。在某年年初元旦时，忽然请大众念佛诵经，诵到“西方世界”时，就闭目往生。(佛祖统纪)

    宋 道生

    道生。不清楚他的出身。居住在江苏常熟的兴福寺。曾经建造丈六高的阿弥陀佛圣像，获得县令梅汝能布施钱财来装饰彩绘，完成之后即集合大众讽诵经典，在佛像前至诚地发愿，陈述求生净土的心意而至痛哭流泪。然后辞别佛像回到卧房，书写偈颂之后坐化往生。(佛祖统纪)

    宋 若观

    若观。不清楚他的出身。居住在浙江吴兴县乌镇的嘉会寺，结集十万人，一同称念佛号，每人各念十万声佛号。并彼此约定先往生净土的人，能够依次地互相接引。平日诵持《法华经》、《金光明经》二部经，总共满数十万部，誓愿与一切众生，共同庄严往生净土的功业。有一天，向人索笔书写偈颂，然后跏趺坐而往生。(佛祖统纪)

    宋 莹珂

    莹珂。不清楚他的出身。受业学习于霅川(浙江吴兴)的瑶山。有酒即饮毫无节制。有一天，突然反省到自己的清净戒行有所败坏缺损，以后恐怕将会堕入恶道之中。因此向同住的僧人，借取戒珠禅师所编的《往生传》来阅读，心中大有感动启发。于是选择一间清净的屋室，面向西方敷设坐位，断绝食物精进念佛。
    经过了三天，梦见阿弥陀佛及观音大士告诉他说：‘你的寿命还有十年，应当要精进自勉。’莹珂因此禀白阿弥陀佛说：‘娑婆世界浊恶不净，容易失去正念，我所愿的是能够早生净土，亲近奉事极乐圣众。’阿弥陀佛说：‘你的心愿既然如此，我三天后来接你。’到了那一天，命令大众诵《阿弥陀经》。突然说：‘阿弥陀佛及清净大海众都来了！’然后安然往生。(佛祖统纪)

    宋 智印

    智印。不清楚他的出身。居住在浙江霅川的祇园寺，平常修习极乐净土的观想，日夜精进而不间断。后来在病中，集合大众诵《弥陀经》，才一诵完，即盘腿合掌而往生。(佛祖统纪)

    宋 戒度

    戒度。不清楚他的出身。受业学习于栖心寺，研究学习《四分律》。晚年居住于浙江余姚的极乐寺，一心一意西归净土，唱和陶渊明的“归去来辞”，以表明他往生的心志。有一天在病中，作文章告别士大夫及故旧道友，命大众诵《观无量寿佛经》，诵到“法身观”时，突然高声念佛，盘坐而往生。(佛祖统纪)

    宋 祖辉

    祖辉。不清楚他的出身。居住在浙江明州城中的佛阁里，凡是遇到人只说阿弥陀佛，鄞县的军尉王用享夫妇恭敬地奉事供养他。有一天，祖辉到王家告别说：‘我明天要走了。’到了明天，送行的人都聚集前来，祖辉就进入龛柩端坐，要了一颗甜瓜，把甜瓜全部吃完之后，即唱念佛名而坐化往生。(佛祖统纪)

    宋 如鉴

    如鉴。不清楚他的出身。居住在浙江明州的塔山，两度阅读藏经，长年持诵《妙法莲华经》。专一心志称念佛名，日夜精进而不懈怠。晚年居住在茅篷，有一天忽然得疾，请隔壁庵院的僧人助念佛号，自己则面向西方盘坐，含著笑容而坐化往生。(佛祖统纪)

    宋 祖新

    祖新。不清楚他的出身。受业学习于四明山的福原寺，平日布衣粗食，节制身行精简苦修，居住于方氏庵，又另外在福原寺创建净土院，造西方三圣像，挖掘池塘种植莲华。每月的八、十八、二十八日这三天，集合僧俗二众系念阿弥陀佛。
    有一天，前往告别福原寺的方丈说：‘我于二月十五日，将要西归极乐世界，特地前来礼拜辞别，我想要化缘一碗面，以充实我饥饿的空腹，可以吗？’方丈随顺他的要求。祖新吃完面之后，直接前往净土院的佛像前顶礼说：‘祖新将要走了，特别前来敬别圣像。’然后回到方氏庵告别大众说：‘我将要去了，希望诸位仁者要精进地一心念佛，使我们早一点再相会。’随即趺坐念佛，过一会儿突然说：‘佛来了！’接著就合掌而往生。(佛祖统纪)

    宋 文慧

    文慧。不清楚他的出身。居住在嘉禾(福建建阳县)的青龙寺，善长作诗。后来专心修习净土法门，到老时更加精进。有一天得疾，听闻空中有声音说：‘中品中生。’接著就往生了。(佛祖统纪)

    金 祖朗

    祖朗。俗姓李，河北蓟州人。九岁时出家，礼拜燕京(北京)大圣安寺的圆通国师为师父。金世宗大定年间(西元一一六一~一一八九年)，依次地住持崇寿、香林等寺院。金宣宗真祐年间(西元一二一三~一二一六年)，皇帝赐号“圆通大师”。祖朗每日持念阿弥陀佛数万声。年七十四岁时，将要命终，预先告诉他的徒弟说：‘我此生的因缘已经尽了。’他的徒弟都感到很惊讶。七天后，口里占著偈颂说：‘你这个臭皮袋，常带来祸患病害，继承祖师又无能力，只有念佛才有个依靠，来亦无来，去亦无碍，四大五阴，一时败坏，且说说看还有不坏的吗？’过一段时间后又说：‘浮云散尽月升空，极乐光中常自在！’然后盘腿坐化而往生。(湛然居士集)

    元 妙文

    妙文。俗姓孙，蔚州人(山西灵五县)。九岁出家，二十一岁到达燕京(北京)，依止大德明公法师，学习圆顿之道。后来居住在河北蓟州的云泉寺，精进勤俭省食节用，谷仓有多余的粮食，遇到荒灾时就拿出来赈济饥民，河北人都称赞他的德行。妙文法师曾经多次主持讲座，广大地宏扬大乘佛法，努力演说圆教的思想。晚年时，退位隐居以安逸养老，专修念佛三昧。元仁宗延祐六年(西元一三一九年)，示现疾病，令弟子高声称念阿弥陀佛洪名，此时突然起身跏趺而坐，手结三昧印，接著就安然地坐化往生，时年八十三岁。(佛祖通载)

    元 善住

    善住。字云屋，江苏苏州人。终日闭关在一个室内，六时精进念佛，后来虽然病苦了很久，然而始终不改精进念佛的心志。临命终时，异香满室，著有《安养传》、《谷响集》流行于当世。(往生集)

    元 旨公

    旨公。字别宗，浙江杭州人，戒律德性甚为严谨，创立观室于山西龙山的南边，修习念佛三昧。虽然经过战乱流离，也不曾暂时中断修行。临命终时，毫无疾苦，沐浴之后正身端坐而往生。(往生集)

    元 性澄

    性澄。字湛堂，俗姓孙，会稽人(浙江绍兴)。母亲梦见日轮从空中堕下而生性澄。四岁时，就拿起笔来画佛像。拿佛经给他，立刻就能够持诵，元世祖至元十三年(西元一二七六年)，投靠在石门殊律师座下剃发受具足戒。后来依止佛鉴铦公，学习天台宗的教观。元成宗大德九年(西元一三○五年)，住在杭州的东竺寺，大德十一年(西元一三○七年)，吴越(江浙一带)大旱灾，为民众祈雨，大雨立刻就落下。
    有一年饥荒，有些民众死了而却无能力收敛尸体，性澄就帮助他们掩埋遗体，并作水陆大法会普度他们。元英宗至治元年(西元一三二一年)，朝廷传递诏书召请入京城，迎请居住于清塔寺，校正大藏经，赐号为“佛海大师”。接著住持上天竺寺，最后归隐于佛果寺，坚定心志修习净土。性澄曾经修一心三观法门七个昼夜，屡次获得祥瑞的感应。
    后来，在某个月的初一，大众依例前往问讯礼拜时，性澄急忙作揖回礼说：‘老僧过去若非赶紧归隐修习净土，我的佛道几乎就要半途而废了。今日虽然还有时间，但明日恐怕再没有光阴可以消磨游玩了。’说完后一再地检视察看他的衣钵，以表示生死无常。大众为他助念佛号，性澄制止说：‘佛要自己念，明天早晨，大家应当前来告别。’天刚亮时大众早已群集而来，性澄即于当时端坐而往生，年七十八岁。(明高僧传)

    元 蒙润

    蒙润。字玉冈，俗姓顾，浙江海盐人。年十四岁，出家于白莲寺，依止古原法师。每次当他礼拜伽蓝神像时，塑像都扑倒在地。古原法师教授他天台的止观、《金刚錍》、《十不二门》等书，立刻即能了解其中大意。古原法师入寂往生之后，即师事竹堂传法师。后来因为精进苦学而得疾病，修习“请观音忏法”七七四十九天，疾病即痊愈，同时心智也更聪明锐利。不久之后主持了浙江海盐的德藏寺，每日讲说《法华经》。接著迁居南竺演福寺，最后退居在龙井的白莲庵，专修念佛三昧。由于归依学习的人日渐众多，于是又复出主持下天竺寺，率领大众修习法华三昧，感得普贤菩萨放光加持，示现种种的瑞相。
    蒙润居住下天竺寺三年之后，有一天，呼弟子实法、明策等人前来，开示天台止观安心的要旨，然后说：‘我此生因缘已尽，现在是往生的时候了。’接著突然称念佛号数百声，安然地往生。蒙润生平努力修行，昼夜精进而不间断，常行般舟三昧，以九十日为一期，总共修习有七次。又修习法华、金光明、大悲、净土等忏法，以七七四十九天为一期的，没办法尽知他修习的次数。(明高僧传)

    元 明本

    明本，俗姓孙，浙江钱塘人，年十五岁即决心要出家。因此礼佛燃臂，发誓坚持五戒，每日课诵《法华》、《圆觉》、《金刚》等经典，夜里常常经行而不睡眠。后来参学天目山的高峰原妙禅师，因此随著高峰禅师剃度。经过再三的咨问决疑，终于大彻佛法根源明心见性。高峰禅师入寂之后，明本即云游天下栖泊于江湖之间，所到之处学者聚集而来，不久就回到天目山，在高妙禅师的塔下建筑茅屋居住。
    元成宗大德十年(西元一三○六年)，出来主持师子院，学者称他为“中峰和尚”，不久又辞去寺务。有许多达官贵人，多想要延请他主持浙江境内的名山古刹，明本一概坚决推辞而不担任。元仁宗也想要召请他，亦不可得，因此赐号为“佛慈圆照广慧禅师”，赐金色的大袍袈裟，改师子院为“师子正宗禅寺”。
    明本既弘扬单提向上直指人心的禅宗，又时时推举宣扬净土法门。曾经说：‘禅者净土之禅，净土者禅之净土。’著有怀净土诗一百零八首，广大地流通于世间。又曾经作“报恩院记”说：
    ‘秉持一心为禅，觉照万法为观。所谓的本心，是圆满湛然虚灵寂静，涉入万法而无执碍，不可以形相求取，不可以言语表达。舒展开来则万法即之而彰显种种相貌，收摄起来则万法依之而泯灭了不可得。凡夫昏迷不明此心，引起生死轮回，在其中苦乐浮沉，没有办法解脱生死。因此非得有禅那的修行，否则不能够契合诸佛的本心；非得发明妙观，否则不足以破众生的无明烦恼。《圆觉经》以奢摩他、三摩提、禅那等三观，互相推演为二十五轮。《观无量寿佛经》，则以一尊阿弥陀佛分观于十六处。
    刚开始修观时要先端坐在寂静的屋内，专注观想于西方。如此存心专注而不休息，最后所观的境界与能观想的心都一起泯灭。所以说于二十五轮当中只要在一轮中见真谛，那么一切的妙观都澄澈清明。十六观中只要一处的观想功成，则诸佛的相好也都圆满具足。这时如同面对著台上的明镜，又如同帝释天网的明珠。种种万象显现于镜面而没有所照的相可得，千种光明聚集于一珠而没有能收摄的迹像。
    如果能够如是观想者，即能见到阿弥陀佛清净愿王，他白毫的光芒直贯天上，深青透红的眼睛澄清透澈如同大海，具有炽盛巍巍的光明，和殊胜特别的无量相好。阿弥陀佛周遍法界的无量光明，化现为众香莲台七宝行树，楼阁宫殿流泉池沼，及一切种种的庄严饰具。到那时修习三昧的修行者，无论是见是闻，或者是在觉在知的时候，一语一默，一动一静，皆与无作的清净妙观，相应而和合了。然后就以此妙观为本，于一切的时刻，都能散作无边庄严的佛事，以此来报国家的恩德，则国家年岁能保持无边的长久。以之来报亲恩，则父母能超脱有漏烦恼的缠缚。乃至过去、现在、未来一切的怨家亲属，同时都能得到解脱，像这样的报恩，难道是有所限量的吗？’(因此念佛即是最好的报恩)
    明本曾经率领志同道合的修行人，每年遇到佛诞之日，以及正月、七月、十月的十五日，在观世音菩萨圣像前，发四十八愿，其中一个愿说：‘从我今生，尽未来际，临命终时，无诸疾苦。正念现前，心不颠倒。生极乐国，见佛闻法，即悟无生。更往兜率内院，瞻拜弥勒菩萨，然后退位，出生娑婆，广度群迷，同登彼岸。’元世祖至治三年(西元一二六六年)，居止在天目山的东冈。八月十三日，亲手书信以告别所有的护法及徒众。第二天清晨起来，书写偈颂说：‘我有一句，分付大众，更问如何，无本可据。’然后放下笔，安坐而往生，时年六十一岁。就在那天有白色的虹光直贯山顶，开露龛柩三天，仍然面貌如生。(中广录。行录。发愿文)

    元 优昙

    优昙，俗姓蒋，安徽丹阳人，家族世代奉事佛法。二十岁，出家于庐山东林寺，后来住在安徽丹阳的妙果寺。元武宗至大初年(西元一三○八年)，皇帝下诏解散净土莲宗，优昙于是生大恐惧说：‘我承受净土教法，将近三十年了，如今净土法门要亡于我这一代吗？’于是在佛前发誓，必定竭力复兴净土之教。因此著作《莲宗宝鉴》十卷，现今收录其中特别令人警惕策励的。其中一段说：
    ‘凡是修习净土的人，必然意志坚定而明显地，是为了要与生死为敌，不是随便说了便罢。应当思惟忆念无常迅速，时间是不会等待人的，必须把生死当作一回事才行。如果还是半进半退，似乎相信又好像有些怀疑，那么到了最后临终时，又能帮得上什么忙呢？又怎么能够脱离生死轮回。
    若是信得过释迦牟尼佛所说的极乐净土，便从今日起，发起大勇猛心，发起大精进心，不论会佛法或不会佛法，见性还是不见性，只要坚定执持一句南无阿弥陀佛，如同靠著一座须弥山相似的，扶摇震撼不动。专注心思，一其意念，或者参念、观念、忆念、十念，或者默念、专念、系念、礼拜而念，念兹在兹，常忆常念。朝也念、暮也念，行也念，坐也念。心念不空过，念佛不离心，日日时时，不要放舍。绵绵密密，如鸡孵蛋，常令暖气接连相续，这即是净念相继。更加上智慧的观照，则知道净土即是自心，这乃是上根利智之人进修的工夫。
    如此把得定、做得主、靠得稳，纵使遇到苦乐逆顺的境界现前，只是一句阿弥陀佛。没有丝毫一念的变异心，没有一念的退惰心，没有一点杂乱妄想之心，直到这一生的尽头，永远不起别的念头，决定要生西方极乐世界。如果真的能够如此用功，那么历劫以来的无明生死业障，自然而然消灭于无形，一切的尘劳妄想习气烦恼，自然而然清净无余。就算亲见阿弥陀佛，也不离开自己本觉的那一念，只要功业成就修行圆满，再加上弥陀的愿力资助，临命终时，必定往生上品莲台。’
    另一段说：‘若是念佛的人，烦恼尘垢尚未清净，每当恶念生起时，必须要自己仔细检点。是否有悭贪心、嗔恨心、痴爱心、嫉妒心、欺诳心、吾我心、贡高心、谄曲心、邪见心、轻慢心、能所对立的心，以及种种逆顺境界，随著染著贪恋所生起的一切不善之心。如果恶念起来的时候，必须赶紧高声念佛，收摄心思归于正念，切不可令恶心相续，当下就要让它消灭得干干净净，永不再令它生起。
    反之，所有的深信心、至诚心、发愿回向心、慈悲心、谦下心、平等心、方便心、忍辱心、持戒心、喜舍心、禅定心、精进心、菩提心，以及一切种种的善心，应当常常守护不失。
    除此之外，更要远离不净行，断除违犯戒律威仪的恶事，鸡狗猪羊，千万不要畜养，打猎捕鱼，也不可做。要知道西方极乐世界中，所有的诸上善人，那是由于舍弃恶缘，修行善业，才能够得生净土，获不退转。念佛的人，要常随著佛的德行学习，所以应该以去恶从善为要务才是。’
    又有一段说：‘凡是修行念佛法门的人，想要往生净土，就要时常思惟这个娑婆世间，一切都是无常的，有成必有坏，有生必有死。如果没有亲自听闻到佛法，则此世舍身来世又受身，将不断地轮转于三界四生六道之中，永远没有解脱的一天。而我今日有缘，可以听闻正法，得以修习净土法门，应以阿弥陀佛为唯一的心念，舍此报身，必当往生极乐净土，入于净土的莲华胎中，受种种的快乐，永远脱离生死的痛苦，永不退转菩提之心，此乃是大丈夫平生最伟大的一件事业。
    当有疾病的时候，正要努力向前，放下身心的挂碍，不要生起疑虑和不信任的心，只须要面向西方端身正坐，专心忆想阿弥陀佛、观世音菩萨、大势至菩萨，以及无数的化佛，现在面前，一心称念南无阿弥陀佛，令他声声不绝。并于世间的一切事务，不得思念，不得贪恋。如果有其他的妄念起来，只要急称佛号，这样子就能在念念之间，除灭罪障。只此一念坚定念佛的心，决定可以往生净土。如果命未该尽，也可以使身心安宁。
    慎勿妄生起留恋世间的心，如果该活的时候自然会活下来，应当死的时候就必须要死，只要赶紧修办往生的资粮，何须疑虑自己会死会活？如果能够了解这层道理，往生就如同脱去破旧的衣服，以穿著上好的服饰，一旦舍去凡夫之身，便登如来解脱之地，这难道不是很伟大殊胜的事吗？’
    还有一段说：‘要真切地相信修行之事，的的确确是为了往生极乐世界，专注心意一心正念，执持一句阿弥陀佛。只此一念阿弥陀佛，是我本师。只此一念阿弥陀佛，即是化身佛。只此一念阿弥陀佛，即是破地狱之猛将。只此一念阿弥陀佛，是斩群邪之宝剑。只此一念阿弥陀佛，是开黑暗之明灯。只此一念阿弥陀佛，是渡苦海之大船。只此一念阿弥陀佛，是医治生死之良药。只此一念阿弥陀佛，是出三界之捷径。只此当下一念阿弥陀佛，即是本性弥陀。只此一念阿弥陀佛，即能通达唯心净土。
    只要记得这一句阿弥陀佛在心念中，莫教它遗忘失落，要命他念念常现前，念念不离心。没事也如是念，有事也如是念，安稳快乐也如是念，病苦烦恼也如是念，生也如是念，死也如是念，如是一念清楚明白而不昏昧无知，那么又何必向外对人询问，求觅解脱生死的归程呢？’
    《莲宗宝鉴》一书完成后，周遍地咨请诸方大德印证，没有一个人能够更动其中的一个字。然后上书元仁宗，乞求恢复净土教法，皇帝因而答允，并令他为净土教主，赐号“虎溪尊者”。元文宗至顺初年(西元一三三○年)，入寂往生。(镇江府志。莲宗宝鉴)

    元 宏济

    宏济。字同舟，俗姓姚，浙江余姚人。幼年出家于乡里的宝积寺。年十六岁剃发染衣受具足戒，持诵《四分律》甚为精勤。后来依止半山全法师学习天台教观，经过一段时间后，即能完全通达其中的要旨。曾经修习《法华》、《金光明》、《净土》等忏法。有一天在禅定中看见四明法智尊者，授予他犀牛角制的如意，自此以后辩才日益增进。元泰定帝泰定元年(西元一三二四年)，前往住持万寿(江苏江都县东)的圆觉寺。
    第二年，盐官(浙江宁海)的海岸堤防严重毁损，居民生活于恐慌不安之中，丞相也极为忧心，因此迎请宏济到海岸边，启建水陆大斋会。宏济法师入于慈心三昧，拾取海沙持诵大悲咒，遍撒于当处，足迹所到之处，海岸立即回复坚固，人们因此称叹他的神异。后来居住过集庆寺、显慈寺、圆通寺等寺院。晚年又回到故乡的宝积寺，专修念佛三昧。不久得疾，因此召集弟子们，开示唯心净土之说，有人尚未通达，宏济大声的说：‘生死难处。’(六道的生死轮回实在难以令人安处)然后往生，当时为元顺帝至正十六年(西元一三五六年)三月十日，时年八十六岁。(护法录)

    元 必才

    必才。字大用，俗姓屈，台州(浙江)临海人。母亲赵氏，信奉佛法极为恭敬，梦到一位清净僧人入厅堂来，醒了之后即生下孩子。年十二岁时，依止报恩寺的瞿法师出家。不久之后，进受具足戒。后来受业学习于玉冈润法师，广博地阅览一切经典，深入明了天台教观，玉冈法师赞叹地说：‘这孩子大概是灵山会上的人吧！’元泰定帝泰定元年(西元一三二四年)，继承玉冈法师主持浙江海盐的德藏寺。不久后又经历住持杭州的兴福寺、演福寺。
    必才法师为人安定稳重沉默寡言，专精修习观行。每次讲演经典义理，都能贯彻通达纵横无碍，凡是听讲的人无不倾心佩服。元顺帝赐号“佛鉴圆照”。
    有一天，头部和眼睛都胀痛，必才于是告诉大众说：‘我的因缘尽了。’因此焚香面对于西方，高声称念阿弥陀佛，念了整整一昼夜，然后又告诉大众说：‘你们不要以为精进修持会毫无证验，我净土的因缘今已成熟，念佛三昧已经现前了。’接著就要求沐浴更衣，并要人为他写书信告别相识的朋友，然后合掌往生。时年六十八岁，火化时，有五色的光芒，从龛柩中发出。火化之后，色身不坏的部分有二，一是舌根如红莲华一般，另一则是牙齿如洁白明亮的美玉贝壳，另外还有无数的舍利子。(明高僧传)

    元 悦可

    悦可。字中庭，不清楚他的出身，居住在江苏嘉定的西隐寺，建筑十六观堂，以修习净土法门，元仁宗延祐年间(西元一三一四~一三二○年)，赐号“广慧大师”。至元顺帝至正年间，毫无病苦地坐化往生。火化之后，牙齿和舌根不坏。(苏州府志)

    元 维则

    维则。字天如，俗姓谭，永新人(江西吉安人)。出家后，继承法脉于中峰明本禅师。元顺帝至正初年(西元一三四一年)，住在苏州的师子林禅院。皇上一再地诏请他前往京城要向他问法，维则都以疾病推辞不去。维则既已契悟禅宗单传直指的顿法，又推崇天台智者大师、永明延寿大师的旨意，兼宏净土的教法。著作《净土或问》，破除一切疑惑，策励大众精进修行净土法门。现在收录其中特别令人警策而切要的部分：
    有人问：‘一生一世造恶业，临命终时念佛，就可以带业往生净土，又可以永不退转，那么我还可以做一些世间的俗事，等待临命终时再来念佛，这样可以吗？’
    答曰：‘苦哉！苦哉！既欺骗自己，又欺骗天下僧俗男女的，都是像这样一类的话。五逆十恶的凡夫，于临命终能念佛的，都是宿世具有善根，所以能够遇到善知识，因而知道要念佛。像这样子侥幸的事，一万个之中也没有一个。
    《群疑论》说：“有十种人临命终没办法念佛：
    一、未必能够遇到善友，那么就没有劝导他念佛的人。
    二、业障病苦缠身，没有多余的心力来念佛。
    三、中风而无法言语，不能念佛。
    四、临终时狂乱颠倒丧失心志而无法念佛。
    五、遭遇水火之灾横死，来不及念佛。
    六、遇到豺狼猛兽，惊慌恐惧而不知念佛。
    七、遇到恶友破坏他念佛的信心，而不愿念佛。
    八、昏迷而导致死亡，无法念佛。
    九、军队战争中阵亡。
    十、从高山上坠落死亡。”
    这些事情都是我们平常能够听到、看到的。不论出家在家，人人都可能遇到这些状况。不论是宿世的业报所招，或是现在的业力所感，一旦境界忽然现前，就没有办法回避。平日若没有念佛的工夫，只要忽然遭受到其中的一种事故，就心慌意乱手足无措，没有办法定下心来念佛。即使是善知识、活佛，也救他不得。接著便是随著所造的业力，趋向三途八难中受苦，到那时候，要听闻佛名也听不到了。
    即使是没有这些恶缘，安然地病死，临命终也难免如风刀支解身体，四大分离时，就如同生龟脱壳一样，痛苦逼迫，内心害怕恐怖张惶，这样也没有办法念佛。再说，就算是无病而死，但是因为世俗的因缘未了，世间的俗念还放不下，由于贪生怕死的念头，扰乱了心情，更加上财产尚未分明白，后事未办，妻子啼泣儿女哭号，百种的忧愁苦恼一起在内心煎熬，这样子也没有办法念佛。还有，假使未死以前，只有一些少许的病痛在身，也难免疼痛苦楚，叫唤呻吟，到处求医生问药方，祈祷忏悔消灾解厄，妄想不断，杂念纷飞，这样要念佛也没有办法。
    再假定未生病以前，只是年纪较大，衰老的相貌现前，但是也做事困难行步龙钟，心中哀愁感叹忧悲苦恼，只是专注在这个衰老的色身上，做种种的挂念思量计较安排，那也没有心思去念佛。就算是在未老以前，仍然年少健壮之时，恐怕狂心未歇，俗务牵缠，东攀西缘，胡思乱想，业识茫茫纷纷乱乱，如此也没办法念佛。
    最后就算你清闲自在，有志修行，只要稍微在世间相上照不破、放不下，把不定心思，断不了妄念，只要有一些境界现前，自心的这个主人翁，就随著他外境颠倒妄想，这样还是没办法念佛。
    你且看看，不论老病之时，或是少壮清闲之日，只要稍有一事挂心，早已是不得念佛了，何况是临命终之时，种种业障痛苦现前呢？更何况是你还放不下，还要做些世俗事业，你真是痴人！说了一些痴话，敢保你是错用心了！
    况且诸般世事如梦如幻，好似过眼云烟，那一件代替得了生死呢？即使你广造伽蓝寺院，增建常住，攀缘名位，结交高官富豪，自以为是多做好事，殊不知犯了“不体道本，广造伽蓝”等戒律。难道你不曾听说，有为造作的功业，多诸过失，天堂尚未成就，地狱已经先成。
    如果生死的大事尚未明了，那么一切的造作都是苦本。等到临命终两眼一闭，受尽种种痛苦之时，才知道自己平日所作所为的，尽是一些枷上添枷，锁上添锁，在地狱热锅汤下增柴火，刀山剑树上增刀枪等，自我损伤的傻事。一旦袈裟之下失去人身，那就万劫难复，这么悲哀的事，即使是铁石心肠的好汉听了，也要落泪。祖师大德如此苦口劝你，那里允许你临终时再来念佛呢？
    死心禅师道：“世人财宝如山，妻妾围绕眼前，日夜欢乐享受，怎奈前程有限，无常暗地相催，死神符令一到，就要即刻奉行，不容你稍有停留。阎罗老子，不顺人情，无常鬼王，也不会看人的面子。况且就大家眼见得到耳听得到的，前街后巷，亲戚眷属，朋友兄弟之间，强壮的后辈，死去了多少。世间人大多都说要老了来念佛，岂不知黄泉路上无老少。古人说：莫待老来方念佛，孤坟多是少年人。”
    死心禅师如此苦口婆心劝人，那里允许你等到临终再念佛呢？人生在世能有几时，就如同石火电光一样，眨眼便过去了。趁著现在还没衰老尚无病苦，抖擞身心放下世事。有一天的时间就念一天的佛号，有一时的闲工夫，就修一时的净业。到时由他命终，我净土的资粮早已经预先办妥，往生的前程也已经稳当了。如果不是如此，那就后悔难追了。’
    有人问：‘如果定力未成，临命终时，念头无主茫然无知，只要一眨眼的时间，等到再张开眼时，就已经千里万里去了。又或者平日牵连执著一点世事，便是五日十日、半个月一个月，摆脱不掉，应当以何策来对治它？’
    答曰：‘呜呼！此是天下学者的通病也，当你正念间断的时候，如果不能痛加鞭策，那么想要达到无间断的净念，就永无成就的一天。我听说古人有三种痛切的自我鞭策：第一是报恩。第二是决志。第三是求验。
    第一，所谓的报恩。既然是修习净土法门，应当要思念报恩。佛恩、国恩尚且不论。只如父母养育之恩，师长造就教化之恩，此恩此德岂非重大。从你出家以来，便说要报答重恩，离乡背井，二三十年，父母师长艰难困苦，你总不顾。父母衰老疾病，你又不看，等到听说他们死了，你也不归。如今父母师长或许堕在三途，受罪受苦，每日期望你救他，盼望你度他，而你却念念间断，净土不成。净土功业既不能成就，自救尚无办法，如何能救你父母、师长。既不能相救，你就是忘恩负义，大不孝之人。经典说：“不孝之罪，当堕地狱。”那么一念间断之心，便是地狱之业。
    况且你又不织而衣、不耕而食、僧房卧具等等，一切都是受用现成的。因此你应当勤修净业，以图报答信施之恩，祖师大德说：“此是施主从妻子儿女身上，减损刻苦而拿来供养的。如果道眼未明，则所受用的滴水寸丝，也须当畜牲牵犁拖耙，来偿还他才可以。”而你却念念间断，净土不成。净土功业既不能成就，酬偿债务就有你的一份，那么一念间断之心，便是畜生之业也。
    第二，所谓的决志。如果想要专修，心志就必须决定。你一生参禅，禅既不悟，等到看经典，教又不明。弄到如今，念头未死，又要说几句禅，又要讲几句教，又要写几个字，还要做几首诗，情执挂在两头，心念分向四路。祖师说：“只要毫厘的系念执著，就是三途的业因。只要一刹那的情执生起，就产生万劫的牵绊枷锁。”而你却心志毫无确定，情念纷乱多端。由于情念多端，而间断了正念，那么只要一念间断的心，便是三途牵绊枷锁的业。
    况且当我们守护戒根时，如果心志不能决定不移，或者身口二业，念念向外驰求。经教中说：“宁以烊铜灌口，不可以破戒之口，受人饮食。宁以热铁缠身，不可以破戒之身，受人衣服。”更何况现在诸戒不能严守，邪心纷乱妄动。由此妄动的心念，间断了真实的修行，那么一念间断的心，又何止是热铁烊铜之业而已呢？
    再加上对于断除憎爱之心，意志不能坚定而不动摇。往往于虚名浮利之上，自己观照不破。名利如果属于我，便生起贪爱，名利如果归属他人，则生起憎恨嫉妒。古人云：“贪名贪利，同趋鬼类，逐爱逐憎，同入火坑。”而你现在却因此爱憎之心，而间断净土的修行，那么一念间断之心，便是饿鬼火坑之业。
    第三，所谓的求验。既然学习专修净土法门，应当要求灵验。你如今发白面皱，死相现前，知道即将临终，那里还有几天的日子可过。必须在现今目前，便要亲见阿弥陀佛。就好像庐山慧远大师，一生之中三度见佛。又如怀感法师，称念佛名，便得见佛。又如少康法师，念佛一声，即有一化佛从口中飞出。像这种灵验的事迹，有万万千千之多，你若能心无间断，想要见佛就不困难，反之若是间断的心念一生起来，那就决定无法见佛。既不能见佛，即与佛无缘。既无佛缘，就难生净土。既不能往生净土，必定堕于恶道，那么一念间断之心，便是三途恶道之业。
    以上三种方法，应当痛加鞭策。使自己念念不离于佛，使佛不离于我们的心念。一但感应道交，现前即可见佛，既见极乐世界阿弥陀佛，即见十方诸佛。既见十方诸佛，即见自性天真之佛。既见自性天真之佛，即得本性的大用现前。然后推展悲愿，广大地度化一切众生。此名净土禅，亦名禅净土也。’(苏州府志。净土或问)

    元 善继

    善继。字绝宗，俗姓娄，浙江诸暨县人。母亲梦见一位神僧交给她一朵莲华，因此而有了身孕。善继出生之后即能够说话，每次见到母亲念佛号，便合掌跟著唱和。元成宗大德年间(西元一二九七~一三○七年)，剃度出家，第二年，进受具足戒。不久之后追随天竺寺的大山恢法师，学习天台宗的教观。后来前往南竺寺，拜见湛堂澄公，澄公极为器重。元顺帝至正年间(西元一三四一~一三六八年)，主持天台山荐福寺，随后又迁往能仁寺。晚年，专修净土法门，一心系念阿弥陀佛，昼夜精进而不中断。有一天，忽然告诉大众说：‘吾将归矣！’然后端坐而往生，时年七十二岁，火化后，舌根不坏。(明高僧传)

    元 子文

    子文。字宗周，明州(浙江)象山县人，受业学习于北溪闻法师，稍后出来主持宝云寺。广博通达天台教观，奉持戒律甚为严谨。与人说话，好像说不出口一样，但是到了升座说法的时候，则滔滔不绝毫无滞碍。
    有一天，讲《十六观经》圆满之后，即就座告别大众，表示将要入灭。有人启禀子文说，和尚后事仍未嘱咐，为何那么快就要走了。子文说：‘僧家要行便行，莫做俗汉技俩。’大众更加恳切地要求他住世。子文法师于是下座，回到方丈室，一一的条列计划之后，即合掌称念西方阿弥陀佛的圣号，回向发愿完毕以后，立刻往生。火化后，得舍利子无数，异香袭人，整整一日才散去。(明高僧传)

    元 盘谷

    盘谷。字丽水，浙江海盐县人，为人志气高超性情豪迈，广博通达经典史籍，讲说《华严经》大意于杭州的慧因寺，义理透彻辩才无碍，七众弟子皆倾心佩服。后来到江苏松江县，建立精舍，精勤修行净土法门，每日课诵阿弥陀佛圣号。年纪七十多岁时，身心毫无病苦，预先告知往生日期，然后正身端坐而往生。(明高僧传)

    附录：山堂法师念佛修心术

    诸大乘经典，劝人往生净土，因地有两种，一是“定”，二是“散”。
    第一个是“定善”。是指即心观想阿弥陀佛，忆念西方极乐世界依报正报教主伴侣，都是唯心所造本自具足的。我之心性当下即“空”故，阿弥陀如来本空。我心即“假”故，阿弥陀佛宛然显现。我心即“中道”故，阿弥陀佛绝待不可思议。或者观想莲华开合，而我则居住在莲华之中。莲华闭合表即空，华开表即假，色声香味形体相同，即表示中道。
    故经典说：‘诸佛如来是法界身，入一切众生心想中，是故汝等心想佛时，是心即是三十二相，八十随形好，是心作佛，是心是佛。’这乃是释迦如来亲自开示唯心三昧，圆妙常住的观体。了知彼极乐净土众生、佛陀、依报、正报、色法、心法，都是我自心本性具足的功德，一切境界即为能观想的本心。心外无佛，自性之外无有土，如此观照不已，便可证得无生法忍。
    第二个是“散善”。用清净真实的心，相信有西方极乐世界，一心不乱，系念阿弥陀佛。一日至七日，声声不绝，念念无间。经云：‘执持名号，若一日……若七日，一心不乱，其人临命终时，阿弥陀佛，与诸圣众，现在其前。’这种只是依靠事相忆想彼国，而没有空假中三观，称为“散善”。因此从事三种净业(净业三福，见注)，只要回向发愿往生净土，都可得生极乐世界。
    祖师智者大师说：‘根有利钝，因此修行有“定”、“散”之别。’观佛三昧名为“定”，修其他的善业称为“散”。散善的力量较微弱，不能灭除五逆之罪，而《观无量寿佛经》说明的是观佛三昧，因此可以灭五逆十恶罪往生。由此可知不论是定善是散善，或钝根或利根，皆是往生净土之因，都可以趋向无生，永无退转！

    ※注：净业三福。《佛说观无量寿佛经》：尔时世尊告韦提希：“汝今知否，阿弥陀佛去此不远。汝当系念，谛念彼国净业成者。我今为广说众譬，亦令未来世一切凡夫、欲修净业者，得生西方极乐国土。欲生彼国者，当修三福。一者，孝养父母，奉事师长，慈心不杀，修十善业。二者，受持三归，具足众戒，不犯威仪。三者，发菩提心，深信因果，读诵大乘，劝进行者。如此三者，名为净业。”


净土圣贤录易解.（往生比丘第三之四）

净土圣贤录易解
（往生比丘第三之四）

慧律法师著

    明 梵琦

    梵琦。字楚石，俗姓朱，浙江宁波象山人。母亲梦见太阳堕入怀中而生下梵琦。九岁时，出家于永祚寺。十六岁获准剃度，依止晋翁询法师，阅读《首楞严经》而有所省悟。后来前往径山参学于元叟端公，因缘不相契合。不久之后应皇帝诏请入京书写经典，当他抵达北京时，听到西楼的鼓声，顿时豁然大彻大悟。于是再度赶回径山，拜见元叟和尚，终于蒙受印证认可。元朝泰定帝年间(西元一三二四~一三二八年)，出来主持浙江海盐的福臻寺，后来迁往永祚寺，又经历嘉兴的本觉寺。皇上赐号为“佛日普照慧辩禅师”，接著再度迁往主持报恩、光孝等寺院。不久之后退隐于永祚寺，建筑一间屋舍，号称为“西斋”，一心一意专修净业。有一次在禅定之中，见到广大的莲华充满于世界之间，阿弥陀佛位居中间，清净圣众则围绕在阿弥陀佛身旁。梵琦禅师曾作《怀净土诗》传于后世。现今收录其百韵诗曰：
    ‘凡是想要往生西方极乐世界、亲近奉事阿弥陀佛的人，应当恭敬合掌面朝西向，至心顶礼极乐故乡所在之方。观想阿弥陀佛之门实在是很容易进入，但是忆佛念佛之法门的确也是不可思议难信之法。阿弥陀佛普度众生的弘愿尤其深远广大，而我们信愿念佛的菩提心更是要不变而久长。我们忆佛念佛的心，要如同婴儿思念著慈爱的母亲，就像远游他乡的旅人遥望著自己的故乡。每当到了傍晚的时候，以恭敬尊重的心来迎接夜里初升的新月，用殷勤恳切的态度目送夕阳，此时心中则怀想著夕阳落处，西方净土极乐故乡的弥陀慈父。只要我们心想忆念得分明，就必定可以蒙受接引，因此无论如何，忆想弥陀的心不可以暂时遗忘。
    凡是念佛修行的人，日常饮食最好要素食持斋，并且要不断地熏习佛法，这是最佳的修行方式。五辛应当全部斩断，十恶要好好地提防。不用贪求名利，也不必劳苦地数说别人的是非好坏，只要以粗布棉衣遮盖我们四大假合的幻身，以野菜淡饭填塞我们饥饿的空肠，摆脱去除多生的业债，抵抗我们充满欲望九漏不净的皮囊。我们的精神才稍微懈怠散慢，喜怒贪嗔的心念便开始纷乱挠攘。水滴虽微却能渐渐盈满器具，江流大海也始于点滴的水源。要努力地积集未来的功行，尽速令其具足圆满，趁著现在依然体健身强。
    应当于清净的室内敷设庄严的莲华宝座，炉中焚起百种名贵之香，凡是新衣都必须先恭献三宝之后才可穿著，种种美食要等待供养诸佛圣贤之后才可品尝，不可以残余的灯油供佛，并且要以煎煮澄澈的净水来沐浴佛像。要知道我们的色身终归腐朽而如土石枯木，奉持戒律要如同皎洁明净的冰霜。令我们的思虑远离种种妄想颠倒，然后独自正身端坐在床座之上。观想思惟我们一刹那间即得高登极乐净土，心中显发出幽美的金光，色身骨肉的质碍都消融散化，虚空广阔通达内外，而阿弥陀佛的极乐净土就在这十方世界的中央。
    莲华吐露出鲜丽繁盛的花萼，水波荡漾于亮丽光明波光映照的池塘，清新的微风随处地吹起飞舞，鲜艳多彩的旗杖于风中任意飘扬。处处座落著灿烂辉煌的金色宫殿，间杂著洁净明亮的白玉高堂，楼阁用四宝精巧地组合而成，高台则以七珍晶莹地点妆，阶梯由如明镜般的珍宝砌成，莲华的华苞则是我们憩息居住的新房。奇特的珊瑚裁作成门槛，洁净的玛瑙砌制为桥梁，地面伸展著透明的琉璃，园林中有著柔软的锦锈处处高张。屋内陈列种种美丽的座席，室外环绕著的尽是明亮的银墙，上方覆盖著玲珑的罗网，土地平坦没有高低上下的山冈。美玉的林处处相连，仙界的琪树排列成行。树上的水果硕大而甘甜如蜜，微风吹动树叶的声音就如同美妙的丝竹歌簧。高大的树木自然地整齐对称，青翠之绿叶片片都鲜艳相当。
    鹦鹉们一一地吟唱著歌曲，而双双聚集悠游的则是美丽的凤凰。极乐世界的莲池没有昼夜的分别，如明珠的水滴自动地演奏动人的乐曲宫商。流水的底部闪亮著晶莹的金沙，悦人的轻风吹拂于莲池的七宝岸旁。水池中高高低低地开放著各色的莲花，或深或浅地在水中嬉戏游玩的是对对的鸳鸯。群鸟身披著缤纷的色彩，美丽的鲜花散发出种种的奇妙芬芳。成千的枝叶朱红鲜白地交错著，上万的花朵间杂著碧绿与鹅黄，身体无论如何的行为举动都觉得轻松舒爽，鼻端丝毫的呼吸气息都觉得无比的清凉，迦陵频伽在前面跳跃鼓舞，共命之鸟在后方振翅飞翔，枝头的黄莺儿终日地轻声吟唱，冲霄的白鹤们时时振奋地高声引吭。
    既已悟达了空性，又那里有所谓的“我”可以执著呢？同时也知道一切生灭法皆是痛苦无常。极乐世界到处有菩萨大士们谈论著深妙的佛理，声闻圣人们也共住在七宝的僧坊。到处都在宣说三藏十二部甚深的经典，开演著百千无量的偈颂辞章，字字都是直指人心的菩提道路，句句皆以般若智慧为乘载众人的舟航，挽回向外寻剑的痴客，唤醒向他人找头的丧心颠狂。九品的莲华标示出修行境界的粗妙，三乘教法有浅有深地同时弘扬，冶炼久了自然没有尘垢矿土，筛选清净而没有粗糙的米糠，示现出真正的弥勒菩萨，咨问参学于具大智慧的妙吉祥(文殊大士)。圣贤们如云彩般地众多聚集，天乐时时自然地发出明亮和谐的声响。
    极乐世界莲花化生的，全是俊伟纯真的童子之身，优游自在而没有多愁的女郎，个个都有语言的善巧辩才，举止进退都是威仪美妙的翩翩步履，极乐世界处处永远不断地流露著如火焰般的光明，就如摩尼宝珠一样明净而比之更加闪耀光芒。不必悬挂著日月来放光明，又那里有所谓的限制和界疆。饮食的是诸天的肴膳，而不是世俗的稻榖杂粱。肩上挂著自然如意的衣服，手上之钵自动地盈满甘美的琼浆，整个色身都非常殊妙清净，含藏著光明而灿烂辉煌。袈裟如同瑞云般笼罩在身上，美丽的璎珞衬托著仙人的衣裳。
    遍往十方如微尘的国土，周游于诸佛的菩提道场，十方世尊慈悲的容颜皆能够去礼拜觐见，种种的资具可以随意生出而持去佛前供养。专注倾听如来的教化，而令有所得、有所证的执著心念刹时消亡，等到弹指之间回到极乐世界时，了知一切法于自性中本来具足，翻过来失笑从前心外求法的奔波匆忙。时时享受经行的快乐，谁说行住坐卧对修行会有所妨碍。
    整个极乐世界完全没有战斗和诤论，遍地止息了一切的祸害灾殃，无论南北之地皆受到阿弥陀佛威灵的加被，不管东西两方阿弥陀佛的德育教化都普遍地彰扬。娑婆世界几番经过时劫变化的大火所烧，四大海都已变成了耕地绿桑，而极乐净土依旧毫无亏损，人民仍是寿命无尽身心健康。既不必征召作战也不用劳动服役，人人永远青春皎好快乐安详。满耳听到的都是法音之宣流，以禅悦为食而不用依靠世间的谷粮，心中永远忆念著佛法，而没有恶毒烦恼的痛苦忧伤。
    至于娑婆世界如果要说说它的痛苦，真叫人忍不住要涕流泪滂，佛陀的教法有几个人能够了解，邪见横流之严重真是令人不得不悲伤。世人都宁愿被贪嗔痴烦恼所束缚，自己甘心投入名利欲望的土坑。就好像和盗贼共住在一个村子里，又如同在自己的家里兄弟之间兵戈相残。人人都只想金银财宝堆满了屋子，还想要稻谷粮食盈溢米仓。在山里猎杀野鸡兔子，到野外放牧成群牛羊，今生夺取众生的性命他生必定冤冤相报，与人结下怨仇然后生生世世地痛苦偿还。造业的人就算是在太平盛世也会遇到凶恶的盗贼，分离战乱之时更是难逃刀枪之伤。
    好饮而耽溺于杯中之酒，痴迷而爱恋著风尘女郎，内心狂乱好像是脱离绳索的猿猴，意念奔驰犹如野马脱缰。放逸心志而使得生命半途摧折，英年之魂提早步入了黄泉山冈。干戈相斗败坏了礼乐伦常，相互争夺远离了尧舜盛世的礼义谦让。不停的征战攻伐使得边地充满了愁云惨雾，不断的战火烽烟浓烈地冲达上苍。整个村子全部遭到了杀戮，到处尸骨杂陈遍满了内外城墙，鬼哭神号于蒙蒙的阴雨之中，含著悲凄哀吊为国牺牲的伤亡。年年凶灾歉收使得人人尽皆饿死，棺木昂贵而少有人能够安然埋葬，破墟瓦砾堆满了禅林寺院，杂草荆棘长满了学校广场，政府不断地征召劳役增加赋税，稻谷黍粱减少收获而不再丰穰，想要念佛却被种种的因缘阻挠，闻法读经的功课也渐渐废荒。
    既已知道净土之乐与娑婆之苦，应当要整饰衣襟，像飞龙在天一样地奋起精进，如同天鹅一般地高步腾翔，要承载看顾同群的飞雁(喻同参道友)，不要像独自跳跃于草原的野(鹿/章)(指独自了脱生死的小乘人)。极乐世界的莲台圣胎我已成就，净土的法侣现在已经渐渐在望，将来就可以在七宝之地共同潇洒优游，于金台中一起自在翱翔，可以亲见瞻仰阿弥陀佛大慈悲父。弥陀慈父的福德广大无边就如同大海汪洋，无量劫来的功德已经圆满庄严，任何纤毫的过失都已销亡。只要以至诚心、深心、回向发愿心期愿往生，即可超越遥远的距离而到达极乐世界，仅仅十念念佛即可具足遥至净土的行装，如果想要超越生死烦恼的魔界，从今天起就要虔诚至心归依奉事阿弥陀佛无上觉王。’
    明太祖洪武元年(西元一三六八年)，梵琦应皇帝的诏请，说法于蒋山(南京钟山)。不久之后又一再受到皇帝的诏请。洪武三年(西元一三七○年)秋天，皇上诏问鬼神众生的情形，梵琦于是居住在天界寺，收集经论作成一书。准备要上奏皇帝之前，忽然示现些微的疾病。过了四天，在沐浴更衣之后，书写偈颂说：‘真性圆明，本无生灭。木马夜鸣，西方日出。’然后告诉一同应诏入京的僧人梦堂噩法师说：‘我走了！’噩法师问：‘往何处去？’梵琦法师回答说：‘西方。’噩说：‘西方有佛，东方无佛吗？’梵琦高声一喝然后往生，时年七十五岁。火化后，牙齿、舌头及念珠都毫无损坏。(护法录。西斋净土诗)

    明 妙叶

    妙叶。明州鄞县人(浙江鄞县)。元朝与明朝之间出家为僧，精心研究天台宗的教理。专修念佛三昧，著有《念佛直指》上下二卷，其中直指心要一篇，破斥邪妄显示真理，最为精细微妙。其文章曰：
    ‘有大雄力的本师释迦牟尼佛，观察这个娑婆世界有生、老、病、死、业力系缚的种种痛苦，因此教人念阿弥陀佛，求生极乐国土。然而现今距离圣人的时代愈来愈远，人心世道浇漓淡薄，错解“一切法在心”的意义，于是只认识心中攀缘六尘影像的妄心，认为极乐净土在人内心之中，而不求生西方极乐世界。然而却不知此攀缘六尘所产生于心中之影像，皆属外在客尘，本无自体。外在的尘境若无，此缘影的妄心即灭，怎么有乐土在此妄心内呢？又有人说：“悟道后便是佛土在心。既然见性了，那里有反过来执著极乐世界这些六尘缘影的道理呢？”世间再没有比这个更下劣的见解了。
    你如果想要悟得真实的本心，应当观察所认取的六尘缘影之心，本来就在你的胸中，而胸住于身，身居于国土，同时一切的清净或污秽的世界海，都在虚空之中。虚空没有边际，十法界的依报正报，一切都是在虚空之中，此虚空虽然很大，而我真实不动的本心，非有数量大小而又无边的广大。彼虚空在我真实本心之中，就如同一小片的白云点缀在清净广大的天空之中，怎么可以说一切的清净或污秽的世界海不是在我们真实本心之中呢？然而佛陀说“诸法在心”者，并非在胸中妄想缘影的妄心内，乃是在于现前一念本来真实的心内，此本然真心离却意识的知觉，超越感官的见闻，永远断除一切生灭增减的形相。
    既然一切的色身与国土都在此真心之中，则知极乐净土、娑婆世界等境界，全都是我的心。在真心中任意的舍东取西，厌离秽土欣愿净土，热衷地著相而求，皆不离开我们的真心。因此，极乐世界阿弥陀佛相好光明显现时，即是我们自心的显现。自心显现时，即是彼阿弥陀佛现前。我的心与彼阿弥陀佛的心，彼佛与我心中自心之佛性，同是一体无二无别。故说“唯心净土、本性弥陀”。并不是说西方没有国土、没有阿弥陀佛，不须求生极乐世界，而却妄想执著在你生灭缘影的妄心之中，才叫做“唯心净土、本性弥陀”。
    求彼阿弥陀佛即是求自心，要求得自心必须求彼阿弥陀佛，为何今日破灭佛法无明散乱的凡夫僧、闲散的道人、追求名利的儒生，与一般参究禅理之人，都不知道境界即是自心，求生并不妨碍真心的道理。反而在不二的法门当中，分内分外，辨别境界辨别自心。教人舍外境而取内心，背离境界而趋向自心，使得爱憎的情意转多，分别的心念更盛。只要一分别境界与自心有二，便以极乐世界为外境，教人不必求生净土。一分别其心与境有二，便妄指六尘缘影虚伪妄想的为自心，而认为极乐世界在妄心内。又自己思惟此妄心没有形质，本来就没有一切因果善恶、以及修行证悟之法，从此之后便任意虚妄地牵扯世俗的因缘，教人不须礼佛、烧香、燃灯、诵经、忏悔、发愿等等，说这些是著相修行。而关于天堂地狱，以及极乐净土无量无边的他方世界，虽然曾经听过名字，因为不曾见过的缘故，就直接说这些是没有的。反而说，快乐就是天堂，痛苦就是地狱，这种见解实在是卑劣啊！世尊说这些人真是可怜悯者。
    不知我的本心实在是与诸佛的心性同一个理体，阿弥陀佛的广大愿力威德光明，在我的心中，接受我等凡夫愚痴的心力，护念一切的众生而广作一切佛事，无时无刻不引导于我。我的心亦在阿弥陀佛的广大愿心之内，念佛修行求生净土，广修一切的善行，而这一切的善行无不具含佛的德行。了知彼阿弥陀佛的德行，即是加祐成就我的三昧。因此知道，阿弥陀佛的愿力，从初发心、到最后究竟成佛，没有一法不是直接趣向我的心，因为我的心即是佛心的缘故。同样地，我从无始劫来以至今生，乃至尽未来际，修一切的三昧，没有一法不摄归佛海，成就本来的佛性，因为佛心即是我心。如此一来依报、正报、色法、心法、因地、果德、清净、污秽，虽然同是一心，而实在不妨一一自分，各住其本位。因为唯是一心之故，虽然清净的世界和垢秽的国土有所不同，然而所求生的净土又不出于我们的真心。因为一一自分各住其位的缘故，虽然同是一心，而必定要舍离垢秽而执取清净。厌离垢秽的娑婆世界而追求清净的极乐国土，如此则能感应道交，见到自己的本性弥陀。了悟一切法唯心，则虽然清净与垢秽明显地分别，依旧可以悟到唯心净土。
    若能如是而修行，如同一滴水投于大海，便与大海同一味，如此才知大海即是自己。怎么会有任何一种所作的善行虚妄而无果报，不能成就功德呢？乡野的愚夫愚妇，虽然不了解佛法的道理，但是因为相信有彼西方极乐净土，于临命终时，反而能够得以往生。畏惧妙有陷于偏空的修行人，因为误认攀缘六尘而产生的影像为心，认为没有外在的国土，因此虽然也在学道修行，还是不免遭受生死轮回之苦。所以说凡是求生极乐净土的人，应当以甚深的信心，发起殊胜的愿力和坚定的行持，或者称念佛名执持密咒，或者旋绕佛塔礼拜佛像、烧香散华供养诸佛菩萨，二六时中反省忏悔，排除所有世俗的外缘，一心专注观想阿弥陀佛的白毫相光，若能如是精进修行而不懈怠或放弃，临命终时自然便能往生彼国。并且更应孝顺父母奉事师长，慈心不杀，修十善业。受持三归依，完整地持守种种戒律，而不违犯佛门的威仪。发菩提心，深信因果，读诵大乘，劝导修行的人精进行持，如果能修如此种种之法，也可以往生彼国极乐世界。
    如此念念地求生净土，正是无念无求亦无生，何以故，在精进的当下即是“无修”，而不是不修行叫做“无修”。人命无常，一个呼吸转换之间就是来世，世俗尘事纠缠连环，生死轮回的枷锁不断。如果不于尘劳烦恼忧郁情结，以及得志适意而停不下来的地方，直下一割割断，发起信愿努力行持，尽力向上一跳，怎么可以应念往生彼国极乐净土。我今天恭敬作礼，奉劝诸佛子们，应当一心念佛努力修行啊！’(念佛直指)

    明 可授

    可授。字无旨，俗姓李，台州临海人(浙江临海县)。年十二岁出家，十九岁得剃度，受具足戒。出家后潜心参究佛法，后来在灵隐寺遇到普觉明公，问答之间，疑情顿时获得开解。元顺帝至元年间(西元一三三五~一三四○年)，主持大雄山的安圣寺。经过五年，迁移到隆恩寺。又过了两年，前往真如寺，第二年，入宣政院(元代管理宗教事务和西藏的官署)，被选为龙华寺的住持，后来作“休庵”于西边的房舍，每天修习念佛三昧。明太祖洪武六年(西元一三七三年)又出来主持杭州的净慈寺，居住两年之后，有一天忽然集合大众，告诫大众应当精进修行，然后以手击鼓而退堂。接著示现稍有疾病，正身端坐面向西方说：‘我将要去了！’左右侍奉的弟子们请他书写偈颂，可授挥手叫他们退下，并说：‘吾宗本无言说。’接著就合掌，称念佛号，声音渐渐微弱而入寂往生。(护法录)

    明 慧日

    慧日。字东溟，俗姓贾，台州(浙江)赤城人。幼年出家于本县的广严寺，学习教法于柏子庭法师，接著又游行至上竺寺，依止竹屋湛堂法师，不久之后出来主持吴山的圣水寺。元顺帝至正四年(西元一三四四年)，下天竺寺发生火灾，慧日应大众的邀请，前往为之修理整新，等到寺院完成之后，又回到上竺寺居住。元顺帝特别颁赐“慈光妙应普济”的德号。明太祖洪武初年(西元一三六八年)应诏进入京城，皇帝下诏请他前往天界寺开山，恢复瓦官寺的旧迹，又令他于南京钟山演说戒律。不久之后，回到上竺寺，辞去寺院的事务，专门修习《弥陀忏》。明太祖洪武十二年(西元一三七九年)七月初一，告诉弟子们说：‘我梦见青色的莲华在方形的池中生出，清新芬芳香气袭人，我往生净土的瑞相现前了！’在此之后四天，正身端坐，合掌念佛而往生，时年八十九岁。(明高僧传)

    明 普智

    普智。字无碍，俗姓褚，浙江杭州人，出家于龙井寺。依止东溟慧日法师受持天台性具的学说，讲经说法毫无滞碍。前后住持了四个道场演说佛法，天台宗的门风因此大振。晚年开演佛法于江苏松江县的延庆寺，因而在此终老一生。普智法师平日专修净土法门，无论寒暑都不中断。明成祖永乐六年(西元一四〇八年)正月二日，稍有疾病。聚集大众，然后端坐面向西方，念佛而往生。普智曾经注解《阿弥陀经》一卷。(明高僧传)

    明 景隆、古音琴

    景隆。字祖庭，号空谷，江苏苏州陈氏的子弟。幼年即不吃荤，喜好打坐，好像入于禅定的样子。年纪稍长，追随弁山懒云和尚，参究叩问禅宗心法。年二十八岁时出家于虎邱(山名，江苏吴县西北)，明仁宗洪熙年间(西元一四二五年)获得度牒而出家为僧，依止石庵和尚于杭州灵隐寺。不久就往天目山，精进刻苦钻研参究，一日忽然有所省悟，于是即刻前往拜见懒云和尚，终于蒙受印证肯定。景隆既行持向上参究的禅宗，同时又以净土法门劝导人们，曾经著作净土诗一百零八首。有人问到永明禅师“四料简”的宗旨，他回答说：
    ‘参禅的人执守话头，自认是在作守静的工夫，更不用再做别的事，而念佛求往生、朝暮礼拜课诵等事，都是他们所不行持的，这个叫做“有禅无净土”。像这样的参禅，并不是参禅的正法，这就是执守一个死的话头，不异于土木瓦石无情之物，安住在此禅病的人，十个当中就有八九个，没有办法能够救拔。如果是真正得到禅门宗旨的，就如同水上的葫芦，按住它便又转动，活活泼泼地，如果这样地参禅，不轻视念佛往生之道，朝暮礼拜课诵也能够遵行，不论往左或是往右，无不是道，这就是所谓的“有禅有净土”啊！’
    又说：‘念佛这一个法门，是修行的捷径。应当要看破我们色身，知道它是不实在的，了解这个世间是虚妄幻化的，只有西方净土可以归向，只有念佛才是依靠。无论念得快念得慢，高声念低声念，统统没有限制。只要令身心清闲淡泊，心中默念而不忘失，无论是寂静、热闹、清闲或是忙碌之时，都是专一佛念而不起第二念。若能如此用功，忽然有一天碰到境界、触著因缘，恰巧遇到转身向上的一句(即明心见性)，才知道常寂光净土实际不离当下此处，阿弥陀佛从来不曾离开自心。然而如果执著著心想开悟，反而却成为障碍。只要以信心为本，一切的杂念生起时，心思都不要随它而去。若能如此一直修行下去，纵然没有开悟，死后也可以往生西方净土，并可以次第的进一步修行，绝对不会退转。优昙和尚教人提起“念佛者是谁？”或者说“那个是我本性阿弥陀？”说这种方式是摄心念佛、参究念佛。如今我们也不必用这种方法，只要老实平常的念去就可以了。’
    景隆年五十几岁时，曾经自己作骨塔铭文，而他往生的时间，没有办法考据。当时又有一位叫做琴公的人，字古音，是福建蔡氏的后代，曾经作念佛警策偈曰：
    ‘一句阿弥陀佛，即是宗门头则公案，譬如骑马拄杖，把稳生涯一段。不拘四众人等，持之悉有应验，行住坐卧之中，一句弥陀莫断。须信因深果深，直教不念自念。若能念念不空，管取念成一片。当念认得念人，弥陀与我同现，便入念佛三昧，亲证极乐内院。莲胎标的姓名，极功之者自见。亲见弥陀授记，便同菩萨作伴。自此出离娑婆，一路了无忧患。直至无上菩提，永劫随心散诞。依得此道归来，决定成佛不欠。’(名僧辑略。空谷集)

    明 宝珠

    宝珠。不清楚他的出身，曾经游行于浙江的杭州、嘉兴一带，无论冬天、夏天都只穿一件衲衣，托钵乞食以自活，夜间住宿则没有一定的处所，整日念佛不绝于口。别人和他说话，只是简略地回答一两句而已，接著又立刻不断地念佛。后来在海门寺，突然好像疯颠发狂将近半个月之久。一日有个僧人呵斥他说：‘你平日都能老实修行，现今应当给世间人作榜样指标，怎么可以变成这样呢？’宝珠于是说：‘若是如此，那么我走了！’然后要求沐浴，沐浴完毕之后，安然地站著往生。(往生集)

    明 本明

    本明。不清楚他的出身，居住在通州(河北通县)的静嘉寺，梵行清白，勤于讲经之业。后来停止讲经，专心修习净土法门，二六时中精进地礼拜念佛，数年而不更改。有一天突然得了一点小病，自知往生的时间已到，于是事先告诉大众。后来身心安然而往生，往生后异香七日不散。(往生集)

    明 义秀

    义秀。温里人，明世宗嘉靖初年(西元一五二二年)，居住在河南长垣县的赞叹庵。每日课诵阿弥陀佛圣号十万余声，日夜没有间断，如是修行历时五十多年。他所经行的地方，地板的砖块磨出了凹洞，人们曾经尝试把它补平，但是时间久了又成了凹洞。当时有一个贫穷的孩子，没办法养活自己，来依止义秀法师，义秀收容之。居住一段时间之后，此人有一些不好的行为，义秀呵斥他说：‘你真是贼啊！’不久，此人果然约集了党羽，乘著黑夜袭击义秀，刚开始袭击时，义秀念佛的声音仍然非常宏亮，再次打击时，念佛依然未中断，但是已经比较小声了，一直等到气尽，念佛的声音才停止。(紫柏老人集)

    明 雪梅

    雪梅。苏州人，行为处事很奇异，不拘束于戒律，喜好吟诗。明世宗嘉靖年间(西元一五二二~一五六六年)，游行到南京，住在报恩寺。每次见到法师讲经，往往笑曰：‘乱说！乱说！’平日专修净土法门，动静之间毫无间断。不久又回到苏州，住于竹堂寺。年纪八十几岁时，忽然向大众辞行，约定日期准备往生，大众僧于是集资为他准备龛柩。到了约定的那天，云集了很多送行的人，雪梅笑道：‘你们才布施几文钱，便想要逼取老僧的性命，还早、还早呢！’大众于是轰然而散。过了几天，雪梅自己端身正坐在龛柩之中，安详寂静往生。(雪梅纪略)

    明 性专

    性专。字守庵，俗姓张，苏州昆山人，年少即剃发出家，到处参访善知识。后来拜见妙X法师，受具足戒，并听闻其《法华经》的讲座。之后辞别而去，往山顶居住，行头陀苦行。一日十二时之中，只有持诵《法华经》，修习甚深的禅定。曾经在空中，见到西方极乐世界的七宝池呈琉璃色，深远广大无有边际，于是将此事告诉妙峰法师，妙峰说：‘这是观行刚开始成就的瑞相，如果不生起取著的心，就是善的境界。’性专因此隐秘而不向别人说。在石城有一尊百尺高的弥勒菩萨像，明世宗嘉靖年间(西元一五二二~一五六六年)，经过战乱的兵火，圣像的金漆已经脱落了，性专于是为之整新，又建筑石殿，与圣像相称配合，因而感应佛像放光，黑夜光明得像白天一般。
    明世宗嘉靖二十三年(西元一五四四年)秋天，迎请传灯法师，讲《佛说阿弥陀经》，有人请他换讲《弥勒上生经》，性专说：‘不必如此，我听说阿弥陀佛与弥勒菩萨，有同样殊胜的身相，同等的智慧，十力、四无所畏亦是如此，我将使大众们同悟本性弥陀，亦即是本性弥勒，先游于西方极乐莲华净土，然后再参预龙华胜会啊！’到了嘉靖二十五年(西元一五四六年)仲冬十一月，沐浴更衣，命令大众击钟诵经，然后趺坐而往生。在此之前的数日，他的衣服中生出灵芝一朵，大于拳头，呈红白色。(法华持验)

    明 祖香

    祖香。临江(江西)新喻人。居住于山东龙潭寺，专精修行净土法门。有一位名为王杰的居士，建筑屋舍迎请他居住。有一天，祖香告诉王杰说：‘我某一天要回家了。’大众苦苦地请他留下来。祖香说：‘是回极乐世界的家啊！’等到那一天，祖香自己铺好座具，面向西方而坐化往生。当棺木抬入山区之后，自动地生出火焰而焚化。(往生集)

    明 圆果

    圆果。字祇园，另有一字曰幻空，不清楚他的出身。年少时为安徽凤阳府防卫守护山区的指挥使。后来放弃官职，出家于五台山。圆果博通经论，顿悟直指人心的禅法。曾经东游到苏州杭州一带，当他登座说法时，在大白天里如细雨般地落下多彩缤纷的天华。明世宗嘉靖三十四年(西元一五五五年)，浙江中部有倭寇作乱，一直掠取劫夺到了北新关，当时圆果正好在杭州的佛慧寺，巡抚(各省的行政长官)胡宗宪，听说圆果的道行很高，于是迎请他出山，商议退敌的计策。圆果推辞而说：‘不用三日，劫贼就会自己撤退了！’三天后，军中的士兵们看到云层中有神兵数千名从天而降，攻击倭寇，倭寇退败逃窜，大家都认为是圆果的道力所致。
    圆果临终那一天，交代弟子十年后才将他火化。到了约定的十年后，众人抬著棺木到野外，准备火化，棺木忽然自己起火燃烧，很快地全部都化为灰烬。当时围观的出家、在家众有千人之多，都看见云层中现出了西方净土的境界，有七重栏楯、七重罗网、七重行树、七宝莲池、金沙之地。楼阁宫殿，都是金、银、琉璃、玻璃、砗、赤珠、玛瑙所装饰而成的。池中开出青色、黄色、红色、白色的莲华，白鹤、孔雀、鹦鹉、舍利、迦陵频伽、共命之鸟等，种种奇妙的境界，与佛经所说的没有丝毫的差别。过了一会儿，突然间天乐响起振动于天空，一段时间之后才消失。(狯围)

    明 真清

    真清。字象先，俗姓罗，长沙(湖南)湘潭人，年少时记忆力特强胜过一般人。年十五岁，中秀才。十九岁，家里遇到灾难，因此前往南岳衡山伏虎岩，依止宝珠和尚，剃发出家、受具足戒。曾经参究“无”字话头，有一天因为所乘之船撞到岸边，而有所省悟。宝珠和尚往生后，真清就居住在觉皇寺。他曾经罹患背痛的疾病，有一夜梦到关公(伽蓝护法)给他医药，不久之后病就痊愈了。后来向南游行到天台山，于是在当地结茅屋居住。接著又迁往华顶的天柱峰，修习大小弥陀忏六年，空闲的时间则开示天台宗的十乘观法、阐明一心三观的宗旨，前来归附学习的人日渐增多。又应王太初居士的邀请，前往昔日永明禅师的道场，讲解《观无量寿佛经疏妙宗钞》一百日。
    真清平日勤于修习五种忏悔，私下持诵《观无量寿佛经》，以及《梵网经》(心地品)。有一夜，梦见七宝的宫殿美妙绮丽，诸宝行树交错成行，并见到阿弥陀佛、观世音、大势至二大菩萨，正当真清在展身礼拜之时，旁边有沙弥拿给他一面牌子，其中写著：“戒香薰修”，自知是中品往生的瑞相。明神宗万历三十一年(西元一六○三年)正月，获病。把他所储蓄的财物，全部交给五台、云栖、西兴等寺院供养僧众。当时有人送药石(过午之后的食物)给他，真清拒绝地说：‘我往生净土的因缘已经成熟了，祥瑞的圣境也已暗中显现了，不久之后就要辞别这个娑婆世界，我要药石作什么呢？’
    正月七日，绝食，只饮檀香水，预期于二十九日往生，又与大众讲说一切法无生的道理，教诲开示甚为恳切。到了二十九日夜里，起身告别大众说：‘吾逝矣！’众人请问：‘不知和尚往生净土，居于九品之中的那一品位？’真清回答说：‘中品中生也。’大众说：‘为什么不是上品上生呢？’答说：‘我因持戒的戒香所薰，阶位只在中品。’说完后，安然地往生。过五日后，相貌颜色仍然红润如同在生之时。火化之日，到处充满浓郁的香气，骨头坚硬锵锵有声，时年五十七岁。(明高僧传)

    明 明证、真定

    明证。字无尘，俗姓魏，浙江会稽人，天性敦厚纯朴沉默寡言，年少就不喜腥臭的荤食，常常想要出家。二十岁，到附近的寺院。遇到五台山的庞眉老和尚，好像很久以前就认识的样子，于是请求归依为其弟子，老和尚说：‘你三年之后，才可剃发。应当先修习苦行，学习各种经典。’明证因此前往丛林，作种种粗重的劳务。学习楞严咒，每天只诵一个字，夜里则礼拜观世音菩萨，一直到天亮而不休息。经过三年，楞严咒才诵完。有一天突然病倒，卧床七日，全身发痛，好像在抽筋换骨一样。病好之后，夙世的智慧顿时开通。然后，五台山的老和尚又来到，为他剃发，受具足戒，并交代付嘱他终身持诵《法华经》，明证于是就打开经典朗诵，毫无任何的滞碍。不久之后，《华严经》、《涅槃经》及其他的经典，也都能够读通。明证于是告诉老和尚说：‘我想要尽形寿乞食，供养老和尚，以报答师父的恩德。’当天晚上，老和尚就不知去向了。
    明证每天诵《法华经》一部，每日只吃两餐，除了三衣、经典和钵之外，不作任何的积蓄。凡是人家布施供养他的，得到之后就马上施舍出去。如果有人和他说话，只是和他微笑而已。如此精进简朴地修行，有三十年之久。有一日诵经，神情不悦的样子，弟子问他原因，答说：‘我持诵经典一生一世，期望求生净土，难道还要堕入红尘吗？’于是更加精进诵持三年。有一天，突然拍桌子大笑说：‘我现在不到红尘去了！’
    后来前往参谒云栖莲池大师，回来走到山谷之中的时候，告诉侍者说：‘你回去告诉徒众们，我明天就要去了！’第二天，徒弟们都赶到山中，明证问说：‘现在是什么时辰？’回答说：‘正午！’明证于是命令徒弟准备热水，梳洗沐浴，然后端坐念佛，诵“观世音菩萨、大势至菩萨”，诵到“清净大”即闭口不诵，此时大众都听到空中大声地诵：“海众菩萨”，并传来浓厚芬芳的异香，而明证已经合掌往生，如入禅定一般。七天后，开龛柩，当时正值炎热的夏天，但是相貌仪容宛如生人。享年五十岁，时为明神宗万历二十一年(西元一五九三年)。
    明证有一位弟子真定，字静明，出家后秉受师父的训示，精进勤奋地念佛，求生西方极乐净土。同时又礼拜《华严经》、《法华经》以及诸经典。恭造佛像并且斋僧，修习种种苦行。年七十二岁时，预先说明往生的日期，到那一日，果然面向西方，念佛而往生。(理安寺纪)

    明 明玉

    明玉。字无瑕，俗姓刘，西蜀(四川)人。出家后，到处参访名山，参究叩问诸善知识，精进苦行超乎常人。曾礼拜《华严经》、《法华经》，一字一礼拜。明神宗万历二十三年(西元一五九五年)正月，忽然告诉弟子说：‘我业缘系缚于娑婆世界已经七十二年，而今将要归去了！’于是断绝食物，不停地念佛，念了十日，声音响亮犹如洪钟。临命终前，沐浴之后端身正坐，持念珠念佛，声音渐渐地忧伤急促，不久突然大声地说：‘佛！佛！佛！倒驾铁牛归佛国！’声音断绝后即往生。(憨山梦游集)

    明 法祥

    法祥。字瑞光，俗姓周，绍兴(浙江)嵊县人。年少就有出世的志向，参访啸岩老人，啸岩开示他念佛法门。于是剃发出家，居住于南岳衡山的侧刀峰，形影从不离开山林。专一志向老实念佛，以豆子记数，日夜勤奋精进修行，从不躺著休息，人称他为“豆儿佛”。不久，众人前来聚集而成丛林。明神宗万历三十八年(西元一六一○年)二月六日，要求沐浴，礼佛之后，告诉大众说：‘瓜子熟也，正落蒂时！’大众之中没有人明白他的意思。法祥于是进入屋里盘腿而坐，命令大众唱念佛号，合掌而往生，往生时山前听到有音乐声。(憨山梦游集)

    明 袾宏(莲宗八祖)

    袾宏。字佛慧，号莲池，杭州仁和沈氏的子弟。年十七岁，中秀才，以学问德行著称。邻居有一位老妇人，每日念佛号数千，袾宏问她是何缘故，老妇人说：‘我的先生持佛名号，临命终毫无病苦，与人拱手作别而往生，因此知道念佛的功德，不可思议。’袾宏从此之后即归心于西方净土，书写“生死事大”四个字，放在桌子前面，以自我警策。年三十二岁出家，拜谒X融、笑岩诸长老大德，参究“念佛的是谁”，有所省悟。
    明穆宗隆庆五年(西元一五七一年)，乞食到云栖山，看到山水景色极为幽静，于是定居下来。云栖山本来一向多虎，袾宏为之放瑜伽焰口，虎即不再为患伤人。有一年大旱不雨，居民请求他为大家祈雨，莲池大师回答说：‘我只知道念佛，并没有其他的方法。’大众坚持地请求，大师于是就拿木鱼出去，循著田埂而行，称念佛号，即时大雨如倾盆般地跟著下起，随著大师脚步所到的地方即下起雨来。众人非常欢欣喜悦，于是互相聚起来为他准备建材、造立屋舍。四方的僧人也日渐地前来亲近归附，于是此处成为一丛林。莲池大师主张净土法门，痛斥狂禅。著作《阿弥陀经疏钞》，融会事理，统摄上中下三种根器的众生，内容极为渊博深奥。当时有一位名为曹鲁川的居士，写信给莲池大师，其中大略是这样的：
    ‘夫释迦牟尼世尊有三藏十二部的教典，这就是所谓在广阔的大海，张开众多的网，又所谓有大的仓库也有小的仓库。我们只应该谈大以包容小，怎么可以反过来举一而废多呢？最近我们乡里间有在倡说要经无量劫才可以成佛，只有渐次修行而没有顿悟成佛之事。这种“历劫成圣，必渐无顿”之说的渐教，虽然也是圣人说的，未尝有不是之处。但是以渐教而废弃顿教之法，那就有差错了！尊者(指莲池大师)您内心秘密地体悟圆顿的教法，而外在显示净土法门，诸佛也是有这样在度化众生，这是没有什么可以怀疑的。奈何最近以来这些听教的信众，只想要以阿弥陀佛一位圣人，而尽废其余的十五位王子(注：《法华经》(化城喻品)中，大通智胜佛有十六王子，皆已成佛，阿弥陀佛是其中之一。)。以净土一部经典，而废除三藏十二部的所有经典。那么这是不才如我者所不愿听闻的。
    当今虽然是末法之时，然而众人的根机，难道没有利根、钝根的差别吗？有如释迦世尊，为大迦叶、为憍陈如，他的说法是如此。为善财、为龙女，他的说法又是另外一种。《楞严经》中，二十五位圣人，各个证得圆通，而文殊菩萨所称叹的，又是不一样。正是所谓的昨日定，今日不定。又所谓说：我是空，而且又不是空；说：我是有，而且又不是有。这就是能够善巧方便应机说法，而不专执一门为主。活活泼泼地，如水上葫芦一样，按了就转动，限制不住它。假如像木桩钉住一点、守住一个洞窟，怎么能够利益人天大众呢？我所期望的，希望尊者您，为凡夫大众开示净土法门，而遇到利根器的就直指最上乘的佛法，能够圆融通达，不限制于一个立场角度。使得大鹏鸟和小麻雀，各自安适于自己的处所，这样不是尽善尽美吗？
    另外，佛陀所说的《华严经》，乃是无上的一乘圆顿教法，是如来称乎本性的究竟了义之说。尊者您却以之与《阿弥陀经》并称，这样好像已经有些不妥当。您又因此而著作论疏(指《阿弥陀经疏钞》)赞叹高推极乐净土，使净土法门凌驾于华严之上，所谓的“朱紫混淆”大概就是说这种情形吧！因此我同时期望尊者您，为净土根器的人说净土法门，为华严根器的人说华严，大家不要互相讥诮攻击，但是也不要相互混杂纷乱，这才是真正的流通佛法，才是五教同时宣扬，三根全部摄受，何必一定要刻舟而求剑(指因无知而用错误的方法，去追求想达到的目标。)，弹雀而走鹞(指因小失大)呢？’
    莲池大师回信曰：‘华严具足了无量的法门。而求生净土，也是华严无量法门中的一门。就时代的机缘而言，我们的本意是要藉由此净土法门而入于华严的境界，并非是要推举此一法门而废除华严。你来信说我以《阿弥陀经》与《华严经》并称，因此而有著作论疏，使净土法门凌驾于华严之上，如果真有这样的论著，此论著又是谁作的呢？要知道，华严就如同天子，有谁能使王侯大臣种种百官，凌驾于天子之上呢？就算是我也不曾使之平等并称啊！我在《阿弥陀经疏钞》中，特别说明了华严是究竟圆满的道理，而《阿弥陀经》只得到此究竟圆满的少分，是华严经的眷属之类的，因此两者不是并称的。
    其次，来信又说，应当随著众生的根机给予教化，为适合净土的人说净土，为适合华严的人说华严，此意甚妙。但是其中有两个意义：第一、“千机并育”，千种根机的人都能够得到教化，这乃是如来出现于世间的大事，并非敝人我所能作为的。因此曹溪六祖专弘直指人心的禅法，岂是六祖不能通达其他的教法？慧远大师建立东林的莲社，也不是只会接引钝根的人。至于云门、法眼、曹洞、沩仰、临济，虽然五宗同出于曹溪六祖之根原，然而其教授指导众生的方式也稍有差别。各个门派祖师，施设不同的方便教法，本来就是这个样子，没有什么好奇怪的，何况是像我这样一个凡夫呢？如果随便地学习古人，昨日定，今日又不定，散漫而没有一定的师承，多变纷乱而不专一。名义上说是要利益众生，实在是误人子弟。何以故？“我为法王，于法自在。”只有法王才可观察众生根机给予不同的教化。我们自知是平民，却要号称国王，这就不可不谨慎小心了！
    第二、演说华严则必然收摄净土，说净土也一样可以贯通华严。因此说华严的自己专说华严就好，说净土的就自己专说净土，这固然也是可以并行而不违背的。然而现今之人只知道华严比极乐净土广大，却不知道阿弥陀佛即是毗卢遮那如来。另外，龙树菩萨入出龙宫诵出《华严经》，而却愿生西方极乐世界。普贤菩萨为华严会上的法王长子，却又愿生西方极乐。文殊菩萨与普贤菩萨一同辅佐毗卢遮那佛，号称华严三圣，也同样愿生西方净土。这些都有确切的依据，就如同明月星辰一样的明白清楚。居士你将提倡华严使之风行四方，而却与文殊、普贤、龙树等菩萨的愿力相违背，这又是我所不能理解的。
    况且李通玄长者所著的《西方合论》里列出十种净土，极乐虽然说是权宜，而华严权实融通、理事无碍、事事无碍。因此淫房和杀生之地无非是清净的道场，何况七宝庄严的极乐世界呢？婆须密多以淫欲度众生，尚且皆是古佛示现的妙用，何况万德庄严悲智具足的阿弥陀佛呢？居士你游戏于华严的无碍法门之中，而却碍于极乐净土，这又是我所不能理解的。我和居士你同为华藏世界的莫逆之交、同道良友，而居士你却不明白我区区之心。而且我又愿意拉居士为极乐世界清净莲胎的骨肉兄弟，希望居士你不要置我于外啊！’
    曹鲁川居士又写信来说：‘诸多不是究竟了义的经论，例如普贤行愿品和《大乘起信论》，都称赞演说净土法门，这岂是没有原因的？然而在《华严经》中，却未曾提及。这在《西方合论》中所列的第十净土就更清晰明白。《法华经》里所列出的十六王子，里面虽有阿弥陀佛，但是并未曾定为唯一的至尊。其中赞叹持经的功德，旁枝地说到极乐净土，实在是在说明女人往生净土的因果。《首楞严经》中二十五位圣者所证的圆通，文殊菩萨并没对其分别高下，只说“方便有多门”，又说“顺逆皆方便”。但是以修行的快慢不同，在没有高下差别之中，又未尝没有指示和归向的目标。因此归结于观世音菩萨的耳根圆通为最上，而不推崇赞许大势至菩萨为第一。又更加贬斥评论为：“无常”，为“生灭”。
    而像贤首、清凉等大师，极力地标示小、始、终、顿、圆等五教，这是大家都认为得体适当的，可是其中却未尝评论到净土。禅宗这个门派，尤其是特别地扫荡排除净土法门。例如齐己禅师说：“唯有径路修行，依旧打之绕。但念阿弥陀佛，念得不济事。”又说：“如果和以前一样地舍父逃走，流落他乡，东撞西磕，苦哉阿弥陀佛！”像这一类的语言，有人以为是太苛刻，可是难道是毫无原因的吗？而齐己禅师既然这么说，想必是有他的道理啊！
    所以通达佛法的人一再地说道：“无量阿僧祇劫的辛苦修行，不如于一念间证得无生法忍。”又说：“于当下一念缘起悟入无生，就能超出三乘权巧方便之学。”何况无论三乘或一乘，主要就是在说明“无我、无我所”，而今天往生净土的人，念佛的我为能生，极乐净土为所生，自他能所的分别极为清楚，生灭的现象极为明显，而爱憎取舍的心念又纷乱不止，这些种种的缺失，真是多得无法尽举。我们看看自古以来弘扬净土法门的人，必定说：“华开见佛悟无生”，一定要往生净土见了阿弥陀佛，才能从观世音菩萨、大势至菩萨，或者阿弥陀佛，教诲他一切法无生的道理，这个时候才能开悟，如此似乎是比较曲折迟缓。
    再说华严世界毗卢性海所现的法界全身，就如同人身有八万四千毛孔，而东方的药师佛、西方的阿弥陀佛，各各在其中的一个毛孔，说法度众生。假如我们抛弃掌握全身的机会，而入于一个小毛孔，这不但是把大海与水泡本末倒置，又像是苍蝇不投向广大的虚空，而猛穿窗纸以求出路，这些比喻大概就是在说这种事吧！先前不才我所写的书信中所说的：“为适合净土的人说净土，为适合华严的人说华严。”我自认为是不违背诸佛的法门，也是为了尊者您本人的片片真心。而尊者您却想要牵引我入莲池苞胎，那就如同古人所说的：“把人捉入迷途中”，以及所谓的抛弃金子而担取稻草一样。
    尊者您座下的听者徒众，从杭州来到苏州的人，无非津津乐道于九品往生。私下地和他谈论，只要一涉及上乘佛法，则骇然心惊、张大眼睛发楞而不知所措，有的更反过来嘲笑上乘佛法，像这种过失，是在弟子们呢？还是在大师您呢？大丈夫的气势胸量，应当浩然冲天，以广度众生为急务。既然已经舍俗出世了，也开堂授徒了，也敷座弘法了，不但不具有大丈夫的作为气度，反而只有街坊老斋公、老斋婆的行为举止，等到突然被伶俐的人问著，被明眼人逼到，不知道是要向虚空北斗中藏身，还是要向铁围山里藏身呢？佛法大事非同小可，希望尊者您重新审慎思量吧！’
    莲池大师又以书信答覆说：“委屈您赐来的书信之中，玄妙的言词、高超的辩才，深沉广博层层无穷，实在是令人欣羡之仰慕之。然而我私自以您关爱我至深，而言词却太过浪费周章了，如果您想要弘扬禅宗、贬抑净土，也不必说很多，何不说：“三世诸佛，被我一口吞尽。”既然一佛也不立，哪一个更是阿弥陀！又何不说：“若人识得心，大地无寸土。”既然寸土都没有了，何处更有极乐世界！只要用这两句话，那么你来信的内容就摄无不尽了。如果我现在要一一回答你，恐怕犯了斗乱诤论的过失；如果不回答，则此于佛法深义大有关系，终究不可以沉默不语，所以胆敢在此约略地陈述之。
    你书信说到不了义经典才谈说净土，而以(普贤行愿品)、《大乘起信论》当作谈净土的不了义经。《大乘起信论》暂且不说，(普贤行愿品)以一品而统摄八十卷《华严经》之全部经义。从古至今，谁敢议论其为不了义经典。居士您独推崇《华严经》，而却排斥(行愿品)，(行愿品)是不了义，那么《华严经》也是不了义了！另外，你来信又说《法华经》授记往生极乐净土的，是女人修持的因果；那么，龙女成佛，也只是女人的因果吗？你又说阿弥陀佛只是十六王子之一；那么毗卢遮那佛也只是二十重华藏世界的第十三层而已啊！居士您独尊毗卢遮那，奈何您却不知毗卢遮那与阿弥陀是平等不二的。
    来信又说到《楞严经》选取观世音菩萨耳根圆通，而舍弃大势至菩萨念佛圆通，更贬斥之为无常、生灭。那么憍陈如尊者体悟“客尘”两个字，可以说是通达无常而不取无常，并以此契入不生不灭的深义，何以不能入选为圆通法门呢？果真说：“观音登科中举，势至下第落选。”难道你不曾听说“龙门点额”之比喻(龙门点额是古代传说，鲤跃龙门，若越过者鱼化为龙，若不过者则只是龙门点额，依旧为鱼，用以比喻虽是科举落第的人，未必无有真才实学。)，而却作齐东野人之道听涂说！
    你的来信又说到齐己禅师，将古人劝人念佛的偈颂，逐句的注解其语，古人说：“唯有径路修行”，则附注说：“依旧打之绕”(依然轮回打转)。古人说“但念阿弥陀佛”，则附注说“念得不济事”(念了也无济于事)。居士您既然通达禅宗之法，为何不知道这是禅宗祖师当下为人解除执著、舍弃束缚的方便语，如今你却把它当作真实不变的教法去体会，而死在语言文句之下呢？若是如此，古人有言：“踏在毗卢顶上行”，如此则不但阿弥陀佛无济于事，毗卢遮那佛也无济于事。像这样子的语言，祖师大德的语录传记之中，有百千万亿之多。老朽我四十年前，也曾用这些话来逞口舌之快，用之来自豪自己的文章。后来知道惭愧了，从此再也不敢如此去做，到了现在回想起来，仍然感觉到羞愧脸红耳根发热呢！又齐己禅师说：“求生西方的人，犹如舍父逃走，流落他乡，东撞西磕，苦哉阿弥陀佛！’现在我可以回应他说：‘如今却是如子忆母，还归本乡，舍东得西，乐哉阿弥陀佛！”居士您且说说看，这句话和齐己禅师所说的相差多少？
    又来信说道：“多劫修行，不如一念得无生法忍。”居士已经证得无生法忍了吗？如果已得，则不应该以念佛的“我”为能生，以“净土”为所生。何以故，即念佛心即是净土，谁为能生？即净土即是自心，谁为所生？不见能生、所生而往生净土，故终日生而未曾生，这才是所谓真正的无生。如果一定要人不可以往生，然后才称之为无生，这是断灭空，不是真正“无生”的旨意啊！来信又认为以“华开见佛，才能够体悟无生。”则是曲折迟缓。居士您通达禅宗，难道不知从执迷而得开悟，就如同从睡梦中醒过来，又如同莲华开放。念佛的人，有现生见性的，是莲华顿时盛开的。有往生后开悟见性的，是莲华开于比较久远之后。众生的根机有利钝之别，功行也有勤奋与懒惰之分，因此华开有慢有快，怎么可以一概以为曲折缓慢呢？
    又来信把华严比喻为人的全身，把西方净土比喻为毛孔。往生西方的人如同把全身放入毛孔之中，是大海与水泡本末倒置，像这样子的大小比喻是没有错的。但是，居士您既然通达华严宗的思想，怎么只许以小入大，不许由大入小。况且大小相入，正是华严十玄门的一玄啊！举华藏境界不可说不可说无量无尽的世界，而入于极乐净土的一朵莲华中，尚且不能盈满此莲华一片叶子中一芥子那么微小的地方，那么又何妨把全身投入于一毛孔之中呢？
    来信又告诉我这个荒山野僧说，只要问到上乘佛法，就骇然心惊张大眼睛发呆。居士您不是说：“适合华严的要告诉他华严，适合净土的开示他净土法门。”如今这些钝根之辈，正适合求生净土，你何不给他适应病症的药，而强要喧扰吵杂他们呢？你又说道，老朽我既然出世修行开堂授徒，不具有大丈夫的作风谋略，而作老斋公老斋婆的行为举止，一旦被伶俐人问到，被明眼人逼迫到，是要向虚空北斗里藏身呢？还是要向铁围山里藏身呢？
    老朽我从来不敢承担“出世”之名，自己认为也没有什么“大丈夫”的作风谋略，这些姑且放下不谈。而居士您把修行净土的人，贬斥轻视为老斋公老斋婆，那么就如同古人所说，这不是贬斥愚夫愚妇，而是贬斥文殊、普贤、马鸣、龙树等大菩萨啊！岂只是文殊、普贤、马鸣、龙树，还有慧远大师、善导大师、天台智者大师，永明延寿大师等诸菩萨、诸善知识，都是斋公斋婆吗？刘遗民、白居易、柳宗元、苏东坡等诸大君子，都是斋公斋婆吗？就算是斋公斋婆好了，只要是念佛往生者，即得不退转菩萨之地位，怎么能够轻视贬斥呢？况且斋公斋婆，虽然平庸无智低下卑劣，然而却是很恭敬地遵守戒律规矩，像这样是正确的，还是愚痴呢？而那些聪明智慧善于言词辩论的人，喜欢任意狂妄地谈论般若，在吃肉吃饱了之后，又来找僧人闲聊禅理的人，真是魔啊！愚人的长处就在于他能安于朴实木讷，我自己曾真心地思惟：我宁愿被说是老斋公老斋婆，也不愿做老魔民老魔女！
    至于所谓的伶俐人、明眼人来问到、逼到，那么老斋公老斋婆不须高登虚空北斗，也不必远赴铁围山，就只要在伶俐汉的咽喉处安单居住，在明眼人的眼珠里敷座而坐，何以故？要教他暂时闭住口头三昧，要他回光返照。居士您推尚华严而极力的毁谤净土，老朽我专修净土而不断地赞叹华严，如果居士你静下来的时候，暂且试著去思惟一下，此事为什么会这样呢？
    又你来信说我劝你求生净土，就譬如叫你抛弃金子而担取麻草，是颠倒行事，太过于屈辱居士您了！但是我以为这样的比喻尚未亲切，现在代为作一譬喻：
    譬如有一农人，拜访于大富长者的豪门之前，拿出请帖，想要邀请大富长者到他的田园农舍。旁边听到的人都嘲笑他，可是农人却又重新再次打扫自己门前的小路，准备再去邀请富人前来游玩。在旁嘲笑这位农夫的人说：“富贵的主人前一次没有责备你，已经是很幸运了，难道你还要再去邀请一次吗？”农人回答说：“我看到很多富贵的人家，有的是虽然富有却没有仁义；有的是外表富有而实际上是贫穷的；有的是还未富裕就先骄慢了；有的是为富人掌管库藏财物，而却自以为是富人。况且像“金谷”这样美的花园、像“郿坞”这样巨大的库藏，于今又在哪里呢？而我以一介田园农舍的老翁，安享自在太平之乐，因此忘了自己的低下卑贱令人怜悯，而却去邀请大富长者与我同享田园太平之乐，我现在知道错了！”于是大家相视大笑而散去。’
    莲池大师平日广修一切善行，以资助净土的行业。当时戒坛久已停止而不传戒，莲池大师于是令求戒的人，自己具备三衣，在佛前受戒，莲池大师为之作证明。大师又订定《水陆仪文》、以及《瑜伽焰口》等仪轨，以救拔幽冥众生之痛苦。并开设放生池，著作《戒杀文》，因此而受度化的人甚多。
    明神宗万历四十年(西元一六一二年)六月底，忽然进入城里，告别弟子们和故旧朋友说：‘我将往他处去。’回到山里之后，设茶点告别大众，大众都莫测他的意思。到七月初一的晚上，入法堂说：‘明日我就走了！’第二天晚上，入方丈室，示现些微的疾病，闭目静坐。等到城里所有的弟子们都来到山上，莲池大师于是又张开眼睛说：‘大众老实念佛，不可捣乱作怪，莫坏了我的规矩！’然后面向西方称念佛名而往生，时年八十一岁。(云栖法汇)

    明 如荣

    如荣。字大贤，杭州(浙江)海宁县人。壮年时从事屠宰业。有一天，为猪所咬伤，心中突然有所感触体悟，于是到县城之北的寺院，剃发染衣为僧。后来归投云栖莲池大师，当时已经六十岁了！白天随著大众操持作务，夜里则持诵佛名，精进勤劳而不懈怠。明神宗万历九年(西元一五八一年)生日的那一天，设置斋饭供养大众僧，长跪于佛像莲座之前，高声称念“愿生西方”者三次，大众环绕著为他念佛，然后安详地合掌而往生。(云栖纪事)

    明 如清

    如清。字法原，俗姓阮，绍兴(浙江)上虞县人，刚开始出家于西湖的龙井寺，后来进入云栖山依止莲池大师，于是更加坚志念佛。除了念佛之外，又诵《法华经》，六时礼拜。明神宗万历十一年(西元一五八三年)得疾病，重病卧倒在床持续了数个月，有一天病危时，听到大殿中的念佛声，忽然张目注视地坐了起来。到了半夜，合掌恭敬地注视著阿弥陀佛的金容，头部向上仰慕企盼而往生。(云栖纪事)

    明 广制

    广制。字安庐，不清楚他的出身，年少时梦见进入“金盘庵”合掌站立在琉璃灯下，面向著西方三圣的圣像，庵内寂静而无人影，心中非常澄净清澈，梦醒之后觉得非常快乐。年纪稍大的时候，又梦见进入“安隐庵”，看见观世音菩萨作思惟忆念众生的相貌。自此以后发起了出世修行的志愿。年二十岁时出家，参拜云栖莲池大师，听大师开示说西方极乐净土没有生死轮回的痛苦，于是欢喜踊跃地说：‘我从今以后，知道了归向栖息、安身立命的地方了！’于是专精研究净土法门，作怀想净土的诗，以及许多的词曲歌赋，大多是清新温婉朗然可诵，现在摘录他《怀净土赋》的序言：
    ‘所谓清净太平的国土者，即是西方极乐的珍奇世界啊！其中让人涉水游玩的是清净的瑶池和美玉的水洲，使人登高步履的则有七宝的阶梯和金黄的行道。极乐世界游化来去的都是证悟法身的大菩萨，是诸上善人所徘徊往来的地方。极乐净土其世界的繁华、宫殿的美好，超过了仙乡的玄妙广阔，远胜于天宫的庄严壮丽啊！所以诸佛交赞于十方世界，盛名记载于一切经典，难道不就是因为其国土的美妙殊胜，其修行成佛之简易快捷吗？不论是它的名声超越于其他所有的国土，不论是体性不同其他的世界(只要具足信愿行，带业伏惑亦可往生，此不同于他方净土。)，只要一离开娑婆轮回的地方而往生西方，最后必然能够达到无生的果地。
    如果不是出离世间厌恶五欲、怖畏生死无常者，哪里能够欣向仰慕净土而志愿喜乐之呢？如果不是穷究玄奥的不可思议境界，深信佛法确定不移者，哪里能够遥远地怀想西方而爱好渴求之呢？这也就是我为什么神往思恋、念念系著，不论日夜梦醒之间心中总是怀想著西方，而好像我已经到了极乐世界一样的缘故了！我洗净了一切的根尘染污，将思念的心托付于安乐净土，由于实在不堪忆念思慕之苦，因此姑且书写极乐的美景以寄托我的情怀，其歌赋曰：
    真如本性寂静辽阔，始终不变而随缘感现，有流逸于秽浊而成为充满泥沙的世界，有系念于清净而成为黄金珍宝的世界。极乐世界所庄严的种种境界，实在是阿弥陀佛大行大愿而成就的。因著世自在如来的因缘而发起，托著法藏比丘而确定真实的正基。极乐世界的殊胜庄严，或者在甚深的经典中被赞叹，或者受歌咏于种种的净土诗中，这些都可由圣者真心的如实语之中得到印证，千万不要以凡夫无知的妄想执著而产生疑问。极乐世界是那么地遥远幽深、玄妙美好，见识不广的人守著自己的邪见而不能深信，信根浅薄的人执著于自己的妄情而不能明了。就如同小鸟低飞于蓬茅野草之间，没办法想像大鹏御风飞行于长空的优游高远。
    理体如果没有事相就不能彰显，果地如果没有正因也没有办法显现。我顾虑到将来恐怕如同迷失的羊群一般、哭泣于生死轮回的叉路上，因此我坚守执持佛号回归极乐故乡的稳当易行之道。由于亲见了种种往生净土的灵验事迹而发愿西归，看破自己的生命无常而随时准备向西而行。依循著先圣修行的轨迹，栖息于永恒不死无量寿的庭园，假使诸上善人是那么容易就可以与之相聚，又何必因不信而停留于疑城，刹那间解脱无始劫来生死的束缚，优游于诸法无生的高尚情怀。
    身披著轻柔的衣服随风飘拂，手持著振动的金锡铃铃作响，笼罩于宝树茂密枝叶的清凉覆荫，踩踏著清新美妙朵朵盛开的莲花。望著美丽蔚蓝的天空心情高昂想要飞翔而上，于高处回顾著虚空而迅速往返。登高于天际间飞行的楼阁，俯看著幽远深邃下界的大地，以任人高飞的蔚蓝晴空为宝盖，用高耸青翠的树林为屏障。牵引随风飘扬的绿叶枝条，抚摸含著晶莹露水万紫千红的花朵。
    虽然尚未登堂入室亲见佛陀，但已经先得到长生不死之寿命，心意既然已经契合于一切法无生的妙旨，于是可以如履平地的深入于极乐世界重重玄妙之境界。缓缓地优游于通达十方的道路，而条条道路毫无滞碍无不通达，任凭心眼空旷开朗地周视四方，随意自在地逍遥往来。脚踏在柔软而轻勾衣裳的如荫绿草，步履于覆盖著脚掌的落花缤纷，看看鹦鹉们轻盈地舞蹈飞翔，听听迦陵频伽动人悦耳的歌唱。涉著莲池的八功德水而出浴，随著自己的意愿而高低流动，涤除身心种种尘垢的污浊，洗去五盖烦恼的昏昧迷蒙。
    追随远公大师的芳轨，步履于善导大师的玄踪，这个殊胜庄严的圣境，就是阿弥陀佛所居住的地方。两旁的行树整齐夹道而为引路，美妙芬芳的莲华盛开相连以为居处。林间高耸著富丽堂皇的殿宇，四方座落著玲珑朱紫的楼阁，美丽的红霞流映在亭园的窗棂之间，明亮的金光透照于绮丽的门庭之内。鸟儿昼啼而夜息，花朵夕合而晨开，天乐繁绕于微风树叶之际，经典演说于流水响动之间。庭园内充满著蓝田的美玉，流水间浅沉著赤水之明珠，举起衣祴以盛著供佛的花，飞越虚空前往诸佛身旁去听法，突然地从此消失而出现于彼，恍惚之间时有而时无，任意地于刹那之际神通变化，就如同十方三世万亿的佛陀一样。
    内心寂静气定神闲，身心与世界都舍弃忘怀，凡事没有任何的挂碍烦恼，在所有的因缘中，寂静的真心从不生起一切相的执著。长饮般若智海之波涛，如大鲸一般吸食百川。驾御著清风而行，衣角随风地高飞飘扬。法鼓琅琅清脆地振动回响，异香芬芳浓烈地四处飘散。由林间经行而出的是莲池海众，于空中散落缤纷宝花的是天外飞仙。聆听水鸟之法音，唱和著石中迸出的流泉，同时宣说空有之理，疏通圣教第一义谛之篇章。深入即相离相的境界，妙用出入于有无之间。齐一空有的差异而达平等之旨，忘情真假之分别而悟得甚深妙道。既然所谓的中道也不存在，同时也泯除了一心三观的圆修。谈不二之法于毗离耶城，推崇维摩诘居士的沉默不言；合万物于自己之一心，回归于同体本然的佛性。’后来不清楚广制法师的去向。(净土杂咏并序)

    明 真缘

    真缘。字慧广，俗姓姚，常州(江苏)无锡县人。年三十岁出家，周遍地参访于诸方的长老大德，经过了十六年，终于修得念佛三昧。
    明神宗万历二十二年(西元一五九四年)，居住于浙江明州的阿育王寺，亲眼见到佛陀的舍利放光，光中现出本师释迦牟尼佛，于是发愿要燃身供佛，逐一地去请求众僧，希望大家布施枯木柴火，当时每个人都布施给他一束木柴，堆积起来而成为一个高座。真缘于是取香油涂满身体，结跏趺坐在木柴堆上，合掌恭敬称念佛号。当火势烧到身上时，身体马上变成灰烬。此时大众皆看到五色的光，从真缘法师的顶门放射而出，光中现出菩萨的金身，高二尺多，光明照耀于四方上下，久久之后才灭去。(狯园)

    明 传记

    传记。浙江宁波鄞县人，个性喜好独居，每日以课诵《法华经》为主要的功课，读诵的总数达到九千七百多部，世人称为“法华和尚”。明神宗万历十四年(西元一五八六年)，官员虞淳熙举办法华三昧忏，传记法师长期禁足修习三次，总共修行了九个寒暑，屡次获得祥瑞的感应。后来居住于杭州的西溪道上，亲自挑水背柴，做种种的佛事，有人说：‘和尚您还在作这些有为的功德啊！’传记法师大声的喝斥说：‘无为法的功德岂在有为法之外吗！’
    明神宗万历四十一年(西元一六一三年)七月，辞别弟子们，称念佛名三千声，唱《妙法莲华经》经题四次，面向西方，合掌而往生。第二天，顶门仍然有暖气，异香满室。(法华持验)

    明 德清

    德清。字澄印，晚年自号“憨山老人”，浙江金陵蔡氏的子弟。母亲梦见观世音菩萨抱个童子送给她，然后怀孕。等到诞生之时，有白色的胞衣重复地包著。年十九岁出家，精进用功专心念佛，有一天晚上，梦见阿弥陀佛现身站立于虚空之中，正好就在日落之处，阿弥陀佛的面容及相好光明，清清楚楚了了分明，自此以后，阿弥陀佛的圣相灿烂耀眼，时时显现在面前。不久之后至五台山修习禅定，体悟明白了本有的自性。后来又刺血书写《华严经》，每下一笔，同时念一声佛号，久了之后，动静一如佛号不断。
    明神宗万历十年(西元一五八二年)，清简地闲居于牢山(山东胶州湾)，李太后命令人送金银给他建造寺院，并赐寺院名为：“海印寺”。太后曾多次派遣宫中的使者前往修造许多塔寺，当时有些与这位使者有怨仇的权贵人士，唆使东厂的太监假扮道士前往击鼓鸣冤，以侵占的名义上报于朝庭。这件事牵连到了憨山大师，因此被判处“私造寺院”之罪，命令还俗并从军驻守雷州(广西)。憨山大师随著他所到之处，穿戴著儒士的衣帽为众生说法，又发下弘扬经典的大愿，造论注疏《楞伽》、《楞严》等经典。
    明神宗万历四十二年(西元一六一四年)，奉皇帝的诏令，恢复僧人的资格，退役回来时经过庐山，结茅庵于五乳峰之下，效法慧远大师，依照六时的次序，更加精进地修习净土法门。当时有一名为海阳的参禅人，向憨山大师求受戒法，因而问到修习净土法门的要旨，憨山大师说：
    ‘释迦牟尼佛所开示修行了脱生死的方法，虽然说是方便有多门，但是只有念佛求生净土的法门，最为直捷简要。这个法门，乃是佛陀无问而自说，三根普被，四众全收，不只是权巧为下根人施设的方便法门而已。经典说：“若要清净佛土，应当要清净自己的心。”现在要修行净土的功业，必定要以清净自心为根本。要清净自心，第一先要戒根清净。身的杀、盗、淫三业，口的妄语、两舌、绮语、恶口四业，意念的贪、嗔、痴三业，这十种恶业，乃是地狱、饿鬼、畜生等三途的苦因。而今持戒的要点，首先必须三业清净，如此则心地自然清净。
    于此清净心中，厌离娑婆世界的痛苦，发愿要往生西方极乐世界，建立念佛的正行。然而念佛必定要生死心切，先能断除一切的外缘，单单提起一念，以一句“阿弥陀佛”为我们的命根，念念不忘失，心心不间断。二六时中，行住坐卧，不论是拿起汤匙举起筷子，身体的转动回旋俯仰上下，或者动静闲忙之间，于一切的时刻，不愚痴不迷糊，除了阿弥陀佛之外没有其他的所缘。如此地用心，久久之后自然纯熟，乃至于睡梦之中亦不忘失，无论清醒与睡眠一样都能念佛如此则念佛的工夫绵密不断，打成一片，这就是念佛得力之时也。如果能够念到一心不乱，临命终时，极乐净土的境界现前，自然而然不被生死所拘束，感得阿弥陀佛放光接引，此是必定往生的有效验证。
    然而一心念佛执持名号固然是正行，又必须以观想作为资助，如此则更为坚实稳当。释迦牟尼佛为韦提希夫人开示十六种妙观，便能于一生之间所作皆办了生脱死。现在你应当于十六种观法中，随意选取一种观想，或者单单观想阿弥陀佛以及观音、势至二大菩萨的妙相庄严。或者观想极乐净土清净的境界，就如同《阿弥陀经》所说的莲华、宝池等等，随著各自的意愿作一种观想。如果能够观想得清楚明了，则二六时中，好像现在就在极乐净土中一样，那么临命终时，于一念顷顿时就往生西方。应当要这样地去用心修行，并且精持戒律言行，永断恶念烦恼，以此清净的本心，观想忆念阿弥陀佛而相继不断，往生净土的真正因行，不外乎就是这些了！’
    又有一位名叫净心居士的人问到：“念佛的工夫不能够相续成片，请法师开示。”
    憨山大师说：‘修行第一个要点，就是要“生死心切”，想要了脱生死的心不真切，如何能够念佛相续而打成一片呢？况且众生无量劫以来，念念妄想纷飞，情执的爱根坚固障蔽了我们的本性，即使今生出家修行，何曾在短暂的一念之间痛切为了解脱生死。日用平常之时念念随顺著情执之流，未尝反省思惟。今天只以虚浮的信心，就想要断除多劫以来的生死，这就如同所谓的以一杯水要救一车木柴的火一样，那里有这种道理呢？
    如果真的是生死心切，念念如救头发燃烧之急，只恐怕一失去人身，百劫再也难得人身。而将此一声佛号咬住不放，一定要敌过纷飞的妄想。于一切处，念佛的心念念现前，不被妄想执著所遮蔽障碍。如此痛下苦到恳切的工夫，久久之后必然纯熟，自然相应，不求工夫打成一片，而自然成片了！此事全部要靠自己著力用功，如果只是将念佛做表面工夫，那么你修到驴年，也没有得力受用之处，现在必须要勇猛精进，千万不要再拖延怀疑了！’
    憨山大师在庐山住了几年，后来又到六祖慧能大师的曹溪道场。明熹宗天启三年(西元一六二三年)十月，示现些微的疾病，告诉人们说：‘老僧世缘将尽矣！’然后沐浴、焚香，端身正坐而往生，当时有一阵光明照耀了整个天空，享年七十八岁。(梦游集)

    明 传灯

    传灯。俗姓叶，浙江衢州人(即今衢县)。年少时跟随著进贤映庵禅师剃发出家。随即参谒百松法师，听闻《法华经》时心中恍然有所领会。接著又问百松法师何谓楞严大定，百松法师瞪大眼睛四顾而视，传灯随即契入。百松后来以金云紫袈裟传授给他。
    传灯一生修习《法华》、《大悲》、《光明》、《弥陀》、《楞严》等忏法，不曾虚度一日。后来居住于幽溪的高明寺。在此之前有一位当地人，名为叶祺，把亲人埋葬于高明寺的后面。有一天叶祺梦到神人告诉他说：‘高明寺这个圣地道场，将会有肉身菩萨在这里大作佛事，你应当把坟墓赶快迁走。’当时叶祺并不相信。不久之后全家人都病得很严重，于是心中恐惧而赶紧迁移墓地。隔天，传灯就到了高明寺，随即在当地建立天台宗的祖庭，风闻而前来学法的人，从四方聚集而来。
    传灯曾经在新昌的大佛之前登座立义说法，大众都听到石室之中有天乐响亮和谐共鸣的声音，一直到说法结束之后才寂静下来。传灯曾经著作《净土生无生论》，融会了空、假、中，一心三观的义理，阐述发扬净土法门。又有一篇法语，最是恳切精要，其文曰：
    ‘杨次公(杨杰)曾经说过：“爱不重，不生娑婆，念不一，不生净土。”对娑婆世界有一个爱念不能放下，则临命终时必定为此爱念所牵引，何况是有众多的爱念执著呢？求生极乐有一念不专一，则临终时必定为此散乱之念所转，何况有多念的散乱不一呢？所谓的“爱念”，有轻的，有重的，有厚的，有薄的，有正报的，有依报的。如果一一列举它的项目，则父母妻子、兄弟朋友、功名富贵、诗词文章、道术技艺、衣服饮食、屋宅田园、山林流泉花草树木、奇珍异宝古董玩物，实在无法一一数尽。有一念之心不能忘怀，这就是爱念。有一念之心不能放下，这也是爱念。有一个爱念存在心里，则心念不专一。如果有一念不能专一，那么就不能够往生净土了！’
    有人问：‘淡薄爱念有什么方法呢？’回答说：‘想要淡薄爱念，无过于专一心念。’又问：‘专一心念要用什么办法呢？’回答说：‘想要专一心念，莫过于淡薄爱念。凡是心念不能专一，都是由于散乱心向外攀缘他物的缘故。心念散乱攀缘他物，都是由于向外追逐境界而使心念纷纷扰扰的缘故。娑婆世界有一个境界，则众生就有一念执著之心，众生有一念执著之心，娑婆世界就有一个境界，众缘和合在心内挠乱动摇，趣向心外奔驰放逸，内心与外境交互的驰逐，纷纷乱乱犹如滚滚的尘沙。因此，想要淡薄爱念执著，则莫若断除外境，一切的境界皆空，则万缘自然寂静。万缘都寂静，则自然能够专一心念。既然能够专一心念，则爱念攀缘的心就全部止息了。’
    又问：‘断绝外境有什么方法吗？’回答说：‘断绝外境者，并不是摒除放弃一切的万有，也不是闭起眼睛而不看事物。而是在当下的境界里，了知其虚妄不实之性，契入真实的本体，而空去其虚幻的枝末。一切万法本来不是自己而有的，所以会“有”是因为情执的关系。因此情执在则外物存在，情执空则万物空。万法既空，则本性自然地显现。本性显现则情念自然地止息。这些都是自然而然的，并非勉强而得来的。《楞严经》所谓的能见之性与所见之外缘，都是妄情想相而成，都是如同幻化于虚空之华，本来一无所有。此能见之性与所见之外缘，原来都是菩提觉性妙净明体，云何于中有是有非有好有坏呢！
    因此，若是想要断绝外境，则没有比体悟万物的虚幻不实更好的方法。体悟到万物的虚幻性，则情执自然就断除。情执一断，则爱念就不会产生，而所谓的“万法唯心”就显现了，心念专一的工夫也就成就了。因此《圆觉经》说：“知幻即离，不作方便；离幻即觉，亦无渐次。”妄心一去除，真心自然显现，这是没有一点间断差错的。功效的迅速，犹如击鼓即出兵一样。学道之士，在这个地方应当尽心尽力去下工夫！’
    问曰：‘淡薄爱念的方法已经听法师您的耳提面命了，而“专一心念”的方法又是如何呢？’
    答曰：‘专一心念的方法有三种：一是信、二是愿、三是行。求生极乐世界，以切实深信为开始。此必须遍读大乘经典，广学祖师的教法。凡是开示阐明净土法门的书，都应当一一去参究研读。如此则能了悟：极乐世界原来是我唯心的净土，不是心外的他方国土；阿弥陀佛原来是我本性的自佛，不是心外的他佛。
    第二是修行，修行的法门有二，一是正修、一是助修。正修行又有两个，一是称佛名号，二是观想。称念名号的，就如同《佛说阿弥陀经》所说，七日执持名号，达到一心不乱。一心不乱又分为“事一心”与“理一心”。
    如果口里称念佛名，心中系念于阿弥陀佛的名号，如此声声相续，心心不乱。假使心念攀缘于外境，即时收摄令其回到佛名。这个必须是要发决定心，断除对未来的妄想，远离世间俗事，放下攀缘的散乱心。使念佛的心渐渐增长，从渐渐到持久，由少至多，一日二日，乃至七日，毕定要成就一心不乱的工夫才停止，这就是所谓的“事一心”了！如果能够如此，则往生极乐世界的净因已经成就，临命终时必然有正念，那么想要亲见阿弥陀佛垂手来接引我们往生净土，也就是确定不移的事了。
    而所谓的“理一心”，也没有别的，只要在“事一心”时，念念之间能够明了通达，能念佛的心，所念的阿弥陀佛，过去现在未来三际平等，十方世界互相含融，不是空也不是有，没有自也没有他，无去无来，不生不灭。现前这一念念佛的心，便是未来往生净土之清净世界。念而无念，无念而念。无生而生，生而无生。于无能念所念之间，而精进热诚地念佛，于一切法无生无灭之际，不昧事相地努力求往生。这就是从“事一心”之中明了“理一心”！
    其次，正修行中的第二种：“观想”，完整的解说就如同《观无量寿佛经》中所开示的。所观的境界共有十六种，其中观想阿弥陀佛是最重要的。应当观想阿弥陀佛一丈六尺的身高，作紫磨黄金色的形像，站立在莲华池上，作垂手接引众生的姿态。身上有三十二种大丈夫相，一一相有八十种随形好。这两种“称念名号”和“观想”的正修行，必须要互相辅助而行。凡是行住睡卧之时，则一心称念佛名，凡是静坐的时候，则心心观想阿弥陀佛。经行疲倦了，就坐下来观想佛，静坐之后起座，则经行而持念佛号。如果能够在行住坐卧四威仪中，修行而不间断，那么往生净土就是必然的事了！
    “助行”也有两种；第一，世间的助行。例如孝顺父母，行世间的仁慈，慈心不杀生，圆满受持种种戒律。一切利益众生之事，若能回向往生西方，则无非是助道之行。第二，出世间的助行。例如六度万行，种种的善行功德，读诵大乘经典，修习各种的忏悔法门。同样也必须回向往生净土以资助正行，如此则一切出世间的善行亦无非是净土之行。
    更有一种微妙的助行，那就是每当经历一切的外缘境界，应当要处处用心。例如见到眷属，应当把他当作西方的法侣眷属来想，以净土法门来开示导引他们，令他们减轻爱念而专一佛念，将来永远作同悟无生的法侣眷属。如果生起恩爱的念头时，应当思惟忆念极乐净土的法侣眷属，是没有情执爱恋的。何不应当得生净土，而远离此种贪爱执著。如果生起嗔恚的念头时，应当思惟忆念极乐净土的法侣眷属，绝对不会有冲突恼害，何不应当得生净土，而远离此种嗔恨恼害。如果受苦时，当念净土，无有众苦，但受诸乐。如果受乐时，更应当忆念西方净土之快乐，是无止尽无对待的。凡是经历一切的外缘境界，都是以这种意旨而推广之，则无论一切的时间处所，无非都是往生净土的助行。
    第三，发愿。往生净土的舟航，要以“信”为船舵，“行”为船只的竹篙、木桨、桅杆、绳缆，以“愿”为风帆。如果没有船舵，则无有方向指南。没有竹篙、木桨、桅杆、绳缆，则船只不能运行。没有风帆，则不能乘风破浪快速地到达目的，所以在“行”之后要说明“愿”。但是愿有通别之分，有广狭之分，还有普遍和局限之别。所谓的“通”，就如同古来祖师大德所立的回向发愿文。所谓的“别”，则各随自己的意思而发愿。所谓“广”，即是四宏誓愿，上求佛道下化众生之愿。所谓“狭”，是衡量自己的力量，先求决定往生净土。所谓“局限”的，例如依照定时的课诵，随著大众一同发愿。所谓“普遍”的，是时时发起信愿，处处标定心志，决定要往生净土。但是必须要合于四宏誓愿之体，不得擅自任意地立愿。如果依此“信”、“愿”、“行”三种法修行，必定可以往生净土，急速得以面见阿弥陀佛。一切的净土法门，都不外于此三者也！’
    传灯每年都修行四种三昧，自己身体力行率领大众，精进勇猛修行不懈。曾经注解《楞严》、《维摩诘》等经典，每当注疏书写时，必定披穿受戒的袈裟。传灯法师前前后后应邀讲经有七十多期。年七十五岁，预知临终的时间已至，亲手书写“妙法莲华经”五字，又一再地高唱经题，然后安详地圆寂往生。(法华持验。净土法语)

    明 古松

    古松。山西平阳人，幼年时出家于五台山的罗寺，每日不断精进修行，因而证得念佛三昧。他所居住的山上多虎，古松为老虎说戒，并为其命名，虎群从此不再伤人，而且一叫它的名字就马上来到。明神宗万历十三年(西元一五八五年)，到京口(今江苏丹徒县)，建立净业禅林。古松法师平时常常潜居山谷，坐在树下修习禅定，如是经过三十九年。有一日，合掌举手，向大众告别然后往生。往生后只有入龛柩，并没有建塔。明思宗崇祯四年(西元一六三一年)四月八日，龛中忽然现出五色的光彩，打开龛柩一看，只见古松法师的色身依然结跏趺坐端正庄严，面貌如同生人。到了清世祖顺治十五年(西元一六五八年)十月二日，又再次地现出宝光，异香满室，经过三日才散去。(镇江府志)

    明 仲光

    仲光。字法雨，号佛石山侬，浙江钱塘戴氏的子弟。母亲梦见有僧人以袈裟覆盖她的身体，后来就生下仲光法师。仲光从小就厌恶荤食腥膻。年十四岁，投靠静明法师剃度出家。十八岁，受戒于云栖寺。游历参学于各个讲经道场，学习天台宗的教观思想，深入一佛乘的义理。明神宗万历二十二年(西元一五九四年)，在金陵参拜了紫柏禅师，亲自承受他的授记印可。接著返回武林山，走到十八涧的时候，由于喜好其林木山谷的幽深不凡，因此就在当处诛除茅草堆叠石块，建构了一个小屋舍。有一天因为耕作掘地，挖得一块残缺的石碑，知道是古代的“理安寺”，因此而重新建筑之。后来四方的僧人竞相聚集而来，而成为一座丛林道场。
    仲光法师随著根机而引导教化众生，于禅堂之外，另外再开设念佛堂。当时正好憨山德清大师到来，因而与之商订念佛堂的规约制度，将一天分为十二时，人众平均而分为六班，每班各六时，经行念佛，礼拜回向。其他班的人员则各个静坐，随著听闻的佛号而跟著默念，或者学习观想，动中和静中的修行两者兼得。
    明思宗崇祯九年(西元一六三六年)七月十五日，忽然示现些微的疾病，告诉弟子说：‘今日天气晴朗，我想要到远方去！’弟子说：‘师父生病，想要到那里去呢？’仲光说：‘你认为我生病吗？’说完就拄著拐杖走出寝室，然后结跏趺坐，集合大众，交待吩咐后事。正好有蔡居士来到，仲光高兴拍手笑说：‘居士你正好来为我证明，其他的人则来不及等待他们了！’因而书写偈颂曰：‘一句弥陀五十年，分明掘地讨青天。而今好个真消息，夜半钟声到客船。’书写完毕后，转头看看左右，然后投下毛笔而往生。(净土全书。理安寺纪)

    明 金童庙僧

    金童庙的僧人，不知道他的法名，金童庙位于江苏常熟的北门。这位僧人每天持著一个板，在街头巷尾之间打板，然后高声的唱曰：‘无常迅速，一心念佛。’大众都不认为他有什么特异的。明思宗崇祯十三年(西元一六四○年)三月，突然向所有的邻舍告辞说：‘好好念佛，老僧去矣！’众人都不了解其缘故。第二天，僧人在佛前拈香，合掌称念佛名，然后端身正坐而往生。(净土约说后跋)

    明 海宝

    海宝。不清楚他的出身。居住在常州(江苏武进县)的天宁寺。相貌甚为朴实，人家和他说话，从不回答一句话，只是微笑而已。残破的僧服充满了虱子跳蚤，有空时则面对佛像席地而坐，上上下下地捉著虱子，但是都未捉离他的身体。海宝常常募钱买蔬菜豆腐，供养寺里的僧众。又聚积受布施的金钱，恳请众僧诵经礼忏，自己则一心念佛回向，每年都是如此。
    明思宗崇祯年间(西元一六二八~一六四三年)，翰林学士郑胙长，邀约海宝法师朝拜南海普陀山，海宝先是答应，但不久又跟他推辞掉了。
    郑胙长起程之后，常常见到海宝在前面的陆地上行走，想要追又追不上。等到登达山顶进入大殿，海宝又在大殿里面。派人邀请海宝法师一同回去，又不愿意。等郑胙长回到常州郡时，即到寺里等候海宝法师回来。海宝的弟子说：‘师父重病卧床已经一个多月了，昨天才起床呢！’郑某于是向人叙述海宝法师的神奇特异，常州郡的人因此才恭敬信仰。有一天，海宝自己盘腿端坐，安然地念佛而往生。(净土晨钟)

    明 大云

    大云。字万安，俗姓郭，仁和人(浙江杭州)。出家于永庆寺，受具足戒于云栖寺。平日居住在北郊，专志修习净土行业，前来依止的人非常多。因此募款建立吉祥寺，殿宇寮房灿然兴盛，于是成为一个大丛林。其共住的规约，完全依秉云栖寺的制度。不久，示现些微的疾病，于是断绝饮食，专意称念佛号。如是经过一个月，其间如果有人前来探视他的，大云就说：‘阿弥陀佛不忆念，想念我作什么？’临命终时，告诉弟子智经说：‘为我洒扫干净，阿弥陀佛来迎接我了！’说完就端坐念佛而往生，时年五十九岁。(灵峰宗论)

    清 无名僧

    无名僧，居住在湖广黄州，专门持念阿弥陀佛，昼夜从不停止。无论见到什么，都念阿弥陀佛。明思宗崇祯十六年(西元一六四三年)，黄州总兵黄鼎，守护黄州城，无名僧大声念佛扰乱黄鼎带兵，因此命令人把他捉起来。正好张献忠攻打黄州城，无名僧被捉坐在城上，半夜里高声地念佛，吵得官兵不得睡眠，众人恨之，把他绑起来从城上丢到城墙下。可是不久又见到他在城上念佛，如是丢下又上来有四次之多。每次从东边的城墙丢下，就从西边的城墙上来，从南城丢下，就从北城上来，总兵听到这件事之后，才开始恭敬礼遇他。
    有一年，黄州闹大饥荒，人们相杀而食。一日，无名僧走出城外，饥饿的城民持刀来乞求他舍身，无名僧脱下衣服告诉众人说：‘等我念佛一千声之后，就可以吃我！’当念到三百声的时候，众人等不及急而想杀他，此时忽然有神兵从空中而来，饥民因此惊怖四散逃回城里，却看到无名僧已经在城中了。
    当时山中有猎人捕得一只大老虎，无名僧想要买来放生，猎人要求三十金，僧人只有四金而已。猎人说：‘如果你能够捉住老虎的耳朵，提起来绕行三圈，我就把老虎给你。’无名僧于是嘱咐老虎，然后捉著老虎的耳朵绕行三圈，猎人因此把老虎放了。可是老虎却跟著无名僧不肯离去，僧人于是和老虎一同前往黄麻山的金刚洞居住。巡抚卢象升，率兵经过黄州时，到山里拜访他，想要见老虎。无名僧一说话叫它，老虎就把头探出窗外。卢巡抚想要见老虎的全身，老虎于是大叫地跳出来。卢巡抚因此而向无名僧拜师送礼，自称是弟子，然后才离去。无名僧有一天行走于街道中，见到一只鸡，他高声地念佛，那只鸡也随著音声而唱。
    清世祖顺治七年(西元一六五○年)，无名僧想要到武林山，路过白门(江苏江宁县)这个地方，寄居于秦淮河旁的房子。那天正好是端午，无名僧看见游河的船中有钱姓儒生，是他的弟子，因此就呼叫：‘钱某，阿弥陀佛！’钱某于是上岸拜见无名僧。僧问钱某的同游朋友，知道是某某人，因此放声大哭说：‘众生以苦为乐，乃如此啊！’钱某恳切的请示修行的要旨，无名僧说：‘一心念阿弥陀佛！’又说：‘我走之后，你有什么疑问，可以问觉浪禅师，此是明眼人！’无名僧后来不知所终。
    觉浪，名道盛，曾经主持金陵天界寺，杭州崇光寺等诸处道场，禅门的宗风因此大振。(净土晨钟)


净土圣贤录易解.（往生比丘第三之五）

净土圣贤录易解
（往生比丘第三之五）

慧律法师著

    清 智旭(莲宗九祖)

    智旭。字蕅益，俗姓钟，江苏吴县人。父亲持诵大悲咒，梦见观音大士送子而生下智旭。年少时以孔孟圣学自我期许，曾经著作文章批判佛教，总共有数千字之多。等到一日阅读云栖莲池大师的《竹窗随笔》，突然省悟，而把以前所作的论著焚毁。年二十岁时，读《地藏菩萨本愿经》，因此发起出世的志向，每日持诵佛名。
    明熹宗天启元年(西元一六二一年)，年二十四岁，听闻某一法师讲经，疑情忽然发起，于是用心参究，后来终于豁然开朗，不久之后就闭关于吴江。有一天得重病，滨临死亡，此时才一心一意求生西方净土。疾病稍微恢复时，结坛持诵往生咒七日，并且说偈颂曰：
    ‘稽首归依西方无量寿佛，祈愿拔除我业障的根本。观世音、大势至，清净大海众菩萨。我迷失了本有的智慧之光，虚妄堕落于生死轮回的苦海，无量劫以来不曾稍有停止，无人救拔无有归趣。今日暂时得到此低劣的人身，仍然不免遭受劫浊之乱。虽然得入出家之众，却尚未能进入法性之流。眼见法轮败坏，想要挽回却力有未能，实在是因为无始世以来，不曾栽种培植殊胜的善根。现今以决定不移的心志，求生西方极乐净土。希望将来乘著我本有誓愿的法船，广度沉沦三界的众生。我若是不能往生净土，就不能满足我的大愿。是故我于娑婆世界，毕定应当究竟舍离。犹如被溺于水中的人，自己应当先求能够尽速到岸，然后才能以方便之力，拯济救拔落入暴流的人。我今以至诚心、深心、回向发愿心，燃臂香三炷，结七日的清净坛场，日夜专持往生神咒，惟除饮食和睡眠之时。愿以此功德力，勤求决定得生安乐净土。若是我退失初发心，不向西方而行者，宁愿即刻堕入地狱受苦，令我能够迅速生起悔改之心。誓不贪恋人天之乐，以及无为寂灭之处。仰愿阿弥陀佛的大威神，十力四无所畏十八不共之法，以及三宝无边的威德，加持护念智旭等人，以神力折伏使我能够不退佛道，哀怜摄受令善根增长。’
    智旭后来又住过温陵、漳州、石城、晟溪、长水、新安等地，广宏天台宗的教法。最后归隐终老于灵峰。当时各方参禅的修行者，大多把净土法门当作权教而非究竟，凡是遇到念佛的人，必定教他参究念佛的是谁。只有智旭认为持念佛名这一个法门，即是圆顿的佛法心宗。当时有一位卓左车居士，曾经问到：
    ‘如何才是念佛法门中向上顿悟的一条路，如何才能够离四句绝百非，如何是念佛人最后究竟的法则，如何是在杂乱错误之处的脑后一锤。希望和尚您把过去以来大家所说的“自性弥陀”、“唯心净土”等话，抛向一边，让我等亲见如来的境界，痛快地述说一番，震动一下三千大千世界。’
    智旭回答言：‘所谓向上顿悟的一著，本来非禅亦非净，即是禅也即是净。才说到“参究”，已经是曲折宛转为下根人而说。果真是大丈夫的话，自己应当确实深信“是心作佛、是心是佛”，如果有一念之际与佛有隔离的话，就不名为念佛三昧。如果能够念念与佛毫无间隔，那么又何必辛苦地去问谁呢！西方净土的最根本究竟之事就是：“没有众生心外的佛，而能为众生心所念；也没有所谓佛之外的众生心，能够忆念著阿弥陀佛。”正当下手念佛之时，便是不落四句百非，即是全身投入清净法性。只要能见到阿弥陀佛一毛孔的光明，即可见到十方无量诸佛。但得往生西方极乐净土一个佛国，即是生于十方诸佛的净土。此即是向上究竟的一路，若是舍弃现前的阿弥陀佛，另外说个自性弥陀；舍离西方净土，再说一个唯心净土，这就是所谓的混乱不清的公案。经典说：“三贤十圣住果报，唯佛一人居净土。”念佛求生净土就是令人清醒的脑后一锤。只要能够深信此法门，依信起愿，依愿起行，则能于念念之间流出无量的诸佛如来，遍坐十方微尘国土，转大法轮。即使是照耀古今，也不是分外之事，又何止是震动三千大千世界而已呢！’
    蕅益大师又曾经开示人说：‘念佛法门，别无奇特，只有“至诚深信努力行持”为最重要！释迦牟尼佛说：“若人但念弥陀佛，是名无上深妙禅。”天台智者大师云：“四种三昧，同名念佛，念佛三昧，名为三昧中王。”云栖莲池大师云：“一句阿弥陀佛，该罗教门八法，圆摄禅门五宗。”只可惜如今的人，将念佛看做是肤浅容易的事，说是愚夫愚妇的修行工夫。所以信念既不深切，修行也不努力，终日悠悠散散，净土的功业无法成就。
    或者有人巧设方便，想要深明此念佛三昧，动不动就以参究“念佛是谁”为向上究竟之法。却不知道现前一念之心，本来就离四句绝百非，根本不必故意去远离断绝。即此现前一句所念之佛，本来即是超越情执远离妄见，何必劳苦地去谈玄说妙。最重要的是能够信得及、守得稳，直接了当地念下去，或者昼夜十万句佛、或者五万、三万，以决定不欠缺为标准，终此一生，誓无改变，如果这样而不能够往生的话，三世诸佛便为诳语。只要能够往生，则永远不会退转，种种法门，皆得现前。切忌今日张三，明日李四。遇到教下的人，也想要搜寻典章、摘取文句；遇著宗门的人，又想要参究问答；遇到持律的人，又想要搭衣持钵、研究戒律。如此则头头不了，帐帐不清。岂知只要阿弥陀佛念得熟，三藏十二部究竟的教理，都在一句阿弥陀佛里头。一千七百个公案，向上顿悟的关键，也都在这一句阿弥陀佛里面。三千威仪、八万细行、菩萨的三聚净戒，也都在一句佛号里面。
    真能一心念佛，放下对身心世界的执著，即是真正的大布施。真能一心念佛，不再生起贪嗔痴等妄念，即是真正的大持戒。真能一心念佛，不计较人我的是非好坏，即是真正的大忍辱。真能一心念佛，没有稍微间断夹杂的情况，即是真正的大精进。真能一心念佛，不让妄想奔驰追逐不停，即是真正的大禅定。真能一心念佛，不为其他的修行歧路所迷惑，即是真正的大智慧。我们自己试著检点思惟：如果对于身心世界的执著，尚未能放下；贪嗔痴的妄念，仍然还会现起；人我是非好坏对错，依旧挂碍放在心上；间断夹杂的情形，犹未能除尽；妄想奔驰追逐不停，还不能永远消灭；种种修行的其他歧路，依然会惑乱我们念佛的心志，如此便不能称为是真正的念佛。
    想要达到一心不乱的境界，并没有其他的方法。最初下手之时，必须要用念珠，念佛时要记得分明，订定自己每日的课程，决定没有丝毫的欠缺。时间久了自然纯一熟悉，虽不刻意去念而自然能念念不断，然后要计数也可以，不计数也可以。如果初发心便要说好看的话，要不著相，想要学圆融自在理事无碍，总是信念不够深切，修行不能得力。就算是你讲得十二分教，解得一千七百个公案，依然皆是生死岸边的事。等到临命终时，决定用不著。’
    清世祖顺治十一年(西元一六五四年)冬天，得疾病，遗命交待火化之后，捣碎骨头混合面粉，分别布施给飞禽和鱼类水族，广结西方净土之缘。次年(西元一六五五年)正月二十一日清晨起来，疾病已经好转。到了午时的时刻，自己跏趺端坐于床上，面向西方举手而往生，时年五十七岁。等到圆寂往生的三年后，大众准备依法火化，打开龛柩一看，只见大师的色身头发变长覆盖耳朵，面貌如生。门徒弟子不敢遵从大师的遗命将他结缘飞禽鱼族，因此收拾他的遗骨，建塔供奉于灵峰。(灵峰宗论)

    清 如会

    如会。号妙圆，俗姓谭，顺天府(北京)人。年少时即断绝肉食，二十九岁出家。发誓行持头陀苦行，从不躺卧床席休息。前后总共燃六根指头，以忏悔宿世的业障。燃顶、烧臂的次数，更是多得无法计算。最初到南方时，只是从事苦行，后来被同参道友感悟启发，因此一心念佛，顿时忘失身心世界。无论见到在家出家之人，都不作嘘寒问暖等无谓的话。每当教诲徒众，必定严厉恳切。平日喜欢一人独来独往，从不积蓄多余的物品。到了夏天就把冬天的衣服布施给人，冬天就把夏天的衣服舍弃。曾经在水草庵，告诉刘道澄说：‘一心念佛，专求上品上生，便是向上究竟的第一义，你们要等到他日，才会相信此言。’
    清世祖顺治五年(西元一六四八年)秋天，经过江苏淮安的清江浦，大众都一同挽留他居住下来。不久，如会以一件袈裟赠送给万德庵的主人，并且嘱咐他说：‘我不久之后将要去了，特别有一件事要拜托你。’庵主说：‘和尚您刚刚才来到这里，何必急著说要离去？’如会说：‘我不是要到别处而是要到西方去！你可以把我的遗体丢入江水河流之中，普与一切的鱼族虫类，结下往生净土的因缘。’庵主推辞说不敢。如会说：‘那么就等火化后，以骨头混合面粉，再为我结缘，这样好吗？’庵主回答说：‘好！’如会因此叫人购买大的蜡烛以及好的名香，大众都无法测知他的意思。十月十九日夜里四更(清晨一~三点)，如会大声呼叫庵主说：‘赶快开大门，烧香、点燃蜡烛！’庵主点完烛火之后，看看如会法师，法师已经安然地坐化往生了！此时无论远近都闻到奇异的香气。大众遵照遗命，火化后磨碎骨头混合面粉，然后投入江河里，时年七十一岁。(灵峰宗论)

    清 大勍

    大勍。字冲符，俗姓边，浙江绍兴诸暨人，童年出家于都城的大雄寺。等到年纪稍长，听闻到云栖莲池大师广度教化众生的消息，因此渡江而前往礼拜亲近，两人相见后机缘契合，从此倾心专注于净土法门。晚年，居住在大善禅堂，特别爱好《华严经》，每天读诵一函经。曾著作怀净土诗一百零八首，现今取录其中的四首：
    ‘佛种从缘起大机，吾今活计掩吾扉。身轻炼得同仙鹤，极乐横横一直飞。’
    ‘自笑山僧不奈何，乾坤浪荡热心多。逢人要说西方话，指示明明一刹那。’
    ‘苦尽甘来届晚年，佛声念彻齿流泉。金台少见庭槐兆，再著精勤勿怨天。’
    ‘兀然起念念伽婆(佛陀)，平地无风自作波。念念消归无念处，岂知无念亦为多。’
    清世祖顺治六年(西元一六四九年)十一月，示现疾病，亲自书写封龛的文书对联，并交待种种的后事。到了预期的那一天，自己坐起来，穿著清净的衣服，面向西方，称念阿弥陀佛，然后安然地往生。(符禅师净土诗并跋)

    清 大真

    大真。号新伊，俗姓周，湖南常德武陵人，在襁褓的婴儿时代，就会合掌称念“南无佛陀”。等到就学的时候，不爱和其它的孩子们为伍，喜欢独自地聚沙画地为佛塔，或者自己静坐眼观鼻、鼻观心。九岁时，拜见莲居寺的绍觉法师，受持三归五戒，因此依止于其座下。十五岁剃发出家，二十岁，入云栖山受具足戒。大真的父母也先后礼拜绍觉法师出家。大真恭敬地侍奉供养父母而没有丝毫的违逆，数十年如一日。
    绍觉法师往生后，大真法师接著主持莲居寺。曾经著作《唯识合响》，并且传授菩萨金刚宝戒。又建立大悲坛，兼修事理二种忏法。年七十一岁那一年的秋天，示现些微的疾病，集合所有的居士弟子，嘱咐他们要护持正法。经过七日后，沐浴更衣，跏趺正坐手持念珠，与大众一同称念佛号。才过一会儿，声音和气息都寂静下来，鼻端垂下玉筋(死后流下的鼻涕，为成道的象征。)超过一尺多。过了一个时辰，头顶仍然温热。在此之前，有位居士周某，梦见天乐来迎接大真法师往西方而去，因此急忙带著亲戚眷属数人，前来受三归五戒。另外庵主道声，事先在初一即梦见大真坐在莲台上。(灵峰宗论)

    清 道枢

    道枢。浙江仁和(杭州)人，精通天台教观，专志修习净土行业，不喜欢亲近世俗尘缘。清世祖顺治十二年(西元一六五五年)，梦见和神僧同登玉屏峰的山顶。第二年六月，稍有疾病。二十六日，清晨起来，告诉大众说：‘我昨天夜里梦见神僧来迎接，难道就是过去和我一起登玉屏峰的人吗？’当天晚上夜深人静的时候，忽然看见幢幡宝盖充满虚空，莲华铺满大地，道枢即盘坐合掌，朗颂《法华经》经题七遍，唱阿弥陀佛一百余声，然后安祥地往生，往生后面貌的颜色不变，龛柩和桌椅之间充满著奇异的香气。(净土全书)

    清 崇文

    崇文。不清楚他的出身，学法于云栖莲池大师的门徒。住在江苏常熟洙村一个清静的房子，后来双目失明，因此而专心念佛。每天夜里都登座施食瑜伽焰口，连续三年不曾停止。清世祖顺治十五年(西元一六五八年)三月十四日，命令其徒弟行先，告诉城里出家、在家二众说：‘明天就要向西归去，因此特别派人来告别。’第二天清晨，大众聚集，总共有三十多人。崇文坐在床上，命令徒众诵《阿弥陀经》一卷，诵经完毕后即入寂往生。室内充满香气，三日不散。(净土约说后跋)

    清 具宗

    具宗。常州(江苏)无锡人，平日讲说天台宗的止观法门，修习念佛三昧，教诲徒众从不厌倦。清世祖顺治十六年(西元一六五九年)，示现疾病，往生前事先准备热水沐浴，穿著一只鞋子。自己读诵《阿弥陀经》之后，唱佛号十声，然后提笔大书八个字：‘廓落灵虚，无往来处。’接著就丢下毛笔而往生。死后端坐三天，面貌颜色毫无改变。(净土全书)

    清 读体

    读体。字见月，俗姓许，其祖先是江南句容人，从军于云南贵州一带，由于战功的缘故承受了指挥使的官职，因此定居于云南楚雄。读体不愿意继承官职，离开云南来到剑州(四川保宁县)的赤宕岩，修道三年。有一天，遇到一位老僧传授给他《华严经》，读体打开阅读后心中大悟，因而剃发出家。受具足戒于三昧光律师。三昧律师主持宝华山，将要示寂往生之前，把衣钵传授给读体，因而成为宝华山的第二代祖师。
    读体曾经修习般舟三昧，不坐、不卧、也不依靠任何东西，昼夜不停地经行和站立，有九十天之久。四方的出家在家二众，因此而聚集前来归附。当时南北各地都前来礼请他启建戒坛，没有一个月有间断。有一天，读体示现些微的疾病，告诉徒弟说：‘不必为我准备汤药，七日后，我就要走了！’到了约定的日子，果然安祥地往生，时年七十九岁。火化时，见到莲华、佛像显现于火焰之中，获得五色的舍利有一升多。(宝华山志)

    清 林谷

    林谷。浙江绍兴人，住在罗山的西南方，平日穿著破旧的僧服和麻鞋，不谈杂话，只有劝人念佛而已。有一天，看见白云中有佛来迎接，于是迁化往生。当地人就把他所住的庵命名为“白云”。(净土全书)

    清 万缘

    万缘。俗姓乔，湖州长兴人。平日为人愚昧迟钝，别人骂他，也不嗔怒；人家赞叹他，也不欢喜，一心一意专持佛号，有数十年之久。清圣祖康熙二年(西元一六六三年)七月，忽然自己以茅草编结坐龛。当时有一位殷任之居士，与万缘非常熟识，告诉他说：‘师父您既然要编结坐龛，等我去苏州卖茶回来，再为您添置坐褥。’万缘说：‘承蒙你的好心，只恐怕来不及等你了！’到了九月一日，稍有疾病，只有喝白开水。六日的正午，自己进入草龛，端坐而往生。(净土全书)

    清 胜慈

    胜慈。字与乐，俗姓杨，滁州(安徽)北谯人。出家于鸡鸣寺，年十四岁，拜见西竺大师，学习唯识论，未能契入。当时碧空大师讲《法华经》于师子窟，胜慈于是前往依止。胜慈曾经以生死大事启发父母双亲，父母都有所感动体悟，两人也因此出家修行。二十九岁时，西竺大师将衣钵交付给他。第二年，主持鸡鸣寺。后来居住于上乘庵，平日修行只以净土为归向。不久之后，示现疾病。临命终时，告诉母亲说：‘弥陀舟航，能渡苦海。’说完后即入灭往生，当时是康熙二年(西元一六六三年)十二月七日，享年五十七岁。(贤首宗乘)

    清 成时

    成时。号坚密，俗姓吴，徽州(安徽)歙县人。少年时即考中秀才。年二十八岁出家。于禅宗与教门二宗的善知识，差不多都已经周遍地参访过了。等到见了蕅益大师，才决定终身依止学习，成时终其一生都在弘传蕅益大师的教法。当时歙县人迎请成时居住于仰山，山中的猛兽因此都驯伏下来。成时曾经自己编撰斋天的法式仪轨，感得天神现身，大部分的人都亲眼见到。后来前往江宁(江苏)，居住在天界山的半峰，弘扬蕅益大师的遗教。
    成时自己平日精勤地修习净土法门，每天都有固定的功课，即使遇到极为寒冷或炎暑的日子，也从不曾有稍微的懈怠。刻印《净土十要》并为之作序文，以贯通其要旨。其文章曰：
    ‘所谓的净土法门，即是法界的缘起。何谓法界？我们现前的一念心，不仅不是块然的色法，亦不是刹那变灭的妄心。才有能生起之相，即属于所缘之物，而不是能缘者。不得已而强名之曰“无相”。然而虚空和兔角，也有无相之名。而虚空有表露显现之相，兔角有断灭虚无之相，都不是真正的“无相”，又不得已，而把现前一念之心的这个“无相”，称之为“真”。只因为他是无相而真，因此十方三世、依报正报、色法心法、自他凡圣等法，都在我现前一念无相真心中光明显著地一齐显现。
    自心既然是无相而真，那么从心所现的一切诸法，莫不是无相而真。是故于其中间随便拈取一毫端，一一皆具十方三世依正色心自他凡圣等法，而没有多余也没有欠缺。乃至于一咳嗽一掉臂、一名一字，无非是自心的全体大用，而在咳嗽掉臂一名一字之外，更没有一法可得，这就是所谓的法界。
    何谓法界缘起，无论圣凡皆是此法界，没有所谓粗糙和微妙的分别，无增也无减，与生死毫无交涉，和迷悟了不相干。然而因为随顺法界的缘故，出生了偏空和究竟的两种涅槃；由于迷昧违逆法界的缘故，虚妄现出分段和变异等二种生死。虽然是迷昧违逆而轮转于生死，但是法界依旧宛然不失。无奈众生从来未曾体悟证知，因此终究无法了脱生死。诸佛菩萨慈悲怜愍无知的众生，从一真法界中，发起种种的因缘，无论是世间的或出世间的方法，这些方便善巧的事情，其种类多得无法计算。即使是如同微小的一只蚂蚁，亿万的圣人也都会伸出援手。诸佛的大威神力既然是相同，大慈悲心也是一样平等不二。然而因为众生迷逆虚妄的缘故，受教化的程度并不齐一。在诸佛菩萨平等光明的教化救度之中，有有缘的、也有无缘的众生，同样地在因缘中也有浅、深、久、近的差异。因缘既区分为种种的差异等级，教化之中也随之有所分别。如果真的是无缘的众生，那么即使是由诸佛来引导教化也是徒劳辛苦而已！这就是所谓的法界缘起。
    是故在建立教化的法门之中，只论个人本有清净心性之摩尼宝珠这个唯一佛乘的义理。例如《法华经》这本深妙的经典，广谈宿世本具的妙因。先圣曾以四种角度来阐释发明(因缘释。约教释。本迹释。观心释)，而必定以因缘为最首要。由于种种因缘的不一，因此教化的罗网广大地展开。由于教化随机而没有一定的方式，因此诸佛的恩德贯彻于一切处一切众生。由于诸佛恩德不可穷尽，因此我们应当要一一消归自己，领纳自己本有的佛性家珍。由此可知所有因缘的当下，即是第一义谛。这个义理，如果我们专精地研究三藏经典，完整地考察各个宗派。能够由娑婆忍土而远取十方世界，由凡夫末流而广阔地彻观时间三际，则求生极乐净土这一个法门，实在是法界之中最为第一的缘起。
    有人说，阿弥陀佛的愿力殊胜，凌驾超越十方诸佛。然而诸佛的愿力平等、所度化的众生平等、心性平等，法性的大海中，哪里有优劣高下的分别呢？而如今千经万论极口称赞、一致指归西方极乐世界，十方诸佛出广长舌，同声赞叹阿弥陀佛，这是什么原因，就是因为“缘在”的缘故。“缘”何以说是“在”呢？就是因为有“信”。何谓缘“不在”呢？就是因为“不信”。信心不在之处，恶业就会生起障碍。
    又诸佛的四土(常寂光净土、实报庄严土、方便有余土、凡圣同居土)，上三种国土，也许有横向贯通之义。至于凡圣同居土，大多只有直向的次第，而没有横向的贯通。只有极乐世界的凡圣同居净土，能够横向贯通而圆具四种国土。是故极乐世界的有情众生能以凡夫之身而达到一生补处大菩萨的阶位，极乐国土能在缘生的当下而显出称乎本性的法尘，佛身可以从应化身而见到真常的法身，说法也可以由众鸟和鸣而令人闻知深远的法性梵音。简要地来说，极乐净土是法法圆融、尘尘究竟。教海之内没有一个名相可以诠释譬谕，法门之中没有一个因果可以相类比拟。像这样稀有难得之事，十方世界也罕有所闻，而唯有在极乐世界中具备，何以如此？因为“缘深”之故啊！“缘”何以说它是“深”，因为信心深切的缘故，“缘”何以说是“浅”呢？因为信心浅薄的缘故。信根浅薄之处，凡夫的情见就会生起束缚。
    诸佛度化众生，都是经过累生累劫。而凡夫进阶到圣人之地，又以不退转为最困难。如今求生极乐世界，只要七日竭诚恳切，十念倾心专注，虽然陷在五逆十恶之中，也都能受记往生净土。才得往生极乐净土，便能圆居三不退转的境界。况且一旦见到阿弥陀佛，即可见到十方诸佛。能够往生极乐，即可得生十方一切的世界刹海。乃至于在阿弥陀佛的一毫光中，极乐世界的一微尘里，皆能于其中间顿证十方三世依正色心自他凡圣等法，而不出于刹那一念之间的三昧。诸佛度化众生是那么难，阿弥陀佛度众生却是如此的容易，何以如此呢？这就是“缘久”的缘故。“缘”何以谓之“久”，那是由于信心久远的缘故。“缘”何以谓之“近”，那是由于信心近的缘故。信心的缘只在近处，修行成就之快慢的时间就会产生限制。
    如上所论述的，专门注重在有“缘”。缘深，则所得的境界难以思议，非是十地、等觉菩萨所能测知。缘久，则修行的神力迅速，不是三大阿僧祇劫、或百劫可以比类的。总而言之，阿弥陀佛并未在我们的自心加上任何东西。我们的自心本来一念离妄绝尘，因此凡圣无不在我心中。我们的自心万法顿融，因此四种国土无不在我心中。我们的自心不束缚于时间，因此十世乃至刹那一念无不在我心中。我们的自心不限制于空间，因此如微尘数的世界海无不在我心中。吾人的心中本来有何欠缺呢？只是特别仰仗阿弥陀佛这个增上的因缘，使我们本有的真心显露发扬而已！
    因此净土这一个法门，极其简要极其微妙。只要以现前一念无明业识的心，专称阿弥陀佛名号，一心精进而无间断，没有不亲证念佛三昧、亲到极乐净土的。
    但是只恐怕对种种法门的戏论之心难忘，对生死大事的关怀不切。或者把摩尼宝珠视同瓦砾，或者想以手掌抓取虚空，或者想要除去眼翳而使眼睛光明，或者想传述经典而苦于口舌言词之不便。若是如此，则不论是弘扬或是贬抑，总是无法畅乎本怀。不论是信心或是怀疑，皆不能成就三昧。其间或者有些有智慧的人，知进知退，也知存知亡，然而未遇到大善知识，尚未获得圆解彻悟，尚未穷达究竟诸法极致之处，尚未学得精要的诠解，想要上升永明延寿大师之堂，进入梵琦楚石禅师之室，居于五浊的恶世，阐扬发明净土难信之法，实在不是简单容易之事！
    昔日灵峰蕅益大师，选定《净土十要》一书，刻版印刷尚未完全。乙未年(顺治十二年，西元一六五五年)以后，书籍字版四处散落。成时我窃念净土诸书，唯有以此十种能尽善尽美。于是加以标点评论，稍微做些节省简略，自己再以《观经初门》和《弥陀行仪》两种附加之。订定完毕之后，提倡大众募款流通，而发大心的僧俗二众共同成就此事。于是成时合掌稽首，重新再告示曰：“西方净土持念佛名这个法门，有三大要旨：第一，持念六字法名，念念之间，欣愿和厌离具足。就如同逃出重重的牢狱，奔向投靠国王，步步之间，欣愿和厌离具足。是故万缘的尘埃不食，众苦的难忍也不退转，将自身高置于莲华之上，预订誓盟于芬陀利华之间。而娑婆世界充满的却是蛆蝇粪土，实在是令人惊骇恐怖啊！
    第二，参禅的人必定不可以没有净土，这是为了要防止退失堕落，我们面对三途的痛苦难道不会寒心？修习净土必定不可杂入禅机，否则臆测妄想稍为生起，禅净二门俱无结果。如果能够专修净土法门，就不须再涉及其余的宗派，修行是冷暖自知的事，何必强要诤论是非。
    第三，一句阿弥陀佛，若非大彻大悟不能全提向上，然而即使是最愚痴的人亦没有稍微的欠缺。如果稍有一些些的分别，便成为大法的魔障祸殃，念佛法门只贵一心受持，那里羡慕依稀仿佛的解悟。修学佛法的人如果见到了一些小小境界，必须要赶紧放下舍弃。修行就像是以木棒打石人的头而嚗嚗作声，只论实实在在的工夫而不可执著虚幻不实的境界。”以上三个要旨，颇为切合当今的时机，假使能够真实地指点众生迷津，我愿舍身供养，愿十方三世一切人，皆能共闻此言。’
    清圣祖康熙十七年(西元一六七八年)十月十五日，命终于江宁的半峰，往生的三日前，异香回绕于室内。(余学斋集。净土十要序)

    清 行策(莲宗十祖)

    行策。字截流，俗姓蒋。父亲蒋全昌，是江苏宜兴一带老一辈的儒者，与憨山德清大师为友。憨山大师圆寂后三年，时为明熹宗天启六年(西元一六二六年)，有一天晚上，蒋全昌梦见憨山大师进入室内，而生下儿子，因此将他命名为梦憨。等到行策年纪稍长时，父母亲相继逝世，于是发起出世修行的志愿。年二十三岁，在武林(浙江杭州西)理安寺，箬庵问公的座下出家。修不倒单达五年之久，因而顿然彻悟诸法之本原。问公往生后，行策便住在报恩寺，遇到同参的息庵瑛法师，劝他修行净业。后来，又遇到钱塘樵石法师，引导他阅读天台宗的教义。于是和樵石一同进入净室，修习法华三昧，宿世的智慧因此顿时通达，穷究彻悟了天台教义的精髓。
    清圣祖康熙二年(西元一六六三年)，结茅屋居住在杭州法华山西溪河水中的小陆块，专修净土法门，因此把所居住的地方取名“莲柎庵”。康熙九年(西元一六七○年)，住在虞山的普仁院，倡导建立净土莲社，学习的人从四方云集而来追随。行策曾经著作《劝发真信文》曰：
    ‘念佛三昧是很高妙的啊！虽然说功效好容易进入，但对末法时期的修行人来说，却很少能够获得灵验。这实在是因为信愿不专，不能引导其善行，而归结回向净土的缘故啊！现今既然广邀善侣，同修往生净土之因，如果不仔细地审察其初发心，哪能知道出离苦海的要道呢？凡是和我同一志向，参与这个法会的人，必须具备真实信心。假如没有“真信”，虽然念佛持斋、放生修福，也只是世间的善人，将来的果报只是生于人天善处享受快乐而已。当受乐的时候，就会继续造业，既已造下了业，必定堕落受苦，如果用真实正见的慧眼观察之，如此与其他断善根的一阐提以及从事杀生恶业的人们比较，其实只是差一步罢了！这样的信心，哪里是真实的呢！
    所谓的“真信”，第一要相信心、佛、众生三无差别。我是末成之佛，阿弥陀佛是已成之佛，但其觉性是无二无别的。我现在虽然昏迷颠倒无明烦恼，但觉性从不曾失去。我虽然经过累劫的轮回流转，但觉性也不曾动摇。所以说：“一念回光，便同本得！”。
    其次要相信我是理性佛、名字佛，而阿弥陀佛是究竟佛。佛性虽然无二，但实际证得的阶位却有天壤之别。若不专念阿弥陀佛，以求生极乐世界，必定随著业报轮回流转，受无量的苦。这就是所谓的“法身流转于五道，不名为佛，名为众生。”了！
    第三要相信我虽然业障深重，长久以来居住在五浊恶世的苦域之中，但仍然是阿弥陀佛心内的众生。阿弥陀佛虽然万德庄严，远在十万亿佛刹之外，却依旧还是我心内具足的佛。既然是心性无二，自然感应道交。如磁石吸引铁块，这是无可置疑的。这就是所谓的：“忆佛念佛，现前当来必定见佛，去佛不远”啊！
    如果有上述所说的“真信”，那么虽然是一丝毫的善行、一微尘的福德，都可以回向西方庄严净土。更何况能够持斋守戒、放生布施、读诵大乘经典、供养三宝及其他种种的善行，难道不足以充当往生净土的资粮吗？这些都只是因为信心不真，于是所修的善行便沦为有漏的善业。所以现今若要修行，没有其他重要的方法，只有于二六时中，加上上述的三种真信，则一切的修行实践都成为无漏的功德，自然是功不唐捐了。’行策又曾经发起精进佛七，并著文章以开示信众，文曰：
    ‘七日持念佛名，贵在一心不乱，无有间断无有夹杂。并不一定是以念得快或念得多为殊胜。只要不急不缓、绵密不断地持念佛号，使心中每一句的佛号历历分明、清清楚楚。无论穿衣吃饭、行住坐卧，都是一句阿弥陀佛，绵密不断，就如同呼吸一样。既不散乱也不昏沉忘失，如果能够如是持名，可以说是在事相上能够一心精进的了。
    如果还能够体究世间万法皆如，无有二相，所谓生佛不二、自他不二、因果不二、依正不二、净秽不二、苦乐不二、欣厌不二、取舍不二、菩提烦恼不二、生死涅槃不二，如是的种种二法，皆是同一相、同一道、同一清净。不用勉强差遣安排，只要自己如实体究。体究到了究竟之处，与自己的本心，忽然契合。此时方知穿衣吃饭，总是三昧；嬉笑怒骂，无非佛事，而所谓的一心或乱心，终究是戏论。二六时中，想要寻觅丝毫的妄想分别相也不可得，如是的明了通达，才是真正的学道人，才是真正的一心精进持名。
    前一种一心不乱似难而实易，后一种一心似易而实难。只要能够有前一种事相上的一心，必定可以往生。如果还能有后一种理体上的一心的话，上品上生必定可阶。然而此两种一心，皆是一般的博地凡夫所能达到的事。凡是有心的人，都可以修学。诸位同堂修行的僧俗二众，各须精勤策励自己的身心，近的话在七日之内，远则在一生之中，常作如是信，常作如是行，纵使今生不能证得一心，这个因地的作用也非常强大，莲华的品位，必定也不会屈居中下品！’
    行策居住在普仁院十三年，一直到康熙二十一年(西元一六八二年)七月九日往生，时年五十五岁。当时有一个名为孙翰的人，生病而死，经过一昼夜之后又醒过来，说：‘我被阴间的鬼卒所勾摄，系缚在阎罗王的殿内，黑暗之中，忽然看见光明照亮天际，香华布满虚空，阎罗王拜倒在地上，迎接“西归大师”，并问大师是何人？回答云：“截流也！”。我以截流行策大师的光明所照，因此被放回来。’同一天，还有一个吴氏的子弟病死，过了一夜又醒过来，把所见到的情况说出，也和孙翰所说的一样。(余学斋集)

    清 海润、长泾僧

    海润。字西一，淮安(江苏)山阳人。清康熙二十九年(西元一六九○年)三月，到江宁(江苏)的华山，当时年仅二十多岁。大众问他修行什么法门，海润回答说：‘念佛！’又问：‘你来此作什么？’回答说：‘我为生死大事而来，四月初一午时，我便要去了！’大众问：‘往何处去？’回答说：‘到时候你们自然可以见到。’到了那一天，大众忽然看见山顶有火光照耀天际，于是赶紧前往探视，只见海润跏趺端坐在贵人峰上，火苗从他的眼耳口鼻中迸出，燃烧他的身体，经过一段时间后，全身依然端直，火势虽尽而身躯并未倾倒下来。
    当时无锡(江苏)的长泾，有一个庵，里面有一僧人，朴实愚钝，没有其他的特长，只是念佛而已。有一天，告诉大众说：‘我明天将要去了！’到了明天，问他的徒弟说：‘日中了吗？’徒弟回答说：‘尚未。’他说：‘那么，姑且再迟一些。’不久又问徒弟，徒弟回答：‘日中了！’他于是登座，双腿跏趺而坐，口里自己出火焚烧火化自己的身体。(息庐剩言)

    清 指南

    指南。苏州常熟人，居住在东塔的吴王庵，终日沉默静坐念佛。人家给他钱，马上转施给别人。个性坦白率直，于一切处没有些微的系恋执著。当时有芝塘里的善心人士数人，倾心地归依他。清康熙三十年(西元一六九一年)六月，这些人士入城拜见指南法师，指南说：‘下个月五日，要与诸位施主告别了！’大众依照约定的日期前往，指南并无其他的话，只是劝导他们好好专心念佛，然后端坐而往生。(净土约说后跋)

    清 超城

    超城。字霞标，徽州(安徽歙县)人，俗姓汪。最初礼拜一宝法师，剃度于常州(江苏武进县)的南岳寺。后来往杭州的南涧，受具足戒于天笠珍公。曾经参究“父母未生前”这个话头，有一天听到打板声，而有所省悟，于是作偈颂呈给珍公印证，珍公点头认可之。从此以后机锋敏捷锐利，随口说法，都成章句法则。后来入华顶山，开发重建深云庵的旧址，潜心修习净土法门。总兵蓝公作了一个异梦，于是捐赠金子帮助他建寺。等到建成之后，就把寺院交给广润镜法师，自己则回到南涧，不久之后客居于金坛的东禅寺，受县人李肖岩的邀请，建立净土寺。
    清康熙三十四年(西元一六九五年)秋天，净土寺落成，超城即刻请虞山(常熟县西北)的身叶萃法师继承方丈座席。同年十月六日，萃法师来到，超城于是设茶告别所有的护法信众，激励劝导大众极为深切。又将木柴堆积成高座，准备要焚身供佛，超城先到大雄宝殿拈香，说偈颂云：
    ‘念佛一声漱口三日，佛之一字我不喜闻，此仍然是乞丐小儿的技俩，必须要一直到“念兹在兹”，才是真正的现大丈夫相。’
    然后端坐在座位上开示大众说：‘昔日释迦世尊。在涅槃会上，以手抚摩胸前，告诉大众云：“汝等好好观看我紫磨金色之身，好好瞻仰个够，不要令将来后悔。如果你们说我灭度了，那么就不是我的弟子。如果说我不灭度，那么也不是我的弟子。”当时百万亿大众，全部都契悟了。诸位仁者，看看这一群随著邪见追逐恶业的汉子们，经过万劫也没有解脱之期。却不知道释迦老人，讲经四十九年，说得天华乱坠，终究是一场虚设。于是直到临终末后关头，拚死了还是命根不断。超城上座我忍耐不住，今天暂且另外再用一种格式，使现前的大众，个个如龙得水去。’超城于是伸展两手说：
    ‘汝等善自观察我的四大本来空寂，五蕴亦非实有，离开这虚幻的臭皮囊，究竟要在何处与诸位相见。如果说我灭度了，那么你是我的同流；如果说我不灭度，你也是我的同流。何以故？大海若是不容纳，百川应该倒著流！’然后起座，引导大众绕佛，至堆积的木柴旁，升座。又问大众说：
    ‘高峰妙禅师道：“尽大地是个火坑，得何种三昧，才不会被烧去？”大众试试下一个转语。’东禅寺的格法师说：‘正是老弟你的受用处！’超城举手笑说：‘谢谢和尚证明。’于是拍手，说了一首长的偈颂。以双手拿了两个烛台说：‘这个是金台呢？还是银台呢？直下构得，便知自性弥陀，便共证药王三昧。’然后合掌，三唱“南无莲池海会佛菩萨”。自己举火点燃木柴，大众环绕著诵《阿弥陀经》，诵到“今现在说法”时，超城突然高声说：‘停！’。不久之后，又伸展两手，劈开木柴的火焰，现出全身，然后端坐而往生，时年三十五岁。东禅格法师，是超城的同门师兄弟，写下他所见的事迹而为超城作传记，当时各方都在传诵。(霞标禅师传。焚身说法记)

    清 明宏

    明宏。字梅芳，杭州人，年将二十岁，父亲为他娶媳妇，于是逃家而去。母亲痛哭，因此双眼失明。后来父母相继过世。明宏才在绍兴柯桥的弥陀庵剃度出家。出家后即到处参访，学习天台宗的教观，坐禅而有所省悟。后来阅藏于天台山的万年寺，时间久了之后，两眼因疲劳而受损，自己说：‘这就是我违背双亲慈悯爱念的果报啊！’从此以后一心念佛，无论寒暑从不间断。自己曾经说：‘我因为眼睛失明，却得到大利益。’平时一钵一杖，没有固定的居处，凡是所得到供养，随即布施给贫乏困苦的人。思齐实贤大师与明宏为友，曾经告诉明宏说他决定往生净土，他说明宏法师有三真：真解脱、真干净、真精进也！
    清雍正五年(西元一七二七年)九月，思齐实贤大师于梵天寺，起念佛七的法会，招揽明宏加入莲社，当时明宏患痢疾，但是依然精进持念佛名，没有丝毫的懈怠。念佛七结束后，前往无锡的斋僧馆，病情又转重。有一天，告诉所有的施主，约定明天要往生。大众依照约定的时间来到，明宏即起坐站著念佛，然后合掌而往生。(思齐大师遗稿)

    清 明德

    明德。字圣眼，俗姓马，杭州海宁人。四岁，出家于梵天寺。十六岁，剃度。个性孤僻，不喜好世间俗务。等到三十六岁时，想要寻访律师求戒，忽然得气喘病，日益严重。有徒孙名一苇，延请数位僧人在寺内开念佛堂，思齐实贤大师也在其中。念佛堂的左边，即是明德的卧室，每天听到大众念佛声，总是默默地随著忆念。不久自知时至，命令一苇请众僧到他的床前，一齐同声唱念佛号，过一会儿，叫大众停止，告诉实贤大师说：‘愿师父开示。’贤公开示说：‘你应当舍尽万缘，一心念佛。想要了生脱死，在此一时，更加应当著力用功。’明德于是和大众一起持名念佛。又发四宏誓愿，语调心意极为恳切。到了半夜，念佛声才停止，大众才一举声称念观音圣号，明德即转身垂下双眼而往生。当时为清世宗雍正七年(西元一七二九年)十二月二十六日。(思齐大师遗稿)

    清 实贤(莲宗十一祖)

    实贤。字思齐，号省庵，江苏常熟一带时姓人氏的子弟。从小不吃荤腥。出家后，参究念佛者是谁，有所省悟，说：‘我的梦醒了！’后来闭关于真寂寺，其间三年，白天阅读藏经，晚上课诵佛号。曾经到 山礼拜阿育王塔的佛陀舍利，在佛陀涅槃日，大大地集合僧俗二众，广修供养。在佛前燃指，发四十八大愿，于是感得舍利放光。又作《劝发菩提心文》，以激励四众弟子，读诵的人多为之感动流泪，其文章曰：
    ‘曾经听说入道之门，以发心为首要。修行的急务，以立愿为最先。愿如果立，则众生可度，心如果发，则佛道可成。如果不发广大心，立坚固愿，则纵然经过尘点劫，依然还在轮回。虽然有在修行，总是徒劳辛苦。《华严经》云：“忘失菩提心，修诸善根，是名魔业。”忘失菩提心尚且如此，何况尚未发心呢？由此可知，想要学习如来一乘的佛法，必定先要完整地发起广大的菩提愿，不可以稍有迟缓也！
    然而发心立愿的差别，其相貌乃有多种，现今为大众简略地说明之。其相貌有八种，所谓邪、正、真、伪、大、小、偏、圆是也。世间有一些修行人，不向内参究自心，只知向外追求奔驰。或者追求利养，或者喜好名闻，或贪图现世的欲乐，或者期望未来的果报。如是发心，名之为“邪”。
    既不追求利养名闻，又不贪图欲乐果报，只是为了了脱生死，为了追求无上的菩提。如是发心，名之为“正”。念念上求佛道，心心下化众生。听说佛道长远，不生退怯之心；明知众生难度，不生厌倦之想。如同高登万仞之山，必定要到达其顶。如上升九层之塔，必定要爬到其颠峰。如是发心，名之为“真”。
    有罪恶而不忏悔，有过失而不去除，内心污浊外现清净，开始时精进最后又懈怠。虽然也有好心，却为名利之所夹杂，虽然也修善法，但为罪业之所染污。如是发心，名之为“伪”。
    众生界尽，我愿方尽；菩提道成，我愿方成。如是发心，名之为“大”。
    观三界火宅如牢狱，视生死轮回如怨家，只期望自度，不想要度人。如是发心，名之为“小”。
    若于心外见有众生可度，以及有佛道可成，功劳得失不忘，分别知见不除。如是发心，名之为“偏”。
    知道自性是众生，因此愿意度脱。了解自性是佛道，因此愿意成就。不见有一法离心之外还能存在。以虚空之心，发虚空之愿，行虚空之行，证虚空之果，亦无虚空之相可得。如是发心，名之为“圆”。
    知道这八种相貌差别，则知道审察分别，知道审察分别，则知道要去除或选取。知道去除或选取，则可以发心。如何审察分别呢？那就是说，我所发的心，于此八种之中，为邪？为正？为真？为伪？为大？为小？为偏？为圆？如何去除或选取呢？那就是去邪、去伪、去小、去偏。取正、取真、取大、取圆，如此发心，才可以名为是真正的发菩提心啊！
    然而此菩提心，是一切善法中之王，必定要有因缘，才可以发起。现在讨论其因缘，大略有十种，那十种呢？一者，念佛重恩故。二者，念父母恩故。三者，念师长恩故。四者，念施主恩故。五者，念众生恩故。六者，念生死苦故。七者，尊重自己的灵性故。八者，忏悔业障故。九者，求生净土故。十者，为令正法得以久住故。
    什么叫作念佛重恩的因缘呢？那就是说，我释迦如来，从初发心开始，为了我等众生之故，行菩萨道，经于无量劫，备受种种的痛苦。当我们造业的时候，佛则慈悲哀怜，巧设种种方便教化，而我等愚痴无智，不知信受奉行。等到我们堕落地狱了，佛陀又心生悲痛，想要代我受苦，然而因为我们业障太重，不能救拔。我们生于人道之中，佛陀以种种方便，令我们种下善根，生生世世，追随忆念著我们，心念没有暂时的舍离放弃。当佛陀出世度化众生的时候，我们还在沉沦生死。现今我们得到人身，佛陀却已经灭度了。到底是因何罪过而生于末法，是何福报而得以出家。到底是何障碍而不能见到佛陀的金身，是何幸运而得亲见佛陀的舍利。经过如是的思惟，如果我们过去不曾种下善根，何以能够得闻佛法，不能听闻佛法，那里知道常常蒙受佛陀的恩泽。此恩此德，像山丘一样地高大而难以比喻。如果不是以发广大心，行菩萨道，建立佛法，度化众生的方式来报答，那么纵使粉身碎骨，也难以报答佛陀的重恩，这就是发菩提心的第一个因缘啊！
    什么是念父母恩的因缘呢？慈悲的父母，生我之时极为劳苦，十月怀胎，三年哺乳，才能够长大成人。本来指望我接续承继本有的家风，传宗接代供养祭祀。如今我等既已出家，滥称佛门的弟子。既不能供养父母美味的饮食，也不能祭祀打扫祖先的坟墓，父母在生时不能奉养他们的口味和身体，死后又不能引导他们的神灵往生善道。于世间法对父母是大损失，于出世间法对父母又无实质的利益。世间、出世间两方面都有过失，那么将来的重罪也就难逃。经过如是的思惟，也只有百劫千生常行佛道，十方三世普度众生才可以报答父母恩。那么不只一生的父母，即使是生生世世的父母，也都能够蒙受拔度救济。不只是我一个人的父母，即使是人人的父母，也都可以超升。这就是发菩提心的第二个因缘啊！
    什么是念师长恩的因缘呢？父母虽然生长养育我的色身，若是没有世间的师长，则不能知道世间的礼义。如果没有出世间的师长，则不能了解出世的佛法。不知礼义廉耻，则同于异类畜生。不了解佛法，则何异于世间俗人。如今我等粗浅地知晓礼义廉耻，约略地了解出世佛法，袈裟得以披体，戒品能够沾身，此种重大的恩德，皆是从师长而得来。若我们仅仅追求小乘之果，则只能自利不能利人。如今应当实践大乘，普愿利益一切世人，则世间、出世间二种师长，都可以蒙受利益。这就是发菩提心的第三个因缘。
    什么是念施主恩的因缘呢？我等现今每日所用的资具，并非自己所有。二时食用的粥饭，四季穿著的衣裳，疾病所须的医药，色身口舌所花费的，这些都是出自他人之力，而把它拿来为我所用。别人是竭尽体力亲自耕作，还尚且难以糊口；我则安稳地受人饮食，心里犹不满意称心。别人是辛勤地纺织裁缝，仍然困苦艰难；我则是衣服充足有余，哪里知道爱惜。别人在简陋的柴门茅屋之内，纷纷扰扰地度过一生；我则是在高大的殿堂广阔的庭园之间，优游自在地度过年岁。以别人的努力劳苦而供给我安逸快乐，内心觉得很安然吗？将他人的利益来长养自己的色身，这个顺乎道理吗？如果不是悲智双运、福慧二严，令布施的檀信均沾诸佛的恩德，让一切的众生受到佛法的赐益，那么就算是一粒米、一寸丝，将来也有酬偿的分，地狱饿鬼这些恶报，如何能够潜逃呢？这就是发菩提心的第四个因缘。
    什么是念众生恩的因缘呢？那就是说，我和众生，从无始劫以来，世世生生，互为父母，彼此都有恩德。今日虽然隔了几世昏迷不知，彼此互相不认识，但是以道理来推论之，难道不应该为他报答效力吗？现今披毛戴角的众生，哪里知道我在过去生中，不曾经是他的儿子呢？现今那些蠕动纷飞的有情，哪里知道他过去不曾经是我的父亲呢？至于那些高声呼号于地狱之下，宛转流浪于饿鬼之中，痛苦伤心有谁能知，饥饿虚弱又要向谁投诉呢？这些事情我现今虽然不能见不能闻，而他必然希望能求得我们的拯救拔济。如果不是经典就不能陈述这些状况，不是佛陀也不能说出这些事实。那些邪知邪见的人，哪里有能力知道这些六道因果的真理呢！因此菩萨观看蚂蚁，皆是过去的父母、未来的诸佛。常常思惟要利益众生，常常忆念要报答其恩。这就是发菩提心的第五个因缘也！
    什么是念生死苦的因缘呢？我与众生，从无始劫以来，常在生死，未得解脱。或者人间或者天上，或在此界或在他方，轮回出没千门万端，刹那片刻上下升沈。晨朝才出了黑门，夜暮又愚痴地回来；才暂时脱离铁窟，马上又造业而入。登上刀山，则全身体无完肤；攀爬剑树，则方寸的皮肉都割裂。热铁不能除饥，吞之而肝肠尽烂；铜汁哪能止渴，饮之则骨肉都糜。以锐利的锯子分解之，可是断了又马上接续而再锯，业风一吹，则死了又复生而受苦。在猛火焚烧的城中，何忍听到悲惨的哭号。于热火煎熬的铁盘里，又有谁能够听闻到他苦痛的声音。开始冰冻凝结，则肤色犹如青莲的花蕊；冰冻至极血肉裂开，形状就像红色的莲华绽开。在一夜之间，地狱里的死生已经经过万遍；地狱片刻的痛苦，在人间已经过了百年。频频麻烦狱卒来疲劳的用刑，可是又有谁相信并记得阎罗王的教诫呢！
    受刑的时候知道痛苦，虽然悔恨但也没法追回过失；脱离刑狱时又忘了痛苦，其所作的恶业依然如故。虚妄的心没有一定的主宰，就如同买卖的商人处处奔驰；不断轮回的色身并无一定的形体，就好像换房子一样地频频迁移。即使是三千大千世界的微尘之数，也难以比喻我们曾经轮回过的色身；即使像四海波涛之大，也难以计算我们生生世世以来生离死别所流之泪。如果把我们过去轮回的枯骨堆积起来，早就超过了高山；累积起来无量无边的死尸，也多于广阔的大地。过去如果不曾听闻佛法，此事又有谁能见能闻；如果不曾看过佛经，这个道理如何能知能觉。若是依然如从前一样地贪恋，仍旧如昔日一般地痴迷，只恐怕万劫千生，一错百错。人身难得而易失，良辰易往而难追。轮回的道路迷迷茫茫，别离比相聚的时间还长久，三途的恶报，终究还是要自作自受。生死轮回真是痛苦难言，又有谁能够来代替呢？经过如是的思惟，因此我们应当断生死之流，出爱欲之海，自他兼济，彼岸同登，无量劫以来殊胜的功勋，就在此一举。这就是发菩提心的第六个因缘。
    什么是尊重自己灵性之因缘呢？那就是说，我们现前当下的一念心性，直下与释迦如来无二无别。为何世尊无量劫以来，早已成等正觉；而我等依然昏迷颠倒，犹是凡夫。又世尊具有无量的神通智慧，功德庄严；而我等但有无量的业障烦恼，生死缠缚。心性虽是同一的，但是迷悟却有天渊之别。譬如无价的摩尼宝珠，淹没在淤泥之中，而被视同无用的瓦砾，不知加以爱惜珍重。因此应当以无量的善法，对治种种的烦恼，修行的德业有功，本性的妙德才能显现。就如摩尼宝珠被洗涤清净，悬挂在高幢之上，广阔通达光明照耀，辉映覆蔽一切万物，可以说是不辜负佛的教化，不屈辱自己的灵性。这就是发菩提心的第七个因缘。
    什么是忏悔业障的因缘呢？经典云：“犯一个突吉罗小罪，如四天王的寿命五百岁的时间堕地狱中。”突吉罗的小罪，尚且获得此种果报，何况是犯重罪，其果报真是难以言喻。如今我等日用平常之中，一举一动，恒常违背戒律，一顿饭一饮水之间，频频触犯尸罗(戒律)。一日之中所犯的过失，本来就应当是无量无边，何况是终身和无量劫以来，所引起的罪业，更是多得不可言说了！如今且以五戒来说，十个人有九个违犯，少有发露忏悔，大多覆藏不言。五戒名为优婆塞戒，尚且不能具足受持，何况是沙弥比丘菩萨等戒，那又不必说了。如果不是愍念自己又愍念他人，慈悲自己也慈悲他人，色身与口业都至诚恳切，声泪俱下，普与众生，求哀忏悔，否则即使是经过千生万劫，也恶报难逃。这就是发菩提心的第八个因缘。
    何谓求生净土的因缘呢？在此娑婆国土修行，想要道业进步也很困难；而那些往生净土的人，想要成就佛道却很容易。因为容易，所以一生就可以达到；因为困难，即使累劫也未能成就。因此往圣先贤，人人都趣向极乐；千经万论，处处都指归净土。末法的五浊恶世想要修行，无过于此净土法门。然而经典说少善根福德不能往生，多福德善根才能到达。若是说到多福德，则莫若执持名号；谈到多善根，则莫若发广大心。暂时执持圣号，胜于布施百年；一发广大道心，超过修行历劫。因为念佛，本来就是期望要作佛，若是广大的菩提心不发起，则虽然念佛又有什么用。发菩提心，原本就是为了要修行，如果不往生净土，则虽有发心但容易退失。如果能够播下菩提种，以念佛为耕田之犁，那么道果自然得以增长。乘著大誓愿的船，入于前往净土之海，则西方决定往生。这就是发菩提心的第九个因缘。
    什么是为了令正法久住？我们释迦世尊从无量劫以来，为我等故，修菩提道，难行能行，难忍能忍，因地具足果地圆满，终于成就无上佛道。既已成就佛道，广度众生的教化因缘又已结束，入于寂灭究竟涅槃。正法像法，皆己灭尽，只剩下末法，有教法而无证悟的圣人。邪正不分、是非莫辨。都是在竞争人我高下，尽是在追逐利养名闻，从不知道佛是何人，法是何义，僧是何名。衰微残败到如此的地步，实在不忍言之。每当思惟到这里，不觉伤心泪下。我为佛子，不能上报佛恩。内无益于己，外无益于人，生无益于当时，死无益于后世，所谓罪大恶极的人，不是指我那是指谁呢！
    因此痛不可忍，无计可施，顿时忘了自己的粗浅鄙陋，忽然发起广大道心，偕同诸位善友，同到道场，为了忏悔罪业，于是建立此法会。发四十八之大愿，愿愿度化众生，以百千劫的深心为期誓，心心想要作佛。尽此一生之身形，誓愿归向极乐世界。既已登上九品莲华，再回入娑婆广度有情，以使得佛日重新增辉，法门再得阐扬，僧众之海澄清于此世界，人民蒙受教化于东方，好的劫运更加延长，使得正法得以久住。此则是区区如我的真实苦心，这就是发菩提心的第十个因缘。
    如是十个因缘都认识，邪正真伪大小偏圆八种法都知道，则有门路可以趣向，有目标可以开发。唯愿大众悯念我的愚痴和诚心，悲怜我恳切的志向，同立此愿，同发此心。未发心者今发起，已发者令增长，已增长者令其相续。不要畏惧困难而退怯，切勿视为容易而轻浮，不可欲求快速而不长久，不应懈怠而无勇猛，不要因为愚钝而无心修行，不可以根器浅薄而自轻以为无分。譬如种树，种久则根浅而日深。又如磨刀，磨久则刀钝而成利。岂可因为根浅而不种，任其自己干枯。岂可因刀钝而不磨，将它放弃而不用。
    如果以修行为苦，则不知懈怠更是苦。修行是暂时勤劳，而得到长久劫的安乐。懈怠是偷安一世，可是却受苦多生多世。何况能以净土为舟航，则何必忧愁会退转。又以无生为忍耐之力，何必思虑艰难困苦，千万不要说一念是轻微的，不要说虚浮的愿力是无益的。心只要真则事情就会实在，愿只要广则修行就会深入。虚空非大，心王为大，金刚非坚，愿力最坚，大众如果真的能够不舍弃我的这番话，则菩提眷属，从此联姻，莲社宗盟，自今谛好，我所愿的是大家能同生净土，同见弥陀，同化众生，同成正觉。’
    实贤法师晚年居住于杭州的仙林寺。清世宗雍正七年(西元一七二九年)，创立莲社，作文章为大众立誓，以终其身命为期限。将每日的功课分为二十分，十分持名念佛，九分作观想，一分礼拜忏悔。他曾开示修禅者念佛的偈颂曰：
    ‘一句弥陀，头则公案，无别商量，直下便判。如大火聚，触之则烧。如太阿剑，撄之则烂。八万四千法藏，六字全收。千七百只葛藤，一刀齐断。任他佛不喜闻，我自心心忆念。请君不必多言，只要一心不乱。’
    清雍正十一年(西元一七三三年)十二月八日，告诉弟子说：‘明年四月，吾将去矣！’于是闭关在一室内，每日念佛名十万声。次年四月十二日，告诉大众说：‘我从这个月初一以来，一再地见到西方三圣，大概是要往生了吧！’于是书写偈颂向大众告辞，第二天(十三日)，断绝饮食，收摄眼光端身正坐，五更时(清晨三~五时)，沐浴更衣。十四日，将近中午，面对西方寂然而坐。前来送行的人成群而至，此时实贤忽然张开眼睛说：‘我去了就来。生死事大，各自净心念佛就可以了！’说完就合掌连续称念佛名，然后往生，时年四十九岁。(思齐大师遗稿。僧素风述)

    清 明悟

    明悟。字丙元，黄州(湖北黄冈县)人，年轻时出家于仁寿庵，受具足戒于归元寺，之后拜访诸方的善知识，了悟心法，受印可于皋亭佛日寺的璇鉴和尚。曾经主持吴江的长庆寺，苏州的珠明寺，石门的崇庆寺，皋亭的佛日寺等诸寺院，最后归老于苏州的龙兴寺。晚年精修净土法门，日夜从无间断。清高宗乾隆十七年(西元一七五二年)正月九日，正好寺里斋天，明悟告诉大众说：‘诸位大德好好安住，我在上元节(正月十五日)以前就要去了！’到了十四日，作偈颂曰：‘山僧年望七，诸缘事已毕，自入涅槃门，不露真消息。’于是取热水盥洗沐浴并更换新衣，命令大众称念佛名，到午时安然入寂往生，时年六十九岁。(僧鹤峰述)

    清 德峻

    德峻。字广闻，一字苍岩，苏州人。出家于苏州城中的妙隐庵。到处参访诸方的善知识，承袭曹洞宗的法脉，住在杭州回龙的真寂寺。回到苏州后闭关于盘溪的小灵隐寺。先后数年之中，精进修行净土法门，曾经在禅定中，两度见到阿弥陀佛。出关后，因而建造丈六的阿弥陀佛像，刻印天如禅师的《净土或问》，引导众人念佛。时常应大众的邀请，施放瑜伽焰口，常常有明显的感应。每次得到供养的钱，从未开封来看，而把这些所藏的金钱财物，拿出来修造种种的佛事。清高宗乾隆二十八年(西元一七六三年)九月，稍微有气喘的疾病。召集所有的学生徒弟，环绕著称念佛号连续七日。七日后的午后，命令大众到大殿焚香，然后沐浴更衣，端身正坐称念佛名而往生，享年八十五岁。(僧鹤峰述)

    清 闻言

    闻言。字超然，俗姓费，嘉兴(浙江)桐乡人，年幼时即不喜食荤腥，喜欢盘腿静坐。七岁时，入于灵隐山的祇园庵出家。平日为人淳厚朴实，受具足戒于云林寺的硕揆志禅师，日夜蒙受提携策励。闻言曾经说：‘某甲根器愚钝，不善于参究禅法，只知道念佛而已！’硕揆志禅师说：‘念佛亦可了生死！’闻言依教奉行，精严奉持戒律威仪。二六时中，只有一心持念佛名，从不过问其他的事。清高宗乾隆二年(西元一七三七年)六月二日，忽然召集徒众，说：‘我要走了，你们念佛送我。’即说偈颂曰：‘吾年七十七，世缘俱已毕，坐断两头关，得个真消息。且道如何是真消息呢？’然后合掌，端坐而往生。(云林寺志)

    清 道彻

    道彻。浙江钱塘人，出家于半山岭的安隐寺。最初参访崇福寺、高旻寺的诸位长老，发明本有的心性。后来专修净土法门。居住在杭州北门外四十里打饭桥的文殊庵之中，约制时期准备闭关。室内没有多余的东西，只有一张桌子一个床铺而已。才经过几日，得疾病，非常严重，自己振奋说：‘念佛正是为了生死，怎么可以因为疾病而中断呢！’于是持念佛名更加恳切。不久之后有金光照室，光中有佛为他摩顶，疾病突然痊愈。后来获得念佛三昧，行住坐卧之中，毫无其他的妄念。如是闭关念佛经过三年，在三月十五日出关，升座说法之后，告诉大众说：‘我将在七月十五日以后西归，你们可以来相送。’
    到了那一天，大众都聚集而来，道彻正好设盂兰盆会。大众都到齐的时候，提起前些日子说要往生的那件事，道彻说：‘是有这件事，但是你们可以先休息，稍待一下。’第二天，道彻迎请他所熟悉的崇福寺僧人，把庵中的住持席位交待给他。又过一天，设斋告别大众。正午的时候，入坐龛中，闭目端坐而往生，不久之后又苏醒过来，告诉大众说：‘与诸君远别，难道可以不说一句话。娑婆之苦，不可说，不可说。极乐之乐，不可说，不可说。如果你们还记忆怀念著我，只要念阿弥陀佛，不久就可以相见，错过此生，轮转于生死长夜，痛哉！痛哉！’说完之后就坐化往生，时年四十八岁，当时为清高宗乾隆十九(西元一七五四年)。(僧旅亭述)

    清 成注

    成注。字杲彻，俗姓郭，徐州(江苏)铜山人。少年出家，年二十岁，受具足戒于宝华山。受戒后遍参诸方的善知识，承受法脉于天童寺的石吼彻公。后来专修净土法门。清高宗乾隆十二年(西元一七四七年)，居住在苏州的狮林寺。乾隆皇帝下江南巡视，驾临其寺院，赐名为“画禅”。成注每日率大众四次聚会念佛。往往在蜡烛烧完香烟燃烬，大众都一一散去时，而成注依然念佛声不绝。时常应大众的邀请施放瑜伽焰口，所得到的供养，则交给监院，充当修造寺院的费用。没多久，殿堂焕然一新，日日恢复其旧观。成注每日半夜，都修大悲忏法，从不睡卧床席。有一天，正在持念佛名，一不小心木鱼掉落在地，忽然有所省悟。从此以后，随口说偈颂，好像宿世曾经修习一样。
    成注曾经开示大众说：‘脚蹋无生路，四面何回互。推出众人前，分明绝举扬。本来真面目，万事皆具足，触著与磕著，处处超佛祖。更有念佛亲，西方胜境真。莲胎保养处，不隔一毫尘。若人达此意，不劳向外寻。业识消磨尽，往生即此心，华开亲见佛，万象尽回春。’如果有居士问佛法者，则曰：‘娑婆苦，何不随我往西方去呢！’清乾隆三十四年(西元一七六九年)四月，得下痢的病，卧病有一阵子。有一天，召唤侍者来面前说：‘扶我起来坐著。’又要了一些橘饼汤来喝，然后正念而往生，时年七十三岁。(画禅寺杂录。僧宏通述)

    清 了庵

    了庵。不清楚他的出身。早年曾经到处参访丛林，非常用心地参究，晚年则修行净土法门。后来到和口，安住在栖隐寺。当地的居士严氏买田园供养他，不久之后，得疾病，告诉严氏说：‘可以送我回江南。’严氏于是准备舟船，将他送到金山，了庵于是又回到江宁的某寺院。有一天，自己堆积木柴于庭院，坐在柴堆上面，不断地称念阿弥陀佛。召唤大众举火燃烧，大众没有答应。了庵又催促大众，于是有人拿一炷香给他。了庵把香拿到鼻间吹之，突然火苗从鼻子而出，燃烧了整个面门，皮肉片片脱落，此时念佛声依然不停，而火又更加地炽盛。大众在隐隐约约之间听到念佛声向西方的虚空而去，过一阵子才消失。了庵自己遗嘱交待他的徒弟把骨头磨成粉，喂食江里的鱼，以结净土之缘，徒弟们依照他的指示而行。(僧旅亭述)

    清 实定、际会

    实定。字闻学，俗姓张，松江上海人。年二十多岁，出家于天台山的万年寺。遍参诸方的善知识，启发明了心法的大要。不久之后主持天目峰的禅原寺。晚年到了苏州，住在文星阁，曾经说：‘达到心地本源之人，功行尚未齐等于诸佛。如果能够得生净土，果地的功行才能够圆满。’因此常常提倡念佛法门，并著作净土诗一百零八首。又说：‘诸佛的法身，含裹十方世界，经云：“云何是中更容他物。”应当直下去超越种种的限量，远远地断绝去来之相，是心作佛，是心是佛，念念佛出世，念念佛灭度，念念无生，念念往生，头头上明白，物物上显现，总是一句阿弥陀佛，方是真实的念佛人也！’
    清高宗乾隆四十二年(西元一七七七年)，回到江阴(江苏)的香山寺。十二月，得疾病。到了第二年正月三日，已经病了七日了。清晨，向弟子说：‘那一日立春呢？’弟子回答：‘四日后。’又问：‘今天是什么日？’答：‘甲子日。’实定说：‘今日好！’于是坐起来，交待后事完毕之后，就枕而卧。到了黄昏，忽然坐起来，呼唤大众前来，命令准备热水，一再地洗手，连续不断地称念阿弥陀佛。大众请他说偈颂，于是口说偈颂曰：‘继祖传灯接虚响，开堂说法鬼打锣。鼻孔今朝拈正了，莲华池上见弥陀。’念完偈颂后，寂然地坐著，大众呼唤他，早已往生了！时年六十七岁。
    实定嗣法的徒弟际会，字旅亭，也修念佛三昧。临命终时作偈告别大众，吉祥而往生。(二林居后集)

    清 实圆

    实圆。松江人。年少即有出世的志向。十八、九岁时，在父母将要为他娶妻的前几天，于半夜里逃到一个寺院。请求住持为他剃发，之后随即到宝华山，受具足戒。其家人向官府控告为他剃度的僧人，官府请僧人追寻实圆的踪迹，实圆于是把僧服交回，向父母说：‘我的头发已经剃除，来不及了。’他的父母于是把他关在一个房间内，实圆每日时常打坐，不吃也不睡。父母不得已，乃答应他出家。松江城有僧人设关房，拜《华严经》，尚未完成即往生，实圆代为拜经以满其愿。后来到金山寺，行般舟三昧，修行满一百日。清高宗乾隆二十五年(西元一七六○年)，居住在常州天宁寺，入念佛堂，日夜唱念佛名而不停止。乾隆二十八年(西元一七六三年)三月，示现些微的疾病，集合大众唱念佛名，把所有的钱拿来供僧。经过三日，自己沐浴后，穿著整齐的僧服袈裟，随大众入念佛堂，跏趺而坐，安然地念佛而往生。(僧正琦述)

    清 恒一

    恒一。字圣学，俗姓沈，常州(江苏)武进人，出家于穹窿的茅蓬。最初参访扬州的高旻寺。后来学习天台宗，通达天台的教观。曾经住在苏州的文星阁，得到咳血的疾病。于是离开前往杭州半山的显义院。当他疾病很严重的时候，自己预定日期设置斋筵，辞别所有的同参道友，然后唱念西方极乐世界阿弥陀佛而往生。
    恒一曾经说过某庵有一僧人，行为放荡不持戒律，恒一法师和其他一同受戒的朋友规劝他，但是不听。不久之后此僧得病很严重，于是召请他同戒的戒兄说：‘我不听您的话，所以有如此的结果，如今要怎么办？’其戒兄说：‘西方阿弥陀佛，有本誓愿，即使是造业的众生，十念念佛，都能够蒙佛接引，你能相信吗？’僧人说：‘信！但是体力不支，怎么办？’其戒兄说：‘没有关系！’于是为他设置佛像于床的西边，叫他双眼注视勿动。然后点燃炉香，为他唱念佛名，并捉著病人的手，令他仔细谛听。如是经过三个昼夜之后，病者忽然坐了起来，谢谢他的戒兄说：‘蒙佛接引，得以中品往生了！’然后举手致意而往生。(僧净云述)

    清 慧端

    慧端。不清楚他的出身。居住在杭州的理安寺，每日课诵佛名数万声。后来居住在浙江绍兴的善福庵。有一天，邀请同参的僧人澄谷，与其他的僧人五、六人，到善福庵里念佛。那天太阳才刚到了正午，慧端忽然举手高唱数声佛号，然后屹立不动而站著往生，时年二十多岁。(僧澄谷述)

    清 法真

    法真。字朗如，瑞州(江西)高安人。得度于灌溪元文和尚。受具足戒之后，游方参学到了岭南，其中居住在丹霞最久。平时潜心于净土法门。有一天，偶然与禅者谈论到“无”字公案，于是生起疑情并在心中蕴酿了很久，有一日突然豁然开朗有所省悟。于是前往海幢寺，礼拜正目老人，两人的机锋话语相互契合，于是受到记别印可。清高宗乾隆二十年(西元一七五五年)，大众迎请他主持海幢寺，提倡禅宗一乘，并兼宏净土法门。晚年，辞去寺院住持之事，闭关于寺院东边之旁，专门持念佛名，无论寒暑都不懈怠，如是经过八年。曾经有偈颂说：‘百八轮珠昼夜提，芙蕖(莲华)渐渐出深泥。轮珠掷却芙蕖放，古佛元来不在西。’
    清高宗乾隆三十八年(西元一七七三年)九月初，示现些微的疾病。十一日黄昏，召集弟子嘱咐后事。次日午时，集合大众唱念佛名，香烧过两寸多的时候，自己举念《小净土文》，未过一半即往生。(僧杲堂述)

    清 佛安

    佛安。字誓愿，苏州人。年三十多岁时，邻居有人杀猪，取出其五脏六腑，其中有“曹操”两个字，于是惊怖恐惧而发心，前往上津桥的天竺庵出家为僧。后来住在北濠的大王庙，每日以念佛为功课。如果有人供养钱，则买香华来供养佛，并赎救鱼鸟来放生。清高宗乾隆四十一年(西元一七七六年)三月，得疾病，派遣徒弟前往狮林寺，请僧众礼拜净土忏三天，并施放瑜伽焰口一坛。等三日期满后，第二日设斋筵召请客人前来与之辞别，并称念佛名，其徒众在一旁唱和。念了三炷香之后，已经到了中午，佛安说：‘我走了！’然后端坐而往生。
    佛安平日偶尔会作诗偈，劝人回向往生净土。其最后有诗云：‘西方世界妙莲台，观里分明一朵开。赤白青黄无异色，心心唯愿见如来。’又说：‘莫道西方路正遥，只今弹指上金桥，弥陀接引微微笑，赞尔娑婆戒行高。’(僧修学述)
    论曰：‘佛法传入中国，由汉代到晋朝，多以传述经典解释义理为先。到了远公，才建立“白莲社”，修习念佛三昧，自利利人。后来凡是说到净土法门者，都以庐山远公为归向。而达摩祖师西来，直指人人本心；曹溪六祖说法，简别轻斥净土，此乃是禅宗最上乘的一种机缘，舍离种种的方便法门。到了天台智者、永明延寿、天如维则、梵琦楚石等诸位大师，既悟般若无生之旨意，又开念佛往生之法门，难道这不正就是所谓圆融性相、兼摄三乘的大通家吗！
    而所谓的“出家”，不只是指辞亲割爱而已，实在是想要出三界之家。能够往生极乐，才是真正的出家。像前面智者、永明等这样的大德，或者由禅宗而入净土，或者即阿弥陀佛而明白我们的本心。掉身在娑婆世界的污泥之中，而能解脱生死轮回之痛苦，此也是极尽大丈夫所能之事啊！


净土圣贤录易解.（往生比丘尼第四）

净土圣贤录易解
（往生比丘尼第四）

慧律法师著

    刘宋 慧木

    慧木，俗姓傅，年十一岁出家，居住在梁郡(安徽合肥县东北)。每日诵大品的《般若经》，常有种种的灵异感应。曾经梦见自己到了西方极乐世界，见到一座浴池，其中有莲华，有很多化生的人，安坐在莲华之中。
    不久之后请师父为她受戒，在戒坛之中，忽然见到天地之间充满光明，皆是黄金色。有一天，和大众一同礼拜无量寿佛，拜倒在地上而不起来。有人用脚踢她、问她何故？她说：‘当我拜倒在地之时，突然觉得自己身体已经到了极乐世界，阿弥陀佛为我说小品的《般若经》，已经说了四卷，因为被踢而觉醒过来，现在实在是很悔恨未能听完经典！’刘宋文帝元嘉十四年(西元四三七年)，当时慧木已经六十九岁，后来不清楚她的去处。(法苑珠林)

    刘宋 法盛

    法盛。俗姓聂，清河(江苏淮阴县)人。刘宋文帝元嘉十四年(西元四三七年)时，年纪已经七十多岁了，出家于金陵(南京)的建福寺。法盛才识过人聪敏颖悟。曾经告诉一同修行的昙敬、昙爱说：‘我立身行道，志在求生西方净土。’元嘉十六年(西元四三九年)九月二十七日，在佛塔下礼佛，到了晚上突然身体不适，病情每日加重。就在当月月底的傍晚，正在小睡的时候，突然见到阿弥陀如来，从空而下，与观世音、大势至二大士谈论二乘法，光明显著照耀四方，寺里的大众皆感到惊异。法盛把她所见的境界全部告诉大众，说完之后随即往生，时年七十二岁。(比丘尼传)

    唐 净真

    净真。唐代人，居住于长安城的积善寺，每日搭袈裟乞食。曾经诵《金刚经》十万遍，平日专志念佛求生净土。有一天，告诉弟子说：‘我五个月来，十次见到阿弥陀佛，两度见到宝莲华上有童子游戏，我已经得到上品往生了！’说完之后，立即结跏趺坐而往生，当时祥瑞的光明照满寺内。(佛祖统纪)

    唐 法藏

    法藏。唐代人，住在金陵。平日精勤专志地一心念佛。有一夜，见到佛菩萨的光明照耀寺内，然后就安然往生。(佛祖统纪)

    宋 悟性

    悟性。宋代人，居住于庐山，平日专志念佛，求生西方。有一天，忽然听到空中有音乐声，接著就告诉左右的人说：‘我已经得到中品往生了，而且见到诸位一同志向念佛精进的人，在极乐世界都有莲华等待他往生。’说完之后即刻往生。(佛祖统纪)

    宋 能奉

    能奉。浙江钱塘人，专修净土法门，常常见到佛光照耀她的身体。有一天，毫无疾病，告诉她的徒弟说：‘我往生的时候到了！’不久之后，大众听到她念佛的声音极为高亢恳切，于是前往探视，仔细一看，能奉已经合掌面向西方而坐化往生。此时有异香充满室内，又有音乐声隐隐约约地向西方而去。(佛祖统纪)

    宋 慧安<br>
    慧安。浙江明州人，住在小溪的杨氏庵。平日专修念佛法门求生西方，并持诵《金刚经》，无论寒暑都未中断。常常在室内，见到佛光照耀下来。有一天，示现疾病，自己正身端坐，警戒众人不可諠哗。经过一段时间之后，说：‘佛来了！’命令大众唱念佛名，然后迅速地坐脱往生，时年九十六岁。(佛祖统纪)

    明 袾锦

    袾锦。字太素，俗姓汤，杭州人。出家前嫁于同县的沈姓儒生，即是莲池大师也。莲池大师出家时，袾锦年仅十九岁，有人劝袾锦阻止莲池大师出家。袾锦说：‘常常听到他说生死事大，阻止他出家，是误了他，不可以的！’袾锦到了四十七岁时也出家，受具足戒。奉持律仪极为严谨，虔诚专修念佛法门。明神宗万历四十二年(西元一六一四年)，得疾病。病重垂危的时候，忽然告诉侍者说：‘经典说十念就可以往生，赶快扶我起来！’起床之后，则端身正坐念佛而往生，时年六十七岁。(孝义庵录)

    明 广学

    广学。俗姓龚，苏州(江苏)崇明人。年十二岁时，即断肉食，平日受持经藏，朝晚虔诚恭敬地礼佛，自己发愿不嫁人。年二十八岁时，剃度。前往杭州，依止孝义庵的太素(袾锦)法师而居住。专精奉持清净梵行，纯一而不杂乱。广学体质一向虚弱，可是穷尽心力专事苦行，勤劳苦修而不吝惜自己的身体。不久之后得疾病，舍弃医药，一心等待命尽往生，因此气息奄奄体力不振。
    有一日，忽然自己起身，面向西方，端身正坐。庵主为她设立阿弥陀佛的圣像，广学双目凝视仔细地观看，双手合掌至心归命。不久之后，盥洗双手，穿著清净的衣服，手持念珠，端身面对佛像，如入禅定。侍者恐怕她会倾斜跌倒，以两个枕头支撑著她的腋下，广学挥手说：‘不用这个！’大众环绕著为她念佛，她又挥手说：‘我自己有主，不必劳动大众！’说完后就跏趺不动。经过两个昼夜之后，以低微的声音称念佛名，气息渐渐急促，然后寂然地往生，当时为明神宗万历三十九年(西元一六一一年)二月七日，时年三十三岁。(孝义庵录)

    明 成静

    成静。字实修，广州东冈人。从幼年时，即奉持斋戒。后来出家，受具足戒。平日修习念佛法门不曾停止。曾经劝勉大众造栴檀木的千手千眼大悲观世音菩萨圣像。到了明年，得了些微的疾病，预知往生的时至。告诉弟子说：‘千手千眼大悲观世音菩萨，来此接引我，我去了！’说完即闭目而往生。(观音慈林集)

    清 潮音

    潮音。俗姓金，苏州(江苏)常熟人，嫁给龚姓人士，后来守寡独居严守妇节，与儿子端吾，一同发心出家。端吾既已出家为僧，潮音也到苏州，礼拜比丘尼真如为师。后来回到故里，租屋而在其中修行，日夜六时，念佛的声音浩浩不断。有一天，示现微疾，自己沐浴后披衣，端身正坐在中堂，日落黄昏时，自己计算说：‘亥时(晚上九~十一点)就要去了！’。后来把手收入袖子里，端身正坐而往生，年七十三岁，此事发生于清世祖顺治年间(西元一六四四~一六六一年)。(潮音事略)
    论曰：‘我收集古代比丘尼修习净土法门而有传闻的，不过是寥寥的数位而已。我想恐怕是流传下来的都散失了呢？或者是女众多随世俗浮沉，自己能自我克制振奋精进的却很少呢？然而留下来可以传诵的大多都能谨慎地持戒诵经，坚定往生的誓愿，临命终时现诸瑞相。现在取录而流传之，以为修行的正确轨范。’


净土圣贤录易解.（往生人王第五）

净土圣贤录易解
（往生人王第五）

慧律法师著

    乌苌国王

    乌苌国王。平日雅好佛法，曾经告诉随侍身旁的臣子说：‘我为一国之王，虽然享福受乐，但是不能免于无常。听说西方有极乐净土，可以栖息心志，我现今应当发愿，求生彼国。’从此以后六时精进行道念佛。每当供佛斋僧之时，国王及夫人，都亲自奉持饮食供佛斋僧，如是三十年而不停止。临命终时，颜色容貌欢喜愉悦，现出种种灵瑞的感应。(往生集)
    论曰：‘自从佛教东传以来，统领国家的君王，能以至诚深心宏扬护持佛法的，代代不乏其人。然而往生时有瑞相感应的，史书传记里面却很少听闻，没有办法去详细考察。过去帝尧治理天下之人民，平定海内的政事之后，前往藐姑射之山(相传为仙人所居住之处)，拜见四位贤人，到此山之后突然怅然若失其天下，不觉得其天下有什么重要的。如果真的能以极乐净土为归宿的人，其对于天下世间的态度，也应该是如此啊！’


净土圣贤录易解.（往生王臣第六）

净土圣贤录易解
（往生王臣第六）

慧律法师著

    七万释种

    七万释种。释迦牟尼佛在迦毗罗卫国的尼居陀林时，命令弟子迦卢，前往度化佛陀的父王。迦卢(陈-东+施-方)夷到了迦毗罗卫城时，以神通力，于虚空中结跏趺坐飞行来到王宫，为净饭王，赞叹如来的希有功德。净饭王于是生起恭敬的信心，率领所有的释迦种族，前往佛陀的住所。佛陀既已为天龙八部各个授记之后，即为净饭王广说三解脱门。又说：‘一切诸法，皆是佛法。’净饭王言：‘若一切法是佛法的话，一切众生亦应是佛。’佛陀说：‘若是能够不起颠倒而妄见有众生相者，当下即是佛。所谓佛者，如实地见众生是虚妄也。如实见众生者，即是见到诸法的实际。实际者，即是法界。一切法无生，此是陀罗尼(总持)门。应当在此法中，而安住其心，不要信仰其他的事。’尔时净饭王等七万释迦种族，听闻佛法解悟其理，得无生法忍。佛陀于是现出微笑，而说偈曰：‘释种已得决定智，是故于佛所说法，决定心住于无生，人中命终已，得生安乐国，面奉无量寿，无畏成菩提。’(宝积经)

    晋 刘程之

    刘程之。字仲思，彭城(江苏铜山县)人。年少丧父，事奉母亲极为孝顺。擅长老子、庄子的学说，不随便混杂于当时的俗世。最初担任政府的参军，当时的王公大臣皆先后地引荐他高升其他的官职，刘程之都坚决地推辞。当时慧远大师，居住在庐山的东林寺，修习念佛三昧，刘程之于是前往依止。慧远大师说：‘官禄显赫，云何不为呢？’刘程之说：‘晋朝没有磐石的坚固，有情众生却有累卵的危险，我又何必去作官呢？’当时南朝刘宋的皇帝刘裕因为刘程之不屈服于官禄，因此称他为“遗民”以赞扬他高洁的德行。同时有一些具有清净信心的士人，如宗悫、雷次宗、周续之、张野、张诠、毕颖之等人，也都来庐山依止慧远大师修行。于是大家在西方三圣像前，营建房舍创立莲社，一同修行净土法门，由刘程之镌刻石头立下誓愿，其文章曰：
    ‘因缘变化的道理既已明白，则去来生灭的征兆就很明显了。迁流感生的理则既是相应于事实，则善恶因果之报应就是必然的了。知道人身难得，很快地就失之于交臂之间而沉沦六道，了悟世事无常、生死逼迫的急切。明白三途恶报在急急相摧，知道险难恶趣之难以超拔。此就是那些一同志向的贤者们，之所以于晨朝精勤、夜里警惕，想要仰望有所救济解脱的原因啊！
    而所谓的不可思议境界，只可以用感通而达到，不可以形象去追求。如果能够感通于实有的事物，则虽然是幽远的道路也近在咫尺。如果求之于没有实在体性的东西，则渺渺茫茫何有目标。今日有幸能够不谋而得感通，归心于西方极乐世界，作文章于篇幅，以表明我等真实的信心，并将情意志愿发露于天地之间。于是这些机缘迹象相通于睡眠梦境之中，以致于有百余位贤者一起前来共同修行的这种令人心中欢欣之事。群贤如云彩般聚集而显出光明，众人形影相齐犹如天造地设。功业必定要有理则才能和谐，此种殊胜的事情，并不是只由人力即可达到。此实在是天地启运其真诚，暗中运助，使得众贤才能聚集一处啊！
    然而众人的背景德行参差不齐，善根功德也不一致，虽然早晨大家所祈求得生净土的目标是一样的，但是到了晚上心意又有所不同，即使是我同一师承的道友眷属也是如此，这实在是令人感到可悲。是以慨然振奋，命大众整理衣襟前往法堂，令大家齐运一心，将心意寄托在不可思议的究竟之处(西方净土)。誓愿和这些一同修行的人，都能优游地往生于极乐国土。而那些超群绝伦出类拔萃、首先往生净土的人，请不要在高耸的云端独自优游，而忘了要兼顾那些仍然在深谷陷溺的众人。
    觐见阿弥陀佛绝妙的天容，开启我们的心灵，使其产生真实觉照的作用。迷昧的妄识由真心去启悟，粗重的身形改变为莲华化生的殊胜妙身。依托著莲华于八功德水之间，在七宝行树的覆荫下赞叹阿弥陀佛。于辽阔的天地之间飞行、而飘荡著如云般轻柔的衣裳；在伴著花香的微风中优游、而还忘了时间岁月。低头向三途遥遥地俯谢而去，昂首傲视著天宫而长辞于三界之外。接引众灵以继起往生净土的大道，遥指著阿弥陀佛这个大觉悟者作为归向的目标，如果能够达到这个理想，岂不是很宏伟远大吗？’
    刘程之后来到西林山涧的北边，自己别立禅修的房舍，专精研究佛法深奥的义理，同时严格地持守戒律，并作念佛三昧诗。居住半年之后，在禅定中见到阿弥陀佛放光照耀大地，皆呈黄金色。又经过十五年，当他正在念佛的时候，见到阿弥陀佛，以白毫相光照触其身，并垂手表示安慰和接引，刘程之说：‘怎样才能获得如来为我摩顶，并以衣服覆盖我身。’才说完不久阿弥陀佛就为他摩顶，并且拿袈裟披在他身上。另外又有一天，梦见进入七宝莲池，见到青色白色的莲华，其水池湛然澄澈。有一个人头顶有圆光，胸中现出卍字，指著池水说：‘此是八功德水，你可以饮之。’刘程之于是饮用此水，觉得很甘美。睡醒之后，异香从毛孔之中散发出来。接著就向人说：‘我往生净土的因缘已经到了！’
    于是请僧人诵《妙法莲华经》，将近有数百部。刘程之对著佛像焚香，一再地礼拜并祈祷说：‘我因为释迦牟尼佛的遗教，知道有西方极乐世界阿弥陀佛，此香应当先供养释迦如来。其次供养阿弥陀佛。再其次，供养《妙法莲华经》，我之所以能够得生净土，就是由于此经的功德。并且愿与一切的有情，能够同生西方净土。’说完之后即与大众告别，睡卧在床上，面向西方合掌，安然地往生。当时为东晋安帝义熙六年(西元四一○年)，时年五十九岁。(东林传。出三藏记集)

    隋 徐孝克

    徐孝克。性情极为孝顺，每当皇帝请宴的时候，从不食用任何东西，而把食物带回家奉养母亲。平日素食长斋，持菩萨戒，日夜讲说读诵《法华经》。当他做“都官尚书”的时候，官府中常常有鬼怪，每当黄昏夜里之时，无故而有怪声和光线，或者见到有人穿著衣服官帽从井里出来，居住在官府的常常有人死亡。后来徐孝克居住在其中两年，妖怪灾变都止息了。人人都认为是徐孝克真实正直的德行所致的结果。
    隋文帝开皇十年(西元五九○年)，长安发生流行疾病，隋文帝命令他讲《金刚般若经》。开皇十九年(西元五九九年)往生，临命终时端身正坐安然念佛，室内有异于寻常的香气，邻里的人都感到很惊异。(《陈书》(孝友传))

    唐 于昶

    于昶。不清楚他居住的故乡。唐武则天当政的时候，担任并州(河北)的“录事”(缮写文件的官职)。白天判决诉讼官狱的事务，夜里则审判阴间的官司。常常事先知道灾变祸事，而暗中为之防备，如是经过六年之久。后来因为母亲过世，每日以持诵《金刚经》为功课，因此而不再担任阴间的官吏。年八十四岁，将要命终时，忽然闻到奇妙的香气，急忙告诉在左右的人说：‘西方的圣人来迎接我了！’接著就面向西方，连续的称念佛名而往生。(报应记)

    唐 马子云

    马子云。不清楚他居住的乡里。科举时中举人，担任泾县的尉官。有一次官府派遣他把本郡的田赋税捐监督运送入京城，当时他所乘载的船只在半途突然翻覆，将一万斛的米沉入江里，因而被关入牢狱之中。马子云在狱中，专心一意地念佛，如是经过五年，因为遇到特赦而出狱。后来隐居在南陵山的寺院之中，持日中一食的斋戒。唐玄宗天宝十年(西元七五一年)命终于泾县。在此之前马子云曾经告诉他人说：‘我因为命运坎坷，而能专精地严持佛法，如今西方的行业已经完成，将要往生极乐世界了！’第二天，自己沐浴，穿著新的衣服，端身正坐恭敬合掌，不久之后突然异香满室，马子云说：‘佛来了！’说完即安然往生。(纪闻)

    唐 韦文晋

    韦文晋。不清楚他的出身。在唐朝做官，官位做到“观察使”(负责审察所属部下行为之官员)。建立念佛道场，专志于净土的行业，求生西方极乐世界。有一天，正在持念佛名的时候，跏趺正坐而往生，当时有异香充满整个室内。(佛祖统纪)

    石晋 张抗、翁儿

    张抗。不清楚他的出身。石晋的朝代(西元九三六~九四六年)，为“翰林学士”。曾经课诵大悲咒十万遍，求生西方极乐世界。有一天，卧病在床，此时张抗只是一心持念佛号。不久之后，忽然告诉家人说：‘西方净土，就在厅堂屋子的西边。阿弥陀佛坐在莲华上，翁儿则在莲华池的金沙地上，礼拜嬉戏。’经过一段时间之后，念佛的声音才停止而往生。而所谓的翁儿，是张抗的孙子，当时已经先往生了。(佛祖统纪)

    宋 文彦博

    文彦博。字宽夫，汾州(山西汾阳县)介休人。出任经过了宋仁宗、英宗、神宗、哲宗四个皇朝，出将入相，五十余年。官职做到了“太师”(官名，三公中最高的官)，曾经兼任翻译经典的润文使，受封为“潞国公”。文彦博一向归依信奉佛法，晚年时更加努力地修行向道，专念阿弥陀佛，无论早晚和行住坐卧之间，不曾有稍微的懈怠。曾经发愿说：‘愿我常精进，勤修一切善，愿我了心宗，广度诸含识。’文彦博居住在京城，和净严法师，集合十万人，举行净土的法会。当时的士大夫大多因此而受到化度。年九十二岁时往生。(东都事略。佛祖统纪。佛法金汤)

    宋 杨杰、王仲回

    杨杰。字次公，江苏无为人，自号“无为子”。北宋神宗元丰年间(西元一○七八~一○八五年)，官职“太常”(掌管礼乐郊庙社稷之事)。最初时喜好禅宗，追随天衣义怀禅师学法，参究庞蕴居士的机锋话语。有一天奉命祭祀于泰山，看到日出如圆盘般涌出时，忽然大悟。北宋神宗熙宁十年(西元一○七七年)，因为母丧而去职归乡，平日闲居的时候则阅读藏经，因此而归心净土。曾绘画丈六的阿弥陀佛像，随身携带以观想忆念。杨杰平生所著述的文章，多指引归向极乐净土。他在天台智者大师的《净土十疑论》的序文里面说：
    ‘爱不重，不生娑婆；念不一，不生极乐。娑婆，是污秽的国土，极乐，是清净的世界。娑婆世界众生的寿命短促而有限量，而彼极乐净土的寿命则无量无边。娑婆世界具足了种种的痛苦，而彼西方世界则只有安乐无有众苦。在娑婆世界是随著业缘轮转生死，而如果一旦往生彼极乐国土，则永证无生法忍。若是愿意度化众生，则能够任意自在，不为种种的业缘所束缚。其清净污秽、寿命数量、苦乐生死，有如是的差别不同，而众生却愚昧不知，难道不令人感到悲哀吗？
    阿弥陀佛，是在极乐净土摄受众生的教主。释迦如来，是在娑婆世界指引往生净土的导师。观世音菩萨、大势至菩萨，则是帮助阿弥陀佛宣扬教化的圣人。是以释迦如来一代的教典，处处仔细地叮咛，苦劝众生往生西方净土。阿弥陀佛与观世音菩萨、大势至菩萨，乘著广度众生的大愿船，航行于生死轮回之海，不执著此岸，不滞留于彼岸，不停止于海的中央，只以济度众生为佛事。因此《阿弥陀经》说：“若有善男子、善女人，闻说阿弥陀佛，执持名号，若一日，乃至七日，一心不乱。其人临命终时，阿弥陀佛与诸圣众，现在其前。是人终时，心不颠倒，即得往生极乐国土。”
    又《无量寿经》云：“十方众生，闻我名号，忆念我国，植诸德本，至心回向，欲生我国，不果遂者，不取正觉。”所以祇洹精舍的无常院，令生病的人面向西方，作往生净土的忆想。因为阿弥陀佛的光明，遍照于法界的念佛众生，慈悲摄受而不舍弃。圣人与凡夫是一体不二，因此众生的机缘与佛陀的慈悲能够相应。诸佛心内的众生，尘尘都是极乐；众生心中的净土，念念皆是弥陀。
    我以这些种种的因缘来观察之：有智慧的人容易往生，因为能够断除疑惑的缘故。有禅定的人容易往生，因为不会颠倒散乱的缘故。持戒的人容易往生，因为远离种种染污的缘故。布施的人容易往生，因为不会执著我所有的之缘故。忍辱的人容易往生，因为不会嗔恨愤怒的缘故。精进的人容易往生，因为不会退转的缘故。不执著造善也不造恶的人容易往生，因为心念纯一的缘故。诸恶已作而业报现前的人容易往生，因为心中实在是惭愧恐惧的缘故。而那些虽然有行众善的人，若是没有诚恳的信心，没有回向发愿心的人，则不能够往生净土！
    唉！阿弥陀佛实在是很容易持念，极乐净土的确是很容易往生，而众生不能够持念，不能够往生，佛陀又能够奈众生何？造恶业就会入于痛苦的恶道，念阿弥陀佛就能够往生极乐的世界，这二者都是佛陀所说的，但是世间的人会担忧堕入地狱，而却怀疑自己能够往生净土，这不是很令人感到疑惑吗？’
    北宋哲宗元祐年间(西元一○八六~一○九三年)，官至两浙“提点刑狱”时往生。临终时说偈曰：‘生亦无可恋，死亦无可舍。太虚空中，之乎者也。将错就错，西方极乐。’在此之前有一位参军叫王仲回，与杨杰是同一故乡的人，曾经追随杨杰受持念佛法门，他问到：‘念佛如何能够不间断。’杨杰回答说：‘一信之后，更不再疑惑，即是心不间断。’王仲回听了之后踊跃欢喜。第二年，杨杰驻守在丹阳一带，有一天晚上，梦见王仲回跟他说：‘过去承蒙您以净土法门来导引我，我今天已经往生了，特别前来致谢。’然后一再地礼拜而出。
    杨杰后来收到王仲回儿子寄来的讣文，说王仲回事先预知往生的日期，到处去告别亲友，然后安然往生。杨杰往生之后，当时荆王的夫人，梦见云游西方净土，见到一个人坐在莲华之上，其衣服随风飘扬，并以宝冠璎珞庄严其身。于是问他是何人，回答说是杨杰。(东都事略。乐邦文类)

    宋 王古、葛繁

    王古。字敏仲，东都(河南洛阳)人，文正公王旦的曾孙。其祖先七代持不杀生戒，而王古更是发心，放生一百万个生命。他曾经前往江西，与晦堂、杨岐等诸大禅师，参究禅宗之事。后来作《直指净土决疑集》，宏扬西方净土之教。平日起居的时候，念珠从不离手。行住坐卧之间，都修习净土世界的观想，从来不曾间断。又曾著《净土宝珠集》序云：
    ‘众生心净，则佛土净。法性本来无生，而无不生。有佛世尊，今现在说法，在极乐国，号阿弥陀。其因缘殊胜时劫长久，悲心深广愿力弘大。极乐世界阿弥陀佛有无量无边际的光明摄受著众生，有不可思议清净殊妙的庄严相好。在净土里，珍珠罗网装饰了绮丽的天空，七宝玉树排列矗立于广阔的大地。清净池中流溢著八功德水，莲之内发出青黄赤白四种光明。六时之间，演奏著清柔雅韵的天乐。往千万亿的佛土，散落衣祴间美丽的妙华，以供养诸佛。极乐世界是诸佛世尊皆共赞叹，十方菩萨咸来归集之地。
    众生既是阿弥陀佛心内的众生，自然是一再不断地摄化；极乐既然是众生心中的净土，于是念念皆可往生。形质托于西方七宝莲华之时，实在是不离于本性当处；神游遍往众多刹土之际，岂能离开我们的自心。就如同镜子含藏著万般的物象，而本身却无有往返来去；又似明月映照在千江之中，而明月并没有上下升沈。如果有圆顿的根机，则都是一生补处的菩萨；若是要说明其方便之门，则有九品阶位的差别。念我们本性的无量光，而本来即是无念；生于唯心的极乐世界，而当下即是真实无生。如果要解脱生死的苦轮，即使是十念也能够超生于净土宝地；会归到毕竟的实际理地，二乘也能够究竟地证于菩提。例如大船运载石头，而能够免于沉沦江海。若能顺风扬帆，终究没有任何的滞碍阻难。悟了这个道理，则非远亦非近；若是迷失了，则虽然很近却变得遥远。
    可叹啊！那些学问寡而业障多、疑心深而观行浅的人，把净土贬斥为权巧的小教，而自己执著于寂静空亡的境界。那就是不以马鸣、龙树菩萨为然，认为智者、永明大师是不通达心性的人。不肯相信自己当受亲证菩提的授记，不肯顿生如来之家。如同笼中之鸟、鼎里之鱼，不知生死之苦，而安然游戏于其中。把如白驹过隙短暂的时间、如风中灯烛的残年，妄计为长久不变的。因此虚受此一报身，冤枉地投向诸趣受苦。岂知释迦世尊赞叹劝导，如来金口一再叮咛。一刹那之间就可与圣贤为侣，一转眼之际就可以具足相好。永远抛离五浊之苦而享受清净的快乐。若是悲心重的，则可回入娑婆，救度在六道三涂受苦的众生。于这个事实不能够如实了知，实在是为可怜悯者！’
    北宋徽宗年间(西元一一○一~一一二五年)，王古官至“户部侍郎”，因为朋党之祸而失去官职，不久之后就往生了。当时有一位僧人在禅定中神游净土，见到王古和葛繁都在极乐世界。葛繁，澄江人，官至“朝散大夫”，无论办公的府第或私人的居家，必定都整理出一个修行净业的居室，而在其中安设佛像。葛繁有一天正在礼拜课诵的时候，有舍利子从空中而下。临命终时毫无疾苦，面向西方，端身正坐而往生。(宋史。乐邦文类。法喜志)

    宋 钟离瑾、钟离景融、钟离松

    钟离瑾。浙江会稽人，母亲任夫人，专精修持净土法门，临命终时，勉励钟离瑾修习净土行业。瑾因此感动奋发，每日行利益众生的善行二十件。后来在浙江西部做官，与慈云遵式大师讨论往生净土的指要，从此更加地努力清修。常在母亲任夫人的栴檀佛像之前，恭敬地礼拜、旋绕。之后钟离瑾在瞻视礼拜之时，眉间忽然迸出舍利子数粒。没多久，就被调职前往治理开封府。有一天半夜，忽然起床，告诉家人说：‘老夫人告诉我，我往生的时候到了！’说完就跏趺正坐而往生。在往生前一天，全家人都梦见钟离瑾乘著青色的莲华，在天乐围绕之间，乘空向西方而去。
    他的儿子钟离景融，官至“朝请大夫”，常常持诵《观无量寿佛经》，修习念佛三昧。后来舍去官职，结茅屋在仪真的东园之旁，一心一意精进修行。曾经说：‘识得弥陀，弥陀弥陀；不识弥陀，奈何奈何。不识弥陀，弥陀更在西方外；识得弥陀，弥陀只在自己家。’有一天晚上，请僧人妙应，诵(普贤行愿品)，燃香听完诵经之后，两手结印而往生。
    钟离瑾的曾孙钟离松，居住在苏州，与宝积实公等人，结莲社念佛。有一天，身无疾苦，忽然正身端坐，面向西方合掌而往生。(佛祖统纪)

    宋 马玗、马永逸、婢

    马玗。字仲玉，庐州(安徽)合肥人。父亲忠肃公马亮，镇守杭州的时候，慈云遵式大师教授他念佛法门，因此全家都信奉佛教。北宋神宗元丰年间(西元一○七八~一○八五年)，马玗遇到僧人广初，得到智者大师的《净土十疑论》，欢喜的说：‘我今天得到我所要归向的地方了！’于是依照慈云大师的十念回向法，修行了二十多年。后来更与王古结交来往，因此更加精进地念佛。平日常常以放生为佛事。曾经治理淄州、新定等地，都以慈悲恩惠为政策。无论课诵经咒、观想西方，每天都有一定的规律。当时荆王的夫人夜里梦游极乐世界的莲池，见到有穿著官服而坐在莲华上的人，因此问此是何人，回答云：‘此是马玗、杨杰也。’当时杨杰已经往生，而马玗仍然健在无恙。
    北宋徽宗崇宁元年(西元一一○二年)，得疾病，于是盥洗沐浴更换新衣，然后端身正坐，念佛而往生。当时有一股云气如青色的云盖，腾空而上。后来家中十几个人，都梦见马玗说：‘我已经得生净土的上品了！’那年秋天，家中有婢女卧病，也是念佛而往生。
    他的儿子马永逸，也修行十念法，学习净土十六观，经过三十余年。后来得疾病，见到阿弥陀佛，以及二大菩萨来接引，永逸结手印而往生，当时香气充满了整个室内。入殓之后，棺木上生出五色的莲华，其光泽灿烂鲜艳。(乐邦文类)

    宋 江公望

    江公望。字民表，严州(浙江建德县)人。科举时进士及第。北宋徽宗建中靖国元年(西元一一○一年)，官拜“左司谏”，不久又出来统理淮阳军。当时奸臣蔡京为政，痛恨那些谏言政事的人，江公望于是被去职贬谪到安南(今越南)。平日与妻子俞氏，蔬食清斋，修习念佛三昧。著有《念佛方便文》曰：
    ‘不论世间或者出世间之法，想要达成而又省力，则莫若专注心念于一个外缘之上。就如称念阿弥陀佛来说，也有善巧方便。不用动口，也不用出声，只要微微地以舌根，敲击前面的牙齿。心念随著相应而念佛，音声清楚了然，声音不离开耳根，而闻性在内融通。心念相印于舌根之机，而舌根之动通达于心念意根。从闻声而入流，反闻闻自性。心念、声音、闻性三者融会，念念圆通。久久之后因而成为唯心识观。若是利根的人，念念不生妄念，心心无有能所。六根安然寂静，诸识自然消除。如是则法法全是真实，门门尽是绝待，只要一念相应便成了真如实观。
    初机后学的人，一心摄念阿弥陀佛，乃至于营办家事，以及作种种的事务，也能念佛不相妨碍。只要都摄六根，净念相继，不到十天一个月，便能成就三昧。这就是所谓的自心作佛，自心是佛，自心见佛。’
    江公望有位儿子早已经过世了，有一天托梦给舅舅，希望他父亲江公望，能够到天宁寺，转读《宝积经》，祈求他能够得生善处。又说他曾经见到阴间地府中有一个金字的石碑写著：‘江公望自居谏言职责之官，心中思慕宣说苦空无常的佛道。努力精进修清净行，心中无有贪爱染污，动静之间不违佛法，语默之际常契宗风。名字已经预先脱离了幽冥世界，身心必定归于极乐净土。’江公望后来遇赦免而得归故乡，命终时无疾苦而往生。(宋史。乐邦文类。佛法金汤)

    宋 陈瓘

    陈瓘。字莹中，南剑州(福建)沙县人。在北宋徽宗的朝廷里，为“左司谏”，因为正直不苟的谏言而不被相容，不久就被外放担任官职。后来又回到京城担任“右司员外郎”，提供谋略给朝廷中央。由于忤逆了宰相曾布，因此又被外放出任泰州知府。徽宗崇宁年间(西元一一○二~一一○六年)，被贬谪流放到袁州，后来移往通州，接著再度被贬斥到台州。最初陈瓘喜好《华严经》，自号为“华严居士”。等到遇见明智法师，请益参问天台宗的宗旨，明智开示他上根利智者所修的止观不可思议境界，用本性的工夫取代事相的修行，以成就无作之行，陈瓘听闻后深深有所契入。陈瓘自从到了台州之后，就放下纸笔不再作文章，专修念佛三昧。曾作《净土十疑论后序》云：
    ‘人心无常，法也没有定法。心与法之所以会呈现万千的差别现象，其根本就在于此。如果能够相信这个道理，就能够遍信《华严经》所说的十信；如果怀疑这个道理，就完全怀疑智者大师所说的净土十疑。如果能够出离疑念而入于信心，一入就永入，不离于当下，即能到达究竟之处。所谓的极乐净土，即是究竟之处，此处有说法之教主，名“无量寿”，此佛说法未曾间断。如果怀疑障碍了耳根，则就如同聋人而不能听闻佛法。如果怀疑障碍了我们的心，则愚昧而不能觉悟真理。因为不闻法不觉悟，而安住在恶劣的习气。因此就赞叹不念佛为是，而随喜无知的粗心。于是就任意妄指莲华化生为虚幻荒诞，从来不反省自己分段生死的色身，是从何而得，自何而来？不知道自己受生的胎狱污秽恶浊，其真实性又何在呢？只相信凭借著虚妄的业识，而自己远离于真如实际。在这本来皆是幻境之中，排斥彼极乐净土而执著此娑婆世界。因此生生世世不能觉悟灵知，而永绝成圣成佛之路。
    因为如是的缘故，释迦如来，起大慈悲心怜悯众生，在污秽的五浊恶世中，发大音声，赞叹彼西方净土无上美妙之快乐。于生死轮回的暴流中，为大航海家，以法船载度众生，令人趋向净土彼岸，昼夜不断地度化众生，无有停止休息。然而阿弥陀佛的究竟之岸，本来没有彼岸此岸之分；释迦如来的大愿法船，实际上也没有往返来去之相。譬如一盏灯，分照于八个镜，镜子虽有东西之分，而光影则无二无别。阿弥陀佛说法，遍在于所有的光影之中；而释迦如来以方便法，独指西方极乐这个镜子。因此只有到达究竟彼岸的人，才可以舍弃此岸彼岸的分别。尚未悟入于法界的人，那里能够泯除东方西方、污秽和清净的不同呢？
    于此净土法门之中，若是未能究竟了知，则不可停滞执著于一方，不要分别彼此，我们只有应当正念谛信而已。此是弥陀、释迦二圣的意旨，而智者大师之所以相信不疑也。信者，万善之母；疑者，众恶之根。能顺其万善之母，则能锄其众恶之根，那么我们前面所说的有障碍因缘的众生，聋者可以再能听闻佛法，愚昧的可以再觉悟自心。未出生死的人，得以出离生死；未往生净土的人，可以得生净土。随顺著释迦如来的教诲，往西方面见阿弥陀佛；随顺阿弥陀佛的愿力，回来协助释迦如来教化众生。在此娑婆世界而遍历十方，即彼西方净土而普入诸镜。自从此二圣人建立教化以来，能够达到如是境界的人，有如恒河沙数之多。众生为什么而不相信呢？为什么而怀疑呢？能够自己具足信心，又能够设立方便善巧，令诸未信之人，无不相信净土法门者，此就是智者大师之所以为具足大悲心之圣者的缘故啊！’
    陈瓘居住台州五年，又复官“承事郎”。准备移往楚州居住，中途经过庐山，于是定居下来。曾经告诉他所亲近的人说：‘我往年遭受患难，所惧怕的唯有一死而已，如今则死生皆置之度外了！’不久之后往生，时年六十五岁，(东都事略。佛祖统纪。李忠定集)

    宋 王衷

    王衷。嘉禾(福建建阳县人)，居住于浙江钱塘的孤山。北宋徽宗政和年间(西元一一一一~一一一七年)，最初在隐居闲逸之时被推举为官，王衷不出仕任职。后来出任时，官至“朝散大夫”。曾经参究于小本禅师，未有所悟入。有一次，在偶然之间听到僧人念诵《阿弥陀经》，心中有所感悟，于是专心修习净土法门。每日诵《阿弥陀经》超过七遍，佛号一万声，如是十九年未曾间断。把自己所居住的地方改为莲社，无论出家、在家，不论富贵、贫贱，都可以前来参与念佛。有一天，身无疾苦，自己沐浴后，面向西方，端身正坐而往生。(佛祖统纪。乐邦文类)

    宋 张迪

    张迪。浙江钱塘人，官职为“助教”(辅助国子监博士教授生徒的人)，依止圆净律师受菩萨戒，专修净土法门。并在佛前燃臂香发誓愿。每当称念佛号时，其声音振奋高亢，往往到了喉咙没声音了，还不停止。曾经在寂静的室内，见到白色的迦陵频伽鸟飞舞于前。又有绿色头发的童子，前来合掌问讯。经过三年后，面向西方称念佛名而往生。(佛祖统纪)

    宋 胡闉

    胡闉。字达夫，浙江钱塘人，官“宣义郎”。晚年辞去官职，与清照律师交往。有一天，得疾病，胡闉的儿子请清照律师过来看他，清照说：‘达夫，你平生与我清照极为熟悉友好，岂可不知道末后临终的大事呢？’胡闉说：‘不是说“心净则国土净”吗？’清照说：‘你能在一切时中，没有杂念染污吗？’胡闉答：‘尚未能也。’清照说：‘如此怎么能够心净则国土净呢？’胡闉说：‘经典里面说：只要一称念阿弥陀佛，能够灭除八十亿劫生死之罪，这是什么道理呢？’清照说：‘阿弥陀佛，有大誓愿，有大威德，具有广大光明无边神力，不可思议，完全如经典所说的。因此只要一称阿弥陀佛的万德洪名，罪垢自然就消除，就如同炽盛的烈日当中，霜雪怎么能够存在呢？’听了之后，胡闉心中大有感悟，于是一心称念佛名，并请僧人为之助念。如是经过一个月。最后清照律师才来到，胡闉曰：‘您来得何其晚呢！已经麻烦观世音菩萨，大势至菩萨降临很久了！’清照与众僧一同举念佛名，胡闉随即安然往生。(乐邦文类)

    宋 冯楫

    冯楫。字济川，四川遂宁人。由太学登进士第。最初参学于佛眼远禅师，有所省悟。接著又参大慧杲禅师，入山中结夏安居，于是深深有所悟入。后来兼修净土法门，作《弥陀忏仪》。南宋高宗绍兴年间(西元一一三一~一一六二年)，到云南的泸南帅兵，并在当地领导僧俗二众作系念法会，以西方净土为归。当时因为经过高宗建炎年间(西元一一二七~一一三○年)的兵乱之后，许多寺院和藏经大多残败焚毁。冯楫因此捐出他为官的薪水，造大藏经四十八部，小藏四大部经(禅林中以《华严经》、《宝积经》、《般若经》、《涅槃经》等四部八四一卷为四大部经，相对于大藏经而称为小藏。)，也是四十八部。分别收藏在各个寺院。曾经著作《发愿文》云：
    ‘我布施经典这件事，一件事而具有两种布施。以钱财造经，是谓财施；以经典传法，是谓法施。财施，将来得到天上人间福德之果报。法施，将来可以得到世智辩聪才华盖世之果报。但是应知此二种果报，皆是轮回之因，苦报之本。我今发愿，愿将此二果报回向临命终时，安详庄严地往生西方极乐世界。以莲华为胎，托质形体于其中，得以面见阿弥陀佛，听闻佛法，悟得无生法忍，登不退阶，入菩萨位。再回到十方世界之内，五浊恶世之中，普遍地化现身形，而作种种广度众生的佛事。我以今财、法二种布施的因，希望将来能够如观世音菩萨一样，具足大慈悲，游历于五道众生之间，随著众生的种类而化现其形，为其宣说诸佛的妙法，启蒙导引未悟的众生，使他们永离苦道，令其得大智慧，普与一切众生悉得成佛，此乃是我布施经典之愿也。’
    冯楫后来知理四川邛州府。绍兴二十三年(西元一一五三年)秋天，请求退休，预先告诉亲戚朋友，约定在十月三日告别往生。到了约定的那一天，命令人在后厅设置高座，依然接见宾客一如平时。日影将近午时的时候，穿著整齐的官服衣冠，面向京城的方向恭敬礼拜，请漕使(管理水路运输的官吏)代理邛州府的事务。然后换去官服穿著受戒的衣服，坐在高座之上，嘱咐所有的官吏及僧俗二众，应当各个努力向道修行，以建立兴盛佛法的高幢。然后拿起拄杖放在膝盖之上，安然地坐化往生。漕使在旁说：‘知府大人您生死去来，如此的自由自在，何不留下一句偈颂，以表明不可思议的行迹呢？’冯楫于是又张开双眼，要了一枝笔书写道：‘初三十一，中九下七。老人言尽，龟哥眼赤。’冯楫亦著有传颂古人的语录，流行于当世。(五灯会元。莲宗宝鉴)

    宋 吴秉信

    吴秉信。字子才，明州(浙江)人，南宋高宗绍兴年间(西元一一三一~一一六二年)，在朝廷任官。因为与秦桧意见相违，被贬斥为平民。于是回到故乡在州城的南边建筑一间小屋，日夜寂然地静坐修行。叫人做一个棺木，夜里则在棺木中睡觉。每到天亮时，就叫童子敲叩棺木并唱曰：‘吴信叟，归去来，三界无安不可住，西方净土有莲胎，归去来！’吴秉信一听到童子唱歌，即起来习禅课诵。经过很长一段时间后，秦桧死去，因此又被朝廷召为“礼部侍郎”，不久后又出任常州的知府。绍兴二十六年(西元一一五六年)，被召回京城，经过萧山驿站的旅舍时，吴秉信静坐休息，才过一会儿，即叫他的家人仔细静听，大家都听到天乐之声。吴秉信即说：‘在清净法界的本性中，因为失念而来到此世间，金台既然已经到了，我也该走了！’说完之后即安然往生。(佛祖统纪)

    宋 张抡

    张抡。不清楚他的出身。官至浙西的“副都总管”。平日虔诚修习净土法门，曾经请南宋高宗书写“莲社”两个字挂置在他的门前。张抡为此事作文章呈给皇上曰：‘臣曾经读天竺的经书，知道出世间有极乐国土这个地方，此国有佛，号阿弥陀。最初时享有国土高居王位，后来舍弃国土不居王位，超然解脱独尊觉悟，悟入本心证得圣果。以广大宏深之愿力，普度一切芸芸众生。其极乐国土皆是以无上殊妙的众宝所庄严而成，土地皆由黄金铺设，没有高山河川丘陵深谷之险阻。气候常年如春天一样地清爽舒适，没有阴阳寒暑晴雨不定的变化。无有饥寒老病生死轮回之苦，也没有五趣杂居之浊恶不净。阿弥陀佛用这些种种的神通，方便善巧地引导众生，使其欢欣喜乐生起信心。只要能够在日用平常之中；能发起一念净心，念彼阿弥陀佛圣号。即此当下一念，清净纯熟，圆满具足，融会真如，同一法性。幻化的色身灭尽时，此本性亦不断灭，一刹那之间，极乐佛土即刻现前，就如同拿著契约，去领取自己寄放的事物一样的容易。
    臣恭敬地听闻其说，于是更加努力修行，精进不懈，无有间断。念念之间唯有佛名，如是用功也已经有好几年。全家老少，无不因此而受到感化。因此在我破旧屋舍的东边，挖掘水池栽种莲华，仿效慧远大师结集莲社遗留下的风范，每日率领妻子儿女课诵佛号一万遍。另外又在每年春季、秋季的最后一个月，选择良辰吉日，就在普静精舍，与共信佛道的善人一同修行。于是见闻此事而随喜参与者，如云彩般地聚集、如河川般地会合，唱念佛号的声音，就像潮水翻腾于江河一般持续不断。从慧远大师创立莲社，距今已经经历了数百年，在这些年间，无论僧俗，景仰羡慕其余留下来的高风，推崇追随其高尚胸怀的，历代以来都不乏其人。然而其大多都是隐晦而不被人知，与木石一样地沉寂。臣子我何以独自有幸，乃蒙“太上光尧圣寿皇帝”，亲自挥洒御笔，书写“莲社”两个大字，赐下皇上如云彩美玉般的笔迹，实在是从来未曾有的荣幸。使得万人眼目共同瞻仰，众人的欢喜踊跃实在难以禁制。不只是传示于百官之间，更是千载难遇的盛事。并且真心的期愿天下后世，凡是见闻此事者，皆得念佛三昧，究竟成就无上菩提。皇上此举所饶益的众生，岂可以心思测量得知？今日微臣恭敬地将此事记载于金石之上，用来称赞皇上的伟大圣业、显示皇上福德祥瑞的天命啊！’(乐邦文类)

    宋 李秉

    李秉。不清楚他的出身，南宋高宗绍兴末年(西元一一六二年)，为宫廷内的官吏，经历三个皇帝，最后在爵位为“武功大夫”，管理皇宫的药院时，乞宫祠以辞去官职。李秉壮年的时候，仰慕禅宗，参净慈自得禅师，有所省悟。后来归心净土，刻印《龙舒净土文》以劝世。平日执持佛号讽诵经典极为严谨坚持。如是修行超过三十年之久。其儿子李元长，邀集一些同好的莲友，结集净土念佛会于传法寺，李秉也参与之。
    南宋宁宗嘉泰四年(西元一二○四年)秋天，有疾病，减少饮食拒绝药剂，但是神色却更加的清醒机警。到了冬天，梦中见到阿弥陀佛现出好相。经过七日后，在凌晨时刻，见到金色莲华充满室内，于是赶紧叫他的两个儿子扶他起来，告别亲友。并索笔书写道：‘六十一年尽乱道，些儿见处却作好。而今蓦直往西方，万劫长离生死老。’然后放下笔，结手印而往生。(乐邦文类。李秉是以武官的身份而当值于宫廷之内，《往生集》中误以为是宦官，考察宋代的制度，宦官没有乞祠的例子，而且如果是宦官，又怎么会有两个儿子呢？)

    宋 陆沅

    陆沅。字子元，浙江会稽山阴人，官职一直升到“太府寺丞”(掌管贡赋货财之官)，接著由中央向外调职，担任福建地区管理海港船舶及关税的官员。后来得罪于他人，于是闲居家中，住在明州(浙江)的横溪之上。平日常持诵《法华经》，清晨起来即洗澡沐浴，然后焚香供佛，每天必定先唱偈颂曰：‘盥手清晨贝叶(经典)开，不求诸佛不禳灾。世缘断处从他断，劫火光中舞一回。’然后打开经卷而读诵，不缓也不急，声音如同连续不断的珠子，每日读诵一部《法华经》，如是经过三十年。年纪到八十岁时，增加到三部。每日又诵阿弥陀佛圣号，一心一意求生西方。年八十五岁时，沐浴之后，换著新衣而往生。口鼻之间传出浓郁的莲华香，经过一整天才消失。当时为南宋光宗绍熙五年(西元一一九四年)。(渭南文集。法喜志。法华持验记)

    宋 钱象祖

    钱象祖。字同伯，台州(浙江临海县)人。最初的官职是“太常丞”(掌管宗庙礼仪之官)。南宋宁宗开禧年间(西元一二○五~一二○七年)，官“参知政事”(丞相的助手，即副丞相)，与史弥远共同合作计谋，诛杀奸臣韩侂胄，天下的人民于是仰赖之。宁宗嘉定二年(西元一二○九年)，官拜“左丞相”，不久之后罢官归乡。最初钱象祖问道于此庵元公，参究宗门的大事，有所省悟。后来归心极乐净土。当他镇守金陵的时候，在乡村和州城建立接待寺(不论僧俗皆可饮食、住宿的接待所)十所，都以净土极乐来命名之。又创止庵，与高僧大德在其中谈论佛法。自从担任丞相管理政事后，修持更加精进。
    南宋宁宗嘉定四年(西元一二一一年)，突然得到些微的疾病，于是书写偈颂曰：‘菡萏(莲花)香从佛国来，琉璃地上绝尘埃。我心清净超于彼，今日遥知一朵开。’有一天，有僧人问他平日起居时的心念如何？钱象祖曰：‘不贪生、不怕死、不生天上，不生人中，唯当往生净土而已！’才一说完，就趺坐而往生。当时有天鼓震动响起，异香浓厚芬芳。郡县中的人都听到空中有声音说：‘钱丞相将往生净土，为慈济菩萨。’(佛祖统纪。续纲目。往生传。台州志)

    宋 昝定国、计公

    昝定国。号省斋，明州(浙江)人，为州学的老师。平日常修净土法门，结西归社。南宋宁宗嘉泰初年(西元一二○一年)，于小江慧光建立净土院，建石塔于水池边，为乡民收藏遗骨之处所。每个月的十六日，集合僧俗诵《观无量寿经》并称念佛号。又制作念佛计数图，劝人努力念佛。当时有一位打铁的工人叫计公，年纪将近七十岁，双目失明。从昝定国之处受持念佛图，诵到第四张念佛图时，两眼突然明了开朗。如是经过三年，念满十七张念佛图。有一天，正在念佛的时候，忽然闭目睡著，过了半日才醒过来，计公告诉他的儿子说：‘我已经见到了西方极乐世界的佛菩萨了，昝老师是劝导人念佛的首要功臣，应当分六张图赠送给他，并且向他表示谢意。’说完后，面向西方坐著往生。南宋宁宗嘉定四年(西元一二一一年)昝定国梦见青衣的童子告诉他说：‘阿弥陀佛叫我来告诉你，三日后你当往生彼国极乐世界。’到了那一天，昝定国自己沐浴更衣，连续不断地称念佛号，然后端坐而往生。(佛祖统纪)

    宋 梅汝能

    梅汝能。江苏常熟人，官职为县令，平日有志于净土法门。有一天晚上，梦见有僧人拿一张纸给他，上面有“二八”两个字，因而以此事去问东灵照法师，照法师说：‘二八一十六，这难道是指《十六观经》吗？’此时正好有一位僧人以《十六观经》给他，然后忽然不见。梅汝能自此以后诵经念佛，自己取名为“往生”，以表明志向。破山的出家人道生，提倡制造丈六高的阿弥陀佛像，梅汝能布施钱财百万，设斋供僧礼忏，当时大殿前的水池中，生出双头的白莲华，一华有一百片叶子。梅汝能就在那一年冬天，无疾而往生。(佛祖统纪)

    明 朱纲

    朱纲。不清楚他的出身，明朝时为北京城的太学生，最后的官职为知府的副手。平日专修净土法门，每日课诵佛名三万声，如是有十五年之久。有一天，坐在床榻上，手中正拿著念珠称念佛名，此时忽然异香满室，朱纲说：‘佛来了！’然后端坐往生。(往生集)

    明 陈瓒

    陈瓒。字廷裸，江南(江苏)常熟人。明世宗嘉靖三十五年(西元一五五六年)中进士，官职为“刑科给事中”(掌侍从规谏、补阙拾遗，稽察刑部百官的职务)。因为直言规谏而被排斥，免去官职闲居家中，于是一心一意归心净土。有一天，有客人来拜访他，呵斥陈瓒说：‘你难道不曾听过六祖慧能大师谈论唯心净土吗？怎么可以厌离垢秽而欣乐清净呢？’陈瓒回答说：‘唯心净土，由六祖慧能大师说出，而不是由六祖大师开始。《观无量寿经》说：“是心作佛、是心是佛”佛陀早已经先说过了。实在是因为怕众生以不清净的心求生净土，而不是说国土没有垢浊和清净的差别。况且极乐世界之所以令人快乐，不只是因为清净莲池七宝楼阁、鸟宣法音风吹行树而已。我们能够有幸与成群的圣人来往，蒙受阿弥陀佛无量光明的照耀，经过无量劫，证得无生法忍，成就无上的佛道，济度无边的众生，实在是一大乐事啊！客人您以您的禅而乐居垢土；而我以我的禅而乐生净土，禅本来就没有客没有主的差异，极乐本身也没有垢浊和清净的分别，客人您本来就不用呵斥我啊！’
    明穆宗隆庆初年(西元一五六七年)，又起来担任主管官吏选拔考核升迁的官职。明神宗万历年间(西元一五七三~一六一九年)，官至“刑部侍郎”。万历十六年(西元一五八八年)七月，卧病在床，但是称念佛名更加虔诚。当时只要曾经在京城作大臣官职在三品以上的，到了夏天的月份都可以赏赐冰块。冰块放在陈瓒的床前，大众都看到冰中涌出七级的佛塔，其中的栏楯吊著美丽的装饰，窗户的格子玲珑美妙，过了一段时间之后，冰块渐渐地融化，佛塔的影像也渐渐消瘦。不久，陈瓒气绝往生，而佛塔的影像也消失了。当时京城的人都传闻惊异此件不可思议的事。(明史。乐邦文类。谈荟)

    明 严澄、严朴

    严澄。字道彻，江苏常熟人，文靖公严讷的儿子。年少即有清高的气节，因为父亲的庇荫，担任“中书舍人”(中书省缮写文书之人)，官至邵武的知府。晚年辞官家居，奉持云栖莲池大师的教化。他的儿子严朴，平日敦厚诚敬乐行善事，年二十五岁，得疾病，将要命终，严澄告诉他说：‘不要杂思妄想，只要一心念佛。’严朴回答说：‘是！’严澄又说：‘从今以后，我也要一心念佛。’严朴欢喜的说：‘果真如此的话，儿子我就不再担心了！’说完之后，端正仪容，合掌而往生。严澄于是拿严朴所刻的《龙舒净土文》来印刷出版，普遍地赠送给亲人故友，并附带书信说：‘严澄我一经生病几乎就要命终，如今也没有想要再生存。现在虽然苟延生命，但是那里知道来日又如何呢？回首我此生所经营计谋的这些旧事，就如同嚼蜡般毫无味道。这一具臭皮囊，终须败坏，此心则是六尘缘影虚幻不实，有什么是坚牢不变的吗？不如换却凡夫之心，求生极乐净土。称念一句阿弥陀佛，消除罪业无边。姑且奉上劝导之文，用以表示我的诚意。’往生时，年七十八岁。(常熟志。云栖法汇。净土文跋)

    明 蔡承植

    蔡承植。字槐庭，湖广(湖南)攸县人。平日个性孤独高远，淡泊于世间的声色名利。年二十余岁，长年持斋奉持佛法。曾经背诵三千佛的洪名，每日记忆三个名字，经过三年才背完，从此以后终身不忘。明神宗万历十一年(西元一五八三年)中进士，官为绍兴的太守。当官的期间，每日课诵《金刚经》，室内没有其他多余的东西，只有炉、香和诵经的桌子而已。发心重新整修古代的楞严寺，禁止民间杀生来祭祀鬼神。曾经问法于云栖莲池大师，因而专修念佛三昧。
    后来官“太常寺卿”(管理祭祀、礼乐的官府之官员)时，请求退休归乡，晚年结草庵为念佛会，引导所有卖菜的菜贩，一同回向往生净土。并作偈颂谢绝宾客曰：‘安养思归客，湘江一腐儒，不愁明日事，但觅往生符。斗室随缘住，稀羹信口糊，胸中绝憎爱，一任马牛呼。’将要往生的那一年，自己命名为“不久道人”。等到生病时，令人抬到佛寺，请僧人剃发。回到卧室的时候，见到银台来接引，连连称念观世音菩萨，然后往生。著有净土诗，以及谈论因果的书流行于当世。(金刚新异录)

    明 虞淳熙

    虞淳熙。字长孺，浙江钱塘人。生下来就是不闭眼睛睡觉。三岁时，整日唱念佛号不停止。念佛念到莲华和宝树，显现于室内，虞淳熙以此事告诉祖母，祖母说：‘这是西方极乐世界的瑞相。’祖母因此教他学习禅定，从此以后就时时闭目端坐。弟弟淳贞，字僧孺，从小就和他心意相投。后来守母丧的期间，兄弟两人一同学习天台的止观。虞淳熙长大之后为乡里中私塾的老师，教导他的小朋友学生学习静坐数息观，因此而忤逆了主人，但是他却毫无恐惧。后来中了乡试的秀才，接著就于毗山教授学生，与同社的朋友一起诵梁皇忏，到了第二天，云中的光明照入屋内，甘露沾湿了墙壁，空中落下金色的小米、玉米、及沉水香。当时正值冬天，可是却万花尽开。虞淳熙因为感应了这些灵异的现象，因此学习禅定更加坚定，后来能够事先预知将来之事。云栖莲池大师听到此事之后而呵斥说：‘虞生堕入魔网了啊！’
    明神宗万历十一年(西元一五八三年)，中进士。后来因为父亲过世而归故乡，在父亲的坟墓旁建茅屋守孝三年，并受归依五戒于莲池大师。守孝住在山上时，每天以菜饭布施给野鹿兔子，若有老虎来则将它呵斥离去。守孝期满后，又担任“职方司”(掌天下舆籍、军制、城隍、镇戍、简练、征讨等事)的主管。不久之后，又辞去官职告假归乡，上天目山，坐在高峰禅师修行的死关之前，日夜精进用功。到了第二十一天，极为疲倦，想要就枕休息，忽然看见高峰禅师来斩他的左手臂，顿时豁然有所省悟，于是即刻奔往云栖山找莲池大师印证，大师说：‘凡是从梦中睡醒的人，如果不梳洗戴头巾，而又倚靠著棉被枕头，必定很快又睡著。从愚迷中醒悟的人，如果不往生庄严的净土，而又亲近秽浊的世界，必定很快又迷失了。火中的莲华容易枯萎，新长的竹子容易折损。你要为自己思量计划一下，千万不要以暂时一点的悟境，阻碍了进阶修行之路。’莲池大师劝他回向净土；以接续以前的因地，虞淳熙于是依教奉行，终身修习净土法门。如果有人不相信念佛法门的，虞淳熙就告诉他说：‘自觉觉他，觉行圆满，称之为佛。念佛者，就是念觉悟，念念之间不能常常觉悟，而念念常迷失，这样可以吗？人民居住在城邦田野，鸟群居止在小山丘陵，不止于至善之地，而却止于不善之地，这样子可以吗？’
    有人问他要如何念佛？他说：‘念佛就只是提醒正念，相续不断而已！无论百千的方便，就只在一个“知”字。如果能够念念无量光，怎么会不能“入佛知见”呢？学佛的人修道之时，专求出离生死，如果能够念念无量寿，又有什么生死可以舍离呢？’后来又回复官职，转职为“主客司员外郎”(负责各藩属国朝聘、接待、给事等事。)又改为“司勋”(掌理功赏之事)，接著又请求离职归乡，与弟弟淳贞游玩于湖上。当时莲池大师正好在南屏山，讲说《圆觉经》，并募钱赎万工池，建立放生社。僧俗有数万人参加，讽诵的声音，震动了河川山谷，一时有清高德行的士人，大多参与其盛会，而此事其实是由虞淳熙倡导率领之。因此而恢复了三潭的放生池，筑堤防建楼阁，放生种种的鱼鸟。不久之后，入南屏山修行，不再出来。其弟淳贞也隐居于灵鹫山，因此而终老一生。(德园集附录)

    明 唐时

    唐时。字宜之，湖州(浙江吴兴县)人，以秀才身份进入京城的太学。后来出来治理寿阳，接著治理襄国。流贼攻破襄阳之时，唐时跳入端礼门左边的井中，后来被家人扶救出来，死而复活。自己上书诉讼，皇帝上诏交付刑部查究询问，因此还得清白，放回家中。唐时最初参礼莲池大师，大师传授他念佛法门，于是精勤专修净土行业。所有的眷属都能够背诵《金刚经》和《普门品》。白天大家各自作自己的事业，晚上则共集在佛前念佛回向，以此为日常的惯例。唐时曾经说：
    ‘修习净土的人，以观想之门为最重要，必须无论穿衣吃饭，都常常在观想之中。或者观想神游于莲海之内，身在莲华之中礼拜阿弥陀佛。或者坐著观照七宝的国土，佛光注照于我身上，净土的观想既已成就，往生西方就是必然而不必期待的事了。’唐时平日专修阿弥陀佛的观想。有一天前往南京的长干寺，正在礼拜佛塔称念佛名的时候，见到塔顶放出白色的光，阿弥陀佛现出身相，如黄金色一般地耀眼光明。又有一天，唐时静坐于禅堂，推开禅堂的窗子，忽然看见大海中涌出一座高山，阿弥陀佛坐在山上，金色的光明彻照于四方，禅堂所在的墙壁林木，尽皆空去不见。唐时的精进诚恳所得的感应大多如是。
    唐时专精于诗词文章，在他归心佛法之后，常常随顺世间的语言，演说种种的法要，著作《莲华净土诗》、《如来香》、《频伽音》等书，刻版印行于当世。唐时曾经自己预先准备墓地，后来舍弃而入栖霞寺中，并交待遗言说，死后一定要用火化荼毗的方法。临命终时，现诸种种的瑞相，正念分明而往生。(金刚持验记。净土晨钟)

    明 袁宏道、袁宗道、袁登、袁中道

    袁宏道。字中郎，号“石头居士”，湖北公安县人。兄宗道，字伯修。弟中道字小修。三个兄弟先后都中进士，皆好禅宗。明神宗万历年间(西元一五七三~一六一九年)，袁宏道为江苏吴江的知县，后来在礼部主理事务，以病缘为理由而辞职归乡。最初学禅于李卓吾，悟解的能力通达锐利，喜欢和人辩论。稍后自我检讨说：‘此是空谈，并非实际的境界！’于是回向净土法门，早晚礼拜课诵，秉持戒律。后来广博地采录经教，作《西方合论》，圆融性相，入于不二法门。其中谈论到五种行门，尤其确切简要，其中约略是说：
    ‘一者信心行，经典云：“信为道元功德母”一切的诸行，皆是以“信”为正因，乃至于成佛时菩提的果德圆满，也只是完成此信根。譬如稻榖的种子堕地，一直到稻榖成熟果实，也不异于最初的种子。又如由幼笋到参天的竹林，仍然是本来的竹子。初发心的菩萨，无有不依靠信力而成就的。净土莲宗尤其仰仗信心为根本。第一个要相信：阿弥陀佛的不动智、根本智、与我自己的本性无异。就如同太虚空，日光映照则光明，云雾来时则障蔽，虚空本来就没有这些，又云雾日光即是虚空的缘故。第二个要相信：阿弥陀佛无量万亿劫以来，难行能行难忍能忍，种种修行学习之事，我也能够实行。何以故？我们无始劫以来漂流沉溺于三途之中，生也苦死也苦，无论是披毛戴角、铁床铜柱，一切无益的痛苦，都能够忍受之，何况今日行菩萨道的六度万行，济度众生的事，难道不能够做到吗？第三个要相信：阿弥陀佛有无量的智慧，无量的神通，以及成就无量愿力等事，我也能够证得，因为诸佛如来自性的方便妙用，具有如是不可思议之事，而我们和诸佛如来又同样具有自体清净的本性之缘故。第四个要相信：阿弥陀佛不去不来，我亦不去不来，西方极乐与娑婆此土，不隔于毫端，想要见即可见。何以故？因为一切诸佛，皆以法性为报身及国土的缘故。第五个要相信：阿弥陀佛修行经过无量劫，直到证得无上佛果，不移于刹那之间，我也不移于刹那之间，即可果位齐于诸佛。何以故？所谓的时间分际，是属惑业所摄，而法界海中，求其业相不可得的缘故。如是相信悟解，是入道的初心，深信一切诸佛净土之行。
    第二止观。天台宗的空、假、中三种观法，是开示一心实相的方便工具，是统摄诸法之要领。西方净土的十六种观法，一一皆具有此三观的妙义。《妙宗钞》云：“本性中的三德，理体上是诸佛的三身，即此三德三身，就是我的一心三观。如果不是这样的话，则能观的心之外还有所谓的心外之佛，境界也不即是心，如何能够称为圆宗绝待之观法呢？也可以将阿弥陀佛的三身，当作是法身德。以我之一心三观，为般若德。观想成就见到阿弥陀佛，即是解脱德。随举一法即具三德，如新△(音伊)字。观佛既然如是，观照种种的依报正报，理体上应当也不会有异于此三观的其他方法。”详细的说明就如同《疏钞》所说的，在此不能完整地叙述。了解这个道理，则知道念佛一声，当下即具足了三观。了知能念佛的心，不是肉团心，不是六尘缘影之心，此即是空观。了知所念之佛，无论是依报是正报，各各主伴圆融、竖穷三际横遍十虚，此即是假观。了知能念之心所念佛绝于对待，双亡双照，此即是中观。又能念者，即是一心三观；所念者，即是一境三谛。能所不二，即是谛观不二。三谛，即是法身德。三观，即是般若德。三谛三观不二，能念的心念与所念的佛相应，即是解脱德。举一即三。如是则念佛一声，能净四种国土，例如随拈一微尘，变大地作黄金，这就是所谓的法界圆融不可思议的观门。
    第三，六度行。《起信论》说：“菩萨甚深的理解现前时，其所修的离相，知道法性的本体远离一切的悭贪之故，随顺修行布施波罗蜜。知道法性无染，远离一切的五欲过患，随顺修行持戒波罗蜜。了知法性无苦，远离嗔恚烦恼的缘故，随顺修行忍辱波罗蜜。了知法性之中无有身心等相，离于懈怠故，随顺修行精进波罗蜜。了知法性常定，本性无有散乱故，随顺修行禅定波罗蜜。了知法性的本体是智慧光明，远离于无明之缘故，随顺修行般若波罗蜜。”因此修行净土法门的人，当下不必超越念佛这一个行门，即具足此六度之义。念佛时念念离相，即是行于布施。念佛时念念清净，即是行于持戒。念佛时念念寂静，即是行于忍辱。念佛时念念相续，即是行于精进。念佛时念念专一，即是行于禅定。念佛时念念佛号，即是行于智慧。当知离相、清净、寂静、相续、专一，必定有事相随缘而起；而这些都是由念佛而流出。如此正修和助修不二，事相与理体不二，是故念佛这一行，能够总摄一切诸行。因为念佛法门即是一心法门，而心外又没有所谓的一切诸行故。如果废弃念佛诸行，即是废弃我们的心性。
    第四，悲愿行。诸佛菩萨，本性之海无量无尽，供养无量无尽，持戒布施无量无尽，乃至饶益众生无量无尽。因此天亲菩萨的净土五念法门，以礼拜、赞叹、作愿、观察四种，为成就入功德门。回向一切烦恼众生，拔除世间之苦，为成就出功德门。菩萨修习五念法门，速得阿耨多罗三藐三菩提。问难曰：“《维摩诘经》说：菩萨观于众生，如同呼声的回响，如同水中聚集的泡沫等。如是则众生本来空寂，所谓的发愿利益众生，不就如同病眼看见空中之华吗？”回答曰：“《大智度论》引佛陀所说的：所谓的无佛，是为破除执著于佛的妄想，而不是说要执取无佛的断灭相。而所谓的无众生，是为了破除执著众生相的妄想，而不是说要执取无众生的断灭相。因此维摩诘说菩萨作如是观想之后，自己说我应当为众生说无众生之法，是名真实的慈悲。因此可知，菩萨种种度众生的方便，皆是深入通达无众生的义理，若是见有众生可度，即是有我，慈悲心则低劣，怎么能够行如是大慈大悲的饶益众生之行呢？”
    第五，称法行。法界之海无量无边，修行之海也是无量无边。是故菩萨的一切行，皆是称合于自性，非有非无、非行非不行。合于佛法的自性，不是最初发心即得，也不是最后证果才得。现今应当简略地说明其相貌：一者，菩萨广度一切众生，皆令至于究竟无余的涅槃，而众生界并不曾减少。例如登上戏场的傀儡，悲伤欢笑宛然真实的一般，而终究只是一堆泥土，空无所有。二者，菩萨虽行五无间罪，而没有烦恼嗔恚。乃至于下地狱，也无诸罪垢。至于畜生，也没有无明憍慢等过失。例如女子离魂脱出色身，乃至于在外生子，而身体仍然常在母亲之前。三者，菩萨自身入定而从他身起，一身入定而多身而起，有情身入定从无情身而起。例如猛虎咒起死尸，令死尸跪拜作舞，此只是猛虎的意欲，而死尸一无所知。四者，菩萨于小众生的身中，转大法轮，燃大法炬，震大法雷，魔宫摧毁，大地震动，度无量无边的众生，而此小众生不觉不知。例如天帝的乐人，逃入小女子的鼻孔中，而此女不知不觉。五者，菩萨如果想要久住世间，即将一念顷的时间延伸为无量无数百千亿那由他劫。想要减少住世的时间，即把无量无数百千亿那由他劫的时间，缩短为一念之顷。例如小孩子看走马灯中的走马，想要计算其走马的多少或其开头和结尾，了不可得。
    若是证得如是不可思议之行，于一念之中，三世诸佛的净土，皆能摄入而无余。这就是所谓的菩萨庄严净土之行。这是以无思虑的智慧观照才可得见，不是凡夫的情意思量所能猜测定量，何以故，因为自性是超越一切的数量名言的缘故。’
    《西方合论》这一书作成之后，宗道和中道，皆同时发心回向净土。不久之后袁宏道又出任从前的官职，又迁官至稽勋司(考核功绩的部门)担任郎中，后来又再度因病归乡，回家不到数日，入于荆州城，住宿在僧寺，无疾而命终。袁中道，官为南礼部郎中，乞求退休，养老于家，平日常常精勤地礼拜课诵。明神宗万历四十二年(西元一六一四年)在一个月圆的晚上，课诵完毕后跏趺静坐，形体心神寂静清爽，忽然间入定，心神飞出屋子之上，飘然地乘著白云。此时有二位童子引导他向西飞行，不久之后下降到地上，童子说：‘停！’袁中道随著他停下来，见到大地平坦如掌，光耀明净细滑柔润。旁边有水渠，宽十余丈。水中有五色的莲华，香气芬芳异常，并有金色的桥梁跨过水渠，七宝的栏楯交罗排列，楼阁极为整齐美丽。
    袁中道于是向童子作揖问道：‘此是何地？您是何人？’童子说：‘我乃灵和先生的侍者也！’中道问：‘灵和先生是谁呢？’童子说：‘正是您的兄长袁中郎(袁宏道)啊！他现在正在等您，有话要跟您说，您可以赶紧前去。’接著就依著步道走到了另一个地方，有树木十余棵，池水流动作声，水池上有一个白玉的门扉，其中一位童子先进入，另一位导引袁中道，经过楼阁二十几重，到了一座楼阁之下。此时有一个人下来迎接，其容貌如同美玉，衣服如同云霞，身长有一丈余，见到袁中道后，欢喜地说：‘弟弟你来了！’袁中道仔细地一看，原来是袁宏道。
    两人于是上楼作礼交拜，有四五个人前来共坐。宏道说：‘此是西方极乐世界的边地，信解尚未成就，持戒尚未完全的，大多生于此地。又称为“懈慢国”。上方有化佛的楼台，前面有大莲池，约有一百由旬(一由旬约四十~八十里)，其中有殊妙的莲华，是众生的化生之处。一旦已往生此地之后，则散处在各个楼台，与有缘的净土莲友相聚。因为此地没有淫声美色的惑乱，胜解容易成就，不久之后，就能进升为净土中之人。’袁中道问：‘不知兄长您生在何处？’
    袁宏道说：‘我往生净土的愿力虽然很深，但是情执染著的习气未除，刚开始化生于此边地一小段时间！现今已经居住在净土了。但是终究因为以前持戒不够严谨精进，因此只能在地面居住，不能与大菩萨们一起飞翔于广遍的虚空和七宝楼阁之间，仍需要再进一步的修行。所幸我宿世生来智慧猛利，又曾经作《西方合论》，赞叹如来不可思议度化众生之力，感得飞行自在，可以游行于十方的诸佛刹土，十方诸佛说法，我皆得以前往恭听，此实在是很殊胜啊！’接著宏道就牵著中道的手向上飞升，刹那之间就飞越了千万里。到了一个地方，光明照耀无所障碍，以琉璃为地，以七宝行树为界，皆散发栴檀吉祥的妙香，并且开著众多殊妙的华朵，皆是奇异珍宝的妙色。下方为众宝莲池，水波中激扬著自然微妙的音声。池中众宝莲华，华叶皆散发出五色的光明。水池上隐隐约约有高楼如丝带般回旋耸立，阁楼则有旁出的道路。到处皆有无量的乐器，演奏著种种的法音。
    袁宏道说：‘你所看到的，是极乐净土中依著地上而行之众生的依报世界。经过此地之后，则是法身大士居住的地方，其境界甚为美妙，胜过千万倍于此地，其神通变化也是千万倍于此地众生，我以慧力的缘故、得以游行于其间，但是不能够居住于彼地。再经过彼地则是十地、等觉菩萨所居住，其境界我就不得而知了。再经过十地、等觉的居住地则是妙觉如来所居住的地方，只有佛与佛才能究竟了知。’说完，又到另一个地方，没有墙壁，有栏楯，光明耀眼更胜于前。坐了一会儿，宏道又说：‘我没有想到极乐世界快乐到这种程度，假使我前生时能够严持戒律，我的境界尚不止是如此而已。大体上来说在教理和戒律都精进严谨的人，往生的品位最高。其次是持戒严谨的人，往生最稳当。如果是只有教理而无持戒的人，大多为业力所牵，流入八部鬼神众去了，这种状况我所亲见到的有很多。
    弟弟你的般若气分颇深，但是戒力定力甚少。如果只是体悟教理而不能生起戒定，此是狂慧也。你回五浊恶世后，趁著色身仍然强健，要实修实悟，兼持往生净土的誓愿，勤行种种方便善巧、怜悯一切众生，不久之后当再相见。如果一不小心一入他途，则可怖可畏。如果不能持戒，有龙树菩萨的六斋法现在仍然存在，应当遵而行之。而杀戒尤其重要，希望你寄语其他一同学法的学人，没有说每天动刀杀生，口中贪食众生血肉滋味的人，而能够往生此极乐国土的。纵使说法如云如雨，又何益于事呢？我和你在空王劫时，生生世世为兄弟，乃至于在六道之中，也是如此。所幸我今日得生善地，我恐怕你会堕落，因此以方便神力，将你摄受至此地，但是净土与秽土相隔，不得久留于此。’
    当时宏道与中道的兄长宗道已经命终，中道因此问其兄长投生之处。宏道说：‘他往生的地方也很好，你以后自然就会知道。’说完之后宏道突然凌空而去。中道行走在水池上，顿时好像坠入水中，突然之间就醒过来了，中道因此自己把此事记述下来。在此之前袁宗道有个儿子叫袁登，年十三岁，得重病将命终，告诉宏道说：‘我快死了！叔叔你要怎么才可救我呢？’宏道说：‘你只要念佛，即得往生佛国，此五浊恶世，不足以留恋。’袁登于是合掌，称念阿弥陀佛，诸眷属都同声助念之。过一会儿，袁登微笑说：‘我见到一朵莲华，颜色微红。’才一会儿又说：‘莲华渐渐变大，色彩鲜明实在是无与伦比。’接著又说：‘佛来了，相好光明，充满了整个室内。’不久，呼吸急促，宗道说：‘你只要称念“佛”字就可以了。’袁登称念佛字数声，然后合掌安然而往生。(明史。西方合论。白苏斋集。珂雪斋外集。狯园)

    清 丁明登

    丁明登。字剑虹，江苏江浦县人。丁明登在明神宗万历年间(西元一五七三~一六一九年)，受三归依于云栖莲池大师，曾自号为“莲侣”居士。万历四十四年(西元一六一六年)考取进士。因此担任泉州的推官，后来迁职治理衢州。丁明登所到之处，必定以佛法劝导他人。若遇到刑罚应处以责杖的人，丁明登就裁断以缴米的方式来代替其刑责，并将这些米供给在牢狱中的囚犯。到了夏天的月份，则整修牢狱中的房舍，又煮香给囚犯们喝以供消暑，并且发给他们葵叶制成的扇子。等到冬天的月份，则给他们辣椒和姜，并找医生来看生病的囚犯。每位囚犯都给他念珠一串，教化劝导他们念佛。
    云栖莲池大师曾经称赞他自己在俗家时邻家的一位老人，平时在家常常念佛，后来临命终时，老人与他的朋友一一辞别然后往生。丁明登因此绘画出老人一一辞别朋友而往生的图像，悬挂在书房中用来自我勉励。明思宗崇祯年间(西元一六二八~一六四四年)，受菩萨戒。清世祖顺治二年(西元一六四五年)冬天，病重。十一月初一，自己准备疏文禀白佛陀，希望能够求生极乐净土，然后每日焚烧一则疏文。到第十日，饮食仍如平常之时，虽是生病，但是面色带有红色的光泽。同时还一一地劝勉前来探视的亲戚好友，希望他们能修习净土法门，说完之后侧过身来，横卧就枕而往生。(净土晨钟)

    清 黄翼圣

    黄翼圣。字子羽，太仓(江苏)人。黄翼圣一向敬服云栖莲池大师的教诲，精进修习净土法门。于明思宗崇祯年间(西元一六二八~一六四四年)，因荐举而担任官职，其官职为四川新都的知县，以慈悲德惠来治理人民。黄翼圣曾经于县堂供斋饭僧，亲自摆设饭匙及筷子，以钱财供养僧众，并且恭敬地礼拜。后来，张献忠等流寇侵犯四川而来到新都城，新都城上千位的僧人，因有感于黄翼圣的德泽，于是互相偕同入城，在城中称念佛号，夜半之时，念佛之声震动天地。流寇们都相互警戒不敢侵扰，于是寂静而撤退。后来，黄翼圣因固守新都城的功勋，而升迁调职到吉州(江西吉安县)。明朝灭亡之后，黄翼圣便弃官返回家乡，更加坚定地修习净土法门。
    黄翼圣所居住的楼房其名为“莲(蕊/木)楼”，并自号“莲(蕊/木)居士”。他时常设斋供佛，且每日持念佛号数万声。后来，卧病在床满一个月，其家中四周的墙壁都张贴阿弥陀佛的圣像，并请晦山显公为他授菩萨戒。显公为他深入地讲说唯心净土的观法。因此黄翼圣说：‘我的精神愈来愈振奋，誓愿愈来愈坚定，我自信往生西方净土是必然的事啊！’隔天早晨，显公即将辞别离去时，黄翼圣预知八天后必定往生，后来果然如期往生。(现果随录)

    清 金光前、龚氏

    金光前。清族正黄旗人(清代的户口编制，用八种不同颜色的旗子加以区别)。起身于戎伍之间，平日若看见善事一定发心去做。并告诫一切士兵，不得随意杀人，不可奸淫任何一个妇女，不许掠夺任何一件财物，不准烧毁任何一间屋舍。金光前的妻子龚氏，也能识字诵经。清世祖顺治十年(西元一六五三年)，随著军队出征到福建，取道经过杭州时，听闻具德和尚讲经说法于灵隐寺。金光前于是偕同妻子前往参访叩问，亲身蒙受具德和尚的开示，从此以后一心念佛而有所得。
    清世祖顺治十二年(西元一六五五年)夏天，返回北方之时，半途驻军于钱塘江的水边。金光前忽然现出病相，妻子龚氏准备为他延请医生。但金光前则阻止她说：‘我以前曾经与你亲自去请教灵隐寺的具德和尚，而今正想作转身西方净土的打算，以求证明和尚所说的，还要医药作什么呢？’龚氏于是大笑说：‘没有料想到夫君也修得此种境界。’于是就叫人制造两个棺木，并说道：‘我与夫君您一起走，但是要稍晚一些，等到为您办完后事吧！’金光前听完这席话，即合掌而往生。龚氏派遣使者到灵隐寺，请求为他们两人点灯，并且嘱咐要供斋饭僧修习忏法。到第七天完毕后，摒除断绝一切的饮食，日夜不睡觉休息，专志一心地念佛。又经过七天，午后，龚氏看太阳很早就下山了，便靠著棺木而睡。一会儿，睡醒说：‘时候到了！’然后端坐，念佛而往生。(果报闻见录)
    论曰：‘王公大臣要悟入佛道，是比居士还要难。急求功名的人，必定以进取执著为首要。而沉溺于安逸快乐的人，必然以寂静修行为苦事。若不是宿世种植的善因，并且坚持自己纯正的誓愿，哪里有不于修行之事畏难而退的呢？像我们前面提到的诸公，不舍世间的尘劳，而一同归心于西方净土，这可说是现宰官身而说法的人了！至于如柳宗元、白居易、苏东坡、赵子昂等诸位贤人，曾经赞叹归依佛道，净土的因地是具足。但是当临命终神识要脱离色身的时候，其感应的瑞相却很少听到。这实在是因为世智辩聪，而迷惑于种种的思想歧途之中；因为有贪爱执著、割舍不下而产生弊病。读书人的结习难改，从古至今都是如此。到了生死关头的时候，绝对是很难徼幸得以超脱生死的。往后的贤人君子，应当要知道引以为警戒。’


净土圣贤录易解.（往生居士第七）

净土圣贤录易解
（往生居士第七）

慧律法师著

    佛世 差摩竭

    迦毗罗卫国(今尼泊尔境内)城中，有位释迦种族长者的儿子，名差摩竭。有一天，差摩竭走到佛陀居住的地方，禀白佛陀说：‘菩萨修习何种道行，能速得阿耨多罗三藐三菩提，并且能够普遍具足三十二相。从一佛国，到另一佛国。临命终时，其心不乱，所生不堕八难之处，而常能知道过去未来的事情。皆能成就一切诸法，周遍圆满地了达一切事相。彻知一切法，而无所挂碍。信解并行于空性之中，而证得无生法忍。恒常以至诚心想要出家修行，而且不曾犯戒，不喜欢在家的俗务。’佛陀为他讲说菩萨忍辱布施等道行。最后说无我相无人相，一切诸法如幻如化等道理。此时差摩竭证得无生法忍，而五百位比丘，及五百位清净信士、二十五位清净信女，皆得住于不退转之地。其命终后，皆当往生西方无量寿佛的清净国土。时常护持无数佛法，并教化成就一切人民，使他们证得不退转。如是历经无量无边的恒河沙数劫，应当于此极乐净土，一生补处次第作佛。(菩萨生地经)

    晋 阙公则

    阙公则，赵国人。晋武帝时，居住在洛阳，其生活安闲喜悦放旷自在，平常持诵《正法华经》。阙公则往生后，他的朋友为他设置法会于洛阳白马寺。到了晚上读诵经典时，忽然听到空中有声音。大众仰起头来望见有一人，其身形容貌光明亮丽，并说道：‘我是阙公则，已生西方极乐世界，与诸上善人，来此听经。’在殿堂中的人都看见此种景象。
    有一位住在汲郡名士度的人，受教于阙公则门下，其母亲时常供斋饭僧。同一天即将中午时，忽然从空中降下一个钵，正好下落在卫母的面前。仔细审视其钵，正是阙公则平常所用的钵，并且有饭盈满其中，其香味充满整个厅堂，凡是吃到钵中饭的人，七天都不会感到饥饿。支道林曾经为之赞叹说：‘伟大啊！阙公，享有无量无边的虚空法界，会入本具的灵性。其神识已往生西方的极乐净土，而其行迹应现于东土的京城。流连往返于广阔的天地间，既能宣流法音又有光明的身形。这哪里是只用一些赞颂的话，就能显示其不可思议的境界呢？’(大唐内典录。念佛三昧宝王论)

    晋 张野

    张野。字莱民，浔阳(江西九江)人。生性孝顺父母友爱兄弟，并将田地屋宅全部都让给弟弟。平日与其亲属九族一起同共甘苦。后来，州郡政府一再地向张野征官，但他并未答应。朝廷也任命他为“散骑常侍”(官名：出入宫中，常侍帝王左右)，张野也不去就任。反而到庐山白莲社，做慧远大师的弟子。在东晋安帝义熙十四年(西元四一八年)，与家人辞别后，进入房室中端坐而往生。时年六十九岁。(东林传)

    南朝刘宋　张诠

    张诠。字秀实，是张野同族的子弟。张诠不仅具有高尚的情操，而且个性高洁闲适自在，平时爱好古典乐于学道。甚至荷锄在田里工作的时候，也是携带著经典而不离身。后来，朝廷以“散骑常侍”向张诠征官，但他不去就任。而后庾悦又荐举他为浔阳(江西九江)的县令，他也不答应。不久，张诠到庐山，依从慧远大师，穷尽地研究佛经，因此精深而有所悟入。刘宋少帝景平元年(西元四二三年)，张诠向著西方念佛，无疾而往生，时年六十五岁。(东林传)

    南朝刘宋　何昙远

    何昙远。安徽庐江县人，刘宋御史中丞(东汉后称御史台，中丞为台长，专任弹劾。)何万寿的儿子。年少时即奉持佛法，并持菩萨戒。年十八岁，当他为父亲服丧之时，因哀痛伤身而得疾病。于是归心净土法门，请僧数人来家中，忏悔宿世的业障，时间愈久而更加虔诚。有一夜，读诵经典完毕后，众僧已经入睡，而何昙远忽然自己歌咏讽诵，僧人感到奇异而问他，他答说：‘我见到阿弥陀佛，佛身放出黄金色的光明，有一丈多高，由西方而来，幢幡及莲华也跟著飘下来，充满整个虚空。佛和乐喜悦地微笑，并诏昙远我赶快去。’到五更时忽然往生。房宅中充满著芬芳的香气，经数日才散去。(冥祥记)

    南朝刘宋　魏世子

    魏世子，梁郡(安徽合肥东北)人，出生时正当刘宋朝代。魏世子奉持佛法极为精进，并引导诸位子女，修习净土法门。唯独妻子不信佛法。后来，他的女儿病死，七天后又再苏醒过来，即登上高座，持诵《无量寿经》。下座后告诉父亲说：‘我去世后，便往生无量寿国。我及父亲兄长，于莲华池中各有大莲华，将来当生于净土之中。唯独母亲没有，我感到非常地悲伤，所以特别回来向您们报告。’说完话后就往生了。其母亲从此以后也跟著奉持佛法。(冥祥记)

    梁 庾诜

    庾诜。字彦宝，河南新野县人。精博通达经史纬书占卜之学，个性喜好安静简朴，特别钟爱山林泉水。平常只吃素食穿著简劣，也不修置田产事业，为人忍辱柔和，乐于实行利益众生之德惠。梁武帝年少时即与庾诜交往。等到后来梁武帝起兵争天下时，便安排庾诜为平西府记(掌管书记之官)，但庾诜不出来任官。而后梁武帝普通年间梁武帝就任皇帝后，再度诏请他为黄门侍郎，庾诜又推说生病而不去就职。
    到了晚年，在屋宅内建立道场，六时礼忏，持诵《法华经》，每日一遍。有一天夜里，忽然见到一位修道人，自称是愿公，其容貌举止非常奇异，称呼庾诜为“上行先生”，并拿香给他而离去。梁武帝中大通四年(西元五三二年)庾诜白天睡觉时，忽然惊醒过来说：‘愿公又来，我不可久住。’说完后即往生。整间屋室都听闻空中唱云：‘上行先生，已往生阿弥陀佛极乐净土了。’时年七十八岁。(南史)

    梁 高浩象

    高浩象。山东东平县人。平日拒绝宾客而寂静地生活，每日持诵《无量寿经》，曾经于禅定中，乘坐红色的莲华，漂浮在白玉池上。刚开始并没有见到佛，于是即在莲华上，倾心仰望恭敬祈请，终于远远地望见阿弥陀佛的金容，其光辉四处映照。有一天晚上，忽然见到众菩萨来迎接，于是寂然而往生。(佛祖统纪)

    隋 宋满

    宋满。恒州(河北正定县)人，出生时正当隋朝。平日坚志修习净土法门。每次持念佛名，便以豆子计数，后来豆子念满三十石之后。便设斋供佛，此时有三位僧人到法会中乞食。僧人应供之后，突然香华布满空中，三位僧人飞腾而去。不久之后，宋满即面向西方坐脱往生。(佛祖统纪)

    唐 郑牧卿

    郑牧卿。河南荥阳县人，全家都修习净土法门。唐玄宗开元年间(西元七一三~七四一年)，郑牧卿病重，有人劝他吃鱼肉，郑牧卿不答应。只是手里拿著香炉，一心一意要往生西方净土。忽然之间闻到异香非常浓郁，接著就往生了。他的舅舅尚书苏颋，梦见有一朵宝莲华盛开，而郑牧卿则坐在宝莲华上。(佛祖统纪)

    唐 李知遥

    李知遥。长安人。平日坚志净土法门，以五会念佛，引导众人信受佛教。晚年生病，有一天忽然说：‘和尚来了！’于是盥洗漱口更换衣服，并在炉中燃香，然后走出厅堂向著虚空顶礼。此时忽然听到空中说偈云：‘报汝李知遥，功成果自招，引君生净土，将尔上金桥。’李知遥即退后靠著床而坐，刹那之间安然而往生。此时异香满室，大众皆闻到异香。(净土文)

    宋 孙忠、二子

    孙忠。明州(浙江)人。孙忠很早就仰慕西方净土，平日素食并且严持戒律。在府城的东边，建筑一间小庵，挖掘二个池塘，其中种植白色的莲华。然后，沿著池塘边建造楼阁，每月聚集大众而组成念佛会。孙忠曾经见到佛身显现于空中，急忙走出屋子，并呼唤他二个儿子来，一起礼拜，经过一段时间佛身才隐没，后代的人因此将其地取名为“驻佛巷”。
    北宋哲宗元祐八年(西元一○九三年)，当时释可久已往生西方净土(见净土圣贤录易解第一册二六二页)。过三天又回来，说：‘我见到金台上标示孙忠的名字。’说完后，又往生了。此事经过很久之后，孙忠生病，请僧俗二众共百人组成念佛会。孙忠忽然仰起头注视虚空，然后合掌问讯，双手结手印，安然而往生。此时全城的人都听到天乐闻到异香，渐渐地向西而隐没。他的两个儿子也都承继他的志向修习净土行业，后来都面向西方坐化往生。(佛祖统纪)

    宋 左伸

    左伸。天台(浙江)临海人。依从神照法师受菩萨戒。后来，听闻大乘的法要，而豁然开悟。从此以后，严谨地奉持戒律，并恭造西方三圣之像，早晚虔诚地礼拜供养，发愿求生极乐净土。左伸一生持诵《法华经》共三千四百部、《金刚经》二万卷。宋哲宗绍圣二年(西元一○九五年)秋天，生病，请他出家的儿子净圆，唱诵《法华经》的经题。不久，左伸梦见三位庄严雄伟的人，站立在江边的高地上，召唤左伸上船，然后突然快速地往西而行。左伸于是知道再过一段期间就可往生西方净土，因而请僧众诵持《阿弥陀经》。不久突然说：‘我已见到佛光。’随即沐浴更衣，并告诫其家人不要哭泣，也不要靠近我的面前。然后端坐，结手印而往生。(法华持验记。佛祖统纪)

    宋 孙良

    孙良。钱塘人。平日隐居，阅读《大藏经》，尤其通达《华严经》的宗旨。曾经依止大智律师受菩萨戒。每日以诵念佛名万声为功课，历经二十年而不中断。有一天，忽然命令家人，请僧人来唱念佛名，才经过半天，孙良望著虚空合掌，说：‘阿弥陀世尊及菩萨，已经乘著莲华而降临。’说完后即退后端坐而往生。(佛祖统纪)

    宋 贾纯仁

    贾纯仁。湖州(浙江吴兴县)人。平日持长斋，修习净土法门。有一天，身现疾病，向著西方念佛，然后静坐而往生。当时，贾纯仁的头顶上有散发白光的圆相，并且异香满室。(佛祖统纪)

    宋 范俨

    范俨。仁和(杭州)人。平日饮食清简，不牵缠世俗的尘缘。曾经说：‘人生只不过是百年旅游漂泊的过客罢了！还有什么好贪求的呢？’范俨每日持诵《法华经》，并且亲手书写一部，以求生极乐净土。北宋徽宗大观年间(西元一一○七~一一一○年)，有一天，忽然见到普贤菩萨乘著六牙白象，放金色光，并告诉他说：‘你时常持诵《法华经》，念阿弥陀佛圣号，因而得生极乐净土，所以来通知你。’经过一夜之后，范俨面睹众圣垂手接引，于是就座，恭敬合掌而往生。(佛祖统纪)

    宋 孙忭、母龚氏

    孙忭。钱塘人，号无诤居士。平日闭门隐藏形体，每天阅读《华严经》、《金刚经》等诸经典，并以净土法门为依归。其母亲龚氏修习净土法门，有一天突然生病，请清照律师为她说法，然后端坐而往生。不久之后，孙忭梦见到了净土莲池，见到清照律师在他身边。而旁边有一人拿梵字帖给孙忭，他看不懂，那个人便说：‘请你十三日来用斋。’当时正是十二月，等到约定的日期到了，孙忭忽然生病，有位僧人前来探病，想要为他祈祷。孙忭却说：‘生死之事已定，何必祈祷呢？’随即通报清照律师说：‘弟子要暂时与师父离别。’于是跏趺而坐并结手印，向著西方坐脱往生。隔天，清照律师前来，为他说法封龛，然后回到庵中，三天后清照律师也往生了。(佛祖统纪)

    宋 唐世良

    唐世良。浙江会稽人，严守戒律奉持佛法，每日都精勤地礼拜。老年时得疾，但是依然不曾就枕而睡，曾经诵《阿弥陀经》十万部。有一天，告诉家人说：‘佛来迎接我了！’说完之后即礼拜，然后坐著往生。当时有位修行人名宗利，住在道味山，夜里梦见西方的天空有异光，并且充满幢幡宝华及悦耳的天乐，空中有声音说：‘唐世良已经归于极乐净土了！’(佛祖统纪)

    宋 陆浚

    陆浚。浙江钱塘人，年少时为官，经过很久一段时间之后，舍弃官职，参加西湖念佛会，以西方净土为归。每当在佛前忏悔时，无不声泪俱下。平日与友人相见，说到极乐净土的因缘殊胜，未曾不感慨而呜咽悲泣，只恐怕他自己此生不能得度、净业难以成就。临命终时，请圆净律师为他开示净土法门，讽诵《观无量寿经》到上品上生章，圆净律师告诉他说：‘此时正好可去！’陆浚说：‘众圣尚未到齐，且稍待一会儿！’于是起身走向竹床，面向西方端身正坐，顷刻之间即坐化往生(佛祖统纪)

    宋 王阗

    王阗。字无功，明州(浙江)慈溪人。一再地考进士，但是都没中第，平日粗布为衣饮食清简，到处遍参讲经的座席。晚年，专修念佛三昧，著作《净土自信录》，其自序说到：‘我佛的净土法门，如果以一言来统摄说明之，即是“以凡夫之身而获得不退之位”而已！何以故？在此土修行，圆教初信的菩萨，小乘初果的圣人，邪见三毒永不复起。此为断惑而启发悟入，初入圣人之流，隔生也不会失去其所证的境界，能够超出阿修罗、地狱、饿鬼、畜生等四趣，不失人天之身。至于在凡夫地之中，虽然能够伏住无明之惑而有所悟的初心菩萨，一旦经过生死交关非常之变，则忘失其所修所证之境界。是故遇到逆缘，或者可能退失，仍然堕入痛苦恶道的也是有的。
    至于所谓的凡圣同居土，像西方极乐世界等，虽然具有三界，但是只有人天而无恶道。因此一切含识有情只要能够往生净土的，即能永远脱离四恶趣。而种种助缘都具足，寿命不可计量，纵使是最钝的根器，只要一生熏习修行，没有不证果的，哪里还有退失佛道的事呢？诸佛如来赞叹净土的本意，不过就是此事。况且圆教根机而体悟佛道，此乃是最上乘的净土行业，如果能够加上愿力来引导之，即能登入上品。若是愚钝朴实之人，只要能够念佛发愿的，无不往生净土。呜呼！如果我们观察了解净土法门，则知道圣人并不曾放弃任何一位众生啊！而那些固守顽空的人，也仿效人家最上乘的无碍无修，生起障碍自己的心，断绝他人学习之路，可不哀哉！’
    南宋高宗绍兴十六年(西元一一四六年)四月丁卯日的夜里，忽然闻到异香满室，告诉他的弟子沙门思齐说：‘此乃是我净业所感。’说完后即沐浴更衣，面向西方趺坐而往生。焚化其遗体，得到舍利子如小米大的有一百零八颗。(佛祖统纪。乐邦文类)

    宋 王日休

    王日休。字虚中，庐州(安徽合肥)。南宋高宗年间(西元一一二七~一一六二年)考取京城太学的进士，但是他却放弃而不就任官职。王日休精博贯通群经，而且训诂注解《六经》、《论语》、《孟子》的文义有数十万言，有一天突然全部将之舍弃。后来专修西方净业，过著粗衣淡饭的生活，每日以礼佛千拜为功课。曾经著作一书名为《龙舒净土文》。上自王公士大夫，下至屠夫、乞丐、僮仆奴婢、官署中的差役，以及优人艺妓等这些人，王日休都以净土法门，劝勉引导他们归依佛门。《龙舒净土文》的文章浅显且善于应用权巧譬喻，非常详实而恳切，就好像是父兄在教导子弟一般。王日休每天早晨起来礼佛，并祝祷发愿言：
    ‘弟子王日休，谨为尽虚空界的一切众生，燃香恭敬礼拜尽虚空界一切诸佛、一切正法以及一切诸大菩萨、缘觉声闻圣众。希望能成就一切的善愿，救济拔度无量无边的众生。临命终时，一刹那间便见阿弥陀佛，证得无生法忍，具足六种神通。以此娑婆世界不到一年的时间，就由极乐世界来此间教化众生，渐渐使得南阎浮提、尽此娑婆世界乃至于十方无量无边世界，都转变为清净极乐的世界。’又祝愿云：
    ‘弟子王日休，为此南阎浮提无论大小巨细的一切众生，恭敬礼拜诸天、天帝、日月、后土及一切的神灵地祇。为这些众生感谢其覆载照临、生养卫护之恩。谨为这些众生，念南无释迦牟尼佛一百零八遍，以种下至高无上的善根。念南无阿弥陀佛一百零八遍，以结无上的善缘。愿这些众生，常沐浴在诸佛伟大的恩泽下，欢喜相向，不相争相杀，不弱肉强食也不互相欺凌。进修佛法，脱离苦海，而使南阎浮提变成极乐世界。’又祝愿云：
    ‘弟子王日休，谨为尽虚空界一切众生，恭敬礼拜西方极乐世界阿弥陀佛、观世音菩萨、大势至菩萨及诸大声闻诸上善人。仰望诸圣贤们大慈大悲，怜悯忆念众生沉沦苦海，无有出期，因此特别展现神威，互相劝勉，而分身于此中国的国土中，教化众生，使众生不相争相杀，不相欺相凌。将此浇漓的恶世，转变为仁慈长寿。以及于南阎浮提、尽此娑婆世界及十方浊恶世界，能分身为国王大臣、文武百官以及庶民之长者，来教化众生同修佛道，脱离苦海。而使得中国乃至于十方浊恶世界，都能变成清净的极乐世界。’又祝愿云：
    ‘弟子王日休，身处于五浊恶世的罗网中，宿业深重，愿为以前所杀的众生、所吃的众生以及南阎浮提所杀所食的一切众生，每日诵念西方极乐世界三十六万亿一十一万九千五百同名同号阿弥陀佛一百二十遍。仰望如来大慈大悲，藉著王日休所诵念如来的名号，一声一如来而度一众生。竭尽我所诵念的次数，而度一切众生，同生极乐世界。’其详细的内容，都记载于《净土文》中。
    南宋孝宗乾道九年(西元一一七三年)，住在江西庐陵，有一位名为李彦弼的人，患有疾病，病重将死，梦见有一位自称是龙舒居士的人，告诉他说：‘你起来吃白粥，你的病将会痊愈。你是否还记得阙仲雅曾经教你修行的捷径？’李彦弼答说：‘每日念佛不间断。’李彦弼梦醒后，要了些粥来吃，吃完后疾病立刻就痊愈了。李彦弼在此之前就听闻过王日休的名声，于正月的时候，就命令诸子弟前往求受教化。诸子弟们不久之后回来说：‘王日休即将往生的前三日，向道友辞行，勉励他们要精进地修行净业，并说他即将要走，不能再相见了。到了往生的那一天，王日休对徒弟学生们讲经说法完毕后，礼佛念佛仍然如同平时。到了三更(夜一至三时)，忽然高声称念阿弥陀佛数声后，大声唱言：“佛来迎接我了！”说完便站立而往生。’
    到了四月五日李彦弼生病，四月十九日时梦见王日休叫他吃白粥后病就痊愈了。后来，看见王日休的画像竟然与他梦境中的样子相符合，于是为了感念他而雕刻一尊王日休的像，并记述其事迹而流传远近，从此以后只要是江西庐陵县的人，大多都供奉王日休的像。宋度宗、宋恭帝年间(西元一二六五~一二七五年)，吕元益重新刻印《净土文》至(祝愿篇)时，在书版中获得舍利子三颗。吕元益的叔父将此事记载收录于祝院篇的前面。(乐邦文类。净土文)

    宋 楼汾

    楼汾。明州(浙江)人，其兄长楼宝洲，喜好研究佛教经典，常常与出家众谈论佛法，而楼汾则在旁边倾听，因此对佛教的信心越来越恳切。年二十二岁患病，于是一心一意立志要往生西方，并禀告父母说：‘只要能够得生净土，就能见佛闻法，世间哪有比这个更殊胜的事呢？’于是请僧讽颂《观无量寿佛经》，并设立佛像面对著卧床，楼汾对著佛像注视很久，然后说道：‘我已身在西方了！’然后称念佛名，面向西方而往生。’(佛祖统纪)

    宋 张元祥

    张元祥。长安人。平时就常常念佛从不中断。有一天，告诉家人说：‘西方的圣人来到此地，等我吃完饭后，便与他们一起到净土。’吃完饭后，张元祥焚香面向西方，端坐而往生。(佛祖统纪)

    宋 元子平

    元子平。不清楚他的出身。平日亲近京口的观音寺，念佛诵经。有一天，忽然听闻空中有天乐，于是面向西方坐化往生，异香经数日不散去。(佛祖统纪)

    宋 姚约、僧景懿

    姚约。湖州(浙江)仙潭人。专心钻研佛教经典，后来觉海友公兴办净业社，而实际上是由姚约处理净业社的事情。某天姚约忽然告诉友公说：‘长久以来就厌恶这个充满忧苦、动荡不安的世间，再过几天我就要往生西方了，请师父您为我助念往生。’于是友公每天便为他诵念佛名。有一天，姚约自己就座而往生。不久，托梦给友公说：‘弟子姚约已经往生净土了，这都是仗著师父您助念的力量。’友公问：‘我想要跟随你游历西方，可以吗？’姚约答：‘师父您世寿未尽，但寺院中的景懿法师应当会先来。’景懿法师是同一净业社的出家众，经过一个月景懿法师便往生了。(佛祖统纪)

    宋 梅福

    梅福。松江人。平日诵经持戒，一心系念西方净土。临命终前预知时至，于是断绝食物只有饮水，称念大势至菩萨圣号。到了第七天，梅福事先洗澡沐浴更换衣服，然后端坐告诉大众说：‘大势至菩萨，现今来迎接我了！’才一说完便坐化往生。(佛祖统纪)

    宋 胡嵩

    胡嵩。湖州(浙江吴兴县)人。平时深信仰慕佛法，修诸功德。有一天夜里，忽然梦见佛告诉他说：‘你可以建造房屋来迎请我。’胡嵩于是建造楼阁，用来供奉阿弥陀佛。临命终的晚上，忽然说：‘阿弥陀佛放光照我！’说完后即往生。(佛祖统纪)

    宋 陆伟

    陆伟。钱塘人。本来是州吏，到了中年厌离俗世，勤修净业。后来，组成法华、华严二社，二个社各有一百多人，历经二十年便成为庞大的莲社。陆伟曾经亲笔书写《法华经》、《华严经》、《圆觉经》、《金刚经》及《金光明经》等诸经。有一天，自己更衣正身端坐，唱念佛名而往生。(佛祖统纪)

    宋 阎邦荣

    阎邦荣。池州(安徽)青阳人。中年时，曾经遇到僧人劝他修行净土法门，并持诵往生咒，阎邦荣因此断绝荤腥血肉之食。从此以后，每天早上面向西方诵咒千遍，并率领家中男女一起同声持诵，如是修行达二十年之久。南宋光宗绍熙元年(西元一一九○年)正月初一，阅读《大般涅槃经》而感叹地说：‘人生只不过是梦幻罢了！我有什么可眷恋的呢？’三月初一，闻到异香芬芳浓厚，经过一日仍不消散。而他的儿子则梦见阿弥陀佛，放大光明，遍照整个屋子及厅堂，都呈金色。过了五日，早晨起来，按照平常课诵完毕之后，回头向家人说道：‘我今日要走了！慎勿来挠乱。’于是面向西方闭目，正身端坐。太阳刚过了正午之后，突然欣喜地站起来说：‘我去也！’接著便起立行走数步，舒展双手结手印，面带微笑而站著往生。(乐邦文类)

    宋 吴克己

    吴克己。字复之，自号铠庵居士，居住在安徽的浦江。曾经以眼疾为苦，有人劝他持念观世音菩萨圣号，吴克己遵从而持念圣号，后来眼病痊愈，因此生起甚深信心。有一天，阅读《楞严经》到经中的“空生心内，犹云点太清”于是豁然开朗如启迷蒙。后来读《宗镜录》，经过一段时间，便有所领悟契入。曾著作《法华枢键》，回向极乐世界，曰：‘不读《法华经》，无以明了我心本自具足妙法。不生极乐世界，无以印证我心本自具足妙法。如来谆谆开示教诲，智者大师恳恳宏扬经典，佛陀与祖师的垂怜慈悲，并没有不同。’南宋孝宗乾道年间(西元一一六五~一一七三年)，居住在苏州，与宝积实公共同组成莲社。后来，请工匠绘画十界九品图于正堂下两旁的屋子，一边是显示万法唯心，一边是指示往生西方的捷径之路。社友钟离松为此事作文记载之。南宋宁宗嘉定七年(西元一二一四年)冬天，吴克己往生于宝山，留下遗言，表示要以出家众的方式荼毗。世寿七十五岁。(佛祖统纪。乐邦文类)

    元 陈君璋

    陈君璋。浙江黄岩县人。出生于元朝。年四十岁时，一心皈依佛法。与妻叶氏一起诵《法华经》，并将持经功德回向求生极乐净土，如是历经二十年。后来陈君璋病得很重，叫他的儿子陈景星扶他坐起来，陈君璋说道：‘我要回去了！’儿子问说：‘回去何处呢？’陈君璋答：‘没处去。’并且要求死后要用沙门火化的方法处理之。然后合掌称念阿弥陀佛而往生。(往生集)

    元 王九莲、亡父

    王九莲。不清楚他的出身，元朝时代的人。虔诚修行净土法门，并且依照经典作种种的观法。然而他夜里所梦见的佛，皆是肖像不是活佛。有一天，遇到僧人寂公，王九莲向他禀告梦境的事。寂公说：‘这很容易啊！你能回忆起你先父的容貌吗？’王九莲答：‘能。’又问：‘梦见的容貌与生时有不同吗？’答：‘没有不同。’寂公说：‘佛本来就无相，只因众生心而有相。你想见佛，就以你先父作阿弥陀佛想，作眉间白毫放光想，作面如真金想，作坐宝莲华想。经过一段时间观想成了，渐渐地就可以见到他的形体愈来愈高大，遍满整个虚空界，如此就能见到活佛了！’于是王九莲便如法修之，从此以后每次梦见先父，心里就认定他是佛。久而久之，梦境中他的父亲就引他坐在莲华上，为他解说佛法心要。王九莲因此心开悟解，于是更加精进修行。有一位与父亲同辈的马姓儒生，从远方客居回来，看见王九莲说：‘某日，我患重病，被地府的冥吏所捉，历经诸地狱。正感到惶恐危急的时候，忽然有金光照身，光中有一人坐在莲华上，呼唤我的名字。仔细一看竟然是尊父。尊父命令冥吏送我回来，于是我便复活了。我实在不明白，尊父竟然修行到如此的境界！’王九莲于是告诉他原因。马姓儒生因此深受感化，也誓愿同修净业。(琅环记)

    明 杨嘉祎

    杨嘉祎。字邦华，吉安(江西)泰和县人，明神宗万历年间(西元一五七三~一六一九年)中秀才。年少时好学不倦，博览群书。后来，专心钻研佛教经典。年十三岁，持不杀戒，连跳蚤虱子等小动物也不敢伤害。到了二十多岁时，进入南京最高学府国子监。不久疾病发作，梦中神游地狱，见到地藏王菩萨于冥阳殿。梦醒后即从事放生之业，且延请僧众诵经，唱念佛号。不久之后告诉众人说：‘我将往生了！青色莲华出现在我前面，难道这不是往生的瑞相吗？’于是昼夜唱念佛号不曾间断。
    命令侍者熄灭蜡烛，说道：‘我常在光中，不须要蜡烛。’侍者问：‘见到什么呢？’杨嘉祎答曰：‘莲花绽开而有四种颜色。’再问：‘是否见到阿弥陀佛？’答：‘见到阿弥陀佛千丈身。’又问：‘观世音菩萨呢？’答：‘身与阿弥陀佛相同，唯独不见大势至菩萨！’说完后，忽然跳起来拈香说：‘《阿弥陀经》的功德，不可说！不可说！我已得上品往生了！’说完之后寂然而逝。(往生集)

    明 陈道民

    陈道民。法名明觉，江苏吴江人。自幼就茹素。明世宗嘉靖二十六年(西元一五四七年)，皈依于祇园法师门下为其弟子，并受优婆塞戒。从此六时精进课诵，佛号不绝于口。明神宗万历十五年(西元一五八七年)九月，预知时至，便向诸道友辞行。十七日晚上，他的妻子正点灯在做纺织，陈道民突然向妻子拱手辞行。然后坐在床角上，将脱下来的鞋子和袜子，用带子绑在一起，说：‘明天早上用不著鞋袜了！’妻子急著呼唤其儿女们环绕在他身旁看顾。到了半夜，念佛的声音停止，随即安然往生。(狯园)

    明 唐廷任

    唐廷任。字体如，是金华(浙江)兰诸县的秀才。天性纯朴忠厚，具有躬亲孝友的德行。不久之后觉悟到世间无常，于是倾注所有的心力在修道上。曾经参访云栖宏公，宏公教授他念佛三昧，于是更加努力修行，如是经十三年如一日。
    年六十岁，正值十一月的早晨，告诉他的儿子们说：‘新春十一日，我就要走了！’到了正月十一日，便盥洗漱口，整衣端坐，并结手印，口里称念佛号，面带微笑而往生。此事发生于明神宗万历三十一年(西元一六○三年)。(往生集)

    明 戈以安

    戈以安。钱塘人。事奉云栖宏公为师，法名广泰。事亲至孝，喜好积行阴德。晚年奉佛非常虔诚。戈以安与僧人元素组成春、秋二社，为念佛会，并且诵念《华严经》。不久之后，戈以安说：‘我大限的日子已经迫近了！应当计画往生西方的事情。’于是闭关于一室，学习禅诵，朝夕不间断，并预先约定往生的日期。往生的前二日，其家人来探视他，家人感到非常地悲伤。而戈以安安慰他们说道：‘有生必有灭，何必要悲伤呢？我正聚精会神于往生西方净土，亲睹阿弥陀佛，请你们不要以情爱扰乱我的正念。’然后，请元素法师一起来唱念佛号。到了预知的日期便安然往生。(往生集)。

    明 孙叔子

    孙叔子。安庆(安徽)桐城县人。父亲镜吾居士，读云栖莲池大师的《弥陀疏钞》时，喟然兴叹说：‘至哉！心性的妙用，能够旋转天地乾坤，所谓的“十世古今，始终不离当念。”，指的就是念佛这个法门吧！’于是便铸造阿弥陀佛像，按照四十八愿来庄严其佛像，佛像完成后，送到云栖山，从莲池大师之处求得法名为广寓，执弟子之礼。孙叔子当年十二岁，也跟著父亲前往，于是受五戒，法名大玕。受完戒回来后，便断绝荤腥血肉之食，并放弃科举考试，修行念佛三昧，勤奋努力而不惜身命。
    有一天，看见两位比丘手持莲华站立在他的面前说：‘孺子善哉！一心净土。’又看见化人，诵持《金刚经》一整天。后来突然惊喜地站起来说：‘阿弥陀佛及观世音菩萨皆来迎接我。’说完后，结金刚拳印，唱念阿弥陀佛数声，安然而往生。孙叔子曾著作《净土十二时歌》流传于世。他居住的屋内每年都生出灵芝，往生的那一年，所生产的灵芝有大如斗者，其色泽有的如金色、有的如红白而呈轮状。(往生集。云栖法汇)

    明 郭大林

    郭大林。汤阴(河南)人，长久以来都专志修行净业。年七十六岁时，有一天告诉他的儿子说：‘明天中午我要去了！’后来无疾而往生。(往生集)

    明 刘通志、李白斋

    刘通志。顺天(北京)人。平时精进勤恳地持念佛名，年五十二岁生病，念佛反而更加恳切。其法侣李白斋已先往生。刘通志气绝后再度苏醒过来，告诉家人说：‘白斋与我将同生净土，已系好舟船等待我了。请替我更衣，并把念珠挂在我颈部。’家人于是依照他的吩咐去做，接著就安然往生。(往生集)

    明 郝熙载

    郝熙载。浙江钱塘的秀才。为人忠信不欺。晚年归依于云栖大师的教化，法名为广定。平时在家时即禅诵不断。不久患病，有一天忽然抬起头注视著窗外，并告诉儿子说：‘今日已别有一番天地！’到了半夜又说：‘佛坐莲华台，出现在我的面前，我要往生了！’说完就安然往生。此事发生于明神宗万历三十九年(西元一六一一年)。(往生集)

    明 杜居士

    杜居士。不清楚他的名字，顺天(河北)宛平县人。隐居于西山瑞光寺旁边的古斋堂中。三十年间专志念佛，与人见面时，只有合掌称念佛号而已。后来预知时至，因此礼忏九日，每次诵到忏中恳切之语，就感动得流泪哽咽。往生前几天开始绝食，每日只饮少许的水。礼忏完毕后，便坐化往生。往生后满十天才入殓，其面貌颜色有如生前。当时有五色美丽的云彩盘绕在屋顶上，山中的人都流传著他奇异的事迹。(往生集)

    明 吴大恩

    吴大恩。仁和(杭州市)人。生性仁慈喜好布施，体恤照顾孤苦贫穷的人，并且爱护一切众生的生命，因此乡里的人都非常称赞他。不久之后就规皈心佛法，晨夕诵经唱念佛号。有一日，辞别大众，正身端坐而往生，而其神色光明鲜丽，室内有芬芳的香气。此事发生于明神宗万历四十年(西元一六一二年)。(往生集)

    明 吴继勋

    吴继勋。字用卿，江南徽州(安徽歙县)人。天性沉著坚毅，非常喜好修福行善。晚年修行净土法门，无论是持往生咒或唱念佛号，每日都有固定的功课。有一次，不小心失足堕入江河中，水中有东西支撑著他，漂流十里之后，突然跳跃起来而登上舟船，大众都认为非常神异。后来，背部长毒疮，依旧安然自如地持咒念佛。不久之后，安详正念地入寂往生。(往生集)

    明 华居士

    华居士。杭州江干人。为人敦厚纯朴毫无虚伪，不喜欢与人交游往来。中年时独处一室，不攀缘世俗之事，唯有勤勉不懈怠地念佛而已。临命终时，自知时至。自己更换衣服折叠寝具，用手整理衣冠，然后端坐，向众人辞别后往生。(往生集)

    明 顾源

    顾源。字清甫，号宝幢居士，应天府人，明世宗嘉靖年间(西元一五二二~一五六六年)的秀才。年少洒脱才华出众，工于诗书善于绘画。年纪到了四十岁，完全舍弃过去所学习的文艺，并且断绝一切酒肉。建筑一间小楼房，独自居住在其中，精进修行禅观。家人及女子，绝不与其见面。每天晚上五更(清晨四时左右)起来，敲击大木鱼，高声唱念阿弥陀佛。他的房舍旁边有一位屠夫，每天只要听到木鱼的声音，就起来杀猪。有一日，屠夫起来晚了，便嗔怒地责骂他的妻子，妻子告诉他说：‘你没有听到那位修行人敲打木鱼吗？自己不知罪过，还要责骂我，这是什么道理？’屠夫突然楞住而说不出话，因而将刀折断不再屠杀了，当时屠夫因此而转业的，有很多。
    顾源与栖霞云谷禅师极为相识，共同组成西方社。有一天，憨山德清大师到栖霞寺，望见一位修行人，清闲安适如同一只高洁的孤鹤，于是接近看他，发现他的眼睛毫不转动，其自在解脱的样子就好像遗忘了这个世间一般。后来，憨山大师进入大殿之门，礼拜舍利塔，瞻仰礼拜很久，塔顶忽然显现五彩色的光明，其光芒呈红色、如同交错闪亮的珠宝。大师觉得很惊讶，而将此事告诉云谷禅师，云谷禅师说：‘这是顾源居士正在作西方观。’
    没多久，顾源现出轻微的疾病，请名僧数人相对唱念佛号。一会儿，室内的人走过来说：‘满屋子都闻到莲华清新的香味。’大众皆惊喜，而顾源却安然如平时，然后缓缓地告诉僧人说：‘我坐在莲华中已经半个多月，见阿弥陀佛的法身遍满虚空世界，世界皆呈金色。佛微笑地看著我并接引我，又以袈裟覆盖在我身上。我决定往生西方了！’儿子们伤心涕泣地请示说：‘父亲您即将往生，我们怎么办呢？’顾源笑著说：‘你说我是生呢？还是死呢？你难道没有观看过日出、日没吗？日升出于东方、而隐没于西方，但太阳果真隐没了吗？’于是定下往生的时间。时间一到，预先沐浴更衣，然后端坐而往生，莲华芬芳的香气经过三日才停止。(憨山梦游集)

    明 朱元正

    朱元正。浙江海盐的秀才。平生有志于圣人之学，要求自己非常严格。六十多岁时，深入禅定而心中愉悦自适，于是居住在宅屋后面破旧的屋子中，从此闭关，不问家事。每日早晨诵《法华经》一卷，过了中午则静坐。有一次，他的学生陈则梁来拜访他，说道：‘老师您的年纪已大，何妨稍微开缘酒禁呢？’朱元正答：‘你认为我需要调养血气吗？却不知我于生死之事，已经能够了断了！’陈则梁听到这番话便竦然畏惧。当年的七月，朱元正告诉儿子说：‘我在此无事，可以走了！’儿子问：‘何处去？’答：‘西方去！’儿子及孙子于是坚持挽留他。
    到了十二月初一，突然现出小病，并且绝食，其家人慌张匆忙地准备入殓的用具。朱元正说：‘不要慌忙，这是八天后半夜的事啊！’到了那一天，正身端坐好像要往生一样，又说：‘我生平丝毫不曾亏欠人。今年的冬天，住在我们家后面的工人，为我整平后门的一片地，目的是想等到明年元旦初一，方便让我老人家出关后行走，他的好意我尚未回报。’因此取纸作诗来感谢此工人，然后寂然而往生。此时正好鸡鸣，朱元正预先告诫家人，临命终时勿令妇女进来，往生后过二、三个时辰才可进来，来的时候也不能哭。等到天亮，其眷属来到之后都哭了。朱元正又睁开眼睛并摇头，命令妇女离去，等她们全部离去后才闭上眼睛往生。(法华持验记事)。

    明 周廷璋

    周廷璋。号楚峰，云南人。出生于明武宗正德、明世宗嘉靖年间(约西元一五二一年左右)，为人敦厚朴实。处理家计，从不核算钱财的多寡，若有多余的钱财，就布施给贫穷困苦的人。有人和他说话，他就以微笑来应对。有人和他开玩笑、或是恶骂羞辱他，他也只是笑笑而已。平时一心归向佛法，早晨起来，一定诵《金刚经》、《阿弥陀经》、《观世音菩萨普门品》等诸经各一卷。平日心满意足、自得其乐，并说道：‘我不远离日常生活种种的事相，也不执著贪爱世间之事，如此而已。’
    年八十七岁，在清明节时，到祖先的坟墓上向祖先辞别。回来后告诉他的妻子说：‘我即将走了！阿弥陀佛已经来迎接，而且观世音、大势至两大菩萨也都来了！’不久之后说：‘观世音菩萨告诉我要断绝荤食五天，然后就可往生西方。’于是每天只吃一碗粥和一盘菜。到往生的那一天，沐浴后戴上帽子，命令子弟诵七如来的名号，接著又诵经，诵完经后即端坐而往生。隔日，有香味发自于他的遗体，面貌仍然栩栩如生。(金刚灵应录)

    明 程见山

    程见山。只知其字不知其名。天性孝顺父母友爱兄弟。年少时从商，后来舍弃之，闲居在家。平日专精地研究佛法妙理，礼诵皆有一定的课程，虽然繁多但却不曾荒废。到了晚年更加寂静沉默，每日以禅观为功课。后来病危，家人正在慌张忙乱之时，程见山便说：‘你们不要出声，我才可使心念清净澄澈，以往生西方为依归。我平时所祈愿的，今天终于能满我所愿了！’说完后就往生，年七十六岁。(刘子威禅悦小草)

    明 张守约

    张守约。浙江秀水县人。家境虽然贫苦但是喜好布施，倡导一些志同道合的人，广行利益众生之事，多得以百千种来计算。一直到晚年，才全部谢绝世俗之事，过著一蔬一食简朴的生活，每日诵念西方佛名。曾著作摹拟寒山诗三百首，激励劝发僧俗二众，皆以净土为依归。其诗云：
    ‘净土这个伟大的法门，是阿弥陀佛弘深的愿力所成。千生万劫以来已经错过，今朝才识得它的殊胜。应当生起难遭难遇之想，慎勿又再一次的错失因缘。因为念佛求往生，只贵在于心念的专一。’
    ‘心超物外，任意寄情这闲散虚妄的幻身；承受诸缘，随时歇息生平际遇中的是非顺逆。心中不染半点微尘，唯有忆念著这一声的佛号。性情要温文儒雅使之柔软如绵，心志要坚定不移令它正直如铁。如果还要坚持去作一些无益生死的事，终究不免如水底捞月一般毫无所得。’
    ‘昨日入了莲社去，口里是佛心亦佛，今在俗世火宅中，事情也杂念更杂。若非宿世根器深，不免尘劳妄想扰，是以古往贤哲人，幽居山中修净业。’
    ‘上品见佛速，下品见佛迟。虽有速迟异，终无退转时。参禅病者相，念佛贵断疑。实实有净土，实实有莲池。’
    ‘人生七十古来稀，我今眼前无多日，急办往生之盘缠，只怕犹恐来不及。横也任他横，直也任他直。安得闲工夫，与之分皂白。’
    张守约的妻子陶氏，自从嫁给张守约之后，即课诵不断。有一天，张守约前往普陀山，礼拜观世音菩萨，而陶氏在家中告诉二位儿子说：‘我平日参悟“是心作佛”，至今才悟到。娑婆之缘已尽，我要走了。’时间一到便端坐往生。隔天，张守约从普陀山回来，将她的遗体入殓，突然棺木上生出五朵青色的莲华。(拟寒山诗并序。往生集)

    明 庄广还

    庄广还。字复真，嘉兴(浙江)桐乡人。年少的时候学习儒家之学，后来改学医术。四十多岁时，颇为厌恶世俗尘事，于是从事养生之术。经过很长一段时间后，得疾病，因而感叹地说：‘我难道不能为天地间的一闲人吗？’于是建筑一个小庭园，在小园中叠土石，种植华草树木，并且在其中高声歌咏。有一天，看著花的绽开与凋落，因而悟到色身无常，于是摧毁小园，开始闭关坐禅，取《金刚经》等诸经来诵念之。
    某天，出游至杭州，遇见一老翁，庄广还和他谈论学佛之事。老翁说：‘你学佛，你奉事的师父是谁呢？’答曰：‘还没有师承的人。’老翁又说：‘你没有读过柳宗元的《服气书》吗？云栖山有一位莲池大师，就在此附近，何不前往师事之呢？’答曰：‘好！’庄广还于是徒步前往云栖山拜谒莲池大师。莲池大师教授他念佛的方法，庄广还也因此依止大师受五戒。从云栖山回到家后，每日诵念阿弥陀佛五万声。不到半年，心中寂静澄澈毫无动乱。
    年八十岁时，再度前往云栖山，受菩萨戒，回来后就一直居住在家中养老。庄广还平时忧虑其乡里的人不知正法，大多奉事邪教。于是阅读净土诸经论，择其精要之语，编为《净土资粮集》，用来引导众人使他们信服，乡里的人因此受到感化而信奉佛法。(净土资粮集)

    明 鲍宗肇

    鲍宗肇。字性泉，绍兴(浙江)山阴人。家族世世代代信奉佛教。满二十岁以后，即断荤酒，能够背诵《法华经》、《楞严经》二经，每日一遍。他的父亲命他在嘉兴(浙江)卖纸，由于生气鲍宗肇降价卖出，因此处罚他跪在地上。经过一段时间才让他起来，此时鲍宗肇已默默地背诵完《楞严经》了。
    曾经跟随紫柏、散木等诸位老师一起学习佛法，到了晚年至诚归依莲池大师，一心一意修行净业。并且致力研究《方山合论》、永明大师的《宗镜录》等诸书，因而信解通达智慧明利，鲍宗肇自号为“大鼓居士”，著有一书名为《天乐鸣空》。临命终时，嘱咐其子设斋，邀请法侣王季常等人及出家众数人前来，大家同声诵念西方阿弥陀佛圣号。到了午后太阳西下时，忽然合掌感谢大众说：‘与诸君永别了！’于是坐化往生。(天乐鸣空集)

    明 庄严

    庄严。字平叔，松江华亭(今江苏松江县)人。深入通达佛法大要，并引导诸同事们学佛。除了自己衣履穿著所需之外，有多余的钱财就将它们布施给他人。家中有一子一婿，平日看他总是淡泊安适的样子。庄严空闲的时候喜欢作诗及小词，所作的诗词都是清雅幽远而有韵味。曾经作一曲(满庭芳)云：
    ‘六十余年，如片时春梦，醒来之时黄梁才刚熟而已！世间的浮华幻影，有甚么好风光？冷眼轻轻地看破，急忙翻身踏断情爱的纠缠束缚。儿孙的戏任他搬来演去，又何必要看到终场。到头来终究归于青山黄土，孤坟上只得茅草几把！残存不久的尘世俗务，根本不必再作什么计划商量。但随缘消遣，洗钵焚香，先把心思归于极乐，任意逍遥，享受于七宝行树的清凉。实在是令人感慨啊！当我从极乐净土回头望著娑婆之时，众生的业海正茫茫无际呢！’
    明熹宗天启四年(西元一六二四年)，往生于朋友胡子灏的庭园内。昆山王弱生曾收录庄严所作的诗词，认为他数年间所见过的学道人之中，以庄严的诗词最为第一。(王弱生河渚集)

    明 黄承惠

    黄承惠。字元孚，杭州钱塘人。为人正直不阿、有操守气节，不与世俗合流，不会农产耕作之事。事奉大母(父亲的正室妻子)及自己的母亲，极为孝顺。平日乐善好施，邻居如果有人寒冷而无衣服穿，便脱下自己的衣服为他穿上；若是有没饭吃的人，便将自己口袋里的钱全部给他。妻子的弟弟闻启初，对黄承惠清苦的生活感到很讶异，便引导他前往云栖宏公居住的地方，以弟子礼拜见，宏公为他取法名为净明。黄承惠后来得吐血病，历经三年，不但没有痊愈，反而更加严重。闻启初教他念佛，但黄承惠正陷于疾病的痛苦之中，而昏迷不醒。因此闻启初高声对他说：‘等你双眼一闭命终之时，现今那个知道痛苦的，究竟落在何处呢？’黄承惠惊惧害怕地说：‘那要怎么办？’闻启初说：‘没有比念佛更好的。’黄承惠又说：‘你教我念自性弥陀呢？抑是极乐弥陀呢？’闻启初说：‘你认为有什么分别吗？’黄承惠由此突然有所省悟。
    于是请慧文法师前来，设立佛像，并为他讲说净土因缘。黄承惠心中非常欢喜，于是请法师为他剃发，授沙弥戒。后来，将家属摒除在外，自己唱念佛号，且默默地转诵《妙法莲华经》七日，家人都闻到莲华的香味。黄承惠突然微笑说偈曰：
    ‘一物不将来，一物不将去。高山顶上一轮秋，此是本来真实意。’
    于是命令家人设斋供佛，然后请僧人唱念佛号。当读诵《云栖发愿文》，到文中的“阿弥陀佛，放光接引，垂手提携。”突然很欢喜地起坐，仔细地观看佛像，然后往生。(憨山梦游集)

    明 闻启初

    闻启初。字子与，法名大晟。与黄承惠是同乡里的人，从小就时常生病，后来立志要出离生死的轮回。于是前往云栖山学习念佛法门。当莲池大师圆寂时，憨山清公前来吊祭，闻启初对清公作礼禀白说：‘愿剃发出家为师父的弟子。’清公说：‘佛性是不受四大的限制，毛发哪里能成为修行的执碍呢？更何况你双亲还在，所以尚不可以出家。’闻启初听完之后才不再要求剃度出家。
    不久之后疾病发作，自己说：‘我应当直往西方啊！疾病对我来说是无关紧要的。’等到病重之时，神志不清，不能自己提起正念，心中起大恐惧，于是急忙命家人请僧人来唱念佛号。如此过了一天，神志依然昏乱，闻启初再次惊觉说：‘各人生死不同，不是他人所能救拔的。’于是站起来盥沐穿衣，对著佛像焚香、燃臂供佛，并且至诚恳切哀苦忏悔，彻夜礼忏毫无懈怠。忏悔后回到座位时，神志转为安定，净土终于现前。于是剃发披上袈裟，向大众辞别而往生，憨山清公听到这件事，因而赞叹地说：‘勇哉！闻生，可说是志气刚烈的大丈夫啊！’(憨山梦游集)

    明 沈咸、沉宏

    沈咸。字稚咸，吴江(江苏)人。年少时聪颖杰出，二十岁考取秀才。生性极为孝顺，后来父母相继辞世，沈咸因悲伤至极而形销骨立。有一天，偶然间看到《阿弥陀经》、《楞严经》等诸大乘经典，心中有所领悟。沈咸参访拜谒云栖大师回来后，就断除荤腥血肉之食，并退隐居住县城的水西庵，专修净土法门，每日诵念佛号五万声，不论寒暑不曾中断。沈咸后来又恭敬书写《楞严经》，以此功德用来拔度其母亲。
    沈咸曾经与僧渊鉴，组成净土会，县城中的人大多遵从而受化度。有一天，忽然告诉他的媳妇说：‘我世俗的尘缘已尽，承蒙西方净土阿弥陀佛来接引，我要随佛往生去了！’不久之后，面向西方端坐而往生。时为明神宗万历三十九年(西元一六一一年)。其儿子沉宏，也修行净业，曾经刺血书写《金刚经》。(章梦易撰沈居士传)

    明 朱鹭

    朱鹭。字白民，是吴江县的秀才。少年时即有特别的才智。双亲逝世后，朱鹭放弃秀才而学习长生术。后来参访云栖宏公，恭敬请求佛法之要，宏公圆寂后，朱鹭因此前往礼拜其舍利塔，而作偈颂曰：
    ‘我以前初次拜谒莲池大师，曾向他询问参禅、念佛，是否可融通并行？大师随口答说：“参禅、念佛如果是两种不同之事，那又何必融通它们作什么！”快哉！这一句妙语，令人心情通畅愉悦，我时时向人举起此话，向诸方遍传此理。念佛的人无尽，大师此话的意旨也是无尽。灵山一会俨然未散，莲池大师的广长舌也常活在世间。弟子以此短偈作供养，合掌于大师的舍利塔前。’
    后来，与王在公一起游历径山，并辟建一小屋而居住，在其中阅读《大般若经》。晚年居住在苏州莲华峰下，与山僧一同修行念佛三昧，朱鹭自号“西空居士”。年八十岁作辞世偈，沐浴更衣后往生。(云栖法汇。吴江志。憨山梦游集)

    明 吴瞻楼

    吴瞻楼。不清楚他的名字，太仓(江苏)人。晚年，将家事托付给两个儿子，从此专志修行净土法门，一心一意求生极乐世界。吴瞻楼每日持念佛号万声，并诵念《无量寿经》、《阿弥陀经》及往生咒，兼作西方观，除此之外，不再混杂其他修行的方式。如此修行经十二年如一日。西方净土的圣境，累次地显现于其眼前。床前时常会涌现白色莲华，大如石臼，连小孩子也都看见。年七十多岁时，安然坐化往生。后来，其子孙成为学佛的世家。(现果随录)

    明 吴鸣珙

    吴鸣珙。字叔宝，太仓(江苏)人。家境一向富裕，喜好布施，但对佛法却不怎么通达。年六十多岁时，忽然向大众辞别然后沐浴，并延请隆福寺印初法师，前来授三归五戒。吴鸣珙此时突然大声地呼叫；‘出去！出去！’然后合掌而往生。一会儿，又睁开眼睛，告诉众人说：‘我才发要永绝尘世的愿，勇猛称念阿弥陀佛，莲华世界忽然就已经现前。我自己反省平日也没修什么善事，竟然能获此殊胜的果报。我把这个因缘传语给诸位大德，你们各个都必须努力念佛啊！’说完后，要一盆水自己照面看，忽然恍然大悟说：‘今生吴叔宝，前生徐和尚。’又大声说：‘快哉！’然后往生。此时异香突然散发于室内。(现果随录)

    明 王醇

    王醇。字先民，扬州人。曾经周遍游历吴、越一带的山水。参访一雨禅师，从之受优婆塞戒。并居住在山上，每日诵持《法华经》。后来回到扬州，居住于慈云庵，虔诚修行净土法门，并将居住之处题名为“宝(蕊/木)栖”。临命终时预知时至，结跏趺坐，请僧众环绕其旁，诵念佛名而往生。(王先民传)

    明 陈至善

    陈至善。字用拙，常熟(江苏)人。孩提的时候，只要听见祖母诵念佛号，马上就停止啼哭。后来进入学塾，读到《论语》文中的“朝闻道，夕死可矣。”于是入屋内问母亲说：‘人死后归向何处？’母亲无法回答，所以把此问题告诉父亲，父亲说：‘你的意思如何呢？’陈至善说：‘想要了知生死，一定要先闻道吧！’父亲说：‘此儿，他日必定悟入无生之法。’等到长大后，耳闻云栖大师之道风，心中极为仰慕，于是笃志修行净土法门，救度释放诸众生的生命。
    当时有一位名为寂公的人，曾经受法于云栖大师，后来结茅屋于藤溪，陈至善为他募集基金，建造禅院。有一天，寂公梦见陈至善穿著出家众的黑海青披黄袈裟含笑向他告别，寂公醒来后，急忙奔走过来探视他，只看见陈至善正在诵念佛号，然后吉祥卧而往生。(常熟志)

    清 张光纬

    张光纬。字次民，江苏无锡人。十四岁时考取秀才。明朝灭亡后，张光纬放弃科举考试，在家教导学生。年五十多岁时，妻子与儿子全部都逝世，从此一个人孤独地生活。因而一心钻研佛教经典，自号为“息庐居士”。张光纬奉行云栖大师的教化，其所著作的文章，都以净土为依归。每日课诵佛名数以万计，同时也观想佛像。每天晚上礼佛时，佛像两旁的灯竟然开花，有的如宝珠，有的如粟，有的如璎珞，有的如鬘云。有一天晚上，左边的灯忽然现出莲花，有佛跏跌其上，具有庄严高大的金容，三十二种相好完全具备，经过一段时间，此景象才灭去。张光纬于是礼拜恳求，祈愿能再次得见。经过三天的晚上，左灯之上，出现佛站立之像；右灯之上，也涌现莲华，而佛斜坐在上面，他的家人都见到此殊胜的景象。
    后来，受优婆塞戒，其中尤其以戒杀为最重视的戒条，因此连一只蚊子一只蚂蚁，都非常小心地护念。晚年持长斋，祭祀祖先神明，都用蔬菜及水果。对饮食已不再挑剔拣择，如果有美味的食物，就拿去送给别人。不论是夏天或冬天都戴著一顶帽子，二十年间从不改变。
    年七十三岁，自己预先订定临终处理的规制，往生后不受人吊祭、不立牌位、从往生到出殡的时间不得超过四十九天。自己认为不汲汲营求名利、不贪恋世间的一切、也没有嗔恚，如此安然自得等待往生而已。不久之后就往生了，曾经著作有《净土剩言》刻板印行于世，而其中以(念佛说三篇)，对学佛者而言更是殷勤恳切。其大略是说：‘经云：“执持名号，一心不乱。”所谓执持的意思是：好像可以把捉而不是可以用手把捉得到。也就是儒家所谓的“拳拳服膺”，朱熹则把它注解为“恭敬奉持”之义。“拳拳服膺而弗失”下的“弗失”，便是“不乱”的意思。儒家又说“顾諟”(看顾照理)：朱熹解释为常以眼光观照之，就是“观佛”之义，也是“不乱”的意思。
    口里诵念佛名，眼睛观看佛像，耳朵又回过来听到自己所念的佛号，佛念之声从舌根宣流出来，禅味愉悦自己的心，鼻子闻到香气，如是念佛，返转六根还原为一心，怎么乱得起来呢？我现今念佛，作一切方便观想，自己观想此心，如清净的宝瓶，佛名如同谷子，逐字逐句的念佛就如谷子投入宝瓶中，就像整串连贯的宝珠落下。谷子本来就无尽而宝瓶也不会盈满，也不会放过任何一粒而让它抛向瓶外。忆念观想此瓶，其直径不满一寸，瓶中含藏三千大千世界，以及百亿微尘数的诸佛，三十六万亿一十一万九千五百同名同号阿弥陀佛都安住在此宝瓶中。我也跟随著诸佛俱会一处，悠游快乐，这正是我安身立命之处也！’又曰：‘石南和尚偈曰：“念佛切莫贪求要念得多，只要能够好好的念一百句而心不乱即可。虽然念了九十九声若有一念差错，前面用手执持念珠所计的数目都不算数。如是从一百句到一千句，从千句到万句如同成串的宝珠。如此一心念佛念到箭射不入刀不能侵，那么百万魔军自然都退败逃窜。”我向来念佛，也只是含糊笼统地念过。至今才知道须字字从心里出，反过来还须字字入心里去。每当念佛时，先要闭目端坐，凝神定虑，不可有一丝一毫的杂乱心、急躁想要多念的有所求心、昏昧怠惰的心。然后开口出声念佛，务必令声从心发，心藉著口念诵，气息调和声音和悦，不急不缓，字字分明，句句相续。如果分之则一字可作一句，连贯起来则百千句直如一句。如此绵绵密密，从一声以至千万声，自一刻以至于十二时，无断无续、不缺不漏。久而久之自然念到纯熟，华开见佛，到时自己就可验证，绝不欺人。’又云：‘念佛这个法门，必须兼作观想。应当闭目向著西方，正身端坐默默观想，观想神识与形体分离，神识直往西方飞去。然后逐渐看见树林，以及各种美丽的水鸟，以金绳为道路的界限，以七重栏楯交错罗列。依著次第在宝地上缓缓经行，七宝池中胜妙的莲华，散发各种香气的高台，以及由七宝组成的楼阁，上述的种种境界都一一展现在眼前。
    观想阿弥陀佛就好像是在我面前，阿弥陀佛现出丈六的金身，观世音菩萨随侍于左，大势至菩萨则随侍于右，阿弥陀佛眉间的白毫放出光明，并垂手接引。我及清净大海众，都一同摄于阿弥陀佛的白毫光中，随著接引而上莲台，至诚恳切地顶礼佛足。此时忽然见到佛的金掌为我摩顶授记，甘露水遍洒全身，心中豁然开悟，获大安隐。慢慢地神识返回，如出禅定的样子。像这样极乐世界中，每日神游一遍，则往生的路熟悉，临命终时才不致于迷茫不知所往。愿以此告知各位念佛的人，要知道念佛要用心念，而不只是口念。若能如是入此念佛法门，则自然离佛不远了。’(净土剩言)

    清 袁列星

    袁列星。字垣三，江苏X山县人。曾经客居在杭州的西溪，因而自号西溪居士。十五岁时学习科举之业。有一天，听到外祖母诵持《金刚经》的无四相句，心中有所契入。之后，遇到悦山禅师，向禅师参究向上顿悟之道，于是每日更加精进用功。后来刚好遇到白嵩老人自雪峰来到昆山，袁列星再三叩问请益，突然言下洞明佛法之要，终于受到白嵩老人的印证。于是，袁列星的道风日渐远播，随机接引有缘众生，智慧辩才无所障碍，除了提倡顿悟的一佛乘之外，同时还兼宏净土法门。当时同辈的人喜好修习仙术，并且仰慕枯禅，大多不相信净土法门。袁列星于是开晓他们，说：‘净土法门圆通广大，我向来是密修密证，不敢轻易告诉他人，并不是我秘藏而不言，实在是时机未到，恐怕言之无益罢了。净土法门，是诸佛甚深的法藏，即使是二乘的声闻、辟支佛听闻到了，尚且不相信。实在是因为二乘的声闻、辟支佛，断了生死而安住在涅槃清净之处，又证得了神通妙用，所以不知道净土的大庄严海，是无分生死涅槃而处处现成。因此诸佛呵斥二乘人为邪道，说他们堕入无为坑，酖饮三昧酒。令人感叹的是现今修禅的人，尚未能修到涅槃清净二乘人的境界，便空腹高心(实无所得，心中却自视很高)，未得说是已得，未证说是已证，于六根未动时，见到一个识神光影，就以为自己已经悟道，于是便如此鲁鲁莽莽、放荡任意地呵斥净土法门，真是可怜悯者！即使是大彻悟，摸著娘生的鼻孔本来面目，还能逃得出常寂光净土吗？那些未得言得、未证言证的禅者，又说：“知道明心见性这般事，其他的便拨向一边去。”禅宗大德密云老人说：“你要拨向哪一边，实在是痴人前不可说梦也！”古德又说：“现今修禅的人，以透过法身为最究竟之地，却不知透过法身后又怎么样呢？假使让你透过后还有什么消息(所得)，也是病！”这实在是真实的语言，正是我们应当痛切省思的。而现今修禅的人，尚且逃不出微细的所知障，反而指修行净土法门的人是愚痴，这真是很无明迷惑啊！尽虚空有十法界，而净土是第一法界，所以是其他九法界共同的指归。
    但要修行净土法门者，以“人道”最为容易。因为地狱、饿鬼道的众生，整日被众苦煎熬逼迫，并不知道尚有佛名。即使是诸佛每日以威神的法力，清净的光明，哀怜救护他们，但他们依然如盲如聋一般，没有一点觉知。假如有的业报尽后心开悟解，一听闻佛名，则地狱、饿鬼，立即变成清凉的法界！畜生痴迷不觉。阿修罗道嗔恨炽盛，所以很难亲睹佛光。而最不肯修行净土法门的人，莫过于天仙道了！那些仙道不是不知极乐净土的美妙，只是他们已经证得神通妙用，可以飞腾变化、出入有无而自由自在，也能放现金光，幻化出诸菩萨的形像，幻化出种种庄严殊胜的资具，而以为极乐净土之乐，不过也是如此而已。却不知道他们是堕入幻识之中，不知这些都是自己精气神，团聚幻化而成。这正是我佛所呵斥的：不知道修习正觉、不知道修仙还不是无为究竟之道，业报尽了反而堕入恶道之中，指的就是这些天仙道的众生啊！
    我们的本性本来具足一切、一切现成，本可旋天转地，不必等待刻意的安排，不凭借依靠他物，也不是用修炼而成的。若说要经过修炼而得的，都是魔说。我们前面所说的不生不灭，只有不生才会不灭。若修炼而成即是有生，有生就没有不灭的，所谓的元精元气不出元神。元神者，是意识的别名。大丈夫要回复本来面目，正必须洗净神识，斩断命根。奈何反而修成一个神识，且愈来愈坚固的执持著，而难以断然拔除。时间一久，神识执持的力量半途衰败，有的天仙尚未到劫火来烧就已先报尽衰坏，纵然能够坚持牢固的，只要劫火一到，便与天地同归于尽。因为劫火不只破有形也能破无形的。千万不要自我安慰说：“吾道如虚空，永不能坏也。”要知道虚空也是神识所幻化出来的，只有无上的道眼才能照见看破。
    况且，天仙幻现种种殊胜的境界，毕竟不是十分光明，也不十分正大。哪里能够如同位居净土一切的诸佛如来，一同共有光明而透彻遍照于一切处，如一切菩萨、声闻，一同共有光明而透彻遍照于一切处；如一切的水鸟、树林、花香音乐，一同共有光明而透彻遍照。能够于一毫端，建宝王刹，坐微尘里，转妙法轮，这不是天仙法界所可以比拟于万分之一的。果真能深信极乐净土，而专心一意地修行，这就早已超过百亿天仙。假如还不能断除学仙之念，这就是不能明白大小的差别啊！因为净土法门，是一切圣贤所归宿的地方。能够得生极乐净土，则福慧双足，返回娑婆，遇仙度仙，遇魔度魔，遇人度人，遇鬼度鬼，遇恩人则度恩人，遇仇人则度仇人，如此才是大丈夫之事。
    你今天若决定深信修行净土，必定永不退转，极乐世界池中的莲华，便已伸展枝叶吐露花蕊，一切诸佛的光明，充满你的双眼；一切的法音，塞满你的耳朵；一切深妙的经典，盈满你的心中；一切妙香妙味，布满你的口鼻。如是加被护念，没有一丝毫遗露于你的六根之外，所有的胜境尽绝于你的心中，你便是一尊古佛了！那有不天地尽归的净土，仙魔尽度于极乐的呢？’清圣祖康熙五十九年(西元一七二○年)二月，袁列星往生于宝树庵，时年六十二岁。其学生收集他所说的话，并编辑为《西溪居士集》。(西溪集)

    清 皇甫士坊

    皇甫士坊。字子仪，浙江钱塘人，家族世代行医，年少时阅读龙舒居士的《净土文》突然惊惧震撼而心中有深切的省悟。士坊与思齐省庵大师为方外之交，因而专志修习净土法门。平时喜作净土诗，累积有一百多首。现今录其特别精要的，一者云：‘大哉净土门，至简亦至易。持名愿往生，无人不果遂。但是因为凡夫的根器薄劣，因而辗转生出疑惑二心，自己疑惑：我长久以来的习气很深，宿世的业障太重，难以消除。又思惟忧虑自己的念力微弱，所以极乐世界这种胜妙境界是不可能往生到达的。却不知道从无始劫以来，罪性本来就是虚伪不实的。只要能够持念佛名，则能速灭生死之罪。就如同清风吹拂扫荡云雾，如同灯光除灭黑暗迷昧。云雾和黑暗本来就不是真实的，只要能够令心空无所得，就能洗除心中旧有的尘垢。何况阿弥陀佛这个万德洪名，随机感应难可思议。就如同石头的性质本来是会沉下水中，但是若能得到舟船的承载则终不堕落海底。又如有人犯罪而受到官府刑罚，但是若蒙皇帝的恩准则能得到赦免庇护。佛力虽然奥妙而难以思议，而自我的力量也是很深妙奇特。不要说自己的念力微弱，只要有念力必定能够如意。念力比金石还坚固、比锋芒的刀刃还锐利。忆念西方则决定往生西方，一心念佛则阿弥陀佛必定会现前。先圣有句格言说：“匹夫难夺志。”就是在指此事。’另一首云：‘二乘人的知见偏空，执理而废事。于是说没有西方极乐净土，和“心净即是净土”的义理，不知自心与国土，非一也非二。一切的国土都是由心而显现，一心具足了种种清净和污秽的国土。极乐世界是心之清净所影现的，娑婆世界是心之污秽所产生的。倘若极乐是虚幻的，则娑婆也应当是不实在的。贪爱深重则生于娑婆世界，念力专一则自然往生西方。净秽既然由心而生，而我们所处的世界也是随著心所变现出来的，譬如一轮明月，映入种种的水中。水如果清澈则月影自明，水若是污浊则月影晦昧。明月比喻为本来的真心，水比喻为世界。一心具含万千的国土，莫作有无生灭的分别。究竟来说无实也无虚，事理也不可分开而互相对立。’又作《十二时颂》，颂云：‘天刚亮的寅时(凌晨三~五时)，如同平常一样在凌晨课诵佛名。只要以一刻间短暂的工夫乃至于念十声的佛号，就能超越生死、跳出六道的沉沦。像这样希有难得之法，实在是奥妙而难以论述。往生西方全以深信不疑为因，若能听闻信受无所疑惑，便是累世以来被受记的人。日已出的卯时，朝露易失人易老。试著将亲友仔细地回忆思索，眼前有多少已经埋葬于芳草之中呢？要修行，须趁早，一寸光阴无价宝。闲时不肯念弥陀，直待临终空懊恼。日已高挂的辰时，人世间搬家迁居时，必定选择好的邻居。莫向人天求福报，寿终难免再沉沦。即使是生于忉利天，作转轮王，暂时的快乐并不是真实究竟的。劝君念佛求生西方，永作逍遥自在人。
    太阳接近正中的巳时，接近吃饭的时候，处处炊烟升起。个人吃饭个人饱，自己修持自己了生死。念佛要如同孩子忆念著娘，母亲忆念著孩子，念佛的工夫到底全在于自己的用心。只要愿意舍弃这个身心而面睹阿弥陀佛大愿王，即使是十万亿国土也近如咫尺。日影开始偏南的午时，佛日当空，众生的眼睛却看不见。往生西方这一条宽广的直路很少人行走，反而向著遥不可及的生死长途忍受著辛苦。不用谈禅，也不必挥扫烦恼尘垢，只要念念阿弥陀佛、心中常能作主。虽然色身尚未出离娑婆世界，但心神已经栖息在莲华的净土中。
    日正焰的未时，和六根毒蛇共处在一室，实在是令人感到恐怖。出没此阎浮世界已经是无量次了，历经多生还是无法辨别善恶是非。猛回头，洗涤尘垢的心腹，人命无常不须避讳。常将死字挂在眉，才会觉得往生西方有滋味。太阳还光明的申时，叹息人身似转轮。此身不向今生度，更向何生度此身。不要错过，切莫因循，有多少人变成戴角及披鳞的众生。即使是千佛慈悲也难救度，尘沙劫数自己仍在沉沦。
    日落的酉时，太阳返照的余光不长久。怎能笑愚人只顾目前，而你自己的死生大事你是不是知道呢？臭钱财，闲茶酒，骗得凡夫终日走。奔波匆忙而无暇念阿弥陀佛，等到腊月到来时却束手无策。黄昏的戌时，一盏孤灯照明了暗室。上床别了鞋和袜，睡著后心志迷茫黑暗如漆。感叹人身，容易失去，要出轮回须念佛。无边罪障一时消，佛光皎似千轮日。
    人声已定的亥时，富贵功名不常在。枕上黄梁梦未醒，痴情犹自忧千载。稍微的因循，就成了懈怠，一息不来就要无量劫的悔恨。辜负西方阿弥陀佛大慈悲父，遥垂著金臂等待接引我们、如大海般的恩德。夜半的子时，净土和秽土相形比较而分出彼此。若不是受到娑婆痛苦的折磨，谁肯灰心而厌离生死轮回？既已厌离娑婆，要知道栖止安身的地方，黄金为地的西方净土即是其乐无比的究竟归宿。眼前的烦恼究竟是为谁而来，要知道这都是促使你整装求生西方的使者。鸡鸣的丑时，你若是祈愿往生又有谁能阻止。烦恼场中正好修行，念佛须教心口相应。离是非，无可否，凡事随缘我有什么可求的呢？但看莲华不生于陆地，结根偏偏在污秽的泥中而长成莲蕅。’后来，不清楚皇甫士坊的去向。(儒斋净土诗)

    清 罗允枚

    罗允枚。太仓(江苏)人。有一天夜里他的父亲梦见一位僧人要求寄居，第二天早上，罗允枚就出生了。到四、五岁时，还能回忆前生之事，有一天绕著柱子走，突然头晕跌倒在地上，从此以后丧失所记忆的前生之事。年纪稍长，因为多病而放弃科举考试。后来去参访檗岩老人，了达彻悟向上顿悟的心法，最后又回心归向于净土法门。清圣祖康熙四十年(西元一七○一年)秋天，得病而且危急，忽然听到空中有声音说：‘胜莲居士，还有十二年的寿命。’不久，病很快就痊愈了，因此自号为“胜莲”。当时州里的人很少知道要修习净土法门，罗允枚首先提倡建立念佛社有三、四处，当地净土宗的道风因此而大振。清圣祖康熙五十二年(西元一七一三年)秋天，病又复发，家人为他担忧，但罗允枚却一点也不在意。
    某一天夜里，罗允枚梦见天神告诉他说：‘因为你劝人修习净土法门，其功德很大，现在再延长你的寿命吧！’罗允枚生性慈悲善良，凡是放生、育婴以及赈饥等诸善事，都很乐意去促成。年七十一岁，那年的六月二日，罗允枚到处去辞别亲友说：‘我将于初六辞世。’到了那一天，自己沐浴然后正身端坐，说偈颂曰：‘七十一年，拖著皮袋。今日撇下，何等自在。’说完偈颂后便寂静不动。不久，其家人哭泣呼唤不已，罗允枚突然睁开眼睛说：‘连累我还要再晚七天往生。’十四日早晨起来说：‘今日我一定要走了！尽速请乾行长老及道友某某，来助我念佛。’大众到齐后，唱念佛名，到了辰刻(早上七~九时)忽然坐直起来说：‘观世音菩萨来了！’于是合掌向著西方，称念佛号而往生。’(周安士文稿)

    清 周梦颜、王孟邻、余鹤亭

    周梦颜。一名思仁，字安士，江苏X山县的秀才。周梦颜博通经藏，深信净土法门，自号怀西居士。周梦颜认为众生之所以造无量罪，皆是由淫、杀二业占多半的原因，因此著作有关戒杀及戒淫二本书，其戒杀一书名为《万善先资》，其书中的言词大多恳切深痛。自己说他每经过一切神庙，必定祝愿说：‘唯愿尊神，发出世心，不要接受血腥的食物，一心常念阿弥陀佛，求生极乐净土。思仁自从今日二十四岁起，直至寿尽，中间若杀一小鱼虾，乃至于我家中眷属，若有一人伤一蚊蚁，唯愿尊神纠正或是诛杀，并且以迅雷击碎我所著作的书版。思仁自从今日二十四岁起，直至寿尽，临著江河见到鱼族，仰面见到鸟禽，若是不想救度他们，反而萌起杀机，也同此誓愿。思仁自从今日二十四岁起，直至寿尽，若在梦寐中，见人杀生，而不能至心称念佛的圣号，发救度心，反而欢喜赞成其杀生之事，也同此誓愿。’
    其戒淫一书名为《欲海回狂》。劝导一切贪淫之人，先观想处胎如狱，了解住胎的种种痛苦，是为止息淫欲的第一个方便观想。其次观想此色身，诸虫繁多相互聚集，宛转游行，噬食人的脑髓，是为最初开示不净观的方便观想。其次观想男女脓血涕唾，身中充满浊恶污秽，犹如恶臭的厕所，粪秽之物到处都是，是为止息淫欲的方便观想。其次观想死人僵直地仰卧，遗体冰寒彻骨，黄色的脓水流出，臭不可闻，遍体生虫，处处钻咬啮食，使得皮肉渐尽，而其骨节纵横交错可见，乃至坟墓破损而枯骨露出，人和野兽在其上践踏，而我此色身，最后也是如此。其次持诵《法华经》所说的因缘法，生相及灭相，与不生不灭之实相，是为断除淫欲穷究根源的方便。
    接著观想自身在极乐世界，七宝池内的莲华苞中，莲华绽开而亲见阿弥陀佛坐在宝莲华上，及诸种种庄严的瑞相，也见到自身礼拜供养阿弥陀佛。作此观想时，则发愿往生极乐世界，永远摆脱淫欲的陷阱，是为究竟解脱的方便观想。周梦颜曾经编辑《西归直指》四卷。清高宗乾隆四年(西元一七三九年)正月，与家人诀别说道：‘我将要往生西方净土。’家人为他准备熏香的热水要让他沐浴，他推辞说：‘我以熏香的热水沐浴已经很久了。’然后在谈笑之中而往生，此时异香充满于室中，时年八十四岁。
    最初有一位名为王孟邻的人，与周梦颜有交往，那年十一月初一，王孟邻告诉周梦颜说：‘十七日是阿弥陀佛的圣诞，我将要往生。’到了十六日王孟邻问周梦颜说：‘如何才能够决定往生极乐净土呢？’周梦颜答：‘应当于念佛时，发四宏誓愿，则净因坚固，决不退转。’王孟邻也认为是如此。十七日，王孟邻念佛坐化而往生，其容貌颜色不变。又有另一位名为余鹤亭的人，看到周梦颜所著作的书，感到很喜悦，因此便问他往生的要诀，周梦颜为他指示法要，余鹤亭于是欢喜奉行。不久，余鹤亭到处与亲友辞别，遗留偈颂而往生。(欲海回狂。万善先资。安士文稿)

    清 沈中旭

    沈中旭。字启白，江苏吴县人，年少时个性豪放不拘小节，热心拯救他人的危难。后来以医术而闻名于世，并且更加喜好布施，若是遇到穷人便不拿药钱，有时反而还给他钱财米粮。二十五岁丧偶后，便不再娶妻，从此更加虔诚修习净土法门。凡是走过的僧坊、街头、桥下，都写上西方阿弥陀佛的洪名，以及警策之语，劝人念佛修行。遇到病重危急的人，沈中旭则忧愁并皱眉说：‘业障深重啊！我的力量不能救你，实在是无可奈何。’病人于是哭泣流泪，坚持请他医治，沈中旭便说：‘没办法了，一定要念佛才行。西方极乐世界有阿弥陀佛，若能至心称念一声的人，则灭八十亿劫生死之罪，你能相信吗？’病人即唯唯称是。沈中旭又问：‘你能念佛否？’病人又赶紧称能。沈中旭说：‘果真如此，你的病就可治了。’然后才下药，往往有奇妙的效验，因此跟著他信佛的人很多。
    沈中旭七十多岁时生病，他过继的儿子交待：凡是轮到守门的人，不要随便让别人进来探望。所以沈中旭往生时，没有人知道其情况如何。然而现今城西的人，只要谈论起数十年来的在家居士中，修习净土法门的人，一定称颂公推沈中旭为第一。(二林居后集)

    清 杨广文

    杨广文。字道原，江苏吴县人。年少即丧父，不娶妻，一心回向净土法门。有一年闹饥荒，路旁有被遗弃的小孩，杨广文就收养他，等小孩长大到十几岁时，就请他自行离去独立。门外如果有乞丐，杨广文就教乞丐唱念佛名，乞丐若肯念佛就给他钱，因此乞丐一个一个接踵而来。杨广文时常告诉众人说：‘一心念佛，求生西方，只此八个字，即是无上法门，更无他说。’清高宗乾隆三十五年(西元一七七○年)生病，其友沈炳前往探视他，只见到他唱念佛名不绝于口，隔天就往生了。时年六十多岁。(二林居后集)

    清 顾天瑞、陆氏、俞氏

    顾天瑞。苏州城西大村人。中年时，持长斋，并设立念佛会。其妻陆氏，也持长斋，每日诵念佛名非常虔诚。陆氏年六十三岁时，患轻微的疾病，预先知道自己即将寿终，于是沐浴更衣，然后就寝。她的兄嫂俞氏，住在别间房屋，忽然听到陆氏从远处传来话说：‘我先去，兄嫂您以后也要来才好。’俞氏便急忙派遣儿子前往探视，陆氏已经往生了。俞氏因此也持长斋，并且修习净土法门，历经半年后，无疾而往生。而顾天瑞于数年后，辞别诸亲好友，沐浴更衣，唱念佛名，也是无疾而往生。此事发生于清高宗乾隆三十五年(西元一七七○年)。(二林居后集)

    清 姜见龙

    姜见龙。字元标，江苏吴县人。曾经提倡设置免费提供贫民埋葬的义冢，以埋葬许多暴露于外的尸骨。有一年饥荒，损献钱财以赈灾，家道于是中衰，后来学习眼科来养活生计。姜见龙最初喜好长生术，有一天晚上，梦见自己到了一个地方，山势高险山谷幽深，阴风吹来飒飒作声，因此急忙寻找出路，行走数里后，忽然重见天日，有许多幢旛遮蔽了天空，并且见到七宝的轿子中有一人趺坐，身黄金色。姜见龙于是请示他说：‘我因宿世罪障，误入险途，希望你能救拔我。’轿中人说：‘你能发愿吗？’姜见龙叩头说：‘愿从今日，作佛家奴。’轿中人说：‘很好！明日将有比丘教导你修行，慎勿错过。’才一说完，所见的景象突然消失。等到天亮，果然有一位僧人叩门而入，并对他说：‘修行最重要的，莫过于念佛。能念佛的人，决定往生西方净土。能念佛的人，可以证得不退转。能念佛的人，很快就能成就正觉。’姜见龙听完这席话后非常高兴，于是每日持念佛名一万多声，念佛的声音响彻村里街巷。
    清高宗乾隆四十三年(西元一七七八年)八月，现出轻微的疾病，姜见龙告诉他的儿子们说：‘我一心一意只求往生西方净土，没有其他的贪恋了。’八月十五日，书写偈颂曰：‘脱却五浊苦，往生极乐土。七宝莲胎圆，一念成正果。’隔天接近中午时，寂然而往生，时年七十五岁。(姜成述)

    清 沈炳

    沈炳。字敬孚，长洲
    (江苏)人。年十五岁时，得气喘病，过了三十岁后病情加重，因此发出世之心，持念佛名颇为恳切。到了五十岁，病情更加严重，从正月至五月，仅剩下一息相续而已，于是发愿要持长斋。他的朋友杨广文前往探病，劝他持诵《金刚经》，扶他起来，教他读诵，一直到读完整卷。杨广文停留三天后，增加每天持诵的次数到三遍，如此经过半个月，病就痊愈了。从此以后每日以持诵三遍的《金刚经》为常轨，并持念佛名从不间断。夜里则静坐，直到早晨，喘病因此消除，但身体却稍微驼背。如是经过五年，有一天晚上，夜里正在静坐之时，沈炳自誓不取正觉，终不休歇。脊梁突然有振动的声音，背部顿时挺直竖立如平常人。

    不久之后，受五戒于旅亭会公。沈炳常说道：‘世间万法，生灭不停，唯有一句阿弥陀佛，是大休歇处。’又自己说：‘念佛工夫，尤其是在病中更能得力。在诸苦煎熬之时，唯独一念阿弥陀佛清楚明白，不曾打失
    ！’清高宗乾隆四十六年(西元一七八一年)十一月，得轻微的疾病数日。到了月底，早晨起来，盥洗沐浴完之后，喘得很厉害，转身向著西方，结跏念佛，他的妻子当时正在旁边，于是叫她离开。不久之后就寂静无念佛之声，仔细一看他已经坐化往生了。沈炳留下遗言，要以坐龛入殓，并且要用荼毗火化的方法。沈炳之妻也持长斋，修习净土法门，后来出家为比丘尼。(二林居后集)

    清 王恭

    王恭。字礼言，太仓(江苏)人。为人安闲淡泊，少求寡欲。年少时即放弃科举之业，平日喜好作诗。他所居住的南园，是以前宗族长老文肃公的别墅，其园中的竹林木石萧瑟凄凉，王恭时常偕同好友，在其中品酒吟诗安然自得。五十多岁时，停止作诗从此不为，并开始持长斋，修习净土法门，自号为破有居士。有一天夜里，王恭梦见游历极乐净土，醒来后作诗来说明当时所见的情景，诗说：‘无多些子没商量，梦入莲邦大歇场。诸上善人谈法性，各天帝释雨华香。鸟音树乐无停响，珠阁金台尽放光。咫尺仙源曾不隔，莫教迷路叹渔郎。’又说：‘雪山老子(释迦牟尼佛)最多情，指点归家路甚明。不住直须这里住，无生恰好个中生。投将种后芽旋发，培得根来果自成。领取台山蓦直去，何劳万里访蓬瀛。’当时王恭已经七十二岁了。
    隔年夏天，王恭卧病于南园的潭影轩，轩前有莲池，但莲华尚未绽放。只有一朵莲蕊依著崖石旁边，独对王恭的床榻而开，其色泽鲜丽美好。开满二日后，王恭如平常时课诵佛名，然后双手结印而往生，那朵莲华也跟著枯萎了。此时是清高宗乾隆四十七年(西元一七八二年)五月八日。没多久，刘河地方的人有以乩童降神的，王恭的儿子王冲前往叩问，乩童写大字说：‘我就是破有主人。’王冲问：‘公居于何处？’答：‘很幸运地登于极乐世界。’又问：‘是否很忆念家呢？’答：‘有什么思念？有什么好忧虑的呢？’问起家中的事，则答：‘南无佛。’坚持再问，又写：‘南无佛。’如此三遍才寂静下来。(顾成志。许培秀述)
    论曰：‘我年少时听到生死轮回六道往返之说，常常自己悲叹流浪于五浊恶世，心中愁怅好像无所依靠的样子。年纪稍长，看到庾彦宝、王日休等诸公的行迹，放弃世间的荣华富贵，一心往生西方净土，实在是很仰慕他们。人生百年只是刹那的时间而已！对于身家妻子的筹量谋度日加坚执，悲欢得失荣辱的日子一日日的消失，而死亡早已随后而渐渐到来了。古人说念佛这个法门，对居士们来说尤其特别重要。置身烈火之中，浸心烦恼之海，一口气若是不来，则铁床铜柱随之而至。若不仰赖佛力，如何能抵抗这些业力呢？如果有阅览前述诸位君子的遗迹，而能奋然兴起立志修行的人，都将是莲胎的骨肉啊！我亦愿意策励自己跟随在他们的后面。’


净土圣贤录易解.（往生杂流第八）

净土圣贤录易解
（往生杂流第八）

慧律法师著

    唐 张钟馗

    张钟馗。唐朝人，居住在长安，以杀鸡为业。临命终时，看见一位穿粉红衣服的人赶著鸡群来到他面前，并且大声叫说：‘啄！啄！’群鸡就往张钟馗的身上啄，使得他的双眼血流不止，痛不可忍。当时有位僧人宏道，见到此情景，于是替他设立佛像，并劝他念佛。张钟馗依教奉行持念佛名后，忽然觉得香气满室，鸡群也跟著散去，随即就端坐而往生。(佛祖统纪)

    唐 张善和

    张善和。也是唐朝人，以杀牛为业。临命终时，看见数十头牛，作人的声音说：‘你杀我。’张善和告诉他的妻子：‘赶快迎请僧人为我念佛。’僧人来到后，对张善和说：‘佛经上说，若有众生作不善业，应堕恶道，如果能以至诚心具足十念称念阿弥陀佛的人，则能除灭八十亿劫生死之罪，即得往生极乐世界。’张善和说：‘地狱已经快到了，来不及拿香炉了！’说著即以左手举火，右手拈香，向著西方大声念佛。还念不到十声，张善和急速地说：‘佛来了！已给我莲华宝座。’才一说完就往生了。(佛祖统纪)

    宋 金奭

    金奭。不清楚他的出身，以捕鱼为业。后来改行，并断绝荤腥血肉之食，每天持念佛名万声从不中断。有一天，金奭忽然告诉家人说：‘我看见阿弥陀佛与观世音、大势至菩萨都来了！我将要往生极乐净土！’隔天，又说：‘有金色莲华来迎接我。’然后烧香供佛，安详地坐著，以双手结印而往生。此时，天乐鸣空异香满室，过了一整天都尚未散去。此事发生于北宋徽宗政和六年(西元一一一六年)。(净土文)


净土圣贤录易解.（往生女人第九）

净土圣贤录易解
（往生女人第九）

慧律法师著

    韦提希夫人、五百侍女

    韦提希。摩竭提国频婆娑罗王的夫人。他们有一位太子，名阿阇世，因随顺调达(提婆达多)恶友的教唆，而将父王关置于七重的室内。并且限制群臣，任何人都不得前往探视。当时韦提希夫人恭敬大王，于是澡浴清净后，以酥蜜和著面，涂抹在自己身体上，并在诸璎珞中盛装葡萄浆，然后秘密地让频婆娑罗王饮食，国王于是才得以不死。后来，阿阇世听闻此事，即拿著利剑，想要杀害其母。但为二位大臣劝谏阻止，阿阇世于是将母亲关在深宫，不再让她出来。当时韦提希被幽禁之后，心中愁忧憔悴，于是遥向耆阇崛山，对著释迦牟尼佛所在之处至诚顶礼，而说此言：‘如来世尊，在往昔的时候，常常派遣阿难尊者来慰问我，如今我心中愁忧，世尊的威德望重，不敢请世尊相见。所以愿佛陀派遣目连、阿难两位尊者与我相见。’说完话后，悲泣雨泪，遥向释迦牟尼佛顶礼。
    这时，世尊在耆阇崛山，知晓韦提希夫人心中之念，即敕令大目犍连以及阿难，从空而来。释迦牟尼佛本人则从耆阇崛山隐没，而出现于王宫中。此时韦提希顶礼佛足之后，便举起头仰望世尊释迦牟尼佛，世尊身紫金色，坐在百宝莲华上，而目连尊者随侍于左，阿难尊者则随侍于右，帝释梵王护世诸天，在虚空中，普雨天华。此时韦提希对著佛陀哭泣，禀告佛陀说：‘世尊，我宿世以前是犯何罪，生此忤逆不孝的恶子。唯愿世尊，为我广说没有忧愁苦恼的世界，我当往生其处，不乐阎浮提浊恶痛苦的世界。此五浊恶世，地狱饿鬼畜生盈满，众多不善之事聚集。愿我未来，不闻恶声，不见恶人。于今向世尊，求哀忏悔。唯愿佛陀慈悲如日，教我观想充满清净善业的世界。’
    此时世尊，眉间白毫放大光明，其光金色，遍照十方无量世界，然后返回住于佛顶，化为金台，十方诸佛净妙国土，皆于其中显现出来。韦提希夫人见到此胜妙的圣境之后，禀告佛陀说：‘此诸佛土虽然也是庄严清净，皆有光明，但我现今乐生西方极乐世界阿弥陀佛所。唯愿世尊，教我思惟，教我正受。’佛告韦提希：‘阿弥陀佛去此不远，你应当一心系念，仔细观想彼国。我现在为你广分别说，也令未来凡夫、修习净土法门的人，令其得生西方极乐国土。想要往生彼极乐国的人，应当修习三种福德。一者，孝养父母，奉事师长，慈心不杀，修十善业。二者，受持三归，具足众戒，不犯威仪。三者，发菩提心，深信因果，读诵大乘，劝导策励众人修行佛道。如是三事，名为净业正因。’
    佛又为韦提希说十六种观法之后，韦提希与五百侍女，闻佛所说，应时即见极乐世界广大无边之相，得见阿弥陀佛相好光明及二大菩萨。此时韦提希夫人心生欢喜，赞叹未曾得见如是不可思议之境界。心中于是豁然大悟，证得无生法忍。而五百侍女，则发阿耨多罗三藐三菩提心，愿生彼国极乐世界。世尊为她们全部授记，皆当往生西方净土。往生彼国后，获得诸佛现前三昧。(观无量寿佛经)

    佛世 乐音老母

    佛陀在维耶罗国(在今日中印度)时，其所停留的地方，名为“乐音”。当时有一位贫穷的老母来请示佛陀，说：‘生老病死，从何所来，去至何所？乃至六识、六根、五大，从何所来，去至何所？’佛回答说：‘生老病死，无所从来，去亦无所至。乃至六识、六根、五大，无所从来，去亦无所至。譬如两木相钻出火，火还烧木，木尽火便灭。诸法亦如是，因缘合会乃成，因缘离散即灭，无所从来，去亦无所至。’佛陀并且为她广说种种譬喻，老母闻法心开悟解，证得法眼。佛陀说：‘我前世发菩萨心时，曾经是她的儿子，今此老母，寿终后当生阿弥陀佛国中，供养诸佛。于往后的六十亿劫，当得作佛，名“扶波犍”，其国土名为“化作”。’(佛说老母经)

    刘宋 纪氏

    纪氏。句容(江苏)葛济之的妻子，刘宋时代的人。葛济之是葛洪的后代，其家族世代学习神仙术，只有纪氏至心信乐奉持佛法，虔诚恭敬从不改变。有一天，纪氏正在纺织的时候，仰起头来望见天空云日开朗，空中清彻光明灿烂，忽然有宝盖幢旛自西方而来，其中拥簇著一尊如来，金色晃耀，照彻云间。纪氏因此停止纺织仔细地注视观察，心中欢喜踊跃地说：‘经典上说有无量寿佛，难道这就是吗？’说著便头面顶礼，并拉著葛济之，向他指示阿弥陀佛出现的地方。而葛济之只见到佛的半身，及诸旛盖，不久所见的圣境就隐没了。当时乡里老幼，都一起亲赌此事，因此跟从她归依佛门的人有很多。(冥祥记)

    刘宋 魏世子女

    魏世子的女儿。梁郡(安徽合肥东北一带)人。她的父亲魏世子(参见本书二二八页)及兄长都修习净土法门，而女儿也一心一意要往生西方净土。不久之后，女无疾往生，七日后又再苏醒过来，随即登上高座，持诵《无量寿经》。诵经完毕后，女下座告诉父亲说：‘我逝去后，便往生无量寿国。在七宝池中，我及父亲兄长，各有一朵大莲华，大家都将生于其内。唯独母亲没有，对此我感到非常地悲伤，所以特来告诉您们。’说完后即往生。其母亲从此以后也很恭敬地奉持佛法。(冥祥记)

    隋 独孤皇后

    独孤皇后。河南洛阳人，北周大司马河内公独孤信的女儿。隋文帝尚未登基为皇帝时，就已经娶她为夫人，等到文帝登基为皇帝时，便敕封为皇后。独孤皇后生性贤明，对朝廷的政事，有很大的助益。但是性情颇为妒忌，因而后宫的妃子很少得以亲近皇帝。文帝弘扬护持佛法，敕令诸州郡，于各地遍造佛塔，安置舍利子，很多都有感应的瑞相。皇后也恭敬仰慕大乘，时常持念佛名。每当她持念佛名时，必定先更换清净的衣裳，并以沉香水漱口，如此习以为常。
    隋文帝仁寿二年(西元六○二年)八月的甲子日，皇后崩逝于永安宫，时年五十岁，当时异香满室，天乐振响。隋文帝问梵僧阇提斯那说：‘这是什么祥瑞的征兆呢？’僧答：‘西方极乐净土有佛，名阿弥陀，现今皇后往生彼国，所以示现这种瑞相。’(隋书。续高僧传。佛祖统纪)

    唐 王氏

    王氏。隋朝人，薛翁的妻子，僧顶盖的母亲。王氏平日读诵经典，勤修忏法，一心求生极乐净土。唐太宗贞观十一年(西元六三七年)生病，因而更加勤奋恳切地念佛。不久，王氏看见前有红色莲华，其形状大如五斗的瓮子。后来又见到青色莲华充满整个室内，阿弥陀佛、观世音菩萨、大势至菩萨降临空中。其孙子大兴随侍左侧，见到佛身高大，且高出二位菩萨之上，很久之后才隐没，而王氏早已经往生了。(续高僧传)

    唐 姚婆

    姚婆。上党(山西长治市)人，与范婆交往亲近。有一天，范婆劝她念阿弥陀佛，姚婆于是随她念佛。从此以后摒除家务，一心念佛。后来临命终时，见到阿弥陀佛降临空中，二大菩萨随侍左右。姚婆于是禀白阿弥陀佛说：‘假使我没有遇到范婆，哪里能见到佛呢？所以请佛稍待一下，等我向她辞别。’等到范婆来时，佛菩萨依然清晰可见，接著姚婆就立化往生。(净土文)

    唐 温静文妻

    温静文之妻，并州(河北正定县一带)人，因久病卧床，所以温静文教她念阿弥陀佛，妻子因此而跟著念佛。平日默诵佛名，历经二年而不间断。有一天，妻忽然告诉丈夫温静文说：‘我已经见到阿弥陀佛了，下个月中我一定往生。’往生的前三日，莲华现前，其形状大如日轮。往生那一天，妻准备丰盛的食物供养父母，并说道：‘如今我很幸运能往生极乐净土，愿父母及丈夫，专念阿弥陀佛，不久便当相见于净土。’说完后即往生。(净土文)

    宋 任氏

    钟离夫人任氏，宋朝开封府知府钟离瑾(会稽人)(参见本书一七五页)的母亲。任氏平生专志于净土法门，雕刻栴檀木为阿弥陀佛的圣像，并时常恭敬地礼拜、旋绕。年九十八岁，其生活起居仍如平常之时。有一天，忽然告诫钟离瑾说：‘人人有个弥陀，奈何抛去。处处无非极乐，不解归来。我将往生，希望你要念佛。’隔天，任氏早晨起来，烧香供佛，持念佛名。过了一会儿，即合掌而往生。(佛祖统纪)

    宋 王氏、侍妾

    越国夫人王氏，宋哲宗之叔父荆王的妻子。王氏专修净土法门，不论昼夜从不间断。王氏引导诸侍妾婢女，一同发愿求生西方净土。其中有一侍妾特别懈怠散慢，于是夫人说：‘不可因你一人，坏我规矩。’便将她驱摈。妾因此感到惊惧后悔，于是发奋精进，从不倦怠。有一天，妾告诉其他的侍妾说：‘我要走了！’当天夜里大家都闻到异香满室，而妾已经无疾往生。隔天晚上，其同事的侍妾告诉夫人说：‘昨天晚上我梦见往生的侍妾，叫我代替她向夫人致谢，幸蒙夫人的训示教诲，而得以往生西方净土，无尽地感谢你的恩德。’夫人却说：‘她若能入我梦中，我才相信你说的话。’当天夜里，夫人梦见亡妾，向她致谢，就和前述的情况一样。夫人说：‘我可以到西方净土吗？’妾答：‘可以！’于是引导夫人行走。一会儿，看见一大池，池中有莲华，其中大大小小交相错杂，有的茂美也有的枯萎。夫人问其原因，妾说：‘世间修行要往生西方净土的人，才发一念，此莲池中便生出一朵莲华，然而因各人的勤奋、怠惰不同，其莲华的茂美或枯萎也不相同，精进修行的人其莲华美丽盛开，怠惰荒废的人其莲华则衰残枯萎。若精进修行且历久而不间断的人，等到忆念纯熟观想成就，其人形体消亡而神识离世的时候，决定往生于其莲华苞中。’
    后来，看见有一人穿著官服而坐，并以宝冠璎珞庄严其身，夫人问：‘这是什么人？’妾答：‘杨杰。’另外又有一人穿著官服而坐，其莲华颇为衰残，夫人又问：‘是什么人？’答：‘马玗。’(此二人都是修习净土法门，其事迹已记载于本传一六七及一七六页中。)夫人说：‘我应当生于何处？’妾引导她行走，大约数里，望见有一莲华台，金碧辉煌，光明透彻。妾说：‘此是夫人的生处，乃是金台上品上生啊！’夫人醒来后，悲喜交至。就在同一年夫人生日的那天，夫人早晨起来之后，拿著香炉烧香，并望著观音阁而站立。诸位眷属正要向前为她祝寿时，只见她已立化往生了。(乐邦文类)

    宋 陈媪

    陈媪(媪，音ㄠˇ，指年老的妇人)。钱塘人。依止灵芝律师受菩萨戒，平日一心念佛，每日礼佛千拜。有一天，放经典的桌子里迸出舍利子。陈媪临命终，见到佛来接引。于是回头向旁人说话，尚未说完话，便寂然往生。(佛祖统纪)

    宋 袁媪

    袁媪。钱塘人。依止灵芝律师受菩萨戒，随即断绝荤腥之食及饮酒，并且坚志修习净土法门，其家人都受到她的感化，如此历经二十年。有一天，得疾病，于是请圆净律师为她说法。才一会儿，袁媪即见到佛菩萨众现前来接引，接著就端坐而往生。(佛祖统纪)

    宋 陈媪

    陈媪。长芦宗赜禅师的母亲。宗赜曾经著作《莲华胜会录》，普劝僧、俗二众求生西方净土。他居住在广平的普会寺，因此迎接母亲到方丈室东边的屋子居住，陈媪早晚都很精进地持念佛名。后来陈媪得疾病，因而集合大众唱念佛号。念满两天，陈媪突然合掌瞻视佛像，然后安详地往生。往生的前一天，宗赜禅师梦见母亲告诉他说：‘我见到十多位尼师来召唤我。’宗赜说：‘这是往生的瑞相啊！’说完后，陈媪坐化往生，其脸洁白如玉。后来陈媪往生后的第二天，头顶仍留有余温，其脸色洁白就如宗赜禅师在梦里所见的样子。(佛祖统纪)

    宋 于媪

    于媪。浙江钱塘秦氏的女儿。其夫以卖鱼为业。于媪有一个儿子惹上官司，因此全家破产。于媪心中忧愁苦恼，想要投江自尽，正好遇到净住寺的照法师，劝她说：‘这是宿世的业缘，总是应该逆来顺受，若是白白地投江枉死，不如念佛求生西方。’于媪突然省悟，随即燃一指于佛前，发愿要长年持斋，每日称念佛名，如是历经十年而不懈怠。于媪凡是看见一切的人，皆称之为佛子。有一天，请僧人持诵《观无量寿佛经》，她自己则拿著念珠诵念佛名，当僧众诵经，诵到十六观中观阿弥陀佛圣像的那一章时，便安详地往生。(佛祖统纪)

    宋 王氏

    王氏。安徽合肥人马永逸的妻子。马永逸修习净土法门，其事迹记载于《马玗传》。其妻王氏也持念佛名，修行十念念佛法门。又曾持诵(破地狱偈)，此偈出自于《华严经》，偈颂云：‘若人欲了知，三世一切佛，应观法界性，一切唯心造。’有一天晚上，王氏梦见地狱主者来感谢她说：‘承蒙您持偈的功德，因此地狱中的众生，有很多都往生善道了！’后来王氏卧病在床，仍然持念佛名不绝于口。往生后，诸位亲属及其侍女，都梦到王氏回来告诉他们说：‘我已得生极乐净土。’(乐邦文类)

    宋 冯氏

    冯氏。广平郡(河北永年县东南)夫人冯氏，名法信，赠少师冯珣的女儿，镇洮军承宣使陈思恭之妻。冯氏年少时多病，等到嫁入陈家之后，病情日渐加重。当时慈受深禅师居住在王城，倡导佛法，冯氏为他辟建一间修行的净室，并向他求取治病的药方。慈受禅师教她奉持斋戒、诵念西方阿弥陀佛名号。夫人欢喜地信受奉行，回家不到一个月便摒除荤腥肉食，舍弃胭脂膏粉，穿著扫塔修行的衣服，修西方净土的观想。自己阅经、绕佛，行住坐卧起居动静之间，一心一意系念西方。不久，冯氏的病就痊愈了，可以像从前一样地料理家事，但是她未因此而停止修习净土法门。如是历经十年，而没有怠惰的容色，也没有自夸的神情，心地安详身体舒适，神气一日比一日旺盛。
    有一天，冯氏取笔书写偈颂曰：‘随缘任业许多年，枉作耕牛大可怜。打叠身心早脱去，免将鼻孔被人牵。’见到此偈的人都觉得奇怪。而夫人又说：‘本来是在清净界中，由于一时失念而至此世界。支那(中国)的缘已尽，即刻就要向西归去。此事正合我愿，有什么好奇怪的！’那年九月，得疾病。到了十二月的某天晚上，告诉侍者说：‘我已神游极乐净土，面礼阿弥陀佛大慈悲父，观世音菩萨在左顾视，大势至菩萨在右流盼，百千万亿的清净佛子，都作礼庆贺我得生极乐国。至于极乐净土的宫殿楼阁园林池沼，清净光明神妙美丽，与《十六观经》所说的无二无别。到过净土的人才能了解，不是可以用言语形容告诉你们的。’侍者赶紧呼叫其丈夫陈思恭前来，告诉他冯氏将要往生的情形，于是夫妻二人相对合掌诵念佛名。到了隔天的早晨，冯氏吉祥卧而往生。三天之后入殓，家人闻到奇妙的异香。后来荼毗火化之前，开棺一看，仍然栩栩如生。时年三十六岁。(乐邦文类)

    宋 吴氏、二侍女

    吴氏。都官(掌理军事刑狱)员外郎吕宏的妻子。吕宏早就明了佛教义理，与吴氏同一志向清净修行。吴氏有二位侍女，也断绝荤腥肉食，其中一位喜好修禅，不久之后生病，在谈笑中坐化往生，如蝉脱壳般地自在解脱。另一位侍女，则奉持戒律刻苦修行，有时整天不吃饭，每天只喝吴氏持诵的大悲咒水一小杯而已。
    有一天，此侍女忽然见到金色莲华现前，在莲华上有佛趺坐的双腿隐约可见。数日后，看见膝盖。又过数日，看见身体。再数日，头部及面容完全可以看到，三十二相八十种好完全具足，阿弥陀佛端坐在莲华当中，左右则是观世音、大势至两大菩萨。后来，极乐世界的宫殿树林，也看得清楚明白了如指掌，无数的清净男子，经行于其间。如此三年从不间断。有人问：‘你曾听闻阿弥陀佛说法吗？’侍女回答：‘我只证得天眼通，尚未证得天耳通，因此阿弥陀佛所说的法，尚未能够听闻。’不久之后，此侍女自言往生的时候到了，于是就安然往生。
    吴氏平日供奉观世音菩萨非常虔诚，房室中陈列净瓶数十只，均注入净水。吴氏每日持诵大悲咒，则见观世音菩萨放光照入瓶中，凡是有病的人，喝了此水即可痊愈。此净水放置整年，水的颜色及味道仍不改变，即使在大寒的严冬里也不冻结，所以当时的人称吴氏为“观音县君”。(净土文)

    宋 龚氏、妾于氏

    龚氏。钱塘(浙江)人，是孙忭居士(本书二三五页)的母亲。龚氏平日持诵《阿弥陀经》，并且经常持念佛名。有一天，龚氏生病，请清照律师来，称扬宣说极乐净土清净庄严之事。清照律师尚未说完，龚氏就已经端坐往生了。其家有一位老妾于氏，也经常持念佛号。不久之后，梦见龚氏告诉她说：‘我已往生极乐净土。七日以后，你将来此。’七日后，于氏也安然往生。(佛祖统纪)

    宋 孙氏女

    孙氏女。钱塘人。平时经常持念佛名，并且学习持咒。后来孙氏女生病，请清照律师前来，孙氏女禀告律师说：‘我因久病而厌世，如何才能脱离五浊恶世，受诸妙乐呢？’清照律师于是为她称扬宣说极乐净土的殊胜因缘，孙氏女非常喜悦。当天晚上，孙氏女梦见清照律师给她一小杯药，孙氏女将药服下，于是疾病就顿时痊愈了。三日之后，孙氏女告诉她的侍女说：‘迦叶尊者现在在此，有大好的金色莲华座，我要走了。’说完之后随即结手印而往生。(佛祖统纪)

    宋 郭氏

    郭氏。名妙圆，仁和(杭州)人，是清照律师(见第一册三一二页)的妹妹。郭氏长年持斋，称念佛名，并且课诵《法华经》及《阿弥陀经》两部经典，同时兼修方等忏法，常常谛观落日，全心全意地专注观想西方净土。有一天，忽然听到空中有声音说：‘郭妙圆，决定往生极乐净土。’郭氏曾经到清照律师的道场，举行系念会，并斋僧百人。郭氏临命终时，请清照律师为她说法，然后随即坐化往生。(佛祖统纪)

    宋 施氏、夫沈铨

    施氏。浙江钱塘沈铨的妻子。施氏与丈夫一同修习净土法门，曾经请清照律师依《十六观经》，绘画九品往生图，用来帮助观想。施氏平日时常供佛斋僧，并且印行布施《大般若经》。同时兴建径山、天宁等寺院大殿，而将所有善法功德皆回向往生西方净土。施氏与丈夫先后往生，他们临终时都见到化佛垂手接引，然后面向西方而往生。(佛祖统纪)

    宋 姚婆

    姚婆。不清楚她的出身。姚婆专修净土法门，并且观想忆念西方阿弥陀佛从不间断。有一天，姚婆正向著西方念佛，忽然见到日轮中现出阿弥陀佛，相好光明悉皆具足，于是请僧思净绘画阿弥陀佛圣像。法怡法师并为之作赞曰：‘极乐世界实在是有这个地方，就只在平常日落的方向。所以释迦牟尼佛教韦提希，要仔细地观想落日就如同高悬的大鼓。善哉！姚氏这一位老太太，能以此心求生西方净土。黄昏时作观、清晨时忆想，已不知此是何年何月。行时也持诵、坐时也称念，早就忘了冷热寒暑。阿弥陀佛忽然从心想而生，在恍惚之间，突然明白清楚地面睹了相好庄严。此时虚空晴朗毫无云雾，桑榆树上还驻留著落日的光芒。而阿弥陀佛的慈光晃耀比太阳更灿烂辉煌，绀目澄清、白毫宛转，种种的妙相全部具足。眼睛见到此圣相内心感到既惊喜又悲叹，于是走告导师“喻弥陀”。(思净法师人称“喻弥陀”见《净土圣贤录易解一》页二九二)，将其所见希有难得之事全部描述出来，并祈愿法师能将佛的金容以纸笔绘画下来。我听闻此殊胜之事而赞叹善哉，要我说偈颂，可惜我也没开悟。应当了知我们离佛本来就不远，但断善根的众生哪里能明白这个道理呢？虽然极乐世界远在十万亿的国土之外，其实只在我们心中的一念之间即可超越，犹如跨出一步那么容易。若有迷途之人问起路头，只要向他说这么直直地往西方去即可！’(乐邦文类)

    宋 王氏

    王氏。明州(浙江宁波市)人，每日持诵《金刚经》。王氏怀孕二十八个月仍未生产，身体日渐瘦弱。有一天，靠著门而站著休息，忽然一位奇异的僧人经过，对她说：‘你有善根，何不印行布施《金刚经》千部呢？’王氏于是依照他的指示去做。后来又斋僧千人，并且持诵《金刚经》千部。有一天的深夜，梦见金刚神以杵指著她的腹部。醒来之后，已生下两个男孩在床上了。王氏因此持斋诵经从不间断。
    年六十一岁时，突然暴毙，有二位使者为她引见冥王，王氏自己说她从小就持诵《金刚经》。冥王于是赐给她金色的床座，命令她坐在宫殿的侧边，朗诵《金刚经》一遍。冥王问她：‘你为何不念咒呢？’王氏答：‘世间没有此咒的版本。’冥王于是令鬼吏于藏经中取出咒本给她，并且嘱咐说：‘你到阳间，将此咒本辗转流通，切勿遗失。你以后寿终，直接往生极乐世界，不必再来此处了。’王氏于是苏醒过来。后来到了九十一岁时，毫无疾苦而坐化往生。其补阙真言曰：“唵！呼呼，社曳穆契莎诃。”此事发生于南宋高宗绍兴九年(西元一一三九年)。(金刚证果)

    宋 王百娘

    王百娘。明州人。年少时丧父，嫁人没多久就守寡了。于是王百娘跟著她的舅舅舍人(掌管诏告或侍从的官员)陈安行，一起居住在官舍。南宋高宗绍兴二年(西元一一三二年)夏天，王百娘忽然生病而变成聋哑，因此如果想要什么，就只能写在纸上。舅舅陈安行教她至心归依观音大士，王百娘遵照其言早晚恭敬礼拜。
    有一天，在小睡的时候，忽然见到观世音菩萨现身，指示她修行的捷径，教导她每日面向西方，顶礼阿弥陀佛。并且授以偈颂曰：‘净土周沙界，云何独礼西。但能回一念，触处是菩提。’又说：‘你可普遍劝人持诵此偈颂。’后来，不到一个月，聋哑二病突然痊愈。舅舅陈安行说这是因为她的念力精纯恳切，因此佛菩萨的感应就如同山谷的回响般应声而至。并将此事刻印记载下来，以广泛流传她感应的事迹。(夷坚志)

    宋 朱氏

    朱氏。名如一，明州薛生的妻子。年二十多岁就过著衣著朴素、奉持斋戒的日子，并且虔诚地修习净土法门。朱氏曾经用黄色的绢布，请善于书写的人恭写《法华经》，自己再以鲜绿色的丝线刺绣经文，一针一线之间绵绵密密毫无间断，经文的字体一笔一划非常清晰明朗，如是历经了十年才完成。朱氏这十年中唱念及顶礼佛名，共八万四千遍。后来，又刺绣阿弥陀佛及观世音菩萨像。学习《法华经》，过了三个月便会背诵。接著，又阅读《华严经》、《大般若经》、《楞严经》及《圆觉经》都能贯彻通达其义理。又刻镂木版为图，劝人念阿弥陀佛。接受其图的人，必须念满十万声，然后回向西方净土。受她感化的人达到二十万人之多。不久，建造茅屋于坟墓旁边，其中的一室用来供奉佛像，一室用来静坐，另一室则用来抄写经典。供给服侍她的只有一位婢女，茅屋内只有主仆二人一起同共甘苦。
    南宋光宗绍熙四年(西元一一九三年)春天，朱氏把她所有陪嫁的东西全部卖掉，拿来作三日的法会、斋请一千位比丘。且集合僧俗二众一万人，一起唱念西方阿弥陀佛名号。同时制造宝幢，将她刺绣的经典装在七个卷轴中，并写上参与念佛法会者的姓名，然后送到罗罗道场的僧堂中供奉。十二月，朱氏现出小病，将要命终时，自己起来端身趺坐。她的丈夫薛生说：‘我们薛家没有这种坐著往生的方式。’于是请她就寝，然后吉祥卧而往生。时年三十七岁。(乐邦文类)

    宋 陆氏

    王宜人(古代官员之母或妻的封号)陆氏。浙江钱塘人，朝请大夫王玙的妻子。陆氏时常持诵《法华经》，一心一意求生净土。平日每当拜忏一次，就同时唱念佛名万声，如是历经三十年。有一天，突然得了小病，听到天鼓自鸣，随即面向西方端坐，双手结印而往生。(佛祖统纪)

    宋 蔡氏

    蔡氏。钱塘人。很早就丧夫寡居，平日持诵经典称念佛名，并且每日至诚礼拜，如是精进修行超过二十年。有一天，蔡氏忽然见到金色莲华出现于空中，急忙拿出平时修行的课目成绩将它放在怀中，然后安详坐化而往生。(佛祖统纪)

    宋 项氏

    项氏。名妙智，浙江鄞县人。丈夫逝世后，非常殷勤恭敬地奉持佛法，平日时常持念佛名。项氏有两个女儿，后来都让她们出家为比丘尼。项氏曾预先订做一个棺木，等到即将往生时告诉女儿们说：‘我想要坐化往生，用棺木如何能坐化往生呢？’女儿们说：‘佛也是用金棺吉祥卧而逝，没有什么不好啊！’项氏于是讽颂《观无量寿经》(上品往生章)然后转身向著西方，两手结印，微笑而往生。此事发生于南宋理宗绍定六年(西元一二三三年)。(佛祖统纪)

    宋 沈氏

    沈氏。名妙智，浙江慈溪人，年长后嫁给章姓人家。沈氏从小就持长斋，每日课诵佛号，嫁人之后，仍然坚志佛道从不改变。沈氏心地慈悲怜悯有情的众生，时常救济饥寒的人。后来患得轻微的疾病，反而更加恳切地念佛。有一次，忽然见到阿弥陀佛踊现于虚空中，菩萨圣众左右围绕，并放白毫光来到沈氏的处所，就好像长虹驾凌于空中，如千灯普照一般地光明。过了一会儿，沈氏即安然而往生。此事发生于南宋理宗端平二年(西元一二三五年)。(佛祖统纪)

    宋 钟婆

    钟婆。嘉禾(福建建阳县)人。每日持诵《阿弥陀经》，并称念佛号，达二十年之久。有一天，钟婆告诉儿子说：‘西方极乐世界的圣众遍满虚空并且有大白莲华，清净光明普遍照耀，我要走了！’说完就端身正坐，合掌而往生。(佛祖统纪)宋梁氏女梁氏女。山西汾阳人。年少时眼睛就瞎了，后来遇到一位僧人，教她持念阿弥陀佛。过了三年，双眼忽然复明，梁氏女因此持念佛名从不间断。有一天，见到空中幢旛宝盖下临，阿弥陀佛及诸大菩萨同来接引，接著就往生了。(佛祖统纪)

    宋 黄婆

    黄婆。潮山(广东潮安县)人。平日专持佛号，同时兼诵《法华经》及《金刚经》。有一天，突然得下痢病，自知往生的时候已到，于是断食，每天只饮水数杯。有一天晚上，邻庵的僧人善修梦见黄婆来辞别说：‘我将往生西方净土。’两天以后，黄婆向著西方念佛，端坐而往生。此时天空中有红色云霞光彩显耀，覆盖在她的房屋上，村里的人都看得很清楚。(佛祖统纪)

    宋 崔婆

    崔婆。山东X川县人，是东平梁氏的乳母。崔婆为人纯朴敦厚，很早就断绝荤腥血肉之食。雇主的母亲晁氏，比较喜好禅学，而崔婆在旁边每日只是诵念阿弥陀佛，从来不曾间断，也不计算念佛的次数。年七十二岁患得下痢，反而更加努力持念佛号。有一天，忽然唱念一偈颂云：‘西方一路好修行，上无条岭下无坑。去时不用著鞋袜，为有莲华步步生。’有人问：‘崔婆你何时将往生呢？’婆答：‘申时(下午三~五时)。’后来果然如此。荼毗后，唯独舌头没有被火化，其形状如莲华的样子。(往生集)

    宋 陶氏

    陶氏。江苏常熟人。陶氏自从丧夫后便一人独居，平日时常持诵(普门品)，曾经梦见观世音菩萨以莲华授之。又梦见梵僧传授给她一卷经典，打开来看，乃是《阿弥陀经》。醒来后，取出《阿弥陀经》来持诵，宛如宿世以来就曾经学习过一样。有一天晚上，陶氏的房中有光，其光明照耀如白天一般，而阿弥陀佛就现身站立于经典的封套上。陶氏因此更加虔诚地持诵《阿弥陀经》，后来经卷上竟然迸出舍利子，总共超过十分之一升。(佛祖统纪)

    宋 李氏

    李氏。上虞(浙江)胡生的妻子。丈夫逝世后，每日持诵佛名及《阿弥陀经》，日以继夜，声音响彻房屋的内外，如是达十多年之久。有一天，李氏正端坐著念佛，突然有一位僧人现前，以粉红色的宝盖覆盖在她身上，并说道：‘十五日子时，你将会往生。’李氏问：‘法师您是什么人？’僧人答：‘你所诵念的人。’李氏于是辞别诸亲好友。到了十五日的那一天，奇异的香气芬芳浓厚，光明照耀整个室内，李氏则正身端坐安详地往生。经过七天后火化，其牙齿、舌头及眼睛都没有损坏，并获得舍利子无数。隔天，火化的地方生出一朵白色的花，大小约二寸多，但不知此花的名字。(佛祖统纪)

    宋 盛媪

    盛媪(媪，音ㄠˇ，年老的妇人)。钱塘人。每日诵念佛名，同时课诵《观无量寿佛经》。后来，无缘无故突然生病。有一天，自己坐起来，命令旁人准备热水。沐浴完毕后，面向西方端坐，然后问旁人说：‘你们有听到大磬的声音吗？西方净土的众圣将要来了！’不久，盛媪合掌，笑著说：‘佛、菩萨都已经到了，金台也现前了，我要走了。’说完后便往生。(佛祖统纪)

    宋 黄氏

    黄氏。浙江明州人，很早就丧夫，因此回娘家依靠父亲，并且精进修行净土法门。后来，黄氏临命终，看见佛来接引，于是结手印而慢慢地跟随行走，接著突然站立往生。其家人用竹器过滤石灰洒在地上，看她是否回魂回到家里，第二天早上起来察看，发现地上生出莲华一朵。(佛祖统纪)

    宋 王氏女

    王氏女。江西吉安县人，年少仰慕净土法门，每日诵持《阿弥陀经》、(观世音菩萨普门品)及《金刚经》等诸经典。后来王氏女的母亲病亡，即将入殓时，流血覆盖其遗体上，王氏女于是发誓说：‘若我的孝心真实，愿母亲的遗体不生臭秽。’发誓完，流血随即停止。等到入殓时，接近其遗体，已经完全闻不到臭秽之气。不久，父亲又娶继室，而王氏女则跟继母一同修习净土法门。
    有一天，王氏女生病，请僧前来开示净土观门。王氏女突然起身要衣服穿，然后吉祥卧，手里抓著观世音菩萨圣像前的宝幡，稍后安然地往生。即将入殓时，其继母用竹器过滤石灰洒于室中，后来现出莲华数朵。(佛祖统纪)

    宋 楼氏、女妙聪

    楼氏。名静慧，寺簿(掌管文状、簿书的官吏)周元卿的妻子。楼氏曾经阅读《传灯录》，发明见地。后来，恒心净土法门，念佛不断。晚年生病，有一天，突然见到莲台现前，化佛无数，异香满室，才过了一会儿楼氏就往生了。
    楼氏有一个女儿名妙聪，因为母亲的教化而发心学佛，同样也一心一意坚志念佛。后来生病，请僧行忏法，妙聪在恍惚中看见己身穿著新的净衣，登上七宝楼阁，绕佛并且顶礼。于是妙聪告诉家人说：‘我勤修净土法门，西方已经现前了。’说完便向著西方吉祥卧而往生。(佛祖统纪)

    宋 周婆

    周婆。安徽太平县人。早年就修习净土法门，一直到晚年更加精进虔诚。有一天晚上，周婆胡跪称念佛名，接著就安然往生。当时邻居看见有数位僧人振锡而行走，周婆跟随在他们的后面。转瞬之间，只见他们慢慢地腾空而上，向著西方飞去渐渐隐没。(佛祖统纪)

    宋 朱氏

    朱氏。浙江吴兴县人，持念佛名达三十年之久。同时持诵《金刚经》，每当打开经卷时，常常说有众圣降临监顾，因而不敢坐著。有一天，朱氏忽然断食，每日只饮清水数杯，经过四十天，梦见三位比丘，手里拿著莲华，告诉她说：‘我以前为你栽种此莲华，今日将要盛开，所以来迎接你。’醒来后，迎请僧人前来一同唱念佛名，朱氏则端坐念佛而往生。(佛祖统纪)

    宋 裴氏女

    裴氏女。山西汾阳人。裴女不事婚嫁清净自居，至诚恳切专志念佛。临命终时，取火烧香并说道：‘阿弥陀佛来迎接我，我将要往生了。’不久，天华从空飞落下来，裴女即安详地坐化往生。(佛祖统纪)

    宋 孙媪

    孙媪。浙江明州人。孙媪守寡三十年，平日常常持念佛名。同时亲手缝制衣服、棉被及鞋袜，供养诸比丘僧。有一天，得轻微的疾病，梦见自己到了忏悔堂，身上披著缦衣，随著诸比丘经行绕佛。醒来后，即沐浴更换清净的衣服，并请僧人行忏法，而孙媪自己则亲自到佛像前，诵持《阿弥陀经》，诵到经文中的“一心不乱”时，突然左手结手印，安然地坐化往生。此时，空中奏出天乐声，无论远近都听得到。(佛祖统纪)

    宋 秦媪

    秦媪。名净坚，松江(江苏)人。秦媪立志仰慕佛法，并厌恶女人身。所以与丈夫分开居处，严格持守清净戒法。秦媪每天早晚修行净土忏仪，礼佛千拜。同时阅读《华严经》、《大般若经》、《法华经》、《金光明经》等诸大乘经典，每天都如是精进修行而没有一时一刻的懈怠。有一天，正当她端身静坐于房屋的时候，忽然有光芒照耀空中，其光明胜过皎洁的太阳，然后秦媪就面向西方而往生。(佛祖统纪)

    宋 蒋十八妻、夫蒋十八

    蒋十八之妻。浙江海X人。中年时，跟丈夫一起立志修行，从此断除爱欲，每日持诵大乘经典，如是经过四十多年。有一天，夫妻俩各自盥洗漱口，更换新衣，燃香后一起唱念佛名，并各自书写一首偈颂，然后同时往生。蒋十八所写的偈颂曰：‘这个幻身，四大合成。今日分散，各归其根。诸幻既灭，灰飞烟绝。如空中风，犹碧天月。既无障碍，又能皎洁。一切永断，无有言说。四十年来，脱离嗜欲。惟阐大乘，朝诵暮读。今朝撒手西归，自有现成果足。’其妻偈颂曰：‘看过莲经万四千，平生香火有因缘。西方自是吾归路，风月同乘般若船。’(闲窗括异志)

    宋 沈媪

    沈媪。钱塘人，持念佛号十多年，一天比一天精进修行。曾经请画师，绘画八尺的阿弥陀佛像。等到生病时，沈媪便将佛像安设在床前，早晚一心系念阿弥陀佛，并请僧人前来一同持念佛号。大众正在念佛时，忽然告诉大众说：‘有一位高大庄严的僧人，授我金色的莲华座，我将乘坐之。’于是端身于佛像的供桌前。大众因此更加努力地唱念佛号，此时沈媪说：‘念佛的功德，已经让我登上莲台，我要往生了。’说完后即闭上双眼而往生。(佛祖统纪)

    宋 孟氏

    孟氏。陕西醴泉县人。嫁人之后，才患得长期难治的疾病，后来有位僧人教她专念佛名。孟氏依此修行三年，有一天，忽然告诉丈夫说：‘你赶快通知诸位亲属，我将要去了！’等到为她送别的人都聚集而来之后，孟氏烧香供佛，与大众一起唱念佛名。一会儿，孟氏见到一位法师振锡于空中，并说道：‘你将往生。’突然之间旛盖从空中翩翻而至，阿弥陀佛与菩萨同时都来到，孟氏于是随佛往生。(佛祖统纪)

    宋 陈氏

    陈氏。江苏吴兴县人。受持斋戒，以禅坐课诵为乐。持念佛名达三十年之久，同时持诵《法华经》五千部；《金刚经》、《阿弥陀经》各五千四十八部。有一天，陈氏突然不饮食，其家人问她是什么缘故，她回答说：‘想要求见佛！’说完后即吉祥卧而往生。(佛祖统纪)

    宋 胡媪

    胡媪。名净安，浙江会稽人。平日专修净土法门，顶礼阿弥陀佛八万四千相好，每一相好各顶礼一拜，如此顶礼共有四遍之多。后来，突然得轻微的疾病，胡媪见到阿弥陀佛前来迎接，于是安详坐化而往生。当时路过她家的人都听闻空中有天乐之声，隐隐约约地向西方而去。(佛祖统纪)

    宋 周氏、公婆

    周氏。福建建阳县人，嫁给孙氏，与公婆一同修习净土法门。曾经感应到房屋中的佛像现出光明，香华盈满桌上。有时空中显现诸佛菩萨，有时则听到天乐。或者听到空中诵经的声音等种种的感应瑞相。(佛祖统纪)

    宋 郑氏

    郑氏。名净安，浙江钱塘人，平日时常持念佛名。有一天，郑氏突然生病，听到空中有声音说：‘你再过不久就可往生西方，千万不要妄自懈怠。’后来，佛现于她前面，身真金色。郑氏随即从床上起身，面向西方端坐。郑氏有一位儿子名义修已经出家为僧，于是召唤他回来，请他讽诵《阿弥陀经》，郑氏即安然而往生。后来，她的女儿夜里梦见郑氏告诉她说：‘我已得生极乐净土了！’(佛祖统纪)

    元 周婆

    周婆。浙江鄞县人，精进修习净土法门。遇到每年的正月初一，周婆时常持禁语戒，并且昼夜端坐，一直到正月结束后才停止。到了每年夏天七、八月则布施茶水，如是经过一段很长的时间而不改变。有一天晚上，周婆梦见巨大的莲华遍覆于整个街道，自己手里拿著念珠，经行于莲叶上。不久之后，周婆患得轻微的疾病，她的邻居在夜里，看见宝盖幢旛自空中而来，进入周婆的大门内。天亮后，周婆即合掌唱念佛号而往生。(往生集)

    元 张夫人

    张夫人。不清楚她居住的地方。晚年持长斋，每日诵念西方阿弥陀佛名号。到了年七十九岁，还每天晚上熄灭蜡烛而静坐，静坐时四面墙壁皆放光，并显现出诸璎珞。张夫人临命终时，烧香的桌上，有如篆字形状的轻烟盘旋围绕而形成佛的形像。一会儿，变成真金色，佛像的眉毛及眼睛如图画般的清晰，一手下垂好像接引的样子。香的轻烟才一消失，张夫人也即刻往生了！(净土节要)

    明 薛氏

    薛氏。是武塘(江苏六和县)一带世家的女儿。当年其母亲梦见星星进入怀中，然后薛氏就出生。薛氏后来嫁入周家，生下五个儿子之后就守寡了。平日专心修习净土法门，乐善好施从不厌倦。薛氏的房屋中供奉观音大士，烧香吐出的烟，盘结成莲华的形状，旁人都见到此殊胜的景像。明神宗万历十五年(西元一五八七年)五月生病，家人请人为她医治并以稀饭给她食用，薛氏拒绝，从此开始断食，到了九月六日，延请僧人礼忏，薛氏说：‘拜满了四天，我的事就完成了。’于是设立西方阿弥陀佛像，昼夜不断地念佛，命令诸位儿子们一同唱念佛名，而妇女不得进入室内。
    到第五天早上起来，要清水来盥洗双手，诵持“甘露真言”，穿著新的净衣，戴上志公帽，长跪于佛前，又唱香赞、赞佛偈及三自皈依，并顶礼三拜，然后诵念佛名一百零八声。到了正午，薛氏跏趺结手印而往生。其神情气色看起来很和乐的样子，家人都闻到莲华的香味充满整个房屋之中。薛氏留下遗言要准备坐龛，不要用棺材，不准迎请鬼神，不准烧纸钱，也不要杀生来祭祀，后来诸位儿子都遵从她的的遗言。(往生集)

    明 方氏

    方氏。安徽桐城县秀才吴应宾的妻子。年三十岁即守寡，坚守贞节以自誓，并专修净土法门。家有一位老妇也持戒，朝夕随侍在方氏的旁边。明神宗万历十三年(西元一五八五年)方氏已经五十岁了，患得轻微的疾病，于是呼唤老妇两人相对唱念佛名，早晚从不间断。后来自己沐浴更衣，清晨起来，燃香礼佛后，退回坐在床榻上，安然而往生。(往生集)

    明 徐氏

    徐氏。嘉定(江苏)陆生的妻子。徐氏丧夫后，坚志修行净土法门。徐氏以前曾经把千金借给他人，后来自己将债券烧掉，不向人追讨。衣箱里面的衣服、物品全部都用来布施。早晚皆在佛前礼拜课诵，如此历经十年。有一天晚上，徐氏忽然呼唤侍者说：‘你看看东方的天空亮了吗？我往生的时候到了！’说完后就高声唱念佛号，合掌而往生。(往生集)

    明 许氏妇

    许氏妇。杭州人。为人谨慎敦厚，每日课诵佛名，学佛愈久愈是坚定念佛。有一天，召唤家人前来，与他们诀别说：‘我将去了！’然后穿著洁净的衣服端身正坐，拿了一朵天目白华插在头发上，随即安然而往生。(往生集)

    明 于媪

    于媪。河北昌平县于贵的母亲。于媪专修净土法门，到了晚年更加坚定念佛法门。有一天，于媪拿著她自己所穿的衣服，将衣服洗得非常干净，并告诉他的儿子说：‘我将于某日往生极乐净土。’儿子并未相信。等日期一到，于媪把小茶几放在庭院中，然后就在茶几上坐化往生，此时空中隐隐约约有天乐的声音，同乡的人都听到了。(往生集)

    明 潘氏

    潘氏。名广潭，工部(掌管工役营造的官府)的主管浙江余杭人李阳春的妻子。李阳春一向喜好布施，晚年时常诵念阿弥陀佛名号。李阳春往生一年多之后，现神识于潘氏面前，并登上楼阁打开窗户，大声说：‘要修行！要修行！’潘氏精通古今之学，刚开始喜好诋毁佛教，到了晚年皈礼云栖大师，从此以后便断绝荤腥血肉等食物，并学习禅定，夜里时常跏趺静坐一直到天亮。同时修诸功德，布施钱财无数。
    明神宗万历三十九年(西元一六一一年)冬天，得疾病。隔年正月，潘氏自知已经一病不起，于是遗嘱交待家里的财产。不久之后，告诉家人说：‘我是三世的清净僧，今天将偕同观音大士往生西方去了。’然后称念佛名不绝于口，屈三根指头而后往生。入殓时，遗体轻软，面貌仍然栩栩如生。(虞德园集)

    明 朱氏

    朱氏。仁和(浙江杭州)秀才孙标的妻子。平生奉持斋戒，专修净土法门。曾经有一次燃灯礼佛时，灯光的光彩灿烂耀眼，化成五彩色，并有佛跏趺其上。后来，朱氏即将临命终时，端坐合掌且不断地称念佛名。到入殓之时，其面貌仍然栩栩如生。(学佛考训)

    明 祝氏

    祝氏。湖北公安县龚仲淳的妻子。其外甥袁宏道兄弟喜好谈论佛法，祝氏听闻净土法门后，即深信之，于是专持佛名，同时持诵《金刚经》。有一天，祝氏告诉他的儿子们说：‘佛说三天后将要来接引我。’等时间一到，自己沐浴更衣，然后坐在厅堂内，所有的眷属呈拱形排列。过了一段时间，祝氏自言：‘阿弥陀佛到了！眉间放白毫光，长达数丈。’又说：‘我见到一僧，相好庄严，自称是须菩提，然后刹那间化为一百多位僧人。’有人从旁告诉她说：‘《金刚经》中总共提到过一百三十八次的须菩提，就是这位尊者了。’诸眷属一起烧香供佛、诵念佛名，祝氏即微笑而往生。当时阁房中有一位九岁的婢女，此时正卧倒在地上，忽然大喊地站起来，说她见到数位戴著金甲的巨人，拿著幢旛为夫人的前导，其幢柄掠过她的脸颊，痛得不自觉地叫出声。大家察看婢女的脸，有伤痕清清楚楚地在脸上。入殓完后，棺木中时时散发出奇异的香气。(袁中郎集)

    明 张太宜人

    张太宜人。(明、清五品官吏之母或妻的封赠)金氏。绵州(四川绵阳县)人，普安知府张怀麓的妻子。其家世虽然富贵丰裕，但对自己却非常地节俭。金氏中年丧偶，教导儿子们都极有法度规矩，儿子正道及正学，皆以中科举而扬名。张太宜人晚年获得有关西方净土的书籍，阅读之后，一心向往西方极乐世界，早晚不断地礼拜课诵。有一天晚上，告诫孙子们说：‘你们要好好地读祖父收藏的书，我要走了！’说完后即呼唤侍女烧香供佛，然后端坐而往生。数日后，托梦给孙子说：‘我刚从西方来。’大家才知道张太宜人真的往生极乐净土了！(白苏斋集)

    明 杨选一妻

    杨选一的妻子。南昌人，寄居于南京。年三十岁生下儿子之后，就和丈夫分居了，任由丈夫再娶侍妾，自己从此以后持长斋念佛。经过十五年之后，那一年的八月，杨妻背上长疽，痛入骨髓，看见有一恶鬼持刀追杀她，但有大力神赶走恶鬼，从此她的疼痛就顿时止息了。事后，随即告诉丈夫说：‘我将往生了，有四位童子来迎接我，请用清茶供养他们。’丈夫问：‘将往生何处？’杨妻答：‘往西方净土。’说完后即合掌，唱念佛名而往生。(净土晨钟)

    明 钟氏

    钟氏。仁和(杭州)人，是张后溪续娶的妻子。年四十岁丧夫，于是持长斋，钟氏每日诵念西方阿弥陀佛名号，如此持续四十多年。其住处时常可以听闻天乐鸣空及唱念佛号的声音。明光宗泰昌元年(西元一六二○年)十二月，钟氏卧病数日，每日只喝一碗汤。到了隔年的元旦，对家人说：‘莲华布满于地上，幢旛宝盖悬于空中，你们也见到了吗？’说完后就口中一直唱念佛名而不停止。到了黄昏时，钟氏吉祥安然地往生。(净土全书)

    明 吴氏女

    吴氏女。太仓(江苏)人，出生时是端坐而被生下。年纪稍长，专心于佛事，事奉双亲非常孝顺，不愿嫁人。若有人劝她婚嫁，她就指著天发誓。最初跟随她的兄弟学习文字之义理，后来诵持佛经，都完全能通晓其大意，朝夕礼拜极为虔诚。有一天，突然梦见天神教她以梵文书写的准提神咒，若是有病苦的人，以梵字的准提神咒治疗，其病痛立刻痊愈。吴女曾经在梦中得知宿世之命，自己告诉人说：‘我以前曾是宋代的高僧，此次转生是专为报答父母之恩而来的。年二十三岁时当能成就道果。’
    明思宗崇祯四年(西元一六三一年)，时年已经二十三岁了，闭关于一间室内，专修净土法门。仲冬十一月的月底，现出轻微疾病，自己作偈颂辞别世间，勉励双亲坚定修行慎勿懈怠，到了正午，叫人找出戒指将它戴上，然后吉祥卧而往生。后来，将入棺时，红光满面。母亲为她整理头发时，有异香从头顶中散发出来，一直飘到户外，整个晚上都没有消散。经过四年后荼毗，骨头晶莹如玉，而头顶则呈黄金色，后来家人建造一座塔来供奉她。(续往生集)

    明 卢氏

    卢氏。名智福，徽州(安徽歙县)人程季清的妻子，晚年迁居于湖州。程季清奉持佛法极为虔诚，努力地修习种种的福德善业，而卢氏也竭尽财力来帮助他。卢氏长年持斋，每日课诵佛名二、三万声。卢氏律己甚严而慈悲恩惠下人，从来不曾恶言骂过人。明思宗崇祯五年(西元一六三二年)患重病，请古德法师为她授五戒，并向法师询问净土法门的法要，卢氏听闻后即一心一意求生西方净土。其夫程季清为她诵《华严经》至入法界品的五十三参时，为她一一讲解说明，卢氏全都能领悟了解。程季清又勉励她说：‘百劫千生的生死大事，就在此一举。你要努力直往，不要犹豫。’卢氏于是高声念佛，夜以继日地不断念佛。如此经过半个月，她的母亲及女儿来探视她，卢氏都婉谢拒绝请她们回去，并且说道：‘不要扰乱我的意念。’
    十一月八日，卢氏突然见到莲华现前，阿弥陀佛化身垂手接引，卢氏的身心雀跃不已，急忙索取香水沐浴，面向西方恭敬合掌，一直不断称念佛名，然后吉祥卧而往生，当时刚好是正午。到了傍晚，摸她的头顶，其头顶温热而可灼手，时年三十九岁。
    后来，蕅益大师为她著作传记，并且作赞曰：‘令人哀痛的三界生死，是以爱欲为根。此根本若不拔除，哪里能希望往生西方净土。西方清净的莲华世界，永远脱离尘缘俗情，此尘世的情缘若能断除，则净土的形质才可成就。真是勇猛啊！智福居士，实在是女中英豪。在一日一夜之间，能净念相继成就不可思议功德。极乐世界的莲华台来接引时，正念分明眼里看得清清楚楚。对于子母之间的恩爱，能以大智慧如枯木寒冰般地放下。命终时吉祥卧而平静地往生，永远地辞别痛苦的六道轮回。我今随喜其功德，愿共一切的众生，顿时断除爱欲的情网，而证入不可思议之门。’(灵宗论)

    明 费氏

    费氏。湖州(江苏吴兴县)双林镇沈春郊的妻子。费氏年轻时就守寡，以纺织来维持自己的生活，持斋数十年。费氏供养三世佛的画像及以檀木雕刻而成的观音大士像。每天诵持《金刚经》一部，及念佛号千声，无论寒暑都不间断。明思宗崇祯十一年(西元一六三八年)湖州一带有大的流行性传染病，女婿张世茂迎接费氏到他家中居住，而她只携带观音大士的圣像同行。费氏独自居住一层楼，将每日持经及称念佛名的功德回向，祝愿此香能够直达佛的净土。这样过了三年，有一天空中有香气环绕著楼房数日，粉墙上突然涌现出三世佛像，殊胜庄严精巧美妙。远近之人莫不感到惊讶而竞相走告，因此前来瞻礼的人日益增多。有的人以清净的巾布擦拭之，其色泽愈显光明。又过四年，有一天费氏告诉女婿说：‘我想返回故居。’回到故乡后，费氏便洒扫烧香，礼佛诵经。直到第三天早晨，自己沐浴更衣之后，端坐念佛。到了中午时刻忽然大声呼唤：‘佛来了！我要走了。’接著向大众告别而后往生。时年七十三岁。(巾驭乘续集)

    明 李氏

    李氏。刘道隆的母亲。李氏年四十岁时，开始持长斋奉持佛法，并开辟静室一间，供奉观音大士。李氏每天早晚礼拜佛像，并持念佛号千声，即使是在大寒大暑的天气里也不中断。曾经刻印《金刚经》布施给他人。每次遇到生日，就告诫儿子及媳妇不要买酒，并且礼忏一日或三日，如此历经二十五年。李氏即将往生的前一年，曾经延请僧人诵经七天七夜。后来，李氏梦见所供奉的观世音菩萨拿一串念珠，展示给她看并说道：‘这串念珠送给你，而念珠的数目，就是你往生极乐净土的日期。’仔细一算念珠的数目，是五十三，李氏醒来仍记得梦中的情形。到了明年五月十三日，李氏忽然告诉家人说：‘我今天要往生西方极乐世界了，请为我同声唱念佛名，助我往生。’于是儿子媳妇们便坐在她床榻前念佛。李氏自己则面向西方，端坐而往生。其子刘道隆叙述其事迹，以劝勉世人修行。(金刚持验记)

    明 李氏

    李氏。黄太宜人(明清五品官吏之母或妻的封赠)李氏。是南京仪制主事(主仪礼制度之官员)建昌人黄端伯的母亲。李氏贤明仁慈，志心信乐佛法。晚年时则诵持《金刚经》、《地藏经》日益虔诚。有一天晚上，李氏梦见自己端坐于山顶上，而佛光照临其身。醒来后告诉儿子说：‘我往生西方净土的时候到了！’不久之后，现出轻微疾病，端坐而往生。(建昌志悬榻编)

    清 陈妪

    陈妪。江苏常熟县人。居住在城南，以纺织为业，坚信佛法。平日随著纺织车的声音而唱念阿弥陀佛，整天不绝于口，如是三十年而不变。有一天，陈妪忽然召唤其子前来，告诉他说：‘你没有看见空中的宝盖幢旛吗？我将要往生了。’说著便拍手大笑。自己取热水沐浴完之后，即合掌念佛而往生。此事发生在清世祖顺治十年(西元一六五三年)。尚书翁叔元正好微服出巡到此地，听闻此事，便亲自前往探视。只见陈妪神情专注地端坐著，而房室中弥漫著袭人的香气。后来，翁尚书于晚年著作的《净土约说》中，记载其事迹以做为证明。(净土约说书后)

    清 张寡妇

    张寡妇。江苏常熟县人。居住在小东门外，平日安于贫苦坚守贞节，一心一意专持佛号，不论在清净或污秽地方都一心念佛，不曾有丝毫的间断。后来，张寡妇因下痢病而往生。往生后只遗留下一条破裙，臭不可闻，有人将它丢弃到河流之中，忽然见到莲华互相交错盛开，五色光彩灿烂耀眼，散布于水面上。看见的人觉得很惊异，而将裙子取回，并送给某庵，作为佛像前供桌的围布。此事发生于清世祖顺治年间(西元一六四四~一六六一年)。(果报闻见录)

    清 陆寡妇

    陆寡妇。江苏常熟人。年二十岁，丧夫，于是奉持斋戒，一心念佛，从来不曾与人争执。年六十七岁往生。往生以后，焚烧其衣裙，当余火烧烬时，忽然见到金光迸出，灰烬中很清楚地有佛像在里面，共有数十尊。乡里的人聚集围观，看到的人都烧香膜拜。当时是清圣祖康熙三年(西元一六六四年)。(果报闻见录)

    清 杨氏

    杨氏。张秩斯的妻子。杨氏的父亲杨次弁，是出自于虞山严家的教化。由于严家世代学佛，所以杨氏从小就归心于佛法。嫁到张家不久之后，礼僧德真为师，从之受持三归五戒，并断除爱欲。年二十七岁，病危，因而发愿求生西方净土，并在房屋中供奉阿弥陀佛圣像，高声唱念佛名。经过五天，房屋中便闻到栴檀的香气。到第七天，杨氏闭上眼睛，一会儿就见到观世音菩萨告诉她说：‘莲华的种子，已成就一半，另一半就看你的工夫了。’杨氏问：‘从何处著手？’答：‘撒手便行。’杨氏听完即合掌念佛，然后趺坐而往生。(续往生集)

    清 江氏

    江氏。浙江余杭县严讱公续娶的妻子。讱公原本就是云栖莲池大师的弟子，信奉净土宗的教法。江氏自从嫁到严家后，也非常坚定地信奉佛法。江氏每天早晨鸡鸣便起来，然后跪在佛前唱念佛名千声，接著又持诵诸经咒。凡是佛前供香、燃烛、供茶水等事，江氏都亲自去做而不劳动侍婢。清圣祖康熙七年(西元一六六八年)三月六日，早课完毕后，突然觉得身体疲困，于是便回房休息。过了一会儿，江氏忽然大声说：‘观世音菩萨来了！’便催促准备热水，沐浴之后，就枕而安然往生。入棺时，脸色红润，手足柔软，好像很快乐解脱的样子。(净土全书)

    清 徐太宜人

    徐太宜人，钱塘徐浩轩的母亲。徐太宜人一生非常恭敬地奉持佛法，一心称念西方阿弥陀佛名号。绘画佛像为图，图的旁边累计数千圈，以计算她诵念佛号的次数。每一幅图圈画完毕之后，就放入黄布袋中。如此持续了数年，而于清圣祖康熙三十四年(西元一六九五年)往生。往生的那一天，其家人在盆里焚烧其黄布袋。忽然听到盆内有爆破的声音，仔细一看，盆内有五色的光生起，黄袋子的布已烧成黑色而布面上出现楼阁栏楯，重叠于四周。中间涌现莲华数十朵，华上各有一尊佛合掌趺坐。又出现诸天女恭敬围绕，一一皆如粉色的画本，看见的人莫不惊讶赞叹。第二天，拾取灰烬时，看见袋子的背面所现的诸形象，都与袋子的正面相同，只是佛的后面还有一位老母执拂尘随行。其子徐浩轩为她记下此事迹。(信征录)

    清 凌氏、母叶氏

    凌氏。法名善益，吴县人张廷表的妻子。她的母亲叶氏，持长斋达四十年，礼古潭和尚为师，每天礼拜《华严经》，如此循环不停共拜了三部。母亲叶氏年八十一岁时，梦见罗汉现金色身，然后往生。凌氏年四十多岁也持长斋，同样礼古潭和尚为师。凌氏日夜六时行大悲忏法，并且礼拜《华严经》共计二部。凌氏时常在五更起来进入佛堂，其夫张廷表则煮热汤、准备水果给她食用。晚年专诵大悲咒及阿弥陀佛圣号，求生西方净土。有一天，观音大士显现其圣相，凌氏于是现出病态，并告诉她的女儿说：‘佛光满室，我走了。’说完后即安然往生。时年六十九岁。当时是清高宗乾隆三十四年(西元一七六九年)。其女儿嫁入朱家，也很虔诚地信奉佛法。并且以持诵《法华经》，及念西方阿弥陀佛圣号为平常的功课。朱家的人也因此大多受到她的度化。(善女人传)

    清 余媪

    余媪。江苏徐州宗氏的女儿，是昭月和尚的母亲。和尚后来主持扬州高旻寺，便迎接余媪到寺中，并开辟一间房间让她居住。刚搬进寺里时，非常地想家，每次与和尚谈话，便说到家里的事。昭月和尚便为她说世间是苦、空、无常、无我等法，劝母亲一心念佛，求生西方净土，但是余媪并未省悟。和尚于是不再与她见面，即使是召请他来也不前往。余媪无可奈何，只好勉强持念佛名，但是总是没有办法持续不断。住了三年之后，才稍微感到熟练，因此而发深信心受菩萨戒，早晚都很虔诚地礼拜。后来，和尚前往探视她，并问道：‘是否还很想家呢？’余媪答道：‘念佛好！不想家了。’有一天，余媪坐在庭园的前面，向著佛塔而唱念佛名，忽然光芒舒展开来，因而见到金色世界，光明耀眼无有边际，而原来的墙壁树林全部摧毁消失。余媪非常欢喜，起身想要靠近，但所见的景象即刻消失。从此以后，余媪六根寂静，日常的行住坐卧间皆不生起第二念。
    经过很久一段时间之后，有一天梦见到了一户人家，有位妇女即将生产。余媪惊讶地说：‘为何到此处，我是要求生西方净土的人，入胎出胎太可怕了！’于是急忙走出来，因而惊恐地醒过来。余媪早晨起来，告诉和尚说：‘我今生的尘缘已经将尽了，请为我召集僧众唱念佛名，送我往生西方净土。’照月和尚依从她所说的话请僧助念，余媪于是向著西方坐化往生。此事发生在清高宗乾隆二十七年(西元一七六二年)。(善女人传)

    清 杨媪

    杨媪。杭州人，居住在北门外的石灰坝。年五十多岁中风，因此无法活动而僵卧在床上，并且整天呻吟。当时有一位旅亭法师，从京城要回到天目山，正好经过她所居住的地方，她的儿子设斋供养法师，并请他入内探视母亲。杨媪频频皱眉说：‘我病得很重，法师是否有好的药方能治愈我呢？’法师说：‘是有药方，但恐怕你不肯服用罢了！’杨媪说：‘如果真的有，那有不肯服用呢？’师说：‘病从色身而起，色身则由四大假合而成。你若能舍身，病自然会痊愈。’杨媪问：‘要如何舍身呢？’法师答：‘你只要将色身放下，一心一意向著西方净土，念念不离阿弥陀佛。阿弥陀佛是大医王，能除一切众生的病。只要能至诚念佛，阿弥陀佛自然会来救你。’
    杨媪又问：‘佛真的会来吗？’师答：‘会来！但只怕你念佛不恳切罢了！’法师离去之后，杨媪于是持念佛名，静默地观想西方净土，一天比一天恳切至诚。过了五个月，杨媪告诉儿子说：‘阿弥陀佛来了！四天后我将往生西方净土，为我请旅亭法师来，我要与他道别。’旅亭法师当时在天目山，无法赶到。预定的时间一到，另外请僧众十人，共同唱念佛名。杨媪起身坐著，面向西方而坐化往生。时为清高宗乾隆三十六年(西元一七七一年)。(善女人传)

    清 余氏

    余氏。法名真修，吴县人朱颖符的妻子。余氏年三十二岁守寡，到三十六岁时，开始持长斋并奉持佛法。晚年，将家事托付给媳妇，一心专修净土法门。年七十岁，在夏秋交替的季节，余氏梦见到了一池畔游玩。池中有一艘船，载著比丘尼及优婆夷十多人，其中有一人向余氏招手，并说道：‘到西方吧！’余氏自己心想：‘此时不去，等到岁暮年终时再去吧！’招手的人很快地说道：‘只好等下班船了。’
    到了九月六日梦见阿弥陀佛现身接引，醒来后自知时至，于是请她所事奉的文岐法师来与他道别。法师来到，因无法找到莲华，而改以莲叶送给她。余氏很高兴，因而念佛更加恳切，在她的室内室外都能闻到异香。到了十一日清晨，要热水沐浴并更换新衣，然后端坐称念佛名。一段时间后，吉祥卧而往生。当时为清高宗乾隆三十六年(西元一七七一年)。(僧正琦述)

    论曰：‘十方庄严清净的国土，只有童子身化生，没有女人之身，而韦提希夫人，因为儿子作恶忤逆，而起心厌离五浊恶世，即得亲见阿弥陀佛，受记往生。又《法华经》中，说明受持《法华经》的利益，特别授记女人往生极乐世界。由此可知娑婆世界的女人，与西方净土，有大因缘。自从净土宗盛行以来，妇女诸贤，往往能专志恳切于净土法门，因而一生取办了生脱死。那些现有丈夫相的男人，看见此事迹能不感到惭愧吗？’


净土圣贤录易解.（往生物类第十）

上一页 目录　待续

净土圣贤录易解
（往生物类第十）

慧律法师著

往生物类第十
附录

  往生物类第十

    唐 鹦鹉

    唐朝时河东裴氏家中，有一只鹦鹉，因为它名字曾记载于经典上(如《阿弥陀经》)，因此时常喜欢接近经典、并且知道要恭敬经典。主人曾经告诉它六斋日的戒律，从此以后只要在辰时以后(过了早上十一时)，过午之食物，从下午到晚上看都不看它一眼。有人教导它：持念佛号时，应当由有念乃至无念。鹦鹉听到此语则抬起头振动其翅膀，好像能接受且听得懂的样子。从此以后，如果有人叫它出声念佛，则默然而不回答；如果有人说它没有在念佛，它就大声念阿弥陀佛。时常在空屋内等待天亮，天亮时便发出和雅的声音，其音声温和就如笙竽一般，念念相续，听到的人没有不感到舒适愉快的。

    唐德宗贞元十九年(西元八○三年)七月，鹦鹉突然憔悴而不快乐。驯养的人知道它寿命将尽，于是敲打引磬，告诉它说：‘你将往生西方净土了，我为你击磬，希望你要保持正念。’每击磬一次，它便念一声阿弥陀佛，等到十念念完后，便收敛起翅膀收缩双足，没有振动也不倾倒，随即安然而往生。火化后获得舍利子十多颗。节度使韦皋曾为它作传记。(佛祖通载)

    宋 瞿鹆

    宋哲宗元祐年间(西元一○八六~一○九三年)，有一位长沙郡人，饲养一只瞿鹆，俗称八八儿(八哥)。瞿鹆有一次在偶然间听到一位僧人念阿弥陀佛，就随口称念，从此以后整天不停地念佛，其饲主因此将它赠与僧人。后来经过一段时间之后，瞿鹆死亡，僧人准备棺木予以埋葬，不久由它的口中生出莲华一朵。有人为它作偈颂曰：‘有一只灵明的禽鸟八八儿，知道要随著僧人的口念阿弥陀佛。死后埋于平地而莲华从口生出，我们得生为人的哪里能不知要念佛呢？’另外，天台山黄岩的正等寺，有一位观法师，畜养一只瞿鹆，它常常随著人家念阿弥陀佛。有一天早上，站著死于笼中，于是挖土穴而埋葬它，后来从它的舌端生出紫色的莲华。大智律师曾作偈称颂它。(佛祖统纪)

    明 白鹦鹉

    白鹦鹉。是岭南一位读书人所饲养的。白鹦鹉早晨一定诵持观世音菩萨圣号以及白衣神咒。而且又能诵归去来辞、赤壁赋及李白的诗。有一次早课还没做完，有人故意引导它念诗文，它就静默不回应。有一天，它告诉它的主人说：‘我从西方来，还从西方去。’当天晚上，安然而往生。(见闻录)

    论曰：‘一切众生，皆有如来藏性。乃至于三恶道中，只要是能系念阿弥陀佛的众生，即得往生极乐世界，见佛闻法。我们观看鹦鹉、？鹆的事迹，哪里能不相信呢？经云：“宁受地狱苦，得闻诸佛名，不受无量乐，而不闻佛名。”庆幸得为人身，六根完具，而不知念佛。或者更糟的则是反而诬谤、诋毁佛法，这可说是更加自暴自弃的人了！如果是这样子，虽然得了人身，难道不可惜吗？’

    净土圣贤录初编终

    附录：遵式大师校量念佛功德说

    《大般涅槃经》云：‘假使以一个月之时间，常以衣食，供养一切众生。不如有人，一念念佛，所得功德的十六分之一。假如锻金为人，以车马运载，乃至种种宝物，各满百数，用来布施。不如有人发心向佛举足一步。假使有人，以大象车，尽载大秦国中种种珍宝，及以璎珞，数各满百，以用布施。犹亦不如发心向佛举足一步。若以四事供养三千大千世界所有众生。犹亦不如发心向佛举足一步，所得功德，无量无边。’普劝在家而志心信乐于极乐世界的善男子善女人。每日早晨，著衣净心，瞻礼佛像，就如同见到真佛一样，不要让一天白白地过去。假使公务私事忙碌急迫，也必须坚定心意，有空就进入佛堂，烧香顶礼，重要的是“举一步向佛”。若有闲暇，早晚都不要舍弃，并且要早晚不拘精进修行。请观看“一念念佛”及“举足向佛一步”的功德，如此殊胜。更何况步步念念，旋绕念佛，所灭的罪障，及所得的功德，真是不可思议。
    (中册完)

上一页 目录　待续