目录

菩萨戒本经讲记

妙境长老


目录

菩萨戒本经讲记目录

一、释题、说者、译者、正文
二、四重戒
三、四十一轻戒
    不供养三宝戒第一
    贪财物戒第二
    不敬同法戒第三
    不应供戒第四
    不受施戒第五
    不施法戒第六
    不教悔罪戒第七
    不同声闻戒第八
    住邪命戒第九
    掉戏戒第十
    倒说菩萨法戒第十一
    不护讥嫌戒第十二
    不折伏众生戒第十三
    嗔打报复戒第十四
    不如法忏谢戒第十五
    不受忏谢第十六
    嫌恨他戒第十七
    贪心畜眷属戒第十八
    贪睡眠戒第十九
    世论经时戒第二十
    不受师教戒第二十一
    随五盖心戒第二十二
    取世禅戒第二十三
    毁声闻法戒第二十四
    背大向小戒第二十五
    不习学佛戒第二十六
    不信深法戒第二十七
    叹已毁他戒第二十八
    憍慢不听法戒第二十九
    轻毁法师戒第三十
    不同事戒第三十一
    不看病戒第三十二
    不谏恶人戒第三十三
    不报恩戒第三十四
    不慰忧恼戒第三十五
    不施财戒第三十六
    不如法摄众戒第三十七
    不随他戒第三十八
    不随喜功德戒第三十九
    不行威折戒第四十
    神力不摄戒第四十一


释题、说者、译者、正文

菩萨戒本经讲记
时间：一九九四年十一月十一日（农历十月九日　星期五）
主讲：说戒和尚上妙下境长老
地点：台中雾峰万佛寺五观堂
整理书记：释大光　释坚律　释常隽

    我们中国佛教，也就是说汉人的佛教，关于受戒的事情向来的习惯，受完了比丘戒之后就受菩萨戒。但是在印度佛教里，受完比丘之后受菩萨戒是不确定的，就是他学习大乘佛教教法，发了菩提心，他才受菩萨戒。但在我们中国佛教就连续受了菩萨戒，大概是因为我们中国是大乘佛教。
    受菩萨戒这件事，在菩萨戒的羯磨上看，对菩萨的开遮持犯是要学习一段时期，完全明了了，然后做羯磨受菩萨戒，菩萨戒在大乘佛法来说是非常重要的，我们中国受完比丘戒就接著受菩萨戒，这也表示我们中国人的善根非常深厚，但是在菩萨戒里，汉人佛教有梵网经菩萨戒、瑜伽师地论戒品的菩萨戒。但是我们汉人佛教传统的习惯是梵网经菩萨戒，秉受瑜伽菩萨戒的人不是很多。这次万佛寺传戒选择了瑜伽菩萨戒本，也是非常好，但瑜伽菩萨戒有二种翻译，一、玄奘大师之前的北凉天竺三藏法师昙无谶于姑藏译；二、唐玄奘大师译。这二种翻译文意大同，只稍有一点不一样，一对照就可以知道，天台宗的藕益大师对于律有特别研究过，也赞叹这个戒好，尤其诵戒时能以持本菩萨戒本经做诵戒的戒本最好。

【释题】
菩萨戒本经（出地持戒品中）
    “菩萨”两字我经常听到讲解，印度话是菩提萨多，中国人喜欢简略，四个音略去二个音，留二个音，所以称为菩萨。但照原意来说应该是菩萨摩诃萨，在意义上说较圆满。我们中国人喜欢省略，就用菩萨来代表菩提萨多。菩提翻译中文是“觉”，就像佛陀翻译成觉者一样意思，菩提是佛所证悟成就的无上正等正觉名之为菩提，但是声闻缘觉所成就的无漏智慧也是菩提，即声闻菩提、缘觉菩提、无上菩提，所以菩提是通于三种圣人的。因此，菩提说成觉，是一种清净无漏的智慧，不是有漏虚妄分别的心。
    当然，这种觉在佛来说，应该通于二个意思：一、觉悟真理的智慧无分别的。二、觉悟一切缘起法的智慧，包括这二种智慧叫做菩提。“萨多”－翻译成有情，就是有情感的众生，有眼耳鼻舌身意，有觉知性的叫“有情”，连起来说叫觉有情，也就是成就了无漏智慧的有情，这就是圣人。那么声闻、缘觉、阿罗汉、菩萨佛都是觉有情，加摩诃萨就是大有情，以“大”来分别就是简别，他不是声闻缘觉了。不过，在中国的习气，声闻缘觉我们不称他们为菩萨的，只有摩诃萨才称为菩萨，这样解释也可以。成就了无漏智慧的人叫觉有情，其次他有慈悲心，他觉悟一切众生，也叫觉有情，这是以慈悲心的意思说，自己成就智慧是以般若的意思说，另一个解释说，菩提也是无上菩提，是他所希求成就的。有情是他慈悲心所度化的，那么就是上求菩提下化众生的人叫觉有情，能自利又能利他者故称之觉有情。分成这三种解释，这里说的菩萨，应该通于凡夫的菩萨，刚才说菩提萨多，那个菩提是圣人的智慧，那只是圣位菩萨，现在这里说的应该包括凡夫，虽然是凡夫，但是发了菩提心他就是菩萨了，所以这个菩萨是通于凡圣的，应该是这样说，如果唯独圣人，我们凡夫就没有份了。
    戒－戒这个字是“谨持”的意思（不可以做恶事），梵语叫“尸罗”，翻译中文叫戒，也叫律仪，所以戒也是律仪，律仪也就是戒了。但是要说律仪的话，律就是戒，就是佛所制定一条一条这事可以做，这事不可以做，这种是律，这样的律我们能够奉行不违背，在身口意行为有清净的威仪了，如法如律的威仪，所以叫律仪，这是律仪的意思，但在经论有时候特别解释，就是在可爱的境界或可憎恶的境界上，我们的内心清净无污染，可爱的境界不爱，可憎恶的境界不憎，没有憎爱的污染心，就是有了。凡夫难免啊！在还没断烦恼、伏烦恼有可能会有，有了能立刻把它息灭，那就叫律仪，就是戒。在这文里面来说是分三种：一、摄律仪戒，二、摄善法戒，三、摄众生戒。这三种在下文才说。
    本－根本之意，圣人得圣道了，他的心能远离一切法，无所依止，但是凡夫不可以，凡夫都要有所依止，但现在觉迷起悟，背尘合觉，就要有所依据，依据佛所说的戒，戒定慧，戒是最开始学习的一种，就是以佛的戒为本所依据之意，以此为本向前修学佛法，广度众生，栽培善根，这些事情，所以叫做“本”。或者这本字叫做读本的本，把它写在文字上常常读诵，我们凡夫的记忆力是有限度的，就是背下来也还是要有个本子，本子有时候还要阅读的，所以叫读本，这样解释是事实上也是这样的。经－佛说的名为经，戒律是佛说的，所以也称之为经，通常经叫“修多罗”，翻成契经，就是契理契机的意思，这样的法门契合我们的程度，又符合佛所觉悟的真理，符合佛所觉悟的真理，所以是最安全的，最正确的，又符合我们的程度，所以我们可以修学。虽然是真理，但和我们的程度有距离，我们不能学习也不行，所以佛说经这个字也的确很妙，菩萨戒本经，这里这个经也还是指语言文字说，指从语言文字上来表示这个戒，菩萨戒是所诠显所开示的，经是能诠显菩萨戒的语言文字，这样说，菩萨是能秉受戒法的人，能受持戒法的人，戒是所受持所学习的合起来就叫菩萨戒本经。出地持戒品中，这菩萨戒就是出在地持论里。

【释说者】
慈氏菩萨说
    由昙无谶所翻译，为了受菩萨戒的人受持读诵的方便，就特别地把流行出来，单独的成立一本叫菩萨戒经本，它的出处是地持戒品里。在玄奘翻译的瑜伽师地论里，在本地分有菩萨地，菩萨地里有个戒品，也就是这一本，这菩萨戒是慈氏菩萨说，也就是弥勒菩萨所说的，就是把佛所说的编辑一下，所以叫慈氏菩萨说。
    弥勒翻成中国话叫做慈，慈是姓，名字叫阿逸多，翻成无能胜，慈氏菩萨说应该说出时间。佛在世时，弥勒菩萨是个比丘，在中阿含经里，佛为弥勒菩萨授记，他将在人寿八万岁时来这个世界成佛，所以虽然他是比丘，他还是菩萨，这个说字，时间是在无著菩萨那个时代，通常是说佛灭度后九百年时，有人考查佛教史，就在四世纪时，无著菩萨出生在印度，无著菩萨与弥勒菩萨的关系还是要先说明的。
    无著菩萨是在小乘佛教里出家，他修学小乘的空观而不能契入，他的个性刚烈，为了不能契入就想要自杀，这时宾头卢尊者在东方世界看见了，就来开导他空观，说空观的道理，听了尊者的开示他就不自杀了。依据宾头卢尊者的开示修空观成功了，但他觉得佛法的理论应该不是这样的，所以他又不满足，但他知道弥勒菩萨在兜率天，所以他就去请教他，弥勒菩萨就为他宣说大乘的空观，他又回到人间来修行就成功了。他本来是学小乘佛教的，现在他回小向大了，但其他还有人不相信大乘佛法，所以他就请弥勒菩萨来到人间宣扬佛法，弥勒菩萨答应了，就在夜间来到无著菩萨的讲堂，放大光明演说佛法，无著菩萨听弥勒菩萨讲解，所记录出来的就是瑜伽师地论。夜间弥勒菩萨讲，白天无著菩萨就为大众宣扬，大众也有人能听见弥勒菩萨讲，但看不见弥勒菩萨的身相，只能看到光明，只有无著能看见。这个菩萨戒本经就是出在瑜伽师地论的戒品里，所以弥勒菩萨说的说字，这个因缘就是这个回事。

【释译者】
北凉天竺三藏昙无谶于姑臧译
    北凉是时代，天竺－印度，三藏法师是昙无谶是北凉时来到中国，北凉是在南北朝晋宋之间的十六国之一，姑臧是中国甘肃的武威县那个地区，那时北凉的国王是沮渠蒙逊。三藏法师是能通达经、律、论，三藏学习修行又能弘扬的人。法－经律论，以法为师，法就是师，法是我们的师长，所以经律论是我们的师长，学习的对象，对这经律论有解有行，能为人师，也称之法师，这是以人说的。人法师，法是法师，分这二种，但在这里是指人说的，当然也包括了法。
    这位法师即昙无谶，译成中国话叫法丰法师，他七岁就出家了，父亲早逝，母亲是做地毯生意的人，他的母亲看见一位法师很有道德，很多人恭敬供养，她感觉很好，就把她儿子送给他做徒弟，就这样小孩出家了，他的记忆力非常强，一天能诵一万字，法华经六万多字，大概七天就全背下来了，他出家之后，背了二百多万字的经论，最初也是学小乘佛法，后来他回小向大，大般涅槃经就是他翻译的，其中也翻译地持论，菩萨戒本经就是出在地持论中，是在姑臧这地方翻译的。

【释正文】
皈命卢舍那，十方金刚佛，亦礼前论主，当觉慈氏尊。
今说三聚戒，菩萨咸共听，戒如大明灯，能消长夜闇。
戒如真宝镜，照法尽无遗，戒如摩尼珠，雨物济贫穷。
离世速成佛，唯此法为最！是故诸菩萨，应当勤护持。
    藕益大师说这段文是编集的人写的，究竟是谁写的也不知道，也许是无著菩萨写的，但在戒品里看不到这段文，这篇文章分成三大段，第一皈敬述意，第二正式列出菩萨有四重四十一轻，第三说明宗旨，佛教徒凡有做法会或写弘扬佛法的文字都先要皈命三宝，请求三宝的加被能很快成就，没有一些障缘，皈命有很多种讲法，皈－随顺，皈顺，命－教导。所以皈命就是我随顺你的教导，有的解释是以我的命来奉献给三宝，卢舍那－即释迦牟尼佛，它翻成中国话叫净满，就是所有的惑业苦这些恶法都灭除了叫净，一切功德都栽培圆满了，所以叫净满。所有的功德都圆满了，一切的惑业苦都息灭了，能做到这样的就只有佛，在佛的三身来说是佛的圆满报身，打佛七时念的实报庄严土，微尘相海身就是这位佛，是佛的境界。佛来到人间教化众生现三十二身八十种好，是佛的化身，还不是佛的真实面目，所以皈命卢舍那就是我听您的教导，不敢违背，我皈依释迦牟尼佛也皈依十方诸佛，金刚是赞叹佛所成就的功德是坚固不可破坏的，如金刚般若波罗蜜经，用金刚来赞叹般若的坚固不可破坏，我们平常的人也有的智慧，但智慧不坚固，容易为烦恼贼所破坏，不能成为金刚般若，圣人的智慧就可以成为金刚般若了。证初果的圣人及证得无生法忍的人也有清净的智慧，这都是金刚的智慧，但是还不圆满，因为还有烦恼没断，一直到佛才究竟坚固、不可破坏，所以称佛为金刚佛。
    皈命卢舍那，十方金刚佛－指的是佛宝。亦礼前论主，当觉慈氏尊。皈命也是顶礼的意思，所以这里用亦字，即也皈依顶礼前论主，前论主，是指以前的瑜伽师地论，当觉－以后就是还要经过很多年，就是弥勒菩萨在兜率天的寿命，一昼夜是人间的四百年，他在天上四千岁以后来到人间成佛，所以弥勒菩萨是当来下生成佛，即慈氏如来。所以瑜伽师地论是在成佛之前，因此叫前论主，瑜伽师地论的主人是指弥勒菩萨。我皈命卢舍那也皈命十方金刚佛，也皈命前论主当觉慈氏尊（即未来佛）亦礼前论主，当觉慈氏尊－指皈依僧。今说三聚戒，菩萨咸共听，菩萨戒是弥勒菩萨说的，他是由释迦牟尼佛说的戒，把它编集起来，所以我们皈命释迦牟尼佛也皈命弥勒菩萨了。今说三聚戒，菩萨咸共听－法。现在为大众演说三种戒，聚－表很多之意，在摄律仪戒、善法戒及摄众生戒之中都各有很多条，所以叫做聚，释迦牟尼佛或弥勒菩萨现在为我们说这三聚净戒。发了菩提心，受了菩萨戒的这个人要完全注意听这个戒，听戒之后才能受持不犯。下面要比喻来赞叹戒：戒如大明灯，能消长夜闇，菩萨戒就像大光明的灯似的，用大明灯来比喻戒的功德，大光明的灯能消灭长夜的闇－这是比喻摄律仪戒，律仪是偏重于息灭一切恶法，恶法即染污心，没有染污心也就没有恶法了，所以长夜闇是指我们内心的烦恼，能息灭内心的烦恼，使内心得到清净光明，就是摄律仪戒的功德。
    戒如真宝镜，照法尽无遗，菩萨戒就像珍宝的大明镜，它特别的清澈，能照见一切法而没有遗漏地在大明镜显现出来，一切恶法没有了，真宝镜即大智慧的镜子，无量无边的善法在大智慧里显现出来，这是摄善法戒。照法尽无遗是从镜字来的，事实上我们受持摄善法戒是由大智慧去积集一切善法，一样一样的成就，就能显现出来，这些善法就是六波罗蜜、十力、四无所畏等一一都成就了。这就是摄善法戒的功德。戒如摩尼珠，雨物济贫穷。菩萨戒也像摩尼珠似的，摩尼翻译成中文称如意，即随人的心意所欢喜的，它就能现出来，你愿意得这么多财宝，它就像下雨似的把这么多财宝现出来，或者你喜爱衣服饮食，各式各样如意的事情，它也随你的意现出来，所以叫摩尼珠，这里也比喻这个戒像摩尼珠似的，雨物济贫穷，菩萨能受持菩萨戒，灭除一切恶，积一切善法时，菩萨的大悲心就像摩尼珠似的，好像下雨一样的，能演说无量无边的善法教化一切贫苦的众生，这些贫苦众生就是转轮生死的众生，没有法财的。世间的众生就是身口意里的惑业苦，这么多的罪障、苦恼，里面没有三十七道品、戒定慧、六波罗蜜、佛菩萨的圣德，所以都是贫穷的人，现在受持菩萨戒的菩萨有了成就，他的大悲心里能广度众生，为众生说种种佛法，使令他们修学，免离了贫穷之苦，也可以成为圣人，成佛了，所以叫戒如摩尼珠，雨物济贫穷，这段是比喻赞叹这个戒。离世速成佛，唯此法为最；是故诸菩萨，应当勤护持。这段是劝持，劝持我们众生，戒有这么大的功德，我们应该受持，随顺修学。离世速成佛，我们来到佛法里边，还是凡夫的时候，想要远离无常败坏的惑业苦。世间上的色声香味触法，眼耳鼻舌身意这些能舍离赶快成就菩提，唯独这菩萨戒是我们最先应该学习的殊胜法门，佛法里的戒定慧，六波罗蜜都不是孤独的，戒就是戒，定就是定，慧就是慧，也就是戒里面有定也有慧，定里面也有戒也有慧，慧里面也有戒也有定。所以唯此法为最，也就是等于一切都是殊胜，不过从凡夫初修行来说，还是要有次第的，不能说圆满。就是戒是最殊胜最重要的，是故诸菩萨应当勤护持，所以这些圣位菩萨或凡位菩萨应当精勤地一次又一次不厌烦爱护身口意，受持菩萨戒，这是劝持。这段是皈敬述意，劝持就是述意，前面则属于归敬。


四重戒

诸大士！此四波罗夷法，是菩萨摩得勒伽和合说。
    底下是正列戒相，把戒相一条条的标出来，这一科意又分二科，一、说四重戒，二、说四十一轻戒，在四重里分三科：一、总标，二、别列，三、结问。现在这本子是受了菩萨戒的人半月要诵的，和梵网菩萨戒本有一点不同，那里没有诵戒仪规，这里有，是总标。诸大士是诵戒的人称共同诵戒的人，大士即大人，发了菩提心的人都是大人，不是普通人了。这四条波罗夷法，在比丘戒里也用波罗夷的名，唐玄奘译的是叫他胜处，波罗夷翻成中国话叫弃罪，就是犯了这四条就永久被丢弃在佛法大海之外，佛法像大海一样不容死尸，有什么动物尸体都会漂到岸上，又翻成饥饿，因为犯这四条戒时违背了殊胜微妙的善法也翻成堕罪，即犯了这四条罪就堕落到三恶道受苦了，又翻成重罪，犯了这四条罪以后，这个罪不容易灭除，而忏悔也很难除去这重罪。摩得勒伽，翻成中国话是本母又翻成智母，母是能生，即能生出智慧，所以叫智母，本母－本就是母，就是根本。你按著修行能生出无漏道业，也就是能生智慧的意思。菩萨的经律论的论藏能阐扬佛法的甚深义，能开示佛法的真义，我们如果能用心的学习，就能令我们生出智慧的就叫智母或本母。这是约功能上说的，所以摩得勒伽又叫智母，也就是阿毗昙，经教的修多罗，律叫毗奈耶，所以摩得勒伽也就是这个意思。菩萨摩得勒伽就是瑜伽师地论，这四波罗夷就是出在瑜伽师地论里。和合说是诵戒时要这样说，即大家和合没有争论，彼此之间都很和气，没有问题，这时我们才能够说戒，戒是和合说的，这是总标，把四波罗夷总标出来。以下是别列：把四波罗夷一样样的列出来。

自赞毁他戒第一
若菩萨为贪利故，自叹己德，毁呰他人，是名第一波罗夷处法。
    五戒及比丘戒都列出了杀生、偷盗、淫欲、妄语四条重戒，但菩萨戒所列的四重跟那些不一样，而是另有一说法，这是什么原因？如果是在家居士受菩萨戒，一定是受三皈五戒了，然后才可受菩萨戒，要是出家的一定要受了沙弥、沙弥尼戒、式叉摩那戒、比丘、比丘尼戒之别戒法，然后再进受菩萨戒的。因为在你受的戒里就有不杀生、不偷盗、等四条戒，所以这里不说了，但在小乘佛教里犯了杀盗淫妄是不可以忏悔的，千佛出世不通忏悔的，是那么严重的，但是在菩萨戒的这四条，自赞毁他，悭惜财法，嗔不受悔，谤乱正法是可以忏悔的，就是犯得很严重也可以重受，所以和杀盗淫妄的四重不一样。
    若菩萨是已经受了菩萨戒的人，发无上菩提心的人，这时就可称为菩萨了，若菩萨即犯戒的这个人，为贪利故，是说犯戒的动机，毁谤别人，赞叹自己是为了贪著利养，名闻功利恭敬等事情，自己心里有这种企图贪这个利养，如何得到这个利养？就是自叹己德－自己赞叹自己的功德，即我有什么修行特别的功德，坐禅得了禅定了，或得了圣道了，这就是自叹己德，他说的不真实还犯妄语戒，自己赞叹自己的功德能令别人对他生起恭敬心。毁呰－毁谤，别的人有道德有名闻利养，这些利养都归到他那儿去，所以我不舒服，就破坏他的名誉，使别人不恭敬他了，我赞叹自己有功德，人家都来恭敬我了，使这些名闻利养都归于我，目的就是为了贪利故。如果你不是贪利，没有了这种心，那就不称成第一波罗夷的处罚，或者只是谤毁他人而没有赞叹自己也没有贪利的动机，那就不在重戒的范围了。
    这条戒的动机是又为贪利又自赞己德，又毁呰他人，这就叫第一波罗夷处法，菩萨是发了广大菩提心广度一切众生，利益一切众生的人，不是伤害别人，不为自己求安乐，但愿众生得离苦。现在给别人造成痛苦来利益自己，这是和自己的菩提心相违背，不是菩萨应有的行为，所以是第一波罗夷处法。

悭惜财法戒第二
若菩萨自有财物，性悭惜故，贫苦众生，无所依怙。来求索者不起悲心，给施所求。有欲闻法，吝惜不说，是名第二波罗夷处法。
    若菩萨自有财物－如果菩萨自己拥有很多的金银财宝，但久远以来养成悭吝的性格而爱惜财宝，如房地产、钞票、谷物等，他对这些非常爱著、吝惜，不肯送给别人。贫苦众生，无所依怙－贫穷又苦恼的众生，生活困难没有什么依靠。依怙－生活所需要的东西是你所依赖的，而这人没有资生所需的财物，伶仃孤苦，没有人照顾，所以无所依怙。这表示是值得同情的。这个人来到有财富的人这里，向菩萨要求请他帮忙，而这位菩萨生不起悲心没有同情心，如果生起悲心就会施舍给他所需求的财物，现在不起悲心给施所求，就是吝惜；这段指财布施的悭惜财法，吝惜财物而不肯布施。下面是求法－有欲闻法，吝惜不说。有的人有这种诚恳心想要听闻佛法，对佛法有欢喜心，想要请菩萨为他开导讲说佛法，这句话表示这个人有资格听闻佛法的，如果是一位不可理喻的人，就另当别论了。吝惜不说－这位菩萨吝惜佛法，吝惜不说表示他通达佛法，但就是吝惜不肯说给人家听，还要保密似的，如果你不懂什么是佛法，人家请你来开示佛法，你不为他开示，这不算犯戒。
    在经典上有个故事说：有一位老比丘出家很久，有五百位比丘来教导他学习佛法，但他总是学不会，所以这五百位比丘都轻视他，有一天，这国的国王要请他们去应供，这五百位比丘告诉老比丘说，你太笨了，都不懂得什么是佛法，你到那里对我们都不光彩，或者国王有什么请问你都不能回答时，大家岂都没面子了，所以你不要去，我们五百人去就好。
    这位老比丘也就只好回去了。回去后，心里直想，我出家很多年到现在都学不会，还受到人家轻视，干脆不要活了，死了算了，就到后面树下拿条绳子准备吊死，就在这时候佛来了，佛问他，你干什么？他看到佛来了就很欢喜，也很惭愧。佛说：你有罪，你知道吗？你在迦叶佛时代是位三藏法师大比丘啊！为什么你现在这么笨？因为你吝法，人家问你你都不肯教，所以你今生一无所知，你愚痴啊！佛就呵斥他，佛呵斥他之后又向他开示，当下就得了阿罗汉果，所以以前的善根没有白栽培，是业障障住了，所以佛告诉他，你现在到王宫去应供还来得及，你去时到上座去坐，那么他就很欢喜，大阿罗汉的境界就是不一样，他去了就到上座坐了下来，这些比丘看他坐上座，心里很著急，骂他这么笨还敢坐上座。但是在国王面前不敢出声，过了一会儿，应供完了，这时大家要给国王祝愿的，这时大家替他著急了，但是他的法语，说得很好，一句一句的说得有力量，这五百位比丘大为吃惊。所以吝法不说是名第二波罗夷处法。

嗔不受悔戒第三
若菩萨，嗔恚，出粗恶言，意犹不息，复以手打，或加杖、石，残害恐怖，嗔恨增上；犯者求悔，不受其忏，结恨不舍，是名第三波罗夷处法。
    若菩萨内心里愤怒，或者有人得罪他，而不接受人家忏悔。假设受了菩萨戒的人，他心里面嗔恚，这个嗔就是愤怒的意思，但是也有一点想要伤害对方的动机，所以这个对于受了菩萨戒的人是不应该有的。当嗔这种烦恼现起来时，还不知道自己不对，就出粗恶言，可能对方对他有所伤害，因此发出粗恶的语言来毁辱对方。本来发发个脾气就好了，结果不是，反而意犹不息。内心的恨还不能停下来，复以手打。并且用手去打对方，或加杖、石来伤害对方，来残害、来恐怖，用这些行动，嗔恚是内心，出恶言是语，复以手打，或加杖石这是身口意三业都是愤怒伤害对方。嗔恨增上，这可以知道这菩萨嗔恨很强很有力量。
    犯者求悔，不受其忏，那么忤犯他的人，得罪他的人自己也感觉到不对，就好言向他哀求，向他忏悔。不受其忏，这个菩萨不接受他的忏悔，结恨不舍，他内心所结的恨他还不弃舍，继续愤怒，由此可看出两样事：一、常常发脾气这嗔恨心就愈来愈大。二、如果受比丘、菩萨戒的人在佛法里，还有嗔恨，表示不能善用佛法来加以对治，所以嗔心一直增长。因此对一个受了菩萨戒的人违背了大悲心。
    在大毗婆沙论上说到提婆菩萨，他是龙树菩萨之弟子，他是深入般若波罗蜜无相法门，有大辩才，能够降伏很多外道，因此有的外道在理论上辩不过他时，后来就拿著刀，趁他在树下静坐时，从腹部刺杀他，肠子都流出来了，可是提婆菩萨还能说话，他不愤怒，就向那人说：“你这个人糊涂啊！怎么可以做出这种愚痴的事来，现在我这件袈裟你赶快披上就走吧！免得我那些未得圣法的徒弟会来杀你，你赶快跑！”由此可看出提婆菩萨到这个时候还有慈悲心，他爱护伤害他的人，而且伤害他那种程度，他还能说话，这是一个特点，慈悲心不变，可看出他具有般若波罗蜜无相智慧之修养，因此提婆菩萨有资格代表佛教，也就是他的身、口、意有佛法的气度。
    所以一个受了菩萨戒的人，不应该有嗔恚，出粗恶言……结恨不舍。前面自赞毁他，是为他利养，也是贪，若菩萨自有财物，性悭惜，也是贪，而这条菩萨出粗恶言，这是嗔。也就是由贪心而犯戒，由嗔心而犯戒，若没有烦恼，自然就不犯戒了，因此就要用佛法来对治自己，来净化自己，所谓悠游法海六十年，我们这一念心常在法海里沐浴，慢慢地这烦恼的尘垢就没有了，可爱的境界不贪，可怒的境界不怒，心中常保清净自然，既可作为一个比丘菩萨了。

谤乱正法戒第四
    这谤毁，毁乱佛法，在佛法来说是非常重要，不但对个人严重影响，对佛法的兴衰也特别地重要。

若菩萨，谤菩萨藏，说相似法，炽然建立于相似法，若心自解，或从他受是名第四波罗夷处法。
    发了无上菩提心，受了菩萨戒的人，并且精神正常，谤菩萨藏，他毁谤大乘佛教，佛法有经、律、论三藏，也有说是二藏：一、声闻藏，二、菩萨藏，也就是小乘佛法，大乘佛法这两部份，有的说对于大乘佛法加以破坏、愤怒，或者说不合理……故言谤毁佛教，这里不是这个样子，而是以说相似法，乃是以自己说出与佛法相似的一种法，就是容易混淆，使得大家认为这也是佛法。
    为什么会有这种情形呢？有一种是外道故意进入佛门来破坏，但有一种是很聪明，也学习经律论，但却说出一种相似的佛法。但不是佛法，因此把正念的佛法给掩蔽了，这就是在破坏佛法，炽然建立于相似法，这炽然就是茂盛的意思。这种人有可能是有福报的人，但却有点邪智慧，也有可能很有世间上的学问，看佛法的经论也读了很多，由于他很有福报，又有辩才又有邪智慧，因此说出相似佛法就有很多人相信，因此就搞得很兴盛，所以就是炽然，原来没有于是创建出相似的佛法，很多人就跟他学习。
    也许有佛教徒会提出这样的问题，如何才能够认识相似的佛法，我也认为很重要。那么应该如何回答这个问题呢？我认为最初学习佛法要虚心一点，不要有成见，并且全面地深入去学习，在中国以大乘佛法流行最兴盛，而小乘佛法学习的人并不多，但现今也有人注意，学习大乘佛法这件事，如果一个出家人有福报有智慧有能力，这种人如果不能深入佛法时，他便会做很多事，如建庙或成立ｘｘ主旨，并且常常要去各方面连系，认识来往很多，精神时间多数都是用在这些事上，他学习佛法，也许只是年轻时学的那一部份，以后的事务太多了，他就没有时间学习佛法了，在这样的情形下，我认为就容易出现相似的佛法，而这种人他不能全面地深入佛法，对于佛法认识的也不够，这是一个问题，而为了创建事业的成功，就会创出许多方便的佛法，这些方便的佛法再想一下是不是相似佛法，那么这种人也不会去认识什么是相似佛法。
    那如何才能够认识呢？我认为你就要少事，你要少办事，事情愈少愈好，尽量把你的精神与时间放在学习佛法上，现在学习佛法应该比以前容易，参考书多，在教义上，中观唯识，或者再加上如来藏，我们汉译的佛法很丰富，这一切应该都很具足，你深入学习佛法以后你就容易认识什么是相似佛法，什么是真实的佛法，如果你学习不够就很难鉴别，就不知道什么是真实的、什么是相似的，这里就说炽然建立于相似法，我认为佛法的衰败就出现在这里，从这里开始，佛在世时就没有这个问题，佛灭度后有大阿罗汉，菩萨也没有这个问题，因为有圣人在时，相似佛法很难起来，没有圣人时就不行了，这件事就不容易。
    若心自解或从他受，乃说这相似法有这两种不同，若心自解，就是说他内心不如理作意，他有所领解，这不如理作意也可以这样说：比如说在文字上虚妄分别，另外有一种，是他有一点禅定功夫，但学习经论不够，他常常静坐，加上一些不如理作意，于是就发出一种邪智慧，与佛法相似，却又不是佛法，说出这一类的邪法，若心自解，他内心解悟了一些不合道理的事情，但是他经过修行的时候，我们也感觉他很有修行，然而那其实是不一定的，或从他受，由别人那里学习来的，听受别人的讲解，他就这样学习并且弘扬，如此说相似法，炽然建立于相似法，就是第四波罗夷处法，他就是一个毁谤佛法很重的罪过，我们一般人说一些话，大家还容易辨别是否邪知邪见，但是若遇到那闭关多年有特别的功夫，他说出的道理就容易迷惑人，由此我们可知佛陀真是大智慧啊！在菩萨戒有了这么一条，那么我们把经里面的佛法再与现今传布的佛法对照一下，就可以知道。

诸大士：已说四波罗夷法。若菩萨，起增上烦恼，犯一一法，失菩萨戒，应当更受。今向诸大士：是中清净不？
    诵戒的人，把前四波罗夷诵完后就问，这是结问这里一共分三个，前四重戒是总标，第二个是别列，第三个是结问。已说四波罗夷法，前面四波罗夷法已说过，若菩萨，起增上烦恼，犯一一法。假设菩萨生起很强大的烦恼犯一一法，他违犯一条一条的四重戒，或犯其中一条，我们说第一条是自赞毁他，第二条是悭惜财法，这都是贪心，贪心有不同差别，有为贪利，利尚未到时生贪心，贪求能归我所有，第二条悭惜财法，是自己已经有了，却不肯施舍，这也是贪，第三条是嗔，第四条毁谤正法，就是邪见、愚痴，因此以贪、嗔、痴三毒犯这四种重戒。
    起增上烦恼，是指所犯的贪嗔痴都是上品的烦恼，因此就把所犯的菩萨戒就失掉，若失掉了，就应当更受，你可以再受，重新发无上菩提心，在戒和尚重新更受，这是增上烦恼犯菩萨戒，在戒品有说出增上烦恼的相貌：一、数数现行犯过了，又想再犯。二、都无惭愧－犯了却无羞耻心，不感觉到羞耻。三、深深爱乐－犯了这一条戒，在自赞毁他，大大炫耀，大有所得。四、见思功德－我这样做是有利益的，是对的。以上四种相貌，就是增上烦恼犯一一法，失菩萨戒。
    什么叫失菩萨戒呢？最初在和尚受戒很诚恳，也发无上菩提心，若在受戒由眼见耳闻入到内心上去时，于是在内心成就一个力量，通常说是种子，这个也叫做戒体，现在你若犯了戒，与最初所发的心是相反的，这样就把戒体破坏掉了，这叫做失菩萨戒，失掉了菩萨戒可以再受，为什么呢？因为前面不是所谓杀盗、淫妄，而是因贪嗔痴起增上，所以可以更受，然而受菩萨戒的条件就是要再发菩提心，若不发无上菩提心，是不可以再受的，受了也不得戒，所以这地方就说犯一一法，应当更受。
    但若犯了杀盗淫妄四种戒，那又有不同的说法，若菩萨犯这四种戒，在菩萨戒论有很详细的说明，如果是数数现行，都无惭愧，深深爱乐，见思功德，这菩提心就很难生存，是不能再受的，若无上菩提心没有失掉是可以再受，无上菩提心就是大悲心是无上高尚的意愿要广化众生的慈悲心，有这种心，当然也有可能犯戒，但犯的轻，因此戒不失掉，还是菩萨与比丘不同，若犯了杀盗淫妄就完了，就不能再受戒了，不可能再恢复比丘了，若不失菩提心，还可以拜忏，见光见华来灭罪，恢复戒体，若失掉菩提心就不行了，在瑜伽菩萨戒说出两种过失：一、不能积集善法。二、这一生不能得无生法忍。应当更受，也就是你要再发无上菩提心。

今问诸大士：是中清净不？
    是问各位是否清净，没有违犯，当问三遍后。

默然故。
    就表示大家清净了。

是事如是持。
    就应长久地，继续持菩萨戒，并且半月半月一起集合起来诵戒。

诸大士：此菩萨众多突吉罗法，是菩萨摩得勒伽，和合说。
    前面是四重戒，以下是四十一轻戒，这里说众多突吉罗法意思是说每一条里，其实也会了很多条，所以这叫做众多突吉罗法，突吉罗是印度话，翻到中国是恶作恶说：这分两方面来说，若以行为上犯戒就是恶作，在语言上犯戒，就叫做恶说，这是总标，下面是别列，四十一条是昙无谶翻译的，但是瑜伽师地论玄奘法师翻的比他多一点，玄奘法师翻译的就是多出了杀盗淫妄之开遮戒条，然昙无谶没有翻，其他大概都相同。


不供养三宝戒第一

若菩萨，住律仪戒，于一日一夜中，若佛在世，若佛塔庙，若法，若经卷，若菩萨修多罗藏，若菩萨摩得勒伽藏，若比丘僧，若十方世界大菩萨众；若不少多供养，乃至一礼，乃至不以一偈，赞叹三宝功德，乃至不能一念净心者，是名为犯众多犯；若不恭敬，若懒惰，若懈怠犯，是犯染污起；若忘误，犯非染污起。不犯者：入净心地菩萨，如得不坏净比丘，常法供养佛法僧宝。
    佛法僧三宝是佛法的根本，我们佛教徒理应该敬心供养，所以列为轻戒第一条。“若菩萨，住律仪戒”，若是一位发无上菩提心，受了菩萨戒的人，学习了菩萨戒又持菩萨戒者而言。住者善护菩萨律仪而不违犯之谓住。这条戒是说违犯这条戒的人。就是这为住律仪戒的菩萨。律仪戒能防止一切过非，那么一位安住律仪戒的菩萨，应该对以下所说的事都能办到。
    “于一日一夜中”：是说时限。即二十四十时。是说时限。以我们世间上人的寿命来说，八十岁，一百岁，一百二十岁的人很少。菩萨戒是通于七众的，自从受菩萨戒以后，不管你学习佛法有多久。寿命多长，于每一日夜里都应该栽培善根，供养三宝。所以一日一夜是约时间说的。以下是举出所供养的三宝。
    “若佛在世，若佛塔庙”：为佛宝。假定佛在世的时候，或如果说佛灭度后，佛教徒为佛建塔，供养佛的舍利，尊像。这样说佛在世时候或佛灭度时候，都有一个所尊敬的所缘境。这个塔说全了，就叫做塔婆，印度话是支提，窣堵婆，翻到中国话是积聚的意思，也就是积聚土木瓦石而成一个塔的形像。佛的舍利是佛无量无边的戒定慧，六波罗蜜的清净功德所熏习成的，戒定慧的熏修所成就的舍利叫积聚。亦翻作灵庙，就是圣人的舍利，尊像所供奉的地方。所以在一日一夜都应该对佛的塔妙供养。
    “若法，若经卷”：法是佛在世时为一切众生所演说的法，也就是佛在世时佛的音声语言。音声语言是能显示的，在这能显示里边有所显示的是法，就是义，法里有义。经卷，佛在世时，所说的法用语言文字记录出来的可能很少，也可能没有。佛灭度后百余年，就用语言文字把它记录下来，就名为经卷了。以上是通说，以下是别说。
    “若菩萨修多罗藏”：翻成中国话就是契经。“若菩萨摩得勒伽藏”：就是论藏，现在是律里面说的，所以当然也包括了律藏。这就是法宝说的。
    什么是佛？什么是法？什么是经卷？这里面有浅深不同的含义，当然是我们佛教徒程度的问题，我们凡夫没有成就无漏的戒定慧的时候，我们所谓的经卷就是指语言文字的经卷了，我们所谓的佛就是三十二相，八十种好，或是泥塑木雕，画家所画的这就是佛。另外的我们别无所知，总言是在经论上，文字上，诸法如即是佛，但这也还是文字上的分别，实际上我们还是不知，什么叫诸法如？这是我们佛教徒（弟子）程度的问题。以下说的是僧宝。
    “若比丘僧，若十方世界大菩萨众”：在僧宝里，很明显的比丘僧就是初果乃至四果阿罗汉（为宝），是指小乘的比丘。若十方世界大菩萨众，这是大乘佛法里的僧宝，这里加了大字，是指已成就圣道的大菩萨，不是凡夫菩萨。我们平常说三贤十圣，大菩萨众，这是大乘的。若比丘僧是小乘；若法，若经卷是小乘；菩萨修多罗，菩萨摩得勒伽是大乘。但是不管大乘小乘，我们都是以释迦牟尼佛为本师，这就是佛法僧三宝。底下说违犯这条戒的相貌。
    “若不少多供养，乃至一礼”：一个受了菩萨戒，已发了菩提心的人，他在一日一夜中，没有或少或多来供养三宝就犯了这条戒。所供养之物有香花、生果等很多很多供养是最好了，乃至最少要一顶礼，这是身业供养。如果连一个礼拜都没有，就是犯了这条戒了。“乃至不以一偈，赞叹三宝功德”：这是口业没有供养。如果连一个偈颂赞叹三宝功德也没有做，那就是犯戒了。
    “乃至不能一念净心者”：这是意业。唐玄奘大师翻译的瑜伽师地论的戒品里，说的是乃至一刹那顷能生出清净的信心，能念三宝的功德，即一念“信”心者。清净的信心这句话，从信这个字看来，好像浅一点的事，我对佛法僧生起了一念信敬之心，这就是意业的供养三宝。
    昙无谶翻译的文，信字没有显示出来，就是净心。信这个字也是有深有浅的。我们凡夫初开始发心的时候，假设能看见佛的威德、神通、道力而有信心，但我们末法时代，那里看得见佛？那就得从经论语言文字上的阅读而生起一点信心，这信心当然很肤浅的。可是现在是说，菩萨住律仪戒，发了无上菩提心，受持菩萨戒的人，他应该有一段时间修学佛法了，那么他的一念信敬之心也应该不是肤浅的，所以这里的信敬心通于深浅的。
    如果具体的说什么叫一念净心？就是发了无上菩提心，受了菩萨戒以后，在佛法里你一定有一个修持的法门，或者你爱持咒、爱坐禅、或受持读诵大乘经典，或按原来佛教的语言说，或你爱修六波罗蜜、修止观、奢摩他、毗钵舍那、或四念处、三十七道品等，不管坐禅或站，你心里在这个法门上能清净的运用，这个法门在你心里如法运转时，那就叫一念净心。这里说乃至不能一念净心，是说在最短的时间内都不能做到一念净心。这是说意业上对三宝的供养。其实你身业上在磕头礼拜时也是意业的力量，如果意业不动，身体怎么会磕头礼拜呢？口业的赞颂也是意业的力量，这样说，其实三业都出自意业，也就是说意业的恭敬表现在身业、语业上，如果没有表现在身业语业上而意业里有清净的六波罗蜜的活动，那就叫做净心供养。
    现在说这三业的供养是最少的了，却连一昼夜之中你都没有做，是名为犯众多犯，这就违犯了不供养三宝戒。以下又开示我们，犯这条戒有两种不同：一、染污犯，二、不染污犯。若不恭敬。我们没有这样供养三宝，这动机就是对三宝没有恭敬心。多少有点轻慢，严格说就是轻慢。
    “若懒惰，若懈怠”：懒惰即懈怠，懈怠即懒惰，用白话说就是提不起精神来，提不起劲去礼拜、赞叹修六波罗蜜。或者说懒惰就是不能修善法，懈怠就是不能断恶法，应该赞叹而不赞叹，就犯这条戒了，这是个过失，不能除掉就叫懈怠，所以不能修善断恶就叫懒惰懈怠，而心里最主要的原因是对三宝没有恭敬心。心里没有恭敬心就提不起劲去顶礼、赞叹、一念净心，这些都做不到。如果是这样的原因违犯了这条戒，即是染污心生起的，所以叫染污犯。犯这样的戒至少要对一个人忏悔的。
    “若忘误，犯非染污起”：如果是因为事情太多而忘了去顶礼或赞颂佛的功德等，或因时间太匆促赶著出门而忘了礼拜三宝，这不是心里有意要这样做，但事实上却已经是没有身口意的供养了，所以名为非染污起，也就是没有生起轻慢的染污心，这样的话，要到佛前自己忏悔。
    “不犯者：入净心地菩萨，如得不坏净比丘，常法供养佛法僧宝”：净心地，这是圣人的境界，是见了诸法实相，心离一切分别相的人叫入净心地菩萨，这是大乘佛法里开示的，以下举个例子：如得不坏净比丘，这是小乘佛法里说的圣人境界，不坏净比丘就是初果，这样说来入净心地也就是菩萨十地的初欢喜地。这里加个如字，表示大乘的初欢喜地和小乘的初果是相同的，但大乘的入净心地菩萨智慧会高一点。在阿含经、阿毗昙论里说到不坏净比丘的四不坏信，即初果信佛、信法、信僧、信戒的信心是不可破坏的。没得初果前，说我也信佛法僧戒是靠不住的，如果没有人和你辩论，你还会有信心，如果有邪智慧的人跟你讲，你的信心就会动摇了。如果说我这一生还有信心，可是死后再来第二生还有没有信心呢？可能靠不住，所以都不可以说是不坏信。只有到了初果以后再来，他不需要学习，还是对佛法有信心，信心是不坏的。

得初果以后，他的内心断了分别我执，他的正念，无我无我所的智慧一现起时，内心也是清净无为的，所以叫不坏净比丘。大乘的入净心地菩萨就像不坏净比丘一样，常法供养佛法僧宝。这不坏净比丘没有去拜佛，香花供佛，偈颂赞佛，但他常用殊胜法的境界去供养佛法僧宝。
    法供养有二个意思：一、是正念现前时，心里特别清净，这一念清净心就是法供养，是最殊胜的供养；二、这种人对佛法僧戒有不可坏的信心，他一定会礼拜佛，用偈颂赞佛，也能用清净心供养，所以入净心地菩萨也和不坏净比丘一样常法供养佛法僧宝。用殊胜的供具，无量的香花，四大海水做像须弥山一样大的一个灯来供养佛。宝是特别珍贵的意思。我们没有见过佛，大殿里泥塑木雕或黄金造的佛像，这是佛吗？成佛之道说：真佛非相佛。
    北魏周武帝要灭佛时，说出一个道理，他说：佛是无为的，这些瓦砾土不是佛，所以把它们消灭掉。他想毁灭佛教，就用这个理由做借口。但他当时是召集许多佛教的高僧大德来宣布要毁灭佛教，当时有一位十地经译述论的慧远大师站起来反对周武帝的这种理论，他说：无为是佛，诸法如是佛，这是经论上的话，可是现在是像法时代，凡夫的世界不能这么说，还是要铸造一尊佛像供在那里，我们才能想起来有佛，生起恭敬心。如果没有佛像，你到空房子里或野外去，你能知道有佛吗？所以佛像不可以毁坏。这个理由就合乎我们凡夫的程度。我们见到佛像就生起恭敬心，如果见到普通人的像，恭敬心就生不起来，所以我们不要说大话，还是要有一个相才可以。
    可是我们不能停在这里啊！真佛非相佛，诸法如才是佛，若见诸相非相，即见如来，还是要这样子的。这是佛宝。可是这要经过无量或三大阿僧祇劫的修行，具有十力、四无所畏、无量无边的圆满功德，是无漏的、珍贵的、稀有难得的，称为佛宝。一般说五分法身：戒、定、慧、解脱、解脱知见名之为佛的功德，叫做佛宝。或者是智德、断德、恩德三德圆满了名之为佛宝。
    法宝是指白纸黑字印的经律论，但真实说来法宝是涅槃，法宝是佛菩萨清净无漏无分别的智慧所见不生不灭的真理，大般涅槃经是法宝，是诸佛菩萨阿罗汉所聚会的地方，那是胜义的法宝。但是我们凡夫怎么能到那里去呢？程度不够，所以还是需要有语言文字的经律论为我们做方便，从这里可以了解什么是佛法，去修行，达到不生不灭，才能去到胜义的法宝的地方。所以语言文字的佛法是方便的法宝，大般涅槃是胜义的法宝，所以方便的法宝对我们是非常重要的。过去有的恶国王想把佛教毁灭，就把语言文字的法宝毁灭掉了，如果这样我们就无法得解脱了。
    僧如何称之为宝呢？我们生到人道来，遇见了善知识，能修学佛法，剃头受戒做比丘，这是僧宝。我们虽然身相和在家人不一样，但说之为僧可以，但也还有问题，僧是和合的意思，我们是不是和合呢？称之为宝是你的受想行识有无漏的戒定慧才可以称之为僧中之宝，如果你没有无漏的戒定慧，虽然穿上了比丘的衣服，但是内心还是虚妄分别，还可以称之为宝吗？所以佛法僧宝完全是胜境，佛是最圆满的圣人，法是一切圣人究竟圆满的地方，僧宝是依据佛法修行成为圣人了，就称之为宝。经论上也有提到，一个优婆塞、优婆夷，他能修学佛法，学习四念处得须陀洹果，证无生法忍，也是僧宝。所以佛教很真实，不是从表面决定事情。虽然他是在家人有妻儿，但如果修行得了须陀洹果，那他也是称之为宝。如果我们没有家室妻儿，但修行也没得到圣道，是不能称之为宝的，所以皈依时要皈依三宝。这些在经论里都有开示，但是一般地方很少看见。
    前面说若佛在世，若佛塔庙。若佛是真实的佛宝，若佛塔庙－这是方便的了，若法，若经卷也是这个意思。若比丘僧，若十方世界大菩萨众，这可能是完全圣人的境界。所以若菩萨住律仪戒，发无上菩提心的人是大人，了不起的人，他要每一日都去礼拜、赞叹、供养，是何等的境界！如果我们凡夫也是发无上菩提心，也是大人，但还没入圣道，每一天都要去拜佛、赞叹三宝、修学止观，这样栽培善根。乃至磕一个头，用一个偈子赞叹三宝的功德，用五分钟修习四念处，天天没有空过地栽培善根。如果只是办些杂事，但对大众僧有利益，也是值得的，如对大众僧没有什么利益，又不去栽培善根，那就把时间空过了，太可惜了。所以这轻戒的第一条戒里，佛开示我们不要空过光阴，天天要栽培善根，不能栽培多，小小的也要栽培。


贪财物戒第二

若菩萨，多欲不知足，贪著财物，是名为犯众多犯，是犯染污起。不犯者：为断彼故，起欲方便，摄受对治，性利烦恼，更数数起。
    若菩萨，多欲不知足，贪著财物：若是发了无上菩提心，受了菩萨戒的人，欲望很多，样样都喜欢而不满足。多欲不知足是没有入圣位的人，即凡夫，因为他有贪嗔痴的烦恼，虽然发了无上菩提心，但烦恼还是在的。因为个人无始劫来的因缘，对色声香味触法的熏习不一样，有的人好财、好色、好名，各有所好，有的人就喜爱画画艺术，但这位菩萨多欲不知足，多欲－即喜欢色，又喜欢声香味触法，有很多很多的欲，或者对一样事情的欲特别多，但这里指出这位菩萨贪著财物，就是指对金银财宝，房地产等的贪著心重，就叫多欲不知足。
    一般人多欲不知足是情有可原，但发了无上菩提心的人，就是有大悲心的人，修学佛法受了菩萨戒的人，他如果也是这样贪著财物，这就不对了。自己发了无上菩提心，就应该检查自己有什么不对，应该了解自己，改造自己，转变自己，如果不转变自己还贪著财物。是名为犯众多犯。犯这条戒是属于众多的突吉罗罪。犯这条戒是染污起，染著财物而不肯去掉这个染污心，这是染污犯的。不犯者：如果说这位菩萨有很多财产，或财产不多，但他没有去贪著，那他就是不犯。
    为断彼故，起欲方便，摄受对治：人无始劫来熏习，对钱财非常爱好，所以虽然发了无上菩提心也不能立刻把烦恼断掉，但他受了菩萨戒，要怎么样清净不犯呢？这位对财物很贪著的菩萨，他为了求断灭贪著心，而生起希求心，自己检查自己、观察自己、反省自己，我这爱著财物的心不对，我要发愿断除这个爱著心，就叫做欲。方便就是采取行动去灭掉这个贪著心。摄受对治－详细的说出这个行动，摄受就是学习灭除贪欲的法门，按照这法门去修行对治，消灭这个贪著心。
    性利烦恼，更数数起。虽然学习了这个法门用功修行，但这不是一下子能灭掉的，因久远劫熏习的爱著心还是很锐利的。性是指爱著心说的，爱著心是很利害的，这个烦恼还是常常的活动起来，但这不算犯戒。虽然贪著财物的烦恼不断起来，但还是再对治它，这样就不算犯戒。佛的慈悲，你若这样修行对治，虽然还是有这样的烦恼，就宽大一点，说是不犯戒。但还是有过失的，所以如果有这因缘的，就说这条戒你没犯。如果你放纵自己，不对治它，就犯了这条戒。


不敬同法戒第三

若菩萨，见上座有德，应敬同法者，憍慢、嗔恨、不起恭敬、不让其座；问讯、请法，悉不酬答，是名为犯众多犯，是犯染污起。若懒惰懈怠，若无记心，若忘误，犯非染污起。不犯者：若重病、若乱心、若眠作觉想，问讯请法，悉不答者，是名不犯。若上座说法，及决定论时。若自说法、若听法、若自决定论时；若说法众中，若决定论众中，不礼不犯。若护说者心；若以方便令彼调伏，舍离不善，修习善法，若护僧制；若护多人意。
    这是不恭敬同受菩萨戒的人，大家都是大乘佛法，共同守护菩萨净戒的，这叫做同法，对同法的人没有恭敬心，这是不对的，受了菩萨戒的菩萨看见了上座，即先受戒的人，是有德应敬，是人持戒清净，有六波罗蜜种种功德，就应恭敬，甚至对同法者也应该恭敬。但是菩萨有憍慢的烦恼。憍慢是自大的意思，慢就是瞧不起人，自大的感觉自己了不起，或者对自己有特别优秀的地方很执著，因此对别人就轻视，这就是憍慢，凡夫就是这个样子。有了憍慢就会有一点嗔恨的味道，嗔恨心重的人，在平平的境界就有三分愤怒，一旦遇著不如意，就更不得了，这里就是说憍慢心很大，嗔恨心也很大，上座有德，或同法来，应起来，表示对他的恭敬尊重让上座，但对一个憍慢、嗔恨心重的人，却不让圣座，不恭敬，那么就是不对的另外有人问候他，向他请法，他也应该同人正式说话，讲法，可是他却憍慢，嗔恨心都不回答，那就犯了众多的突吉罗戒，而且是重的，是染污心生起的罪过。
    若菩萨没有憍慢心，也没有嗔恨心，但是表面上，他没有让座，也不恭敬，人家问讯请法，他也没回答，这是由于懒惰懈怠，产生不恭敬的态度。第二种理由是若无记心。所谓记者别也，亦是分别之意，他对上座有德，同法者表示恭敬有人问讯、请法，他应该讲解佛法，他却不知道，是迟钝没有智慧的人，若犯了这条戒是非染污起，若忘误，属于非染污起，因此这是轻微的突吉罗。
    以下说不犯，怎样情形没有犯这条戒呢？若这菩萨生重病，他不起恭敬，不让其座是不犯戒的，若菩萨乱心，乱心是迷乱、颠狂，以现代来说就是神精错乱，这个菩萨不起恭敬悉不酬答，这也不算犯戒。若菩萨在打磕睡，睡著了，别的人却以为他没睡著，这也算犯戒。
    若在这个时候有上座在开示佛法或解答问题的时候，在这时候若有上座有德者悉不酬答，都不算犯戒，前面说上座，现在说自己也为人讲解佛法时，或自己听别人讲法，或自己决定论的时候，这些都不算犯戒。若在一个说法的场所，或大众正在决定论的时候，在此情况下也不犯。若护说者心，这又是另一说法，如上座正说法，却又有人来向你请法，你为了要护说法者不起烦恼，这时不恭敬，不让其座，问讯请法，悉不酬答是不犯的。若是向你问讯请法的人，你认为他有问题，有不对的地方你不酬答，这亦是一种方便，为了使对方能够调伏，舍离对方的过失，并使其修习善法，若是这样也不算犯。若是为了维护众僧的规距，其中一人为大众僧羯磨默摈，他若来向你问讯，请法，你不回答，那也不犯，或为了大多数人对于某一人不喜欢，你若与其谈话会引起大多数的人对你不满，因此那人向你问讯，请法，你不回答，那也不犯，为了不让大多数人起烦恼。
    此条戒与不供养三宝戒中：“若不恭敬、若懒惰、若懈怠是犯染污起。”是重垢罪，但不敬同法戒是轻垢戒，这是什么道理呢？不供养三宝戒，是教我们精进用功栽培善根，但是你懒惰懈怠，如何去栽培善根，所以这就是重垢罪，而这条制戒的精神与前面不同，是教我们制止对于上座有德或同法者，不可有憍慢、嗔恨，所以你若没有憍慢、嗔恨，只是懒惰懈怠就是轻微的突吉罗罪。


不应供戒第四

若菩萨，檀越来请，若至自舍，若至寺内，若至余家，若施衣、食、种种众具，菩萨以嗔慢心，不受、不往，是名为犯众多犯，是犯染污起。不犯者：若病、若无力、若诳、若远处、若道路恐怖难、若知不受，令彼调伏，舍恶住善，若先受请，若修善法不欲暂废，为欲得闻未曾有法，饶益之义，及决定论，若知请者，为欺恼故，若护多人，嫌恨心故，若护僧制。
    檀越－施主之意。南狱大师解释“檀”－施。施波罗密，越是中国话，你若能布施就能越过贫穷海。在此施主迎请菩萨应供，为了修福修慧，来供养这位菩萨，请菩萨到檀越自己的家来，或到庙去，或到其他檀越家，布施衣服、饮食，以及各式各样的资生用具，如此供养，以下即说犯戒的相貌。
    若是受请的菩萨以嗔恚心，与憍慢心对来请的檀越不高兴，不接受他的邀请，也不去檀越受请的地方，由于菩萨发无上菩提心，是为了摄受众生，并以佛法来度化，如今不接受邀请，这有弃舍众生之嫌疑，违背了原来无上菩提心了，所以是名为犯众多犯，是犯染污起，这说到嗔慢心是由染污起的，有染污的罪过。
    那么如何是不犯呢？要是菩萨有病不能受他请，或者有病而且没有力气，或者菩萨心狂有病了，那么不去也不算犯，或者路途特别遥远，不想去也可以，或者经过的道路有恐怖的困难，不去也不算犯，或者有不同的情形就是菩萨能观察檀越，若是不去对他有好处，什么好处呢？能够调伏他的过失，使其舍弃过失，安住在无过失的善法中，因此菩萨不接受是有功德的，不算犯戒，其次若某甲在某乙之前，先请菩萨，已接受先前请的人，因此不接受第二个受请，那也不犯戒，要是在这个时候自己正在用功修行，修学善法，正相继续不断，不愿意暂时间断，因此不接受邀请也是可以的，不算犯戒。还有另一个理由，就是在这个时候有一个殊胜难得的机会正巧某个大德正开示佛法，这时檀越来邀请菩萨，此菩萨却想听闻这未曾有的佛法，那么不接受邀请，是可以的。
    在玄奘大师把这里翻译为：“为欲引摄未曾有法”乃表示出世间的佛法，是未有的，饶益之义，是说听闻了佛法，使自己更加深地去思惟修学，如此不接受邀请，也是不算犯戒。
    或者为人讲解佛法有为人决疑问题时，因此不接受邀请也可以。所以凡夫菩萨虽发无上菩提心，为了与众生结缘，不受供是犯戒，但为了自己能够闻思修于佛法上，不去受供，那也不算犯戒，因此佛的慈悲在这个地方，应该要有一个简别。
    若是菩萨知道邀请的人不是有诚意的，而是要来欺骗、扰乱，那么不接受也不算是犯戒。或者菩萨知道邀请他的人是多人憎，许多人讨厌的，若是接受他的邀请，就会很多人恨你，因此菩萨若为了一个人而得罪很多人，也是不行的，所以为了护念多人不生起嫌恨心，所以不接受邀请，也是可以的。
    若护僧制，这与前面说的是一样的，比如有某个人毁谤佛法，因此大众僧作羯磨宣布不可与其来往，因此不接受他的供养是可以的，为了要遵守大众僧所规定的制度，上述之理由，若不接受应供是可以的，不算犯戒。


不受施戒第五

若菩萨。有坛越以金银真珠摩尼琉璃种种宝物。奉施菩萨。菩萨以嗔慢心违逆不受。是名为犯众多犯。是犯染污起。舍众生故。若懒堕懈怠。犯非染污起。不犯者。若狂若知受已必生贪著。若知受已施主生悔。若知受已施主生惑。若知受已施主贫恼。若知是物是三宝许若知是物是劫盗得。若知受已多得苦恼。所谓杀缚谪罚夺财呵责。
    这是第五条不受施戒，不接受他人的布施，假设有一个受了菩萨戒的菩萨，有檀越以黄金白银、真珠、摩尼珠（如意珠）、琉璃，种种的宝物，恭恭敬敬地布施给菩萨，而这受了菩萨戒的菩萨以嗔心慢心瞧不起这位檀越，并且拒绝不接受他的供养，这里以不接受财物供养也是犯戒，这表示此菩萨对此檀越一点摄受心也没有，不慈悲，不作他的福田这也是违背了他的无上菩提心大悲愿，也是不对的是名为犯众多犯的，是犯染污起，这也是染污心所犯的，所以是重垢罪。
    这是什么原因呢？舍众生故，因为最初发愿是为慈悲一切众生，爱护一切众生，要与一切众生结缘，现在反而要其一切绝缘，是违背了菩提心，是重垢是不对的。假设这位菩萨是因为懒惰懈怠，犯罪染污起，这是不容易的，一般人以种种宝贝奉献，还能以懒惰懈怠不接受，这是不容易的，不过有因对财物不生贪著之心，这也有可能的。
    不犯，若自己颠狂了，不接受，也不算犯，假设菩萨自我观察，若我不接受了黄金白银种种财宝，使自己贪著心强烈生起，有伤害自己的道心，那么可以不接受，或者菩萨知道接受施主种种宝物，日复他会后悔，因此也可以不接受，或者接受了以后，施主不但会后悔，而且极可能产生迷乱的心，那也可以不接受，或者接受施主的种种布施财物，使其产生日后贫穷的苦恼，那也不好，也可以不接受，或者菩萨已经知道这些财物是三宝所拥有的，不是个人应该可拥有的，而檀越以三宝物来供养知道了，可以不接受或者是以偷盗来供养的，知道以后不接受，也不算犯戒。或者菩萨知道一旦接受了这些布施了以后，会有很多的过患，所谓会被杀、被绑、被谪、被罚、被夺取，或者被呵责，知道了会有这些过虑，因此不接受，也不算犯戒，这是不受施戒。


不施法戒第六

若菩萨，众生往至其所，欲得闻法；若菩萨，嗔恨悭嫉，不为说法者，是名为犯众多犯，是犯染污起。若懒惰懈怠，犯非染污起。不犯者：若外道求短，若重病，若狂，若知不说，令彼调伏；若所修善法，未善通利；若知前人，不能敬顺；威仪不整；若彼钝根闻深妙法，生怖畏心；若知闻已，增长邪见；若知闻已，毁呰退没，若彼闻已，向恶人说。
    不施法戒－就是不布施佛法的条戒，佛法主要是开导人增长智慧，若是不布施的话，使众生不能智慧增长，菩萨是大悲心教导众生的，结果是不愿意开导，佛法予众生，所以也违背了他的菩提心，因此犯了戒。假设发了菩提心受了菩萨戒的人，有众生到他的住处来，（众－很多。）众生－凡夫从无始劫以来数数地在六道里轮回，得到生命又死，死了又生，所以有很多的生，很多的死，但不说众死，而说众生，是指人在无量劫来得到很多生命，又失掉了，在很多地方受生死，不说众死的原因是死了以后又再生，这时才是凡夫，如果死了以后入无为涅槃就不生了，不在三界里受生命了，那就不是凡夫了，所以说生而不说死，是指一般的凡夫说的，因死在三界里数数生的叫做众生。
    这样的人（在六道里的众生都是这样的），想要听他开示佛法。若菩萨嗔恨悭嫉，不为说法者－假定这位菩萨嗔恨不高兴，不愿意为他说法，悭－即吝惜佛法，不想说给人听，嫉－嫉妒，嫉妒与嗔恨有点相通，也就是嗔恨不高兴。一般来说，仍有不如意的事伤害到他才嗔恨。嫉妒－是不耐他荣，这位菩萨心里的妄想，感觉到或知道这个人有点才华，如果听闻了佛法再继续修学，可能有大成就，他会获得很高的名闻利养，那就对我有影响了，所以我现在不能跟他讲，这就叫嫉妒，也就是吝法了。嗔恨悭嫉是他的动机和他犯戒的原因，因此不为他讲解佛法，这是一种解说。
    另一说：是现成的经卷。却得闻法是听菩萨的开导，但也可能向菩萨求某一种经卷，而菩萨不肯布施他，这也应该包括在内的，如果是这样的话，是各为犯众多犯－就是犯很多的突吉罗罪。是犯染污起－因为是嗔恨嫉妒的动机不好，所以所犯的是重突吉罗。若懒惰懈怠，犯非染污起－这位菩萨的心情有一点儿松懈或身体违和，他就懒惰不愿意跟人家说佛法，这也是犯戒，但不是染污心生起的，所以是轻垢罪。菩萨是为了利益众生应该振奋自己，不应该懒惰懈怠，所以不为说法也是犯戒的。
    不犯者的话：这位菩萨能观察来求法的人，他的动机有问题，所相信的是佛法以外的其它宗教，叫外道。是邪知邪见的外道，他们并不相信佛教，他们是存心来挑毛病，破坏佛教的，这样的不怀好意，那菩萨可以不为他说法，不算犯戒。
    如果这位菩萨有重病，不为说法是可以的，如果这位菩萨颠狂了，那也不能说法。
    若是知道不为他说法能令那个求法的人反省自己，反而能得到利益，调伏自己，知道自己的过失，改过迁善，除不善处，而安立善处，在一个众多功德里熏习修学，能够这样，不说法也可以。
    若是这位菩萨所修学的这部分佛法还不是那么熟悉，善巧通利，不说也是没有过失。
    若知道来请法的人，他不能敬顺，他听这个法，他也不能生恭敬心来信顺这样的佛法，这对他没什么利益的，所以不说也可以的。
    若来求法的人，他的威仪也不那么整齐合理，比如讲法的人站著他坐著，或讲法的人坐著他卧著，这是不合道理的，或请法的人手拿著枪、杖或其他武器，这也是不合道理，所以威仪不整，菩萨不为他说法不算犯戒。
    若是请法的人根性很迟钝，智慧缺少，眼耳鼻舌身意都不是那么灵光，如果听了大乘佛法的深妙理论，他会生恐怖心，这种情形，也可以不为他说法。
    大乘佛法大致有二个部分容易让人生起怖畏心：一、大乘佛法说一切法空，无我无我所，众生听了无我就害怕了，大智度论上说：五百不闻毕竟空，如刀伤心－这是小乘部派，这些人听了大乘佛法说一切法毕竟空，就像刀刺在他心上那样的难过，所以闻深妙法生怖畏心。二、大乘佛法里，发无上菩提心要到三大阿僧祇劫才能功德圆满，这时间是太长久了，有些人也生了怖畏心，感觉太难了，若是小乘的利根人，三生可以得阿罗汉果，四生得辟支佛，那就快了一点，或者钝根一点的，六十劫可以得阿罗汉果，一百劫得辟支佛道，那就比阿僧祇劫少了多，所以时间太长也有点问题，因此有这种钝根，闻深妙法生怖畏心的人，你不为他说佛法，是可以的。
    若知闻已，增长邪见－若是这位菩萨能知道听法的人，听完了佛法，不但没有正知正见，反而增长他原来的邪知邪见，这样对他无益反有害，那也可以不为他讲解佛法的，以增长邪见来说：现在的佛教与五十年前的佛教是不一样的，就是大乘非佛说，反倒引起种种邪知见，那就不要说了。若知道他听完佛法若他毁谤了，他就会到三恶道去了，所以在许多经典里提到毁谤大乘佛法是会到地狱去，因此可以不为他讲解佛法。
    再则，若那个人听闻了佛法以后向恶人说，恶人－没有程度听闻佛法的人或不存好意的恶人，对这样的人说对他个人也没有利益而有害，对全面的佛教也是有害，像这样的也可以不为他说佛法，在印光老法师的文钞及其他地方有提到，就是一些聪明的人假藉佛法去图利，他并不是修学佛法去利益众生而只为图利，这就是有问题了，贩卖佛法图利，这样的菩萨也可以不说。


不教悔罪戒第七

若菩萨，于凶恶犯戒众生，以嗔恨心，若自舍，若遮他令舍，不教化者，是名为犯众多犯，是犯染污起。若懒惰懈怠，若忘遮他，犯非染污起。何以故？菩萨于恶人所起慈悲心，深于善人。不犯者：若狂：若知不说，令彼调伏，如前说：若护他心，若护僧制。
    若菩萨于凶恶犯戒众生－凶恶是一点善心都没有，特别凶暴恶劣的人。犯戒众生，表示这个人是受了戒的佛弟子，他不能守戒，又犯了戒，这加了凶字表示上品极恶的人，身语意都是特别暴恶的人，菩萨对于这样的众生应该来教化他转为善的。但菩萨没有教化他，还是和一般人一样对恶人有嗔恨心。虽然这种人应教化，但是太难以教化，所以放弃了，但别人有发心为他讲道理，但这菩萨劝别人弃舍他，不要去教导他，遮他就是不许。自己不教化他，亦不许别人教化他，这就名为犯众多犯了。是染污起，以嗔恨心这个动机而放弃，他所以是染污起。
    若懒惰懈怠，若忘遮他，犯非染污起，若是懒惰懈怠是犯非染污起，对教化恶人这件事忘了，没想起来去教化他，那也是犯戒，但非染污起，忘了要对恶人生慈悲心，教化他，亦应该叫别人去教化他，这个念头忘了，不是以嗔恨心遮他令舍，这样劝别人教化也是犯这条戒，但是非染污起，这是轻垢罪。
    何以故？前面说对恶人不容易教化，就不教化，为什么犯戒？在佛法大悲心的立场来说，还是要想办法教化才对，不教化就是犯戒。菩萨最初发无上菩提心就是慈悲心所建立起来的，所以对世间流转生死，不管是善是恶，都要发愿度化的，这是身为一个菩萨的慈悲愿力。善人知道，何者是善，何者是恶，会弃舍，恶人不会弃舍，造恶将来的苦恼无量无边，极等待菩萨的救护，所以菩萨更应积极善巧地教化。
    不犯者，狂可从二方面说：一、菩萨自己有颠狂病，当然就不能为人说法，或者这恶人发狂，这不算犯戒，但是如果那人虽然恶，但是有智慧，你要不为他说使他依法得到调伏，转恶为善，这和前面的不施法戒是一样的。


不同声闻戒第八

若菩萨。于如来波罗提木叉中。毗尼建立遮罪护众生故。令不信者信。信者增广同声闻学。何以故。声闻者乃至自度。乃至不离护他。令不信者信。信者增广学戒。何况菩萨第一义度。又复遮罪住少利少作少方便。世尊。为声闻建立者。菩萨不同学此戒。何以故。声闻自度舍他。应住少利少作少方便。非菩萨自度度他。应住少利少作少方便。菩萨为众生故。从非亲里婆罗门居士所求。百千衣及自恣与。当观施主堪与不堪。随施应受。如衣钵亦如是。如衣钵如是自乞缕。令非亲里织师织。为众生故。应蓄积憍奢耶卧具坐具乃至百千。乃至金银百千亦应受之。如是等住少利少作少方便声闻遮罪。菩萨不共学住。菩萨律仪戒为诸众生。若嫌恨心住少利少作少方便者。是名为犯众多犯。是犯染污起。若懒堕懈怠住少利少作少方便。犯非染污起。
    不同声闻－大家都是佛弟子，都是受戒的，但其中有的不同，在这条戒里把它说明白，就是在家居士他受五戒，出家受沙弥（尼）戒，学法女戒，比丘（尼）戒，现要受菩萨戒时，菩萨与声闻戒有点关系，你现在受了菩萨戒了，在声闻戒里与菩萨有一点不一样，菩萨戒的可以不受持这是不同声闻戒，但也有相同声闻戒的，那该要受持。所以在不同声闻戒里有二部分，一部分是属声闻戒里，一部分是护念众生对于佛法不要有引起误会，就是属讥嫌戒，这部分对众生也有利益，因为众生要讥嫌毁谤佛法，认为我们佛教徒的行为不如法，引起在家佛教徒毁谤佛法，这样毁谤他身也有罪过，所以要护念众生的关系，我们不要引起他的毁谤，这方面声闻佛教徒在比丘，比丘尼戒里，也制这种戒，这种戒菩萨也应该学习，同声闻学习这样的戒律，如声闻乘人与菩萨行人互有妨碍时，就不同学此戒。
    这菩萨戒通于出家，在家。如来－诸法毕竟空明之为如，就是有大智慧契证了诸法如来，超越了一切众生的世界了，众生还不能到诸法如那里，佛已经到那儿了，佛有大悲心圆满了就是如来，就是佛。阿罗汉也契证了诸法如，到他入涅槃就不来了，是如而不来。波罗提木叉翻成别解脱，别解脱就是个别一样一样的解脱，就是一条戒一个解脱，你能持这条戒就能解脱，如不持戒，就会觉得被系缚，觉得苦恼，如能持戒，就能把这条戒解脱，叫别解脱，这是从因上说，从果上说是持戒将来能得到涅槃解脱，另外戒有分：道共戒、定共戒，现在是指摄律仪戒说的，而不是道共戒、定共戒，所以叫别解脱。
    毗尼建立遮罪，毗尼翻成灭，灭也翻成调伏，灭即你能持戒灭除一切恶法，而达到解脱，在律里面佛建立了遮罪，遮罪是对性罪说的，性罪－如果你不是佛弟子，不受戒而做了杀盗淫妄的事，这些事本身就有罪的，所以你做了也是有罪，遮罪是佛为了保护众生不犯性罪，不许你做这种事情叫做遮，你要是不听话，受了戒而又犯了这条戒那就有罪了，那么这个罪就叫遮罪。如果没有受戒的人就没遮罪这件事，受戒的人多一个遮罪，佛告诉我们这个不能做，而你做了，这就叫遮罪。遮罪的好处就是保护众生不犯性罪的过失，所以佛这样制，我们佛教徒也能这样遵守，就会有很多好处。
    对于佛法没有信心的人，他看见佛教徒有这样的威仪，有这样的道德，也就生起好感，也能相信佛法，已对佛法有信心的人增长广大，也就是栽培善根学圣道得解脱，这功德是更大了，所以这遮罪是同声闻学，声闻人持遮戒不犯遮罪有这样的好处，发了无上菩提心的人，要同声闻学习同样的遮戒守护不犯。
    发无上菩提心的人和声闻人看法思想有所不同，那为什么要同样受持遮戒呢？声闻人发了出离心，感觉三界是苦，愿意得涅槃的安乐，修习戒定慧，自己得解脱，了生死，入无余涅槃叫自度。这种人也很了不起，也有小乘的人弘扬佛法的人，怎么能说他自度而没众生呢？像有些得了阿罗汉果的也弘扬佛法度众生，所以怎能说他自度而不能度众呢？其实声闻人也有能弘扬弘法广度众生，但是如果他得阿罗汉果入无余涅槃，他就不能度众生了，在小乘佛法里说是永久的休息了，以这样说他是自度，其实他入无余涅槃之前，他也知道有很多众生在流转生死，不相信佛法，应该要教化的，但他不管了，他还是入了无余涅槃，所以说他是小乘是自度，这名字是很恰当的，不能不承认的。在他入无余涅槃之前随分随力不弃舍地爱护众生，虽然他的心里清净，但有时显示出来的威仪会让人误会，他也尽量的避免。使令不信的人信，不讥嫌佛法，贤善的人会赞叹佛教。声闻人是自度还能做这种事，受持，学习佛所制的遮戒，声闻人都能这样，何况菩萨发了无上菩提心，而且最初发的大悲心还是特别强，常护念一切众生，使其信仰不造罪。这是第一殊胜度化众生的佛法，这样的菩萨高过声闻人的自度，怎能不学佛制的遮戒，所以菩萨第一义度，怎能不同声闻学习遮戒？
    又复遮罪住少利，少作少方便，世尊为声闻建立者，菩萨不同学此戒。前面是说菩萨与声闻人同学遮戒，是爱护众生，使令他们不引起误会，不信者信，信者增广。以下所说的也还是遮罪，佛为声闻人所制立的遮罪，这遮罪的原则就是少利、少作、少方便。利－钱、衣、房子、饭等都是，这些都是生活所需。出家修学圣道也还是要生活，但是要降低自己的生活所需，出家人自己不生产，那么生活所需就是要去乞求，因为需要的少，所以乞求也不会很难，也不会苦恼，所以这样的话，缺衣化衣，没有饭就乞饭，这样的话，你要作的事就少了，少欲知足，这样就有很多时间修学圣道，如果多欲不足想于衣食住多求，那就用很多的方便，想出很多的主意去求取，如是少利、少作，那么就少方便去求了。这种戒是世尊为发出离心的声闻而建立的遮戒，菩萨是发无量菩萨提要广度众生的，所以不能和声闻人一样少利、少作、少方便，所以这部份是不同学的。
    底下进一步说明：声闻人目的只是为了自己得解脱，积极的修学戒定慧去了生死得涅槃，弃舍六道轮回的一切众生，他积极的在这一生就要办成，当然就要争取时间，安住在少利、少作、少方便才能有更多时间修学圣道，这和菩萨不同，菩萨是要自度，又要度他。这里加自度是很有意思，如果自己不断烦恼，一肚子贪嗔痴，这如何度众生？所以要自度，本身清净，解脱爱烦恼，见烦恼，在清净心里有慈悲心，所以不应该像声闻安住在少利、少作、少方便。
    菩萨和声闻人不同的地方，发了无上菩提心的菩萨为了要广度众生的关系，所以要多利、多作、多方便，无论是亲戚，同乡富贵婆罗门居士处，（婆罗门翻成净志）有清净的意愿，就是一般人在欲里生活，希求荣华富贵，但婆罗门有不同的意愿，想生梵天，得涅槃的意愿，属宗教的，有的修行成功得禅定，他们在社会上是很富贵的。居士：积聚了很多财富的人。菩萨去向他们寻求化缘，化很多衣物去救度众生。
    这与比丘、比丘尼戒有关系。在比丘戒五篇七聚的第六条，若比丘从亲里居士，若居士妇乞衣，除余时，尼萨耆波逸提。余时者，夺衣、漂衣、失衣此是时，这是说比丘乞衣是有限度的，但菩萨为了利益众生，不可以守这条戒。又另一条戒，在比丘戒第三篇第七条，若比丘夺衣、失衣、烧衣、漂衣，若亲里居士，若居士妇，自咨请，多与衣，当知足受，若过者，尼萨耆波逸提。是随你的意，拿多少都可以，但要知足有限度，而菩萨为利益众生而求百千衣，所以菩萨不像比丘要知足受，可不守这两条戒。你虽受了比丘戒，也受了菩萨戒，为了众生可以不守这二条戒。虽菩萨为广度众生，向婆罗门、居士求百千衣，他施舍你很多，都可以接受，但是这菩萨应了解这位施主有无能力布施，随他的能力，随分布施或多或少。求衣是这样，求钵也是这样。在比丘戒第三篇第二十二条，若比丘畜钵，减五缀不漏，更求新钵，为好故，彼比丘得此钵，当往僧中舍。原来的钵裂了，用五个缀补起来。
    如衣钵，如是，自乞缕，令非亲里织师织，为众生故，应畜积憍奢耶，卧具，坐具，乃至金银百千，亦应受之。憍奢耶翻成中国话叫虫椅。（蚕吐丝所做的椅子），这四条戒受了菩萨戒的比丘为了利益众生，他可以不守这四条戒。也不与诸声同学此戒。如果你注意的去学菩萨戒，你会了解菩萨的相貌。
    在瑜伽师地论里菩萨地，把菩萨描述得很显露，华严经、大般若经都说到菩萨，但在瑜伽师地论讲的我们很容易明白，这和我们心量不大的人不同。
    如是等住少利、少作、少方便，声闻遮罪，菩萨不共学。如是等指前面九条戒，如果加上比丘戒第三篇第二十七、二十八条，就十一条了，这些比丘戒是住少利、少作、少方便，是佛为声闻所制立的遮戒，这是对修学圣道有帮助的，发无上菩提心的菩萨和他们不共学。除了上述这些不共学，其他的还是共学的。安住在菩萨律仪戒的菩萨，为了利益一切众生，你应该不持这几条戒，若是这位菩萨的悲心不明显，嫌恨心出来了，不愿广救衣钵，缕令非亲里织师织，卧具，坐具乃至金银百千等，而欢喜安住在声闻少利、少作、少方便，不去行菩萨道，那就是犯众多重突吉罗，是犯染污起，因为嫌恨心　不清净，这就犯染污了。若你的悲心，大菩提心还在，没有嫌恨心，但是懈怠懒惰住少利、少作、少方便，那就犯轻突吉罗。


住邪命戒第九

若菩萨，身口谄曲，若现相，若毁呰，若因利求利，住邪命法，无惭愧心，不能舍离，是名为犯众多犯，是犯染污起。不犯者：若断彼故，起欲方便，烦恼增上，更数数起。
    命即生活，命要存在一定衣食住，如果这些衣食住得来的不合法，就叫邪命，出家有出家的法，在家有在家人的法，所以合不合法是按你本身来说的。前面佛制这条戒，菩萨可以向在家居士乞求百千衣，都可以接受，但这条戒接著又有个限制。
    假设这菩萨向人家化缘的时候，身谄曲，口谄曲，这就是邪命了。谄曲－即虚伪，表面上一套，心里是一套，不真实，另有所图而博取人家的欢心。表示我持戒清净或有道德，令人生恭敬心供养，或有人特别穿褴褛的衣服，让人看起来可怜，如果没有道德心，而现有道德相，那么就是欺骗人了，这就是身谄曲。若毁呰－应该是呵斥，这位受菩萨戒的人可能是团体的领袖，他在大众之中呵斥现威，或高声说话，现出一种威德，令人敬畏，这是一种相，也关涉到语言方面的叫毁呰，是口谄曲。
    另一种在大智度论及出家戒律上也有说五种邪命法：一、现身奇特相，表示自己有德，内心又希求人家供养的动机就不清净了。二、口自说功德，有希求人家供养的企图。三、占相吉凶，给人家算命占卜而图人家利养。四、高声现威而希求利养。五、所得利养移动人心，就是向人说我得别人多少多少的供养，说这些话就动了别人的心，别人也希望有人来供养，或者我们出家受了比丘戒的人向在家居士送礼，这是比丘戒不许可的。
    因利求利，因为你送礼给在家居士，在家居士不好意思就供养你，或自己做生意，贱买贵卖，这都是邪命，邪命看来好像是很粗的事，在大毗婆沙论里说的非常微细，如外面有居士来和你见面，那你就要理个发，刮胡子，把衣服穿好一点，这就是邪命了，所以戒有粗有细，有深有浅。若受了菩萨戒安住在邪命法里，没有羞耻心，不感觉是非法。无惭－藕益大师解释为不尊重已灵。无愧－不知仰慕贤者。自己不愿改变邪命的作风，有人劝他也不理会，且继续这样做，不愿舍离，是名犯众多犯，是犯染污起。这众多犯是不清净的，污秽的，我们想得圣道，衣食住都不是邪命的，这时身口意也就清净，容易得圣道了。以下与前均同，不另作解释。


掉戏戒第十

若菩萨，掉动，心不乐静，高声嬉戏，令他喜乐。作是因缘，是名为犯众多犯，是犯染污起。若忘误，犯非染污起。不犯者：为断彼故，起欲方便，如前说。又，不犯者：他起嫌恨，欲令止故；若他愁忧，欲令息故；若他性好戏，为摄彼故，欲断彼故，为将护故；若他疑菩萨，嫌恨违背，和颜戏笑，现心净故。
    “若菩萨，掉动，心不乐静，高声嬉戏，令他喜乐”。掉即动，掉动即心不喜欢静下来，一直在动。动以心为本，心要是动，身就动，心要是不动，身语也不会动的，所以掉动还是心的意思。心不喜乐静，所以一定是多人一起住；高声说话，欢喜游戏，这是一种轻浮躁动，不能寂静的情形。嬉戏包括很多事，能做令他喜乐的事情。
    “作是因缘，是名为犯众多犯，是犯染污起”。作这种事的因缘，也就犯掉戏这条戒了。这里面当然也有很多突吉罗的，因为心不乐静，心是染污的，所以犯的是重突吉罗。“若忘误，犯非染污起”，若是暂时的失掉正念，有这种掉动的情形，所犯的这条戒是非染污起，是属于轻微的。
    “不犯者：为断彼故，起欲方便，如前说”，如果虽有点掉动，但菩萨能反省自己这样是不动的，就想要除灭这种掉动的心里行为，发心修习一个法门来对治，刚开始还没有效，也会有些掉动，这不算犯戒。
    “又不犯者：他起嫌恨，欲令止故”，另一种不犯的是，别人对这个菩萨有点误会，恨这位菩萨，为了解除息灭这个嫌恨，因此说了点笑话，就消除这个误会了，所以不算犯戒。“若他愁忧，欲令息故”，若是一个人有什么失意的事情，愁苦忧恼不快乐，这位菩萨就对他说笑话，令他愁忧解除，这也不算犯戒。
    “若他性好戏，为摄彼故，欲断彼故，为将护故”，若是一个人他的个性喜好掉戏，掉戏能令心浮动放逸，不与道相应，空过光阴，所以这位菩萨就去纠正这人的过失，引导他入圣道，不要空过光阴。这是为了帮助他改正过失，爱护他，希望他远离过失，栽培善根，所以菩萨在身口意上有了这样的掉戏，是为了摄彼，断彼，将护而显现掉戏的，并不是自己喜爱的，像这样的也不算犯戒。
    “若他疑菩萨，嫌恨违背，和颜戏笑，现心净故”，若是有另外的人，不管是比丘、比丘尼、优婆塞、优婆夷，疑惑菩萨要搞他的鬼，那人心里就嫌恨这位菩萨，跟他不合了。这时这位菩萨就表示对他没什么恶意，所以和气地对他说个笑话，表示自己内心是清净的，没有阴谋的，这样来解除对方的嫌恨违背，因为这样而表现的和蔼的掉戏，也不算犯戒。


倒说菩萨法戒第十一

若菩萨，作如是见，如是说，言：“菩萨不应乐涅槃，应背涅槃；不应怖畏烦恼，不应一向厌离。何以故？菩萨应于三阿僧祇劫，久受生死，求大菩提。”作如是说者，是名为犯众多犯，是犯染污起。何以故？声闻深乐涅槃，畏厌烦恼百千万倍，不及菩萨深乐涅槃畏厌烦恼。谓诸声闻但为自利。菩萨不尔，普为众生。彼习不染污心，胜阿罗汉；成就有漏，离诸烦恼。
    这条戒是说错误的演说菩萨道，把菩萨道的思想行为搞错了，这是不对的。
    若菩萨，作如是见，如是说，言：“菩萨不应乐涅槃，应背涅槃；不应怖畏烦恼，不应一向厌离”，菩萨生起了这样的思想，所以这样说：“菩萨是发菩提心要度众生的，不应该喜乐涅槃。因为如果你喜爱涅槃，到了涅槃那里去，就不能度众生了，违背你的菩提心了，所以不应乐涅槃，应该对涅槃生厌背心。”
    涅是出，槃是趣，即永久的出离六趣，出离六道轮回了就叫涅槃。涅槃翻成中国话即不生不灭的意思。如果阿罗汉的寿命到了临命终的前一刹那，他的色受想行识灭了，第二刹那就没有色受想行识再生起来，不生就是无色，无受想行识，无眼耳鼻舌身意，无色声香味触法，一切法都空寂了，所以不生也就不灭，这不生不灭的境界就叫涅槃。我们凡夫死亡时，这个色受想行识的生命体刹那间灭了，但第二刹那又生起来了，这是有生有灭。
    在大毗婆沙论说：涅是出，槃是臭秽的意思，即这位圣人修学佛法到这个时候，他能够出离，解脱这个臭秽的烦恼和业力，没有烦恼业力，也就出离生死果和惑业苦了，就能入于不生不灭的境界，就叫涅槃。在大乘佛法里解释，涅槃就是圆寂，圆是德无不备，无量无边的功德都具足了；寂是障无不灭，所有的惑业苦，障碍都息灭了，这与小乘佛法的解释有点不同。小乘的解释是不生不灭的境界，但大乘解释是在不生不灭的境界上还有无量功德庄严，这就叫涅槃。那么这里讲的菩萨不应乐涅槃是有一点小乘佛法的涅槃意思，所以你不应该欢喜亲近趣向涅槃，不应怖畏烦恼，不应一向厌离，你要度众生，所以不应该离开六道生死，在六道生死里要有烦恼才能度众生，没烦恼就了生死了。佛说要先断烦恼，但是菩萨你不能偏于厌离烦恼，应该留惑润生，保留这烦恼帮助你流转生死。
    “何以故？菩萨应于三阿僧祇劫，久受生死，求大菩提”，什么理由菩萨不乐涅槃，不怖畏烦恼呢？经上说：菩萨应于无数劫长久受生死，度众生，求无上菩提，所以不乐涅槃，不怕烦恼才对。
    “作如是说者，是名为犯众多犯，是犯染污起”，这样说是违背大乘佛法的真义，是不对的，是犯这条戒了，这也是说的相似法，前面重戒第四条也说的相似法，那是上品烦恼，这儿是中下烦恼。如果这样说，是愚痴不知什么是菩萨道，心是染污的，所以犯众多犯。
    “何以故？声闻深乐涅槃，畏厌烦恼，百千万倍，不及菩萨深乐涅槃，畏厌烦恼”，如何知道这种说法是错误的呢？发出离心的声闻人深深感觉到在六道轮回生死是苦，所以深深爱乐远离生死的涅槃。因为涅槃是清凉自在的境界，一切惑业苦都息灭了，所以对那境界深深爱乐，希望能急急的成就。烦恼能令众生流转生死，受很多的苦，所以对贪嗔痴烦恼特别的恐怖，因此厌离这个烦恼。烦恼是心里动乱不寂静，对烦恼恐怖心，对涅槃爱乐心，这是声闻人的性格，观三界如牢狱，烦恼似冤家。声闻人深爱涅槃的程度就算增加百千万倍，也不如菩萨的深刻。
    “谓诸声闻但为自利。菩萨不尔，普为众生”，声闻人最初发心来到佛法里面，修习戒定慧时，他的动机只是为了自己得到涅槃的利益。而菩萨不是这样子，他最初来到佛法里面来的时候，已经发了无上菩提心，普为一切众生得涅槃，他感觉到生死太苦了，涅槃才是安乐的，他愿意一切众生都入涅槃，所以这种发心比声闻人广大得多了，他畏厌烦恼爱乐涅槃的程度是比声闻人更高深的。如果你说他怖厌烦恼、爱乐涅槃是不对的，有个问题是，若他爱乐涅槃，畏厌烦恼，那怎么能流转生死呢？你想，菩萨是不是染污心在流转生死的？
    大智度论说，菩萨如果不去断除三毒，不灭除内心的三毒，你为众生说法时，他的法里都有毒的气氛，怎能利益众生？并且心里有三毒，就算对佛法有善根，你能够继续的学习佛法，但因内心有三毒，这一生死去，来生不知能不能信佛都有问题。
    经典上有个名词叫学无学。有学即指初果、二果、三果，无学是阿罗汉。我初读经时自己想，我们凡夫发心修学佛法应该叫有学，到阿罗汉才叫无学，为什么入初果以前的佛教徒不名之为学？我想我们凡夫都要学，怎么不给我们名字叫做学呢？后来看见一个地方解释，初果以上还没到阿罗汉果以前还继续要学。因为初果圣人若学习佛法，如果死去以后，来生不遇见三宝，他还能继续学习佛法。我们凡夫再怎么读经、持戒、修定，若没得初果，死去以后，来生不一定会学，可能会造五逆罪，毁灭佛法都有可能的。所以凡夫的确很可怜，因此佛立的名字的确有个严格的界限。
    从这句话就可看出，菩萨若不断烦恼，心里有贪嗔痴，今生虽发菩提心，弘扬佛法广度众生，来生却不一定。从我们的四十圣看，对佛法熏习的不够，心里一肚子烦恼，最初可能发清净心弘扬佛法，可是遇见特殊因缘时还弘扬佛法吗？他所有的贪嗔痴就出来了，虽然还弘扬佛法，但事实上人家都不同意了，所以这地方说菩萨应该不怖烦恼，不乐涅槃，这样子说是错误的，靠不住的。你现在虽然有发无上菩提心，都还是很勉强。所以这里说菩萨是普为一切众生，在生死流转教化众生，他不是用染污心在流转生死的，他是用清净心在生死里度化众生的，这样才能长期度化众生。不管遇见什么境界，菩提心都不退，就是所谓金刚般若了。他的菩提心就像金刚不可破坏，所以菩萨的深乐涅槃，畏厌烦恼是高过声闻人的。
    彼习不染污心胜阿罗汉；成就有漏，离诸烦恼－这就是说菩萨清净的相貌。彼发无上菩提心的菩萨，他学习佛法，断除烦恼所成就的不染污心是胜过阿罗汉的，不是阿罗汉所能及的。因为他成就有漏，离诸烦恼。在瑜伽师地论戒品里说：“成就有漏－于有漏失随顺而行。”即菩萨对于有漏烦恼的事情也能随顺众生去做，但是他内心成就胜于诸阿罗汉无杂染心，就是表面上看菩萨是优婆塞或优婆夷，在社会上各有职业，在社会做些杂染的事，但是他内心是清净的，不是阿罗汉所能及的。
    我们从法华经也看出这个消息，阿罗汉也发菩提心回小向大了，释迦牟尼佛宣告要发心护持佛法，弘扬法华经，那么这时阿罗汉也发心弘扬法华经，要到他方去弘扬法华经，不在娑婆世界弘扬法华经，因为娑婆世界的众生太坏了，我不能去度化他，阿罗汉是这样子。但菩萨是在娑婆世界或十方世界都能弘扬佛法，这就是菩萨的道力高过阿罗汉了，但这必须八地菩萨以上。
    所以昙无谶翻译成这段文是，成就有漏，离诸烦恼，他表面上也有有漏的事情成就，但内心是清净的，这就是在欲而离欲。所以我们可用凡夫的情形做个比对。我们凡夫说：我到一个清净的地方去住，远离尘嚣，这时我看见佛像，看见出家人或经书，这样用功修行就叫清净，我在尘劳时心就乱了，离了尘劳才叫清净，但要是道力成就了，你就是在十字街头也是清净，那就表示他清净的功夫高了。阿罗汉虽然得了阿罗汉果，他还是不能在生死的世界去度化众生，而到无余涅槃的地方休息去了，但菩萨不是，他观一切法如，也是证悟了，但他还是来到这个世界度化众生，他不怕众生的染污，众生也不能染污他，所以他离诸烦恼，因此他的彼习不染污心，胜阿罗汉；成就有漏，离诸烦恼。这条戒我们要注意一件事：菩萨是断烦恼的，不过经论上也说，菩萨的习气没有完全断，还保留一些，当然到成佛时就完全清净了，没成佛时总还有一些不圆满。


不护讥嫌戒第十二

    发了无上菩提心的菩萨，不护自己的行为，我行我素，而遭讥嫌。

若菩萨，不护不信之言，不护讥毁，亦不除灭。若实有过恶不除灭者，是名为犯众多犯，是犯染污起。实无过恶而不除灭。非染污起。不犯者。若外道诽谤及余恶人。若出家乞食。修善因缘生他讥毁。若前人若嗔若狂。而生讥毁。
    假设这位菩萨他自己的行为或对于三聚净戒守护的不清净，摄律仪戒也包括比丘戒在内，不护有二意：一、自己对戒律不认真的守护。二、不护念众生。假设我内心清净，但这种行为会引起人家来谤毁三宝，所以为了爱护众生不要造罪，你要谨言慎行。对于我个人，对于佛法没有信心，而发出了不恭敬的语言了。
    不护讥毁－即不信之言又加强了，讥嫌毁谤的语言了，因为不护而引出这些事情，大家都在传布说这些，菩萨知道这件事要加以解释，如果我不对了，要加以承认忏悔，来息灭那些不信讥毁之言才是。但是这位菩萨最初是不护不信，不护讥毁，到了有事情也不出面，他谤毁他的，不管这样的事，不去除灭他，这就不对了。
    若实有过恶不除灭者－若是别人传说某某菩萨，某某比丘如何如何地，假如真有错误，你犯那条戒就归那条之罪了，可是实在有过恶，但是也不除灭这件事情，也不改正这件事情，也不向讥毁你的人去解释，那就犯这条戒了，是犯染污起，因为你最初就是不护不信，不护讥毁。
    看这条戒，佛有这意思：有问题时你不要默然，你要采取主动去解决这问题，如果自己不对，应该忏悔，也向人家解释一下。如果是大家的错误，你本身并没有错误，那么菩萨不出面，也不管人家的讥毁，这样也是犯戒的，不过是非染污起，这意思是要去解释，就是我没什么不对，只是一种误会，人家对我有了毁谤，那么就应该去解释，把这个流言除灭了，不这样做同样是犯这条戒的，不过是轻垢戒。
    不犯戒的情形是：其他的宗教诽谤我们，这个可以不去理睬。另外有个恶人他憎恨我们佛教徒，他有嫉妒心，不喜欢佛教很兴盛的，所以如果有什么兴盛的事，他就造谣言来破坏，这种情形也可以不加以解释。
    原来是士农工商或国王乞丐的在家人，现在出家了，就要去乞食，那么在家人就议论了一大堆的话了，爱护佛教的人可能另有种说法，不喜爱佛教的人可能另有一种说法，这种情形可以不解释。我们出家了远离世间的五欲、家族，到了寺里修学圣道，但社会上的人也会说出种种的话来反对佛教，这种是修善因缘，所以可以不向他们解释。或者在菩萨面前猛利愤怒的人说出一些不合道理的话，这也可以不睬他，因为这种非常愤怒的人，你对他越说越多，他越加生气不能解决问题，不如默然好了。若狂－玄奘大师翻的戒品上说，若这菩萨知道那个人恶见所缠，颠倒邪知，他对菩萨，佛法有讥毁，这种人也可以不解释。


不折伏众生戒第十三

    折伏是对摄受说的。折伏与摄受是菩萨面对众生的二种态度。摄受是菩萨用温和的态度去教化众生。是随顺众生的心情引导他们到佛法里，改过迁善，折伏即对刚强难化的众生用强硬的态度去呵责他，使他到佛法里来。

若菩萨，观众生应以苦切之言，方便利益；恐其忧恼而不为者，是名为犯众多犯，是犯非染污起。不犯者，观彼现在少所利益，多起忧恼。
    若是发了无上菩提心的菩萨，他度化众生是观众生应该怎么度化就怎么度化，有种种变化方便，他观察到这类众生嗔心重，特别刚强，需要用苦切之言方便利益他，所谓苦切之言是菩萨用种种话来开导，能使令众生生心里感觉到痛切苦恼，而得到利益。如果这位菩萨要用苦切之言来教导他，又恐怕他听了之后，心里忧恼痛苦而不肯这样做，这样也就是犯了非染污起，虽不是染污，但也还是犯了轻的突吉罗罪。不犯的情形：观彼现在少所利益，多起忧恼。菩萨观察到，用苦切之言对他所得到的利益很少，没起什么作用，而心里只有忧恼，这样菩萨不用苦切之言来利益他，这不算犯戒的。


嗔打报复戒第十四

若菩萨，骂者报骂，嗔者报嗔，打者报打，毁者报毁，是名为犯众多犯，是犯染污起。
    若这位菩萨遇见了众生用恶言来毁骂菩萨，这时菩萨应该修忍辱波罗蜜，或加以疏导，息灭这件愤怒才对，但菩萨没这样做，你嗔我也嗔，这是意业的问题了。打者报打，这是身业，众生对菩萨不高兴，来了，可能会非礼相加，或有什么原因的就用手或杖之类的来打菩萨，而菩萨也是打他，菩萨不修忍辱波罗蜜，他的三业也是有问题。毁者报毁－在玄奘大师译的瑜伽师地论戒品里译成：“弄者报弄。”就是众生来戏弄菩萨，这是通于三业的，或故意拿走你的东西藏起来等。故意来破坏你的心情，使你不平静，菩萨也应该动，欲报复，你弄我，我弄你，这样的呢？菩萨也是犯突吉罗罪，是犯染污起。


不如法忏谢戒第十五

若菩萨，侵犯他人，或虽不犯，令他疑者，即应忏谢；嫌恨轻慢，不如法忏谢，是名为犯众多犯，是犯染污起。
    假若菩萨有心侵犯触恼伤害他人，或无心侵犯，只要发觉了这件事情就应该向人家忏悔道歉才对。或这菩萨没侵犯他人，但令对方有了疑惑他要侵犯，这时菩萨也要向他忏谢解释彼此间的不愉快。可是这位菩萨心里嫌恨，轻慢对方，不如法去忏谢，或者小有悔意，但不那么合法。向人道歉应该有合法的礼貌，而你没有这样做，反而不礼貌的行为，这就是不如法忏谢，是犯了众多犯。譬如你侵犯了人，说了多少句话，每一句都是犯戒，这就是众多犯，或者你行为上，你动了心，你计划好了要去侵犯他，你一步一步向前走，一步一步都是犯戒，这是众多犯。比如非食时戒，你每咽一口就是一个罪，所以都是众多犯。因为你心里有嫌恨轻慢心，所以是染污心。

若懒惰懈怠，犯非染污起。
    若是你也没有染污心，也知道要向那个人忏悔，但这时候懒惰懈怠，没有去向他忏罪，但是没有染污心，所以犯非染污起。

不犯者。若以方便令彼调伏。若彼欲令作不净业。然后受者不谢无罪。
    不犯的情形是：我不去向他忏谢，而用这样的方便来调伏这个人，让他想一想，能使令他觉悟改过迁善，不忏悔是可以的。若这菩萨侵犯了他，也去向他忏悔，而对方向他提出条件，要你去做不净业，菩萨为了持戒清净不向他忏悔也是无罪的。

若知彼人性好斗讼，若悔谢者，增其嗔怒。
    若这菩萨知道受侵犯的人，他的心性喜欢和人斗讼，喜欢打架等事，如果你向他道歉，他更有机会发脾气了，那就不向他忏悔也可以。

若知彼和忍，无嫌恨心，恐彼惭耻，不谢无罪。
    若是这位侵犯人的菩萨知道受侵犯的人他的心里很柔和，容忍，心量很大，不计较这件事，没有嫌恨心，这可以不向他忏悔。忏悔是要把彼此间的恨解除的意思。现在没有恨，可以不忏悔。如果菩萨知道受犯的那个人，你要向他忏悔时，他会深深生出惭耻身心不安之心，这样的话，你可以不向他忏悔。在我们凡夫菩萨比丘之间应该常常这样做，因为人与人之间容易有误会，或对不起别人的时候，应该主动向人求忏悔才对。


不受忏谢第十六

若菩萨，他人来犯，如法悔谢，以嫌恨心，欲恼彼故，不受其忏，是名为犯众多犯，是犯染污起。若不嫌恨性不受忏。是犯非染污起。
    如果别人来侵犯这位菩萨，而那人知道不对了，到菩萨这儿来，恭敬如法的忏悔谢罪，而菩萨心里嫌恨没有消，反而要存心恼他，不接受他的忏悔，这样就犯了众多犯，是犯染污起。假定这菩萨，有人侵犯他，但他心里不嫌恨，可是这位菩萨久远熏习以来，心量狭小，还是不能接受他的忏悔，这也犯戒了，但也犯非染污起。菩萨是要发心广度众生，于一切众生都要清净的融合才可以，所以不受忏悔，虽没嫌恨心，但不受忏也还是有违菩提心的。

不犯者：若以方便令彼调伏，如前说。
    不犯的情形与前面第十五条戒是一样的。

若彼不如法悔，其心不平，不受其忏，无罪。
    若是对方来忏悔时不如法忏悔，他心里还有些傲慢不平，不肯承认错误，这种情形不接受忏悔是无罪的。


嫌恨他戒第十七

若菩萨，于他起嫌恨心，执持不舍，是名为犯众多犯，是犯染污起。不犯者为断彼故起欲方便。如前说。
    如果菩萨对这位他不如意的众生，心里面生了嫌恨心，不肯舍去这种愤怒心。（凡夫就是这样，第一念愤怒在心里生起，第二念就要觉悟，我不应该起烦恼，感快修四念处，观无我，无我所。谁来侵犯我呢？谁受侵犯了呢？正念一提起来就没有烦恼了，可是菩萨还嫌恨，总想是你不对，我对。）就犯了众多犯，是犯染污起。如前第二条贪财戒一样的。即菩萨的嗔心，久远以来熏习很强烈，明知不对，还是做不得主，依然愤怒，如时时对治就不犯了。


贪心畜眷属戒第十八

    即贪心收徒弟这条戒。

若菩萨，为贪奉事，畜养眷属者，是名为犯众多犯，是犯染污起。不犯者：无贪心畜。
    如果这位菩萨收徒弟的动机是为了能够为他做侍者来奉待他，而收徒弟。（以俗家人来说，彼此相爱叫做眷，属即是互相随顺，互相爱即名为眷属。现在来到佛法里的比丘寺收徒弟也有眷属的意思，虽然出家做四念处可以断烦恼，但还没断烦恼时，还是有眷属的味道。）因为贪求他的供养奉侍，所以犯众多犯，这犯是染污心生起的。不犯是无贪心而收的。菩萨有在家、出家，均可收徒弟，出家人当然不做生意，但还有衣钵之事，所以帮他做些杂事，在家的社会服务，做很多很多的事情，在佛法上讲，不管在家出家用这种动机收徒弟，问题是很严重的。
    我曾说佛法之兴衰，二种人要负责：一、收徒弟这个师父。二、寺院的住持。收徒弟是为了这个人的法身慧命，成就道业，他能在佛法里发出离心，修习戒定慧，发菩提心，修学圣道，将来弘扬佛法广度众生而收徒弟，如果为了个人的舒服，来为你做事，这样将来佛法还有希望吗？当然徒弟为师父做事也是应该的，你本身没有贪心，那是合法的。


贪睡眠戒第十九

若菩萨，懒惰懈怠，耽乐睡眠，若非时，不知量，是名为犯众多犯，是犯染污起。不犯者：若无力，若远行疲极，若为断彼故，起欲方便，如前说。
    这条是贪睡眠戒，在遗教经上也有这一条，就是欢喜睡觉。关于睡觉这件事，有三种睡眠：一、你吃了饭，也就要睡觉。因为在欲界的人只要有饮食，就会睡觉，若是在色界天以上，他们断食就不需要睡觉。二、习惯性睡觉：只要天天想困，时间一到就想睡。三、放逸，由于放逸就想睡觉。以上三种以因饮食而引来的睡觉最难改变，其余两种可慢慢改善而除掉。
    经论上说大阿罗汉已得禅定，可以去掉睡眠，但在阿含经上说佛也有睡眠，就是有一个外道有意来见佛并且问佛：瞿昙你睡不睡觉？佛说：我也睡觉，外道即说：睡觉是愚痴相，一睡觉就没有智慧。这等于骂佛的意思，佛就说：你不知道什么叫愚痴，一个人有贪嗔痴的烦恼就是愚痴，而我已没有贪嗔痴，你不能说我愚痴。为什么会有睡觉呢？由于夏天一热，为了调身，所以会休息一会儿，经上有这样的记载，佛是昼夜二六时中，除为了调身，长年不睡觉的。
    现在这条是说凡夫没有得定时，由于不精进用功，懒惰懈怠，爱著睡眠，不是睡眠的时候而去睡。什么时间才是最适当的睡眠时间呢？在瑜伽师地论里有详细的说明，夜有三时：初夜、中夜、后夜，只有中夜才应该睡觉，如果不是中夜，而仍去睡觉就是非时了。
    不知量：就是睡眠不能超过四小时，若超过了就是不知量。是名为犯众多犯：由于贪爱睡眠并且又不知时，不知量，因此就犯了众多犯。是犯染污起：这是由于不精进用功，栽培善根，懒惰懈怠而犯，是染污心引起的。
    不犯者：若病，若无力，若远行疲极；若为断彼故，起欲方便。不犯，就是生病时，可以多睡一会儿，或者因病好了还没有力气，出远门行走而太疲倦，或者是为了开始减少睡眠，慢慢断除多睡的习惯，由于对治改变尚未成功，难免仍有多睡的现象，这样也不算犯戒。


世论经时戒第二十

若菩萨，以染污心，论说世事经时者，是名为犯众多犯，是犯染污起。若忘误经时，犯非染污起，不犯者：见他聚话，护彼意故，须臾暂听；若暂答他问未曾闻事。
    这位菩萨不爱惜光阴，以不清净心爱谈闲话，同多数人谈论世间事国家事，饮食事或男女之间的事，谈这些事情对他本修行人没什么利益，经过很多时间都这样，把宝贵的光阴都浪费了，这就犯了这条戒，有很多的过失了，犯这条戒是由染污心发起的，如果这位菩萨不是喜爱找人谈闲事，只是一时忘了正念，这样谈话也是犯这条戒，但不是染污心生起的，所以是犯轻垢罪。
    不犯的情形是：看见别人谈这些闲话，你不参加就会引起一些不快乐，所以护念别人不起烦恼，所以短时间的听一听，不算犯戒。在这种不得不听的情形下，自己的心，要安住正念，非常的重要。
    另一种不犯的情形是：或有特别的事情，或菩萨本人有事去问别人，或别人来问这位菩萨，菩萨要回答他的是特别稀奇的事，是世界上少见少闻的事。若是对佛法有爱乐心的话，这条戒应该要注意。因为常常一起谈话，就不愿分开，话就不愿意停下来，其实都是一些没什么用的话。


不受师教戒第二十一

    底下有三条戒是修禅定的事，不受师教是学习禅定的开始。

若菩萨，欲求定心，嫌恨憍慢，不受师教，是名为犯众多犯，是犯染污起。
    不受师教是不愿意向师长请教，或师长教导而不接受，假如这位菩萨感觉到心散散乱乱的，需要学习禅定，得禅定。得禅定通常是指色界四禅说的，因为这四禅对修学圣道非常有助力，无色界天的前三个，空无边处定，识无边处定，无所有处定，这三个也有帮助，所以加起来叫七依，就是依止这七个定去修学圣道，是容易成就的，那么这位菩萨也愿意得圣道，得无漏的智慧，有禅定的帮助就容易成就，所以就想要去修习禅定，把心定下来，想学禅定就应该到师长那里请求教授。
    但这位菩萨对师长有嫌恨心，不满意，而且憍慢，感觉到自己不必去请他教授，他有什么了不起能教我修禅定，瞧不起师长。内心有这样的烦恼就是不受师教，这种情形就是犯了众多犯，是犯了染污起。因为有嫌恨憍慢，所以染污心生起的。

若懒惰懈怠，犯非染污起。
    如果这位菩萨很想学禅定，但是懒惰懈怠不去请教师长，这也是犯这条戒，但因没有嫌恨憍慢，所以犯非染污起。

不犯者：若病、若无力、若知彼人作颠倒说，若自多闻有力，若先已受法。
    如果这菩萨不去请教而不犯戒的情形是，生病时，没有气力时或是知道那个人或师长对禅定有错误的见解，不去请教他不犯戒的。如果自己博学多闻，知道自己如何修禅定的，那就可以不必去请教师长了。若是现在发心修禅定，但我很久以前学过，已经得到应该有的教授，那么现在不求教授应该不算犯戒的。
    欲界定－开始学禅定，这时候内心有一点寂静住，不乱，就属于欲界定。虽然他有这种定，他还是不能出离欲界的，我们说有善业、恶业、不动业，不动业就是色界定，无色界定说的，他能出离欲界。而虽然成就了欲界定还不能超过欲界的，所以叫欲界定。在瑜伽师地论里，欲界定解释的很详细，就是所谓的九心住。
    一、内住：因为没有修定时，内心总是向外攀缘色声香味触法，人我是非，名闻利养，荣华富贵等事是分别，现在开始修学禅定就不要向外攀缘，要把它收回里面安住下来，所以叫内住。
    二、续住：把散乱，颠狂的心收摄回来，安住在所缘境这里，且刹那刹那相续不断的住下去。
    三、安住：续住不是容易事，虽然勉强把心拉回来安住且叫它续住，但心念很快又跑出来缘色声香味触，但还是要赶紧拉回来安住在所缘境这里。有些人静坐会有些东西出现，或有人来，或感觉身体跑到虚空，或各式各样颜色的光明，或感觉身体一直下沉，这就感觉害怕，如果这些境界出现都不要去管他，不要随种种境转，还是要把心安住在所缘境里。
    四、近住：从开始修禅定时要要求自己一直向禅定进入，常忆念所缘境，不要让心跑掉，常和禅定接近，这样才能进步。
    五、调伏：喜欢静坐修习禅定的人有些毛病，其中最重要的是妄想，可能坐在那里有点静，但多数是在打妄想，明知不对，但还是打妄想，不能静下来，这些妄想就是色声香味触五欲之事，我们人的生活就是眼耳鼻舌身在色声香味触活动，这种境界对不修行的人应该是正常，但是修行的人就麻烦了，发觉我们静坐时内心有烦恼就是色声香味触，离开这些妄想，没有其他的了，所以修静坐的人，不要完全无分别住，要常观察这些色声香味触是害人的东西，是有过患的，它令我老是妄想，烦恼增长，流转生死，实有太多的过失，所以常呵斥这些色声香味触，就不容易再打妄想了，因此静坐时，要常做如是观，心就静下来了，妄想就减少了。
    六、调顺－调五盖，贪欲、嗔恚、昏沉、睡眠、掉举、疑等各式各样烦恼，这些五盖可以引起很多过失，这与前面五尘是不同，色声香味触是约色尘说的，五盖是约法尘说的，也就是喜欢修定的人，在日常生活接触五尘时要照顾自己的念头，而这五盖是因五尘而引起的烦恼，因此要调顺，于这些生过患想，呵斥自己犯这种错误，静坐时有力的观察自己，呵斥自己也会很有力量，就能减少静坐时的妄想。
    七、寂静：这时静坐，妄想很少了，因为妄想一起马上就能觉悟，立刻停止妄想了。最极寂静－就是妄想还没起，要起之前就已经知道了，妄想分之阶段，欲起、起、已起，且把它制止，到这里时他可保持很长时间的寂静。
    八、专注一趣：这个心已没杂念而专注在一个境界上，不管时间多长都能专注一趣，这都要精进努力长时间的打坐才可以的。不是短时间可以成就，当然也有特别的人有深厚的善根，在短时间内可以成就的。
    九、等持：等即平等，平等即对不平等说的，就是我们没有得定的人心不是妄想就是昏沉，这心就是不平等，但这人的心已没有妄想，也没有昏沉就叫平等。持－这人能把他的心保持在平等的境界，也就是他长时期努力的静坐所得到等持的境界。这与专注一趣有何不同？专注一趣还是要特别注意，才能安住一境，不昏沉也不散乱，万一不注意还会昏沉、散乱。但到等持，他不必特别注意，就能很自然的宁静而住，不昏沉也不散乱，这就高过专注一趣了。
    这九心住就是欲界定，他可以一坐七天不动，在欲界定表示这人还是有烦恼的。你骂他，他会不高兴。你赞叹他有修行，他会很欢喜，但他静坐就有这些境界，也没什么轻安乐，但心里身体感觉很舒服，走上坡路，脚抬起来很轻松，不觉得身体重。且有时会有些灵感，但不是什么神通的。这欲界定是修禅定的人初一步的境界，你千辛万苦的才成就，但要是人吵了一架就失掉了。要是出去有什么辛苦事，回来盘腿坐下来，心里都是妄想。欲界定没有了，所以这欲界定不容易成就，但很容易失掉，因此你得欲界定不要同别人讲，说不定讲好，才过五分钟，欲界定没有了，打妄语是没有，但这已不真实了。所以不如不说，但如果继续努力会到未到地定，由未到地定进步到色界初禅，那就更好了。


随五盖心戒第二十二

若菩萨，起五盖心，不开觉者，是名为犯众多犯，是犯染污起。不犯者：为断彼故，起欲方便，如前说。
    这位菩萨已经开始修习禅定了，但心里散乱，生起五种烦恼，来盖住他的心，心本来是清净的，但有了这五种烦恼就把它盖住了，就像虚空是明净的，但来了云雾把它盖遮住了，变成不清净。
    贪欲盖：对如意的色声香味触生起爱著心，或过去所经验过或未经验过的，于静坐时打妄想，而妄想是越起越多而有烦恼了。
    嗔恚盖：自己心里想到和什么人不和心里愤怒。
    昏沉睡眠：静坐时没打妄想，但是打瞌睡，或睡眠盖，修禅定的人要减少睡眠，睡眠这东西是会越睡越多的，你养成了习惯不睡就苦恼，所以睡眠也就是盖。减少睡与吃东西有关系，有些东西吃了使人多睡眠，所以静坐的人每天对吃的东西要做记录，久了就知道吃什么会睡眠多，吃什么会打妄想，不吃什么东西心里就能宁静住，所以昏沉睡眠盖与自己的懈怠有关，也与自己吃的东西有关。因此想修行的人，这些事非注意不可。
    掉举恶作：掉举与贪欲有关系，就是关于自己欢喜的东西，心里就分别想念掉动不已。恶作，不高兴自己做的事。心里想我做错了事情，其实这是妄想，追悔之意。没做善事后悔，没做恶事也后悔，这些都是妨碍静坐。
    疑盖－或在佛法僧上有疑惑，或在自己身上有疑惑，或对师长疑惑，这也是打妄想，对自己修道有障碍，令自己很难进步。
    所以这上面说起五盖心，不立刻警觉除掉五盖，或不开发自己的智慧除掉五盖，这就犯众多犯，因为起了五盖，所以是犯染污起。不犯的情形是为了断五盖心，当生起时用方便的方法来摄受对治它。


取世禅戒第二十三

若菩萨，见味禅以为功德者，是名犯众多犯，是犯染污起。不犯者：为断彼故，起欲方便，如前说。
    如果这位菩萨经过长时间努力，能把五盖驱逐出去，就是由欲界定进步到未到地定，由未到地定而到色界四禅或到无色界的四空定而成功了，有了殊胜轻安乐的味道。
    能把世俗的色声香味触放弃了而来出家，为求更好的成就，初步就是得禅定，这儿就有强大的轻安乐，叫三昧乐。这种乐是世间欲乐所不能比的，因为欲乐，人容易生病而且多烦恼。但是三昧乐，人反而健康，也不需要其他的因缘。要是成功以后，你自己本身提起正念，摄心不乱，立刻禅定就来了。一坐七天也可以，但最好不超过七天，因为是欲界的人还要吃饭的，不吃的话身体还是会有问题，不过得禅定的人可以少吃一点。得禅定的人常有二种相貌：一、孤独：不是自己一个人禅坐入定，就是对一切人起高慢心，谁也接近不了他。二、瘦：因为常入定，吃得少，所以就瘦了。
    而认为这种轻安乐是功德，这就是犯了众多犯。佛真是大智慧，知道众生取著世间禅定，佛教徒不应该这样，所以犯了染污起。爱著禅定，享受轻安乐有什么不对呢？因为你得了禅定，常享这轻安乐而爱著入定，这样你对佛法就不能进步，本来修学禅定是为了得圣道。如果散乱心修四念处，没力量，很难得圣道。若是得了禅定，在禅定中修四念处就容易得圣道，所以要修禅定。当然发了菩提心的人也有意要得神通，但要先得禅定再修神通就得神通了。得神通，度化众生方便一点，是为利益众生，得圣道而修禅定。但是你得了禅定以后就享受轻安乐而不去修学圣道，就违背了原意，因此佛制这条戒来勉励佛弟子。不犯的情形是为了断除爱著禅定的心，想办法对治自己的爱著心。像前面说的一样。


毁声闻法戒第二十四

若菩萨，如是见，如是说，言：“菩萨不应听声闻经法，不应受，不应学。菩萨何用声闻法为？”是名为犯众多犯，是犯染污起。何以故？菩萨尚听外道异论，况复佛语？不犯者：专学菩萨藏，未能周及。
    可见大乘佛教很尊重小乘佛法，并不排斥小乘佛法。但小乘佛教的学者就是排斥大乘。假设发了无上菩提心的菩萨有这样的见解，把他的见解说出来：“发无上菩提心的菩萨不应该听闻小乘声闻的经法，这儿指的是阿含经。在天台智者大师的说法，阿含经是大小共学，也就是小乘佛教徒应该学习，大乘佛教徒也应该学习。但这位菩萨说：菩萨不应该听闻声闻经法，不应该受持，学习阿含经。菩萨是大乘佛法的，有很多大乘经典要学习，就能广度众生了，用声闻法做什么呢？”
    若是发了菩提心的菩萨有这样的见解，说这样的话，那就犯戒了，是染污心生起的，所以犯染污起，小乘佛法如对大乘佛法来说，是没大乘那么圆满究竟。这种话是小乘佛教徒不能承认的，可是大乘佛教徒真的去广学大乘经论，也学习阿含经的话，对比起来，当然结论是小乘不究竟，大乘才是究竟。有的菩萨就根据这种理由不学小乘，如果你这样执著的话，佛不允许的。
    是名为犯众多犯，犯染污起。何以故？解释为什么是犯戒的，发无上菩提心的菩萨还要去听，也等于是学习、阅读、听人讲解外道不同的理论。这些都是邪知邪见的议论，菩萨都应该听闻学习的，何况阿含经是佛说的话，怎么能够不学习呢？这在大品般若经上说出个理由：菩萨也应该得须陀洹果、斯陀含果、阿那含果、阿罗汉果的，所以你不学习怎么能得圣道呢？所以不学是不对的。
    可是大品般若经也说：菩萨得四果，但他们不住在那里，还继续向前进，只是在那里经过，而且更超过它而迈向佛果。这是一个理由。其次：菩萨是应该得一切种智才能成佛，如果你不学阿含经，外道异论，你怎可能得一切种智呢？所以为了成佛，菩萨没有一样不学习的，若有一法不学习，就不能得一切种智的。没学也不犯的情形是：你发了无上菩提心，当然要学习大乘佛法，所以专门学菩萨藏，这些都还没学成，所以未能学习小乘。如果有执著不学小乘的话，那就犯戒了。


背大向小戒第二十五

若菩萨，于菩萨藏不作方便，弃舍不学，一向修习声闻经法，是名为犯众多犯，是犯非染污起。
    假若菩萨对于菩萨藏不努力善巧方便学习佛法，弃舍大乘佛法不学，专一地修习小乘佛法，就是忘了根本，就是犯了这条戒，是犯非染污起。
     前面是学习大乘不学小乘是犯染污起。这地方是专学习小乘，不学大乘是犯的轻垢罪。这可见大乘佛教对小乘佛教的尊重了。不过藏文本的菩萨戒，这条戒还是犯染污起。我对这二点的看法是：如果专学小乘，努力学四念处，他可以了生死得涅槃，如果专学大乘不学小乘，要是自己不努力修四念处，他的烦恼无法对治，就流转生死，行菩萨道可能失败了。这样来说，就不如学小乘而胜过学大乘而失败的。其次，如果学小乘，你要是得了初果至四果，将来入了无余涅槃，将来遇见释迦牟尼佛讲大乘佛法，他还是会做菩萨的，那么你受流转生死的苦就少了。假设你学大乘，烦恼没断，流转生死的苦就更多了，这样说小乘胜过大乘，可是如果学大乘能努力修习断烦恼，那当然是最殊胜的，而不是不如学小乘了。


不习学佛戒第二十六

若菩萨。于佛所说弃舍不学。反习外道邪论世俗经典。是名为犯众多犯。是犯染污起。不犯者若上聪明能速受学。若久学不忘。若思惟知义。若于佛法具足观察得不动智。若于日日常以二分受学佛经。一分外典。是名不犯。如是菩萨善于世。典外道邪论。爱乐不舍不作毒想。是名为犯众多犯。是犯染污起。
    若思惟知义，若菩萨能够深入地思惟佛法的道理，并且能够通达其甚深之义，前面只说学习不忘是属于闻慧，而思惟知义是属于思慧，若于佛法具足观察，得不动智，这是属于修慧，也就是有了禅定的人，因为在禅定里可以观察佛法的道理，皆能具足的观察，很圆满地了解佛法中诸法实相，得不动智，这智慧不是外道的思想理论，而是成就佛法之不动智，如此之人去学外道的经书而不算犯戒。
    若于日日常以二分受学佛经，一分外典，是名不犯，假如以一天的时间去分二份，那么以精神最旺盛的二份去学习佛经，另以精神最差的一份去学习外典，学习世间的俗论，那也是可以，是名不犯，这就是不犯这条戒了。
    为什么发了无上菩提心的菩萨，可以学外道与世俗经论呢？这是为了于度化众生，弘扬佛法，若只是纯粹佛法教化在家人，倒不如有一些世间知识在里边，这样也许比较能够容易使人接受。譬如，做一道菜，若加一点盐，就较好吃，所以有一点世间知识对于弘扬佛法是方便的，这也就是知此知彼，百战百胜，这句话是有其道理的，所以学习外典是有其好处，但是忘了根本，那就错了。
    如是菩萨善于世典，外道邪论，爱乐不舍，不作毒想，是名为犯众多犯，是犯染污起，因此假如有位学习外道典籍的菩萨，他对于世典的确是善巧通达了，并且对外道邪论也很能熟悉，但是却太过生欢喜心，而不能够弃舍，也就是被同化了，认为世典外道典籍是真理，似乎对异道思想有些降服，然而却不知道外道世典之思想，皆谈论荣华富贵，吉凶祸福之事，是可使人流转生死的，是毒气的流传，并不是可使人得真实利益的，但由思想颠倒，认为它不是毒，这样是名犯众多犯，因此，此发了菩提心之菩萨就犯了众多突吉罗罪了，是犯染污起，是不对，是错误，是烦恼所生的犯戒，因此，我们也可以明白佛教徒是可以学习，外道世学的知识，但是若不作毒想，反而放弃本身自己的佛法，那就错误了。


不信深法戒第二十七

若菩萨，闻菩萨法藏甚深义，真实义，诸佛菩萨无量神力，诽谤不受，言：“非利益，非如来说，是亦不能安乐众生。”是名为犯众多犯，是犯染污起。
    这条是不信深法戒，听闻佛教的深法不相信，没有信心的一条戒，假如有位菩萨听闻大乘佛法甚深的道理。这甚深义与真实义有何不同呢？所谓甚深义就是用语言文字所表达的深义，是属于教法，而所谓真实义是指佛菩萨经过无量劫修行所证悟的真实义理，是属于证法，因此有教证二种佛法，教法是语言、文字的佛法，证法是经过修行证悟的佛法，也就是菩萨听闻这条教法与证法的甚深义，并且又听闻诸佛菩萨无量神力，前面甚深义，真实义是法宝，以下佛、菩萨是指佛宝、僧宝。
    佛菩萨不可思议的神通道力，不相信，不接受，而且诽谤，如何诽谤呢？他说：“非利益。”这种道理不能使众生得到好处的。“非如来说。”那种话也不是如来说的，有大乘非佛说之意。“是亦不能安乐众生。”空谈玄理，说佛菩萨有无量神力，然而众生还不是在世间流转生死，对他又有何好处呢？因为不能安乐众生啊！如此的诽谤说言，菩萨有此知见与诽谤，是名为犯众多犯，那是犯了这条戒了是犯染污起的。

或自心不正，思惟故谤，或随顺他故谤。
    有些因为自己的心，不能正思惟，正确的思惟佛法，而诽谤佛法，或为了随顺别人，而也跟著诽谤佛法，这样子就犯了这条戒。再则说不犯的相貌。

是菩萨闻第一甚深义不生解心。是菩萨应起信心不谄曲心作是学。
    若菩萨听闻了第一甚深义，包括了诸佛菩萨无量的神力，不生解心，不能够生出深深胜解的心，就是不相信这件事，那么不容易生起时，又该如何？这位菩萨，应该反省自己的智慧不足，对于佛法之第一甚深义，要勉强生起信心，心里如此想，行为也是如此，心口合一，这样子去学佛法。

我大不是盲无慧目如来慧眼。如是随顺说如来有余说。云何起谤。是菩萨自处无知处。如是如来现知见法正观正向不犯。非不解谤。
    而说言：“我本不是，盲无慧目。”在玄奘大师翻译云：“尔本非善，盲无慧目。”我感觉那翻译比较好，这位菩萨在心里责备自己：“尔为非善”是一个没有智慧的人，对于佛菩萨这样高深的胜境，我怎么可以毁谤呢？这样是有罪过的，我是个“盲无慧目”的人，如是随顺说。如今前面所指的甚深义，真实义，诸佛菩萨无量神力，如是之说是佛为了随顺深具善根大智慧的人而说的。
    “如来有余说”，而佛呢？还有其它的说法，随顺我们这些没有智慧，钝根人而说的方便佛法，不管深的，浅的，方便的都好，都是契机契理的佛法，云何起谤？怎么可以生起诽谤这种事呢？是菩萨，自处无知处，把自己放在无智慧里，这是对的，我们凡夫隔一层纸就看不到另一面的世界了，然一点点赞叹就欢喜，一点点说我们不对就不高兴，如此，如何去批评佛菩萨之第一义谛呢？的确是不应该，因此佛所现最高圆满知见，我们没有智慧的人，只能够以正念的观察去学习，向著佛菩萨的境界一步一步正确地向前进，抱持如此的态度，这样就不犯这条戒了，过去由于不生信解而毁谤，现今使自己，处在自处无知处，虽仍不懂，也不解不谤了，因此就不犯戒。


叹已毁他戒第二十八

若菩萨，以贪恚心，自叹己德，毁呰他人，是名为犯众多犯，是犯染污起。不犯者：若轻毁外道，称扬佛法；若以方便令彼调伏，如前说。又不犯者：令不信者信，信者增广。
    如果这位菩萨以贪心或恚心来赞叹自己的功德，贪求名闻利养，是犯这条戒的。毁呰他人－毁谤、呵责、破坏他人的名誉，而那人的确有过失去呵责他。但是若以嗔恚心而不以慈悲心去呵斥他人，那就是犯戒了。这个在前面波罗夷也有一条自赞毁他，那是对上品烦恼说的，而这一条是对中下品烦恼说的。
    又或者只是自赞己德，没有毁呰他人，或者是毁呰他人而没有自叹己德，那也就算是轻罪，不像波罗夷那么重的罪。所以是名为犯众多犯，是犯染污起。从这么多的戒条来看，这一条更明白地知道，动机是非常地重要，若心里没有烦恼，即使你表现多少有不如法，也还不算犯，犯也很轻微的罪。但内心若不清净，有烦恼就不行了。
    不犯者：若轻毁外道，称扬佛法。如果说自叹己德，呵责他人而没有犯戒，这是怎样的情形呢？那是轻毁外道，轻视呵责外道，这是破邪、显正，你看佛法是正知正见，功德广大；外道是邪知邪见，有很多很多的罪过，虽然这样子，也是自赞毁他，但是这是摧邪显正，弘扬佛法，使众生能够得到正知正见，不算犯戒，而且有功德。若以方便调伏，就是对方有什么样的过失，这菩萨不是贪恚心，而是以慈悲心来呵责他人，目的是令他改过，能够栽培善根，除不善处，安立善处，从有过失的地方出来，栽培善法，那就不算犯。又如果你没有贪恚心，你能自赞毁他的话，使令不信佛法的人信佛法，已经信佛法的人，他能够增广善根，那也就不算犯戒了。可见持戒这件事是要加上智慧的，若是你心里有烦恼，但是你能用智慧善巧的调伏，那就从中离过而有种种功德，所以智慧的确重要了。


憍慢不听法戒第二十九

若菩萨，闻说法处，若决定论处，以憍慢心，嗔恨心，不往听者，是名为犯众多犯，是犯染污起。
    这位菩萨听人家说：有某某地方有法师在那里说法，或那地方预先发表了声明，彼此间对于佛法有重要的讨论，那么这位菩萨就应该到那里听讲，来增长自己佛法的智慧。这位菩萨以憍慢心，认为自己对佛法的知识很圆满了，有谁能胜过我呢？以这样高慢轻视他人，自满自足的心不去或以嗔恨心而不去听法，是犯了众多犯，这种犯是染污起。

若懒惰懈怠，犯非染污起。
    若是他没有高慢心、嗔恨心，只是他提不起劲来，不愿意多栽培佛法的智慧增长善法，这样不去听讲也是犯戒，但犯的是非染污起。

不犯者：若不解、若病、若无力、若彼颠倒说法、若护说者心。
    不犯的情形是，如果他用的语言我听不懂，这也算是不解，也可以不去听；或不知道那地方也讲法，或自己有病，没有力气，或是那人乱说，并不能真实演说佛法的真义；或是爱护说法人的心，也就是那人学习佛法的时间短，这菩萨已是老资格，对佛法精通无碍了，如果他去听法，那人心里会不安了，这些情形不去听是可以的。

若数数闻，已受持，已知义。
    若是他讲的那个佛法已经讲过好多次，也听过好几次，而且已很熟悉了，已能受持纳之于心而不忘失，已经知道那个义理了。

若多闻，若闻持，若如说行。
    或这位菩萨博学多闻，不但是他说的，连不说的都懂了，所听的都能受持，所以若闻而不能持等于不闻，因此闻而能持是不简单的。前面讲的是闻慧，若如说行就是思慧了。

若修禅定不欲暂废，若钝根、难悟、难受、难持；不往者，皆不犯。
    若如说行是修慧已经包括了禅定了，或自己发心修习禅定，是要精进波罗蜜的，不间断，不想停下来，继续不断的努力，这样不能去听经也就不犯了。若是这位菩萨根性钝，听人讲法也很难觉悟，对于法难受之于心，不能够持而不失，这样不去听都不犯。


轻毁法师戒第三十

若菩萨，轻说法者，不生恭敬，嗤笑，毁呰，但著文字，不依实义，是名为犯众多犯，是犯染污起。
    若是这位菩萨轻视说法的人，对他不生恭敬心，耻笑他怎么怎么不对，（玄奘大师译的是嗤笑调弄，可能不只口业的戏弄，有可能是也有身业的戏弄。）明白的呵斥他如何的不对。但著文字，不依实义。这也是毁呰的语言，这可从二方面说，也可以单独指犯菩萨戒的人说。这位犯菩萨戒的人只爱著语言文字的修饰，说出来的每一句都是很文雅高尚的，若这样子才欢喜听。如果说出来的文句很土气，听起来就像是没读过书的人，那他就不去了。他不注意你讲话的内容能表达佛法的真实义，只喜欢语言上的美。这可知道讲法的人，有的讲法的内容和语言的表达都是高尚的、优美的。其次，说的语言不美，但所说话里有真实的深义，这也是好；再其次就是语言非常好，但没什么内容；再则最不好的；就是文也不美，义也不美，文义都不及格。现在这句话是佛呵斥这位犯戒的菩萨，但著文字，不依实义，所以他对说法的菩萨嗤笑调弄、毁呰，这样是犯众多犯，是犯染污起。这可以看出来我们出家人学习佛法要努力，使令自己对文义都完美才好。


不同事戒第三十一

若菩萨，住律仪戒，见众生所作，以嗔恨心，不与同事，所谓：思量诸事，若行路，若如法兴利，若田业，若牧牛，若和诤，若吉会，若福业。不与同者，是名为犯众多犯，是犯染污起。
    前面几条是摄善法戒，修六波罗蜜，但也有摄律仪戒在内。以下是摄众生戒，与众生建立良好关系，将来行菩萨道，弘扬佛法的顺利，众生也容易度化，所以不同事就违犯了。同事是和你做同样的事情。但玄奘大师译的是不为助伴，与同事的意义有点不同。助伴是你做这合法的事或办个法会，我来帮助你做这件事，菩萨应该是这样子的。
    若菩萨安住在佛所制定的菩萨戒条，样样的清净才对。看见佛教徒或非佛教徒做一些合法有意义的事情，菩萨应该要和他们结缘，建立良好的关系，不要和人家结怨，应该和他做助伴，但是这位菩萨不要，而且以嗔恨心不和他助伴，不帮他，这是不对的。你做事我去帮助，这件事不简单的，怎么知道呢？
    所谓：这位菩萨要思惟那人做的事是合法不合法，若是不合法，当然我不助伴，若这件事是有功德有利益的，我应该助伴。但若没能力助伴也是不行的。这样就是要他所做的事情合法，一方面这位菩萨有这个能力，那么就可以助伴了，所以思量诸事有这样的意思在里面。
    若行路：就是他要到什么地方办事，要往要来，要走很远的路，需要有一个伴，那么你可以做伴同去。
    若如法兴利：利是世间的财，就是合法的能够图到财，这是做生意的事，出家菩萨不应去助伴。在家菩萨可以，是要如法兴利，非法兴利是不可以的。
    若田业：即种了很多的田，这也是在家菩萨可以助伴，出家的不可以。
    若牧牛：畜养很多牛，当然这里面也是图利的，出家菩萨也不可以助伴。
    若和诤：如果是个人与个人或团体与团体之间有纠纷，有菩萨发菩提心去调和，那么这位菩萨也应该去助伴，发慈悲心，有大智慧能从中调解，这事情也是好，这菩萨也应该助伴。
    若吉会：佛教徒或非佛教徒有各式各样吉祥的集会，也是对这地区或佛教有利益的，你也应该去助伴。
    若福业：做这种事情会得到很可爱的果报，或有一个大的布施法会，或说法的法会，那么做这种事情，都是有福业可得的，也应该去助伴。
    不与同者，我不同他助伴，不帮助他，以这种嗔恨心不与助伴是名为犯众多犯，是犯染污起，重突吉罗罪了。

若懒惰懈怠，是犯非染污起。不犯者若病若无力。若彼自能办。若彼自有多伴。若彼所作事非法非义。若以方便令彼调伏。如前说。
    他没嗔恨心，只是懒惰懈怠不去助伴、同事，也是犯戒，但犯的是犯非染污起。不同事而不犯的理由是：或者菩萨有病，或没力气，或知道他自己能把那件事做得很成功的。或是那位菩萨有很多伴能帮助他做，若是他所做的事是错误有罪过的，不能引起善根功德的；那人本身有一点过失，你用不助伴的方便使他反省，就能调伏他的过失，改善他，除不善处，安立善处，这样不助伴都可以。

若先许他，若彼有怨。
    若是这位菩萨在这件事情之前已先答应为别人做助伴，现在没时间再为他做助伴，那也不算犯。若是你给他做助伴，就会引起很多人的怨恨，那么这也可以不去。或他不喜欢你去做他助伴，你也可以不去。

若自修善业不欲暂废。
    或是你在佛法里面有闻思修，去栽培殊胜的善业而不想暂时间断，那么不去也可以。

若性闇钝。
    若是这位菩萨心性很愚钝，帮忙人家越帮越糟糕，还不如不去，这样不去就不算犯戒了。

若护多人意。
    你要是去帮他忙，做助伴会有很多人不高兴，也可以不去。

若护僧制不与同者。皆不犯。
    或是这菩萨犯众怒，大众僧做了羯磨，不许十方佛教徒同他来往，大众僧有这样的规定，那么你要遵守大众僧的意思。这菩萨是包括出家，在家的菩萨，若是寺院对某一菩萨做了这样的羯磨的时候，所有的佛教徒都要有一致的行动，遵守大众僧的规定。这是一种和合的相貌，如果不和合，你那间寺大众僧的规定，你们自己遵守，我不遵守，我照样可以来往，那么在这来看就是不合法了。所以不与同事者皆不犯。


不看病戒第三十二

若菩萨，见羸病人，以嗔恨心，不往瞻视，是名为犯众多犯，是犯染污起。
    一个众生有病了，发菩提心的菩萨是大悲心特别殊胜的，特别有力量的，若看见某人有病，大悲心的菩萨应该去慰问，照顾他，为他照顾汤药，除掉他的病苦。所以菩萨看见有病的人，以嗔恨心不往瞻视，这菩萨大悲心不现行，心里不高兴，不去看他的病，不服侍他，没有慈悲心，是名为犯众多犯，是犯染污起。

若懒惰懈怠，犯非染污起。不犯者：若自病，若无力。
    如果菩萨自己有病了，不去看他也不算犯。若无力，菩萨自己没气力，不去也可以。

若教有力随顺病者。
    若教有这种能力的人随顺病者的需要，他能照顾奉侍的，那你没有去也不算犯。

若知彼人自有眷属。
    若是你知道病人有很多的眷属，有人照顾，那你不去也可以。

若彼有力，自能经理。
    那人有病，但是自己还是有力量，能自己处理一切事情，你不去也可以。

若病数数发，若长病。
    若是那人常常的生病，这种病训练他自己也能支持，若是那人长期有病，你不去也可以。

若修胜业不欲暂废。
    若是你修胜殊的善法而不想暂时停止，那不去也可以。

若闇钝、难悟、难受、难持、难缘中住，若先看他病，如病，穷苦亦尔。
    若是这位菩萨知道自己上品的愚钝，修习佛法就不容易明白，话说完了就忘了，很难入到心里，记不住，菩萨自己在苦难中生活。
    按玄奘大师译的难缘中住是另一意思，即这位闇钝、难悟、难受、难持的菩萨他是想修禅定的，他的心很难在所缘境中安住不动，所以要努力的修习这个法门，因此他不能去看病，不过这样说与前面的若修胜业不欲暂废有点相似，不过这里指特别闇钝的人，前面就不是闇钝的人而是有智慧的人。
    或是这菩萨没有嗔恨心，也不是懒惰懈怠，而是先到另一地方看别人的病，现在不能分身来看这人的病，这也不算犯戒。如这菩萨知道这样是犯，这样是不犯，特别有穷苦的人也须要菩萨大悲心的照顾的，那也是和病人一样的词句相似，是犯，是不犯。


不谏恶人戒第三十三

若菩萨，见众生造今世后世恶业，以嫌恨心，不为正说，是名为犯众多犯，是犯染污起。
    有恶人做了很多的恶事，这菩萨应该发慈悲心劝谏他不要做恶，但是这菩萨不谏，你做恶事是你的事，不关我的事，那么这就犯戒了。若有大悲心的菩萨看见众生造罪，做了很多恶事，（世界上的人大概都是人同此心，心同此理，大概都有目的，这目的都是为了现在能得到荣华富贵如意，要做一种事情来满愿，或现在死了，将来能得到富贵如意的果报而去做一件事来满足我的愿望。）他为了今世后世的如意而做了一些事情，但这人要懂得因果，相信因果的人，所以他会造今世后世恶业，他相信因果，但没有得到佛法的正见，他所做的事是有罪过的事情，将来也要得恶报，不能满他的愿。
    比如有人信天，就杀猪宰羊来供天，希望天给他福德、富贵。以佛教来说，杀生供养天是造罪了，怎能得到福德呢？所以造了今世后世恶业。那么菩萨是有大悲心的，看见众生造这种罪过要满足他富贵荣华的愿。这必定是不能满他的愿的，这就是他愚痴，不明白因果的正理造这些罪，将来要堕到三恶道受苦报了。菩萨要动了大悲心开导他，你要得长寿，你要放生。不过现在对放生好像有点误会，好像只放鸟放鱼似的。放生可以得长寿，是的。你有慈悲的确可以得长寿，但这里面也要智慧观察的。其实我们爱护人，对人有慈悲心，那也就是放生。如果天天骂人，举手就打人，那你想得长寿吗？我看是不能。
    我们说有四食：段食、触食、思食、识食。触即悦意触，就是接触了以后心情快乐，那就是对生命有滋养的力量。假若你说话随时碰人，给人不顺，这就不是悦意触了，这样就是对他生命不滋养了，也就有减少人家生命力的作用，我这话的意思是鸟兽实在就是人，明白的说就是恶人，人在得人果报时是善人，得畜生果报时是恶人，我们对恶人有慈悲心虽然是功德，但对善人有慈悲心应该是功德更大的，如果你能平等是更好了，所以放生是对人的爱护，也是可以得长寿！而人为了自己得长寿，就拿很多钱买禽兽去放生，而对人没有慈悲心这是错误的。
    所以菩萨看见众生造了今世后世的恶业，要开导他做善事，你想得到长寿，你要对一切众生慈悲心，不要杀生。你要是想要开智慧就要修学佛法，佛法就是智慧，所以想要得福报，你要多布施，行布施波罗蜜能破除贫穷，那么做这些种种的功德有可能得现报。不得现报，将来也一定得到可爱的果报。人间的富贵或生天上或感觉人生是苦，想要修行，跑到外道去持牛狗戒去，菩萨要开导他这是不能得解脱的。你要修学佛法的戒定慧，你才能得解脱，可是这菩萨见众生造今世后世恶业时以嫌恨心，不为他讲佛法因果的正理，这样就犯了众多重突吉罗罪，是犯染污起。

不犯者：若自无智。
    菩萨应该是为人讲解佛法，开导众生，但是这菩萨还没有这种智慧，他不明白什么是佛法，不能为人开导，那不算犯戒。

若无力。
    或是他有能力为人开导，但是他现在没有气力，不能胜任这件事。

若使有力者说。
    或者说他是有力量开导他，但觉得跟他讲话不恰当，我去转请一个有力量有智慧，和他说话很有效的人去讲，你也就不算犯戒了。

若彼自有力。
    或是造今世后世恶业的众生是有智慧的人，他能很快觉悟他自己是错误的，能改正过来的，那也可以不去。不过平常是没有力量知道那人是否能改的。

若彼自有善知识。
    若是知道造罪的那个人，他在佛法里有善知识，他那善知识对他有责任，那善知识会对他讲的，我不必去了，那也可以。

若以方便令彼调伏如前说。
    就是造恶罪的人有这些过失，这菩萨不是以嫌恨心不为他说佛法的因果正理，而是以慈悲心来开导他，斥责他，使他能够栽培善根，除不善处，安立善处，那么就不算犯戒了。

若为正说，于我憎恨。
    我不要请有力量的人去讲，我自己去讲解佛法开导他，而那人有邪知邪见，邪见入心会憎恨我，那么不但不能解决一些问题，反倒惹了一身烦恼，那么不去说也可以。

若出恶言。
    这和憎恨应是相续的。因为愤怒了，我要为他讲解佛法，说他不对，用佛法指导他，他会发出暴恶的语言来诽谤佛法，不但不接受反而又造了一个恶业，所以不用去也可以了。

若颠倒受。
    我为他讲，你想要求世间富贵荣华，世间都是无常的，有了富贵，富贵忽然间又没有了，你说了世间无常道理，他可能想，世间是无常的，不如早点死了，这就去自杀，那么这就是颠倒受或说一切法都是无常无我，毕竟空的，那就不相信因果了，那就是颠倒领受，这样也可以不去说。

若无爱敬。
    若是那个造恶的众生，他对于菩萨没有一点爱敬心，你和他说他也不会信受的，所以也不必去了。

若复彼人性弊●悷。
    若是造恶的人性格很坏，刚强难调难伏，那么不去为他正说佛法也不算犯戒了。


不报恩戒第三十四

若菩萨，受他恩惠，以嫌恨心，不以答谢，若等、若增，酬报彼者，是名为犯众多犯，是犯染污起。
    若是这位菩萨受了别人的恩惠，当然对自己最大恩惠的是自己的父母，其次就是师长，亲戚朋友，善知识或一切众生对我有了恩惠，（一般的说，恩惠是财物的供给或佛法的教导。）有因缘的时候应该要报答他的恩德。那么这菩萨本来就发无上菩提心的人，要教化众生的，就是没有恩，都要用佛法来教导或用无量无边的佛法去救一切众生，何况是有恩的人呢？但是这位菩萨以嫌恨心恨这个有恩的人，不以答谢。答谢时或以以前所受到多少的恩就酬报相等的恩，或酬报更多的恩德，这菩萨不这样做，是名为犯众多犯，犯了染污起。

若懒惰懈怠，犯非染污起。
    不是嫌恨心，但是懒惰懈怠不去报恩，这样是犯非染污起的轻垢罪。

不犯者：若作方便而无力。
    自己想要去报恩，但是没有能力报恩，这也不算犯戒的，或是自己很贫苦也是不能报恩。

若以方便令彼调伏，如前说。
    菩萨是用不报恩的手段令有恩的人调伏过失，除不善处，安立善处，那也可以的。

若欲报恩而彼不受。
    若要报恩而他不接受，那么他不报恩也是可以的。


不慰忧恼戒第三十五

若菩萨，见诸众生，有亲属难，财物难，以嫌恨心，不为开解，除其忧恼，是名为犯众多犯，是犯染污起。
    有的众生现在心情很不好，忧愁苦恼，菩萨应该去安慰他、开解他，但菩萨不慰忧恼，这就犯戒了。假设菩萨见到众生有亲属去世或坐牢了，他心里苦恼；或失去了很多财物而心情苦恼，就应该去慰问他，因为菩萨是利益一切众生，令一切众生离苦得乐的，现在众生有这种苦，应该慈悲去慰问他，使他离开苦恼。苦恼在这世间上是常常有的事，这也可以知道出家受了菩萨戒就应该怎么做。
    但他却以嫌恨心，不去为他讲解佛法，使他心开意解，不再苦恼闭塞忧愁了。在佛法上讲，是用无常的道理去开解，人一定都是老病死的，财物也是无常的，你想永久拥有它也是不可能的。或告诉他因果的道理，一切都是毕竟空的，在毕竟空上看无常也是不可得的。所以不要在意这件事，或用种种因缘来开解它，使他除其忧恼。
    菩萨有嫌恨心不为开解，除其忧恼，是名为犯众多犯，是犯染污起。所以凡夫菩萨没有断烦恼的人，有时也随烦恼转。我和你好，我就去开导你，和你感情不好，有嫌恨心就不管你了，这菩萨不是随著慈悲去活动，而是随著烦恼去活动，这种有烦恼的人能行菩萨道吗？有烦恼的人，理智要强一点，不随烦恼动，也可行菩萨道。可是众生都是有烦恼的，凡夫也是有烦恼的，但常常用佛法调伏自己烦恼不动，或者是断了烦恼最好，是圣人的境界，无障碍的境界了，那就是持戒清净，众生也容易教化，佛教也能兴盛一点。

若懒惰懈怠，犯非染污起，不犯者：如前不同事戒中说。


不施财戒第三十六

若菩萨，有求饮食、衣服，以嗔恨心，不能给施，是名犯众多犯，是犯染污起。
    照理说这应该是在家菩萨，但这又不一定了。就是这菩萨有很多财富、衣物，有的众生需要，他就向菩萨求，给他饮食衣服这些生活所需，菩萨应该有慈悲心布施给他，救济他。但是这位菩萨以嗔恨心不能给施，看见他就不顺眼，不布施他，若菩萨是这样的就犯了众多犯，是犯染污起。

若懒惰懈怠，犯非染污起。不犯者：若自无。
    若是这位菩萨本身也很贫苦，没有衣服饮食满他愿，这就不算犯戒。

若求非法物。
    若是这位菩萨是有财富的，但这人求的是没道理的，或有伤害众生的器具，如打渔用的网、枪炮、刀，这是不可以给他的。在梵网经菩萨戒本说：菩萨也不要做棺材的生意，的确，人做什么生意，他心里就想打什么主意，你要是卖棺材，就希望人死了。所以求非法物，菩萨不布施不算犯戒。

若不益彼物。
    若是对他没有利益的东西，菩萨也可以不布施他。比如说：我喜欢下象棋或其他赌博的用具，你布施给我，这样菩萨可以不给，因为这东西实在对他没什么利益，所以不给不算犯戒的。

若以方便令彼调伏，如前说。若彼犯王法，护王意故。
    若是向菩萨求饮食衣服的人违犯了国家的法律，国家要处罚他的，你要是布施他，这就违背了国家的法律。这菩萨要遵守国家法律的，所以这犯王法的人，你不布施他也可以。若是法律许可之内，布施也可以。

若护僧制。
    要是大众僧给这人做羯磨了，你要遵守大众僧的规定，不能布施他，那也不算犯戒。


不如法摄众戒第三十七

若菩萨，摄受徒众，以嗔恨心，不如法教授，不能随时从婆罗门居士所，求衣、食、卧具、医药、房舍，随时供给，是名为犯众多犯，是犯染污起。
    如果菩萨不合法的收徒弟或收了徒弟不合法的教导，从这条戒可看出收了徒弟就要对这人有责任。若是这位菩萨有向心力，人家愿意拜他做师父，而他也能慈悲的接引他，收他做徒弟，就要对他有责任，就是要负责他的衣食住，还要用佛法来教导他，使他成材，能住持佛法。但是这师父不高兴，嗔恨他，不能如佛法里开示的来教导他。
    佛法里包括了戒定慧，要是犯戒了要他忏悔，要如戒律里来教导他，若是不听话就要默摈了。定慧这些经论都要教授他，也包括了教诫，要这样来教导他。
    不能随时从婆罗门居士所，求衣、食、卧具、医药、房舍，因为出了家没有生产，士农工商的事都不能做了，那么生活所需师父要负责向于佛法有信心的在家居士求取来用。但师父对徒弟有嗔恨心，慈悲心隐没了，不能从婆罗门居士处求取衣食、卧具等生活所需供给弟子享用，也不教授他佛法的戒定慧，又不能负责他的生活所需，那就违背了为人师表的责了，亏了为师之道了，这样是名为犯众多犯，是犯染污起。

若懒惰懈怠放逸，犯非染污起。
    为师的这位菩萨懒惰懈怠不修诸善法，防止恶法生起，不发心修行了，浪费光阴，对徒弟也不负责任，这犯非染污起。

不犯者：若以方便令彼调伏，如前说。
    也不教导徒弟，也不供给他生活所需，以这种方便来调伏这个徒弟，能使他改过，除不善处，安立善处。

若护僧制。若病若无力。若使有力者说。若彼有力多知识大德自求众具。若曾受教自已知法。若外道窃法不能调伏。
    “若护僧制”，若大众僧为这徒弟做了羯磨了。“若病”，若自己有病。“若无力”，若自己不能为他做这些事情。“若使有力者说”，若是这位师父转请一位有力量的人为他讲解佛法或为他到婆罗门居士处求取生活所需，那也不算犯戒了。“若彼有力”，如果这位徒弟自己有能力学习佛法，得到生活所需。“多知识”，这位徒弟有很多好朋友。“大德”，这徒弟有大福德。“自求众具”，自己能够求得很多生活所需，不用师父操心了。“若曾受教，自己知法”，若是徒弟对佛法的教授已经很通达了，师父不为他做这件事不算犯戒。
    “若外道窃法，不能调伏”，若是有居心叵测的外道，他跑到佛教里，不怀好意偷盗佛法以后，歪曲佛法，破坏佛教，最初时候师父也没有道眼，也没神通，不知他有恶意，后来知道就有点儿晚了。不能调伏这种人，只好也不教导他佛法，也不为他求生活所需，这也不算犯。这可见在佛法里不努力修行就有很多不足。人家外道来破坏佛法，表面上是很恭敬，很如法，自己看不出来，等到有后患时，没办法了。所以要努力修行才可以啊！


不随他戒第三十八

若菩萨，以嫌恨心，不随他者，是名为犯众多犯，是犯染污起。若懒惰懈怠，犯非染污起。
    我们做早课时念普贤十大愿王有恒顺众生这句话，那么不随他就是恒顺众生的相反，也就是不随顺别人的意思。前面有一条不同事戒是说他人有如法的事情，我不为助伴，不与他合作，不帮助他，这样是犯菩萨戒。那么这条戒是别人有如法的愿，对佛法、众生都有利益的，符合佛法意趣的事情，我能随顺他就对了。那我不能随顺他就犯了这条戒了。所以不同事戒是事，而这条戒是愿，这二条戒就是这儿有点差别。愿就是有个良好的计划，这个发无上菩提心的菩萨，当然对一切众生都有大悲心的，只要随顺佛法的真理，对一切众生有利益的事，不管是开始计划或已经实行了的，菩萨应该合作的，但是这位菩萨以嫌恨心（嫌－挑他人毛病，恨－不高兴他）不同意不随顺他的计划，是名为犯众多犯，是犯染污起。可是虽然没有嫌恨的染污心，但是懒惰懈怠也是犯轻垢罪。

不犯者，若彼欲为不如法事。
    有的情形你不随顺他也不犯戒的，如果那个人的计划是想要做恶事，不符合佛法的事，那你不随顺他不算犯戒的。

若病、若无力、若护僧制。
    若自己有病，若身体四大不调，没有气力，若是遵守保护大众僧的规制，大众僧决定这个人我们不同他合作，那么不管出家或在家菩萨都要遵守大众僧的命令。

若彼虽如法，能令多人起非法事。
    如果那位菩萨虽然要做的是合法的，但是能使很多人发起不如法的事情，令很多人造罪，那么这样也是有问题，那么这位菩萨就应该酌量这件事，也可以不随顺他的。人的确不一样，有的人发动一件有意义的事情，很多人赞叹随喜；但有的人发动一件事情，就有很多人发起来破坏，那么就造罪了，这就不一样了。

若伏外道。
    若是这人不是佛教徒，他是外道，他要发动一件事情，而你要去随顺帮助他，等于是造作一些邪知邪见的事情了，所以这可以不随顺他。

若以方便令彼调伏。
    或是某人有一个计划，但那人有点问题，你能以不随顺为方便手段，令那人调伏，知道惭愧，改变自己错误的地方，这样子不随顺也不算犯戒的。


不随喜功德戒第三十九

若菩萨，知他众生有实功德，以嫌恨心，不向人说，亦不赞叹，有赞叹者，不唱善哉，是名为犯众多犯，是犯染污起。
    这条戒是说不随顺欢喜赞叹那人的功德，在菩萨来说，这是犯戒的。假设这位菩萨知道那位众生有真实的德行，他很能刻苦耐劳，对自己的生死大事或救护众生的大事，他很能努力的去做，而且有所成就的，有戒定慧的功德，六波罗蜜的功德，有了这功德，菩萨应该随喜称扬赞叹他的功德，使令其他众生知道有一个榜样，对佛法 生起信心，增长善根。但这位菩萨以嫌恨心不向人说，这可能有点嫉妒的味道吧！也不赞叹他的功德，有别人赞叹他真实的功德，而这位菩萨也不随喜说好，因为这位菩萨有嫌恨心，所以犯众多犯，是犯染污起。

若懒惰懈怠放逸犯非染污起。不犯者：知彼少欲，护彼意故。
    他有实功德，我没去赞叹也不犯戒，那是什么原因？因为知道那位菩萨他心里少欲，不愿意别人称扬赞叹他，你不赞叹他也不算犯，这样做也是尊重他个人的意愿。

若病、若无力、若以方便令彼调伏、若护僧制。
    若自己有病，或无气力，或以方便要令他调伏或大众僧做了羯磨，不许和那人有来往，这样子不赞叹也可以。

若令彼人起烦恼、起溢喜、起慢、起非义，除此诸患故。
    如果这位菩萨知道有功德的那位菩萨程度还不是很高，你如果赞叹他，他会生起烦恼的，就是过分的欢喜，这不是正常的现象，还有你赞叹他，他的般若智慧还不够，他就生起高慢心来了，因为某某人赞叹我，我的确是不错了。或是生起了不道德的事情来，这位菩萨不赞叹的原因是避免他生起这么多的过患。

若实功德，似非功德；若实善说，似非善说。
    玄奘大师翻的戒品，句子不是这样，而是：虽似功德而非实德，虽似妙说而实非妙。就是说他那个人的行为思想虽然与功德相似的，但是真实的观察却又不是真实的功德，只是与功德相似而不是真实有德行，这样子不去赞叹他也可以。虽然与妙说相似，可是真实来说，他所说的佛法还是有些错误的地方，这样不赞叹他也不算犯戒的。

若为摧伏外道邪见，若待说竟。
    你不赞叹他的目的是为了摧伏外道的邪知邪见，或等他说法完了再赞叹，这样也不算犯戒。


不行威折戒第四十

若菩萨，见有众生应呵责者，应折伏者，应罚黜者，以染污心，不呵责；若呵责，不折伏；若折伏，不罚黜；是名为犯众多犯，是犯染污起。
    若是这位众生有过失，菩萨应该严肃的折伏教诫他，但这位菩萨没有这样做，就属犯戒了。有的众生没有惭愧心，羞耻心，常常的破戒，违犯大众僧的规矩，常常做恶事，如果轻微的，菩萨应该用苦切之言呵责他，希望他能改变自己；若是中等的，就应该折伏他，折伏其实就是制罚他，就是严厉骂他或打香板。如果是特别严重的，那就应该驱逐、默摈他了。这位菩萨对那应呵责的众生以爱怜的心情不呵责他，这就犯了这条戒了，若是他犯了中等的罪过，应该是折伏他或是菩萨呵责他，没有折伏，这是犯戒了。是名为犯众多犯，是犯染污起。这也就是说他犯的过失很重，菩萨罚他很轻；或是犯过失的人对那位菩萨有什么沟通的办法，他就对他从轻处理。但在菩萨戒说，菩萨教化众生改过迁善这方面说，等于是放纵那人做恶事，令那人堕落了，所以在菩萨的慈悲心来说，还是有一点违反了，所以犯了染污起，因为是染污心来推行这件事。

若懒惰懈怠放逸，犯非染污起。不犯者：彼不可治，不可与语，难可教诲，多起嫌恨。
    我不这样做，也不算犯戒，是什么情形呢？就是那位众生有恶势力，他犯了过失你也不能处罚他，若是这种情形也只好算了，那人的性格特别乖戾，你不能同他说话，说了也没有用的，这人是没有惭愧心的，所以也不能教诲他，若是你教诲他，他会发起很大的嫌恨心，那么这样子也就不能教化了。

若观时。
    这位菩萨观察那位众生犯了这么多的罪，必需等待时机成熟了再来处罚他，现在还不要去采取行动，这样不去也可以。

若恐因彼起斗诤相违，若相言讼。
    如果这位菩萨观察那位罪过的众生就知道明白，要去黜罚他，恐怕他因此在大众僧里会发起斗诤，彼此冲突，这就严重了，或彼此间诤论是非上了法庭，就是在团体内不能解决而发展到法庭上去，所以菩萨观察到会有这种情形，那也只好先不动。

若僧诤，若坏僧。
    你要黜罚他，在大众僧中会有冲突，冲突达到了某程度就把和合僧都破坏了，大众僧都冲突了，这样子就更严重了。

若彼不谄曲，有惭愧心，渐自改悔。
    若是那位犯罪的众生，他的心还是很朴实的，没有谄曲；还是很诚实，不是那么狡猾的，有惭愧心的，他犯了罪，他慢慢的能自己忏悔改过迁善的，那也就可不去呵责、折伏、黜罚他，这也是可以。这里边有一件事应该提出来：这儿的这个菩萨，或是比丘，或在家菩萨，应该是一个领导人的身分，但也并不一定。可是文里面，菩萨见众生应呵责、折伏、黜罚等，这菩萨应是领导人。但在大众之中有人犯了罪，他不容易处理这件事，从文里可以看出来。但在里边，你做领导人，你本身一定要身口意三业清净如法，你要为人做模范，这样发生问题，你去处理就比较容易。如果你自己常常有问题，大众之中有事情你去处理就会有问题，有的严重了，你不敢严重的认真去处理，那么就本身有亏于心了。


神力不摄戒第四十一

若菩萨，成就种种神力，应恐怖者，而恐怖之，应引接者，而引接之；欲令众生消信施故。不以神力恐怖，引接者，是名为犯众多犯，是犯非染污起。
    这位菩萨是有神通的，但是他不以神通去摄化众生，那就是犯戒了。我们一般没有神通的人不说。现在是有神通的人，这应该是很有修行的一位菩萨了。但他还是犯这条戒的，如果菩萨他是成就种种神通的，他是有禅定的，有禅定才有神通，没有禅定是没有神通的。他成就的神通，最低限度是前五通，有禅定，里面就有般若，至少断了多少烦恼就有多少漏尽通。这样具足五通或多少漏尽通的人，这的确是很难得的善知识了。
    那么在他所教化的众生里，有的不信三宝，有的信而又信心不坚固的，这样的众生应该怎么样度化呢？他应该用神通来恐怖这位众生，让他知道要信佛，不信佛不行。信了佛法但信心不坚固，很容易就失掉了，那么这位菩萨观察这位众生还是可以度化的，就应该现神通力，使令他对佛法生欢喜心，引导他在佛法里有进步，使令他信愿行有大成就，但这位有神通的菩萨又有其他的想法，他要使令众生不要对他有布施的供养。因为你一现神通，多数的众生都是好奇心的，看到你现了神通就对你特别的恭敬尊重，就会去供养你，就有很多人去亲近了。但这位菩萨要避免众生的信施，不以神通力来恐怖他，不这样做就就是不摄化众生了。这就是违背了他原来的菩提愿了，这样是名为犯众多犯，但这不算是染污，可说他是少欲知足的心，但多少有一点是嗔的意思，因为舍弃众生，所以是犯了非染污起。

不犯者：若彼众生更起染者。
    不犯的理由是，这位菩萨观察到众生，要是我现神通，那个有染著的众生更起染著，那样对他是无利益的，所以不现神通去教化众生。

外道谤圣，成就邪见，一切不犯。
    外道是反对佛教的，他要是看到你有神通，他就假藉神通这件事来毁谤你，这在世间上是常见的，我们信佛的人看到有大道德的人都是称扬赞叹，但是不信佛的人就偏要去毁谤，所以外道要是毁谤，那也可以不现神通。或者你现神通，使令那人成就了邪知邪见。这有不同的看法，所以佛在经里面也说，不重视神通这件事。佛在世时，在一个地方现了神通，但度化众生圆满了，佛就要离开，但那地方的人说：请佛慈悲留一个阿罗汉在那里住，经常给他们现神通。但是佛说，度化众生还是要用理智，不是要现神通。有的众生看你现神通，他也不会相信佛法的。有的人吃药也会有神通；有的人念咒也会有神通；有的人假藉鬼神也可以有神通。结果那都是很平常的境界，所以现神通不见得好。所以外道谤圣，还能成就邪见，这位菩萨观察到这样，他就不现神通了，所以一切不犯。

若彼发狂，若增苦受。
    或那菩萨观察到众生看了神通会发狂。好比我们大人听见飞机的声音不觉得什么，但小孩子听见了就大哭，这反应是不一样的。若是那位众生看见菩萨现神通，他感觉到很苦恼，菩萨观察到这些都可以不现神通的。这四十一轻戒里分成三段，第一是总标，第二是别列，第三是结问。

诸大士！已说众多突吉罗法，若菩萨，犯一一法，应作突吉罗忏。若不忏者，障菩萨戒。今问诸大士，是中清净否？（三说）诸大士！是中清净，默然故，是事如是持。
诸大士！我已说菩萨四波罗夷法，众多突吉罗法，此是弥勒世尊摩得勒伽和合说，律仪戒，摄善法戒，摄众生戒。此诸戒法，能起菩萨行，能成菩萨道。
诸大士！欲发心求阿耨多罗三藐三菩提，当善护持。若护持者，不起像法法灭尽想，能令像法实义炽然，能令正法永不灭尽；心得止住，自成佛法；教化众生，常无劳倦；善业毕竟，速成佛道！