封面

《佛说优婆塞五戒相经笺要》
（蕅益大师笺要，弘一大师校对补释）


目　录


佛说优婆塞五戒相经笺要

    佛说优婆塞五戒相经笺要
    宋天竺三藏求那跋摩译
    明沙门智旭笺要
    后学云昉校并补释

    （此书注释者：智旭即蕅益大师，云昉即弘一大师）

    闻如是，一时佛在迦维罗卫国。尔时净饭王来诣佛所，头面礼足合掌恭敬，而白佛言，欲所请求，以自济度，惟愿世尊，哀詶我志。佛言，可得之愿，随王所求。王白佛言，世尊已为比丘比丘尼沙弥沙弥尼，制戒轻重。唯愿如来，亦为我等优婆塞，分别五戒可悔不可悔者，令识戒相，使无疑惑。
    迦维罗卫，中天竺国之名，即世尊生处也。净饭王，即世尊之父。以父王为当机而请五戒法相，正表此五戒法乃是三世诸佛之父。依于五戒出生十方三世一切诸佛，讵可忽哉。
    佛言，善哉善哉。憍昙，我本心念，久欲与优婆塞分别五戒。若有善男子受持不犯者，以是因缘，当成佛道。若有犯而不悔，常在三途故。
    上契佛意，下契群机，故再叹善哉也。憍昙，即瞿昙，是王之姓，西国以称姓为敬故。受持不犯，则当成佛。犯而不悔，则堕三途。五戒为法界十法界皆趣五戒皆趣不过也。
    问：受持不犯，当成佛道。受而犯者，亦当成佛否？犯而不悔，常在三途。犯而悔者，亦堕三途否？答：受而犯者亦当成佛，惟不受戒则永无成佛因缘。犯而悔者，不堕三途。但犯分上中下三种差别。悔亦有作法取相无生三种不同。理须各就当戒委明，未可一言尽也。
    尔时佛为净饭王种种说已。王闻法竟，前礼佛足，绕佛而去。
    佛以是因缘，告诸比丘，我今欲为诸优婆塞，说犯戒轻重可悔不可悔者。诸比丘佥曰，唯然，愿乐欲闻。
    问：比丘律仪，是大僧法。所以不许俗闻。今五戒相，是优婆塞所学，何故不向王说，乃待王去之后，以是因缘告比丘耶？答：七众戒法，如来皆于比丘僧中结者，正以比丘为七众中尊，佛法藉僧宝而立。故云，佛灭度后，诸尼应从大僧而学戒法。夫尼戒尚属比丘，况五戒而不属比丘耶。故今向比丘僧说此五戒，正欲令优婆塞转从比丘学也。


杀戒第一

    佛告诸比丘。犯杀，有三种夺人命。一者自作。二者教人。三者遣使。△自作者，自身作，夺他命。△教人者，教语他人言，捉是人，系缚夺命。△遣使者，语他人言，汝识某甲不，汝捉是人，系缚夺命。是使随语夺彼命时，优婆塞犯不可悔罪。
    杀戒以五缘成不可悔。一、是人（谓所杀者人，非畜牲等。）。二、人想（谓意在杀人。）。三、杀心。四、兴方便。五、前人命断。今之自作，教人，遣使，皆是以杀心而兴方便故。夺彼命时，犯不可悔罪也。不可悔者，初受优婆塞戒之时，说三归竟，即得无作戒体。今犯杀人之罪，则失无作戒体，不复成优婆塞，故不可作法忏悔也。既不可悔，则永弃佛海边外，名为边罪。不可更受五戒，亦不得受一日一夜八关斋戒，亦不得受沙弥戒及比丘戒，亦不得受菩萨大戒。惟得依大乘法，修取相忏，见好相已，方许受菩萨戒，亦许重受具戒十戒八戒及五戒等。尔时破戒之罪，虽由取相忏灭，不堕三途，然其世间性罪仍在。故至因缘会遇之时，仍须酬偿夙债。除入涅槃或生西方，乃能脱之不受报耳，可不戒乎。
    复有三种夺人命。一者用内色。二者用非内色。三者用内非内色。△内色者。优婆塞用手打他，若用足及余身分。作如是念，令彼因死，彼因死者，是犯不可悔罪。若不即死，后因是死，亦犯不可悔。若不即死，后不因死，是中罪可悔。△用非内色者。若人以木瓦石刀矟弓箭白鑞段铅锡段，遥掷彼人。作是念，令彼因死。彼因死者，犯不可悔罪。若不即死，后因是死，亦犯不可悔。若不即死，后不因死，是中罪可悔。△用内非内色者。若以手捉木瓦石刀矟弓箭白鑞段铅锡段木段，打他。作如是念，令彼因死。彼因死者，是罪不可悔。若不即死，后因是死，亦犯不可悔。若不即死。后不因死，是中罪可悔。
    此三种亦皆杀法所谓兴方便也。手足身分，是凡情之所执受，故名内色。木瓦石等，是凡情所不执受，名非内色，有处亦名外色。用彼内色，捉彼外色，故为双用内非内色也。因此方便而死，不论即死后死，总是遂其杀心。故从前人命断之时，结成不可悔罪。后不因死，则但有兴杀方便之罪，未遂彼之杀心。故戒体尚未曾失，犹可殷勤悔除，名为中可悔罪也。
    复有不以内色，不以非内色，亦不以内非内色，为杀人故合诸毒药。若著眼耳鼻身上疮中，若著诸食中，若被蓐中，车舆中。作如是念，令彼因死，彼因死者，犯不可悔罪。若不即死，后因是死，亦犯不可悔罪。若不即死，后不因死，是中罪可悔。
    此以毒药为杀方便也，既不用手足等，又不用木石刀杖等，故云不以内非内色。而前人命断是同，则不可悔罪亦同。
    复有作无烟火坑杀他，核杀，弶杀，作宑杀，拨杀，毗陀罗杀，堕胎杀，按腹杀，推著水中火中推著坑中杀，若遣令去就道中死，乃至胎中初受二根，身根命根于中起方便杀。（弶者。木槛诈取也。拨者，弩石也。）
    此更广标种种杀方便也。核弶及拨，皆是杀具。毗陀罗即起尸咒术，下文自释。余并可知。
    无烟火坑杀者。若优婆塞知是人从此道来，于中先作无烟火坑，以沙土覆上。若口说，以是人从此道来故，我作此坑。若是人因是死者，是犯不可悔罪。若不即死，后因是死，犯不可悔罪。若不即死，后不因死，是中罪可悔。△为人作无烟火坑。人死者，不可悔。非人死者，是中罪可悔。（从人边得方便罪。不从非人边得杀罪也。以于非人无杀心故。）畜生死者，下罪可悔。（下字，恐误。准一切律部，亦是中罪。亦从人边得方便罪，不从畜生边得杀罪也。以于畜生无杀心故。）△为非人作坑。非人死者，是中罪可悔。（非人，谓诸天修罗鬼神，载道义弱。故杀之者戒体未失，犹可悔除也。）人死是下罪可悔。畜生死者犯下可悔罪。（亦皆从非人边得方便罪，不从人及畜生得杀罪。以于人及畜生本无杀心故。）△若为畜生作坑。畜生死者，是下罪可悔。（畜生，较诸天鬼神更劣。故杀之者，罪又稍轻。）若人堕死，若非人堕死，皆犯下罪可悔。（还从畜生边得方便罪也。）△若优婆塞不定为一事作坑，诸有来者皆令堕死。人死者，犯不可悔。非人死者，中罪可悔。畜生死者，下罪可悔，都无死者，犯三方便可悔罪。是名无烟火坑杀也。
    此广释无烟火坑杀他，以例核杀、弶杀、作宑杀、拨杀，无不尔也。
    问：一切有命，不得故杀，杀者非佛弟子。何故今杀天龙鬼神仅结中罪。杀畜生仅结下罪。犹不失戒，不至堕落耶？答：凡论失戒，须破根本四重。所谓杀人，盗五钱，邪淫，大妄语。此四重中，随犯一种，决非作法之所能忏。至如杀非人畜生等，性罪虽重，而于违无作罪犹为稍轻。今云中罪可悔，下罪可悔，乃是悔除违无作罪，免堕三途，非谓并除性罪也，杀一命者，必偿一命。故杀者，固当故偿。误杀者，亦须误偿。纵令不受戒者，亦必有罪。故大佛顶经云，如于中间杀彼身命，或食其肉，如是乃至经微尘劫，相食相诛犹如转轮，互为高下，无有休息。佛制杀戒，良由于此受持不犯，便可永断轮回。设复偶犯，至心忏悔，永不复造，亦可免堕三途。故名中可悔，下可悔耳。设不念佛求生净土，何由永脱酬偿之苦哉。
    毗陀罗者。若优婆塞以二十九日，求全身死人，召鬼咒尸令起。水洗著衣，令手捉刀。若心念口说，我为某甲故，作此毗陀罗。即读咒术，若所欲害人，死者，犯不可悔。若前人入诸三昧，或天神所护，或大咒师所救解，不成害，犯中可悔。是名毗陀罗杀也。△半毗陀罗者。若优婆塞二十九日作铁车。作铁车已，作铁人召鬼，咒铁人令起。水洗著衣。令铁人手捉刀。若心念口说，我为某甲读是咒。若是人死者，犯不可悔罪。若前人入诸三昧，诸天神所护，若咒师所救解，不成死者，是中罪可悔。是名半毗陀罗杀。△断命者。二十九日牛屎涂地，以酒食著中。然火已，寻便著水中。若心念口说，读咒术言，如火水中灭。若火灭时，彼命随灭。又复二十九日牛屎涂地，酒食著中，画作所欲杀人像，作像已，寻还拨灭。心念口说，读咒术言，如此像灭，彼命亦灭。若像灭时，彼命随灭。又复二十九日牛屎涂地，酒食著中，以针刺衣角头，寻还拔出，心念口说，读咒术言，如此针出，彼命随出。是名断命。若用种种咒死者，犯不可悔罪。若不死者，是中罪可悔。
    三种咒术断命，并名厌祷杀。皆毗陀罗之类也。
    又复堕胎者。与有胎女人吐下药，及灌一切处药。若针血脉，乃至出眼泪药。作是念，以是因缘，令女人死。死者，犯不可悔罪。若不即死，后因是死，亦犯不可悔罪。若不即死，后不因死，是中罪可悔。△若为杀母故，堕胎。若母死者，犯不可悔。若胎死者，是罪可悔。（仍于母边得方便罪，不于胎边得罪。以无杀胎心故。）若俱死者，是罪不可悔。若俱不死者，是中罪可悔。△若为杀胎故，作堕胎法。若胎死者，犯不可悔。若胎不死者，是中罪可悔。若母死者，是中罪可悔。（仍于胎得方便罪也。）俱死者，是犯不可悔。是名堕胎杀法。
    按腹者。使怀妊女人重作，或担重物，教使车前走，若令上峻岸。作是念，令女人死。死者，犯不可悔。若不即死，后因是死，是罪不可悔。若不因死者，是中罪可悔。△若为胎者，如上说，是名按腹杀也。
    遣令道中死者。知是道中有恶兽饥饿，遣令往至恶道中，作如是念，令彼恶道中死。死者，犯不可悔。余者亦犯，同如上说，是名恶道中杀。
    乃至母胎中初得二根身根命根加罗逻时，以杀心起方便，欲令死。死者，犯不可悔。余犯同如上说。
    加罗逻，或云歌罗逻，或云羯逻蓝。此翻凝滑，又翻杂秽。状如凝酥，乃胎中初七日位也。
    赞叹杀，有三种。一者恶戒人。二者善戒人。三者老病人。△恶戒人者，杀牛羊养鸡猪，放鹰捕鱼，猎狮围兔，射麞鹿等，偷贼魁脍咒龙守狱。若到是人所，作如是言，汝等恶戒人，何以久作罪，不如早死。是人因死者，是罪不可悔。若不因死者，是中罪可悔。若恶人作如是言，我不用是人语。不因是死，犯中可悔罪。若赞叹是人令死，便心悔。作是念，何以教是人死。还到语言，汝等恶人，或以善知识因缘故，亲近善人，得听善法，能正思惟，得离恶罪，汝勿自杀。若是人受其语，不死者，是中罪可悔。△善戒人者，如来四众是也。若到诸善人所，如是言。汝持善戒，有福德人。若死，便受天福。何不自夺命。是人因是自杀，死者，犯不可悔罪。若不自杀者，中罪可悔。若善戒人作是念，我何以受他语自杀。若不死者，是罪可悔。若教他死，已心生悔。言我不是，何以教此善人死。还往语言，汝善戒人，随寿命住。福德益多故，受福益多，莫自夺命，若不因死者，是中罪可悔。△老病者，四大增减，受诸苦恼。往语是人言，汝云何久忍是苦，何不自夺命。因死者，是罪不可悔。若不因死者，是中罪可悔。若病人作是念，我何缘，受是人语自夺命。若语病人，已心生悔。我不是，何以语此病人自杀。还往语言，汝等病人，或得良药，善看病人，随药饮食，病可得瘥，莫自夺命。若不因死者，是中罪可悔。
    此三种赞叹杀，皆广标中所无。然并如文可知。馀上七种杀，说犯与不犯，同如上火坑。
    七种，指广标中核、弶、宑、拨，及推著水中、火中、坑中也。
    若人，作人想杀，是罪不可悔。人，作非人想杀、人中生疑杀，皆犯不可悔。非人，人想杀、非人中生疑杀，是中罪可悔。
    按他部，或但人想一句结重，或人想人疑二句结重。今三句皆结重也，以理酌之，只应二句结重耳。谓人，人想，　不可悔。人，人疑，亦不可悔。馀四句，结可悔。谓人，作非人想，中可悔。非人作人想，中可悔。非人，非人疑，中可悔。非人，非人想，亦中可悔。
    又一人被截手足置著城堑中。又众女人来入城中，闻是啼哭声，便往就观。共相谓言，若有能与是人药浆饮，使得时死，则不久受苦。中有愚直女人，便与药浆，即死。诸女言，汝犯戒不可悔。即白佛，佛言，汝与药浆时死者，犯戒不可悔。
    此结集家引事明判罪法，而文太略。准馀律部。若作此议论时，便犯小可悔罪。若同心令彼觅药者，同犯不可悔罪。若知而不遮者，亦犯中可悔罪。
    若居士作方便欲杀母，而杀非母，是中罪可悔。（仍于母边得方便罪，不于非母边得罪。以是误杀本无杀心故也。）△若居士欲杀非母，而自杀母，是犯中罪可悔，非逆。（亦于非母得方便罪，不于母边得杀罪也。）△若居士方便欲杀人，而杀非人，是中罪可悔。（但于人边得方便罪。）△若居士作方便欲杀非人，而杀人者，犯小可悔罪。（但于非人得方便罪。）
    若人怀畜生胎，堕此胎者，犯小可悔罪。△若畜生怀人胎者，堕此胎死者，犯不可悔。
    若居士作杀人方便，居士先死。后若有死者，是罪犯可悔。（当未死前，仅犯方便罪。当其死时，戒体随尽。故后有死者，彼则不犯破戒重罪也。）
    若居士欲杀父母，心生疑，是父母非耶。若定知是父母。杀者，是逆罪，不可悔。（此亦须六句分别。父母。父母想，父母疑。三句，是逆。父母非父母想，及非父母三句，皆犯不可悔，非逆。）△若居士生疑，是人非人。若心定知是人。杀者犯不可悔。（亦应六句分别。二不可悔，四可悔，如前所明。）
    若人捉贼，欲将杀，贼得走去。若以官力，若聚落力，追逐是贼。若居士逆道来，追者问居士言，汝见贼不。是居士先于贼有恶心瞋恨，语言，我见在是处。以是因缘，令贼失命者，犯不可悔。△若人将众多贼欲杀，是贼得走去。若以官力，若聚落力，追逐。是居士逆道来。追者问居士言，汝见贼不。是贼中，或有一人是居士所瞋者，言我见在是处。若杀非所瞋者，是罪可悔。（仍于所瞋者得方便罪。）馀如上说。（若杀所瞋者，是罪不可悔也。）若居士，母想，杀非母，犯不可悔，非逆罪。（六句分别。二逆。四非逆。上已明，今重出耳。）
    若戏笑打他，若死者，是罪可悔。（本无杀心故也，但犯戏笑打他之罪。）
    若狂，不自忆念。杀者，无罪。（见粪而捉，如栴檀无异。见火而捉，如金无异，乃名为狂。更有心乱，痛恼所缠，二病亦尔。）
    若优婆塞用有虫水及草木中杀虫，皆犯罪。若有虫，无虫想，用亦犯。若无虫，有虫想，用者亦犯。
    此亦应六句分别。一、有虫，有虫想。二、有虫，有虫疑。二句，结根本小可悔罪。三、无虫有虫想。四、无虫，无虫疑。二句，结方便小可悔罪。五、有虫，无虫想。六、无虫，无虫想。二句，无犯。今言有虫，无虫想亦犯者，欲人谛审观察，不可辄尔。轻用水及草木故也。
    有居士起新舍，在屋上住。手中失梁堕木师头上，即死。居士生疑，是罪为可悔不。问佛，佛言，无罪。（本无有杀心故。）△屋上梁，人力少不禁故，梁堕木师头上，杀木师，居士即生疑。佛言，无罪。从今日作，好用心，勿令杀人。△又一居士屋上作。见泥中有蝎，怖畏跳下，堕木师上，即死。居士生疑，佛言，无罪。从今日好用心作，勿令杀人。△又一居士日暮入险道，值贼，贼欲取之。舍贼而走，堕岸下织衣人上，织师即死。居士生疑，佛言，无罪。△又一居士山上推石，石下，杀人，生疑。佛言，无罪。若欲推石时，当先唱石下，令人知。
    又一人病痈疮，未熟。居士为破而死。即生疑，佛言，痈疮未熟，若破者，人死，是中罪可悔。（虽无杀心，而有致死之理，故犯罪也。）若破熟痈疮，死者，无罪。（痈疮既熟，理应破故。）△又一小儿喜笑。居士捉，击历令大笑故，便死。居士生疑。佛言，戏笑故，不犯杀罪。从今不应复击历人令笑。（不应，便是小可悔罪。）△又一人坐，以衣自覆。居士唤言，起。是人言，勿唤我，起便死。复唤言，起。起便即死。居士生疑，佛言，犯中罪可悔。（初唤，无罪。第二唤，犯中罪也。）


盗戒第二

    佛告诸比丘，优婆塞以三种取他重物，犯不可悔。一者用心。二者用身。三者离本处。△用心者，发心思惟，欲为偷盗。△用身者，用身分等，取他物。△离本处者，随物在处举著馀处。
    盗戒以六缘成不可悔。一、他物。二、他物想。三、盗心。四、兴方便取。五、直五钱。（西域一大钱，直此方十六小钱。五钱则是八十小钱，律摄云五磨洒。每一磨洒，八十贝齿。则是四百贝齿。滇南用贝齿五个，准银一厘，亦是八分银子耳。）六、离本处。今云取他重物，即是他物、他物想、直五钱之三缘。用心，即是盗心。用身即是兴方便取。离本处，即第六缘。六缘具足，失无作戒体也。
    复有三种取人重物，犯不可悔罪。一者自取。二者教他取。三者遣使取。△自取者，自手举离本处。△教他取者，若优婆塞教人言盗他物，是人随意取，离本处时。△遣使者，语使人言，汝知彼重物处不，答言知处。遣往盗取，是人随语取，离本处时。
    此三种取，皆办所兴方便不同，同以六缘成重也。
    复有五种取他重物，犯不可悔。一者苦切取。二者轻慢取。三者诈称他名字取。四者强夺取。五者受寄取。
    此五种取，亦是方便不同，同以六缘成重也。
    重物者，若五钱，若直五钱物，犯不可悔。
    此正释五钱以上，皆名为重物也。不论何物，但使本处价直八分银子，取离处时，即犯不可悔罪。
    若居士知他有五宝，若似五宝。以偷心选择，而未离处，犯可悔罪。（未具六缘，得方便罪。）若选择已，取离本处，直五钱者，犯不可悔。（已具六缘，便失戒体。不论受用与不受用。）
    五宝，即五金，所谓金银铜铁锡也。似者，像也。以金银等作诸器具，名为似宝。若未成器诸金银等，名为生宝。故云生像金银宝物。谓一者生金银宝物；二者像金银宝物也。或云七宝，准例可知。
    离本处者。若织物异绳名异处；若皮若衣一色名一处，异色名异处。△若皮衣物，一色名一处，异色名异处。△若毛蓐者，一重毛名一处，一色名一处，异色名异处。是名诸处。
    且如毛蓐。自物放一重上，他物放二重上。或自物放一色上，他物放异色上。今取他物，离彼二重，置一重中。离彼异色，置一色中。则令他人生失物想，故为离处。而具六缘更犯不可悔也。
    居士为他担物，以盗心移左肩著右肩，移右手著左手。如是身分，名为异处。
    左肩右肩等，例皆如是。若无盗心，则虽左右数移，岂有罪哉。
    车则轮轴衡轭，△船则两舷前后，△屋则梁栋椽桷四隅及隩，皆名异处。以盗心移物著诸异处者，皆犯不可悔。
    衡，辕前横木，所以驾马。轭，辕前横木，所以驾牛。舷，音弦，船之边也。负栋曰梁。屋脊曰栋。椽桷，音传角，皆屋椽也。
    盗水中物者。人筏材木，随水流下。居士以盗心取者，犯不可悔。若以盗心捉木令住，后流至前际（即名离处。）。及以盗心沉著水底（亦名离处。）。若举离水时（亦名离处。）。皆犯不可悔。△复次有主池中养鸟，居士以盗心按著池水中者，犯可悔罪（未离彼处故。）。若举离池水，犯不可悔。（离彼处故。）△若人家养鸟，飞入野池，以盗心举离水（是为离处。）。及沉著水底（亦名离处。）。皆犯不可悔。
    又有居士内外庄严之具，在楼观上诸有主鸟衔此物去。以盗心夺此鸟者，犯不可悔（具六缘故。）。若见鸟衔宝而飞，以盗心遥待之时，犯中可悔（方便罪也。）。若以咒力，令鸟随意所欲至处，犯不可悔（具六缘故。）。若至馀处，犯中可悔（亦方便罪。）。△若有野鸟衔宝而去，居士以盗心夺野鸟取，犯中可悔（虽非有主物，从盗心结罪。）。待野鸟时，犯小可悔。△又诸野鸟衔宝而去，诸有主鸟，夺野鸟取。居士以盗心夺有主鸟取，犯不可悔（具六缘故，从鸟主边得罪。）。若待鸟时，犯中可悔（是方便罪。）。馀如上说。△又有主鸟衔宝物去，为野鸟所夺（是无主也。）。居士以盗心夺野鸟取，犯中可悔（亦从盗心结罪。）。若待鸟时，亦犯中可悔（准上，应小可悔，中字恐误。不则上亦应云中可悔也。）。馀亦同上。
    若居士蒲博，以盗心转齿胜他，得五钱者，犯不可悔。
    博钱为戏，名摴蒲。双陆戏，名六博。赌博家所用马子及围棋子、象棋子、骰子之类，皆名为齿。转齿者，偷棋换著乃至用药骰子等也。准优婆塞戒经及梵网经，则蒲博等事亦犯轻垢。今但受五戒者，容可不犯。而转齿胜他，全是盗心，故犯重也。
    若有居士以盗心偷舍利，犯中可悔（不可计价直故。）。若以恭敬心而作是念，佛亦我师，清净心取者，无犯。△若居士以盗心取经卷，犯不可悔，计直轻重（所盗经卷若直五钱以上，则不可悔。若减五钱，中可悔也。）。夫盗田者，有二因缘夺他田地。一者相言（即告状讼于官府也。）。二者作相（即立标示界限相也。）。若居士为地故，言他得胜。若作异相过分得地，直五钱者，犯不可悔。
    有诸居士应输贾税而不输，至五钱者，犯不可悔。△复有居士至关税处，语诸居士，汝为我过此物，与汝半税。为持过者，违税五钱，犯不可悔。△居士若示人异道，使令失税。物直五钱，犯中可悔。若税处有贼及恶兽或饥饿，故示异道，令免斯害，不犯。
    又有居士与贼共谋，破诸村落，得物共分。直五钱者，犯不可悔。
    盗无足众生者，蛭虫（蛭，音质，水虫也。）于投罗虫等，（未见翻译。）人取举著器中，居士从器中取者，犯不可悔。选择如上。
    盗二足三足众生者，人及鹅雁鹦鹉鸟等。是诸鸟在笼樊中，若盗心取者，犯不可悔。馀如上说。△盗人有二种。一者担去。二者共期。若居士以盗心担人著肩上，人两足离地，犯不可悔。若共期，行过二双步，犯不可悔。馀皆如上说。
    盗四足者，象马牛羊也，人以绳系著一处，以盗心牵将过四双步，犯不可悔。△若在一处卧，以盗心驱起，过四双步，犯不可悔。△多足亦同。△若在墙壁篱障内，以盗心驱出，过群四双步者，犯不可悔。馀如上说。△若在外放之，居士以盗心念，若放牧人入林去时，我当盗取。发念之机，犯中可悔。△若杀者，自同杀罪。杀已，取五钱肉，犯不可悔。
    复有七种。一、非己想，二、不同意。三、不暂用。四、知有主。五、不狂。六、不心乱。七、不病坏心。此七者，取重物，犯不可悔。取轻物，（四钱以下。）犯中可悔。△又有七种。一者己想。（谓是己物。）二者同意（素相亲厚，闻我用时，其心欢喜。）三者暂用。（不久即还本主。）四者谓无主。（不知此物有人摄属。）五狂。六心乱。七病坏心。此七者，取物无犯。
    有一居士种植萝卜，又有一人来至园所，语居士言，与我萝卜。居士问言，汝有价耶，为当直索。答言，我无价也。居士曰，若须萝卜，当持价来。我若但与汝者，何以供朝夕之膳耶。客言，汝定不与我耶。主曰，吾岂得与汝。客便以咒术令菜干枯。回自生疑，将无犯不可悔耶，往决如来。佛言，计直，所犯可悔不可悔，茎叶华实，皆与根同。
    有一人在祇洹间耕垦，脱衣著田一面。时有居士四望无人，便持衣去。时耕者遥见，语居士言，勿取我衣。居士不闻，犹谓无主，故持衣去。耕人即随后捉之，语居士言，汝法应不与取耶。居士答言，我谓无主，故取之耳，岂法宜然。耕人言，此是我衣。居士言曰，是汝衣者便可持去。居士生疑，我将无犯不可悔耶。即往佛所咨质此事。佛知故问，汝以何心取之。居士白言，谓言无主。佛言，无犯。自今而后，取物者善加筹量。或自有物，虽无人守，而实有主者也。
    若发心欲偷未取者，犯下可悔。取而不满五钱者，犯中可悔。取而满五钱，犯不可悔。
    欲偷未取，下可悔，远方便也。取而未离处，中可悔，近方便也。文缺略。不满五钱，中可悔，未失戒也。满五钱，不可悔，已失戒也。失戒须取相忏，例如杀戒中说。所有世间性罪，偿足自停，较杀业稍轻耳。


淫戒第三

    佛告诸比丘，优婆塞不应生欲想欲觉，尚不应生心，何况起欲恚痴，结缚根本不净恶业。
    于欲境界安立名言，名为欲想。于欲境界忽起寻求，名为欲觉。由欲不遂，而起于恚。欲之与恚，同依于痴。三毒既具，则为一切结缚根本。违清净行，能招此世他世苦报，故名不净恶业也。
    是中犯邪淫有四处。男女黄门，二根。女者：人女，非人女，畜生女。男者：人男，非人男，畜生男。黄门，二根，亦同于上类。
    若优婆塞与人女、非人女、畜生女三处行邪淫，犯不可悔。△若人男、非人男、畜生男黄门二根，二处行淫，犯不可悔。
    若发心欲行淫未和合者，犯下可悔。（远方便也。）若二身和合，止不淫，犯中可悔。（近方便也。）
    淫戒以三缘成不可悔。一淫心。谓如饥得食如渴得饮，不同热铁入身，臭尸系颈等。二是道谓下文所明三处。三事遂，谓入如胡麻许，即失戒也。
    若优婆塞，婢使已配嫁有主，于中行邪淫者，犯不可悔。馀轻犯，如上说。三处者，口处、大便、小便处。除是三处，馀处行欲，皆可悔。△若优婆塞婢使未配嫁，于中非道行淫者，犯可悔罪。后生受报罪重。
    婢使未配嫁，则未有他主。若欲摄受，便应如法以礼定名，为妾为妻，皆无不可。若非道行淫，坏其节操，致使此女丧德失贞。故虽不失戒体而后报罪重。所谓损阴德者幽冥所深恶也。
    若优婆塞，有男子僮使人等，共彼行淫二处，犯不可悔罪。馀轻犯罪，同上说。
    若优婆塞，共淫女行淫，不与直者，犯邪淫不可悔。与直，无犯。
    若人死乃至畜生死者，身根未坏，共彼行邪淫，女者三处，犯不可悔。轻犯，同上说。
    若优婆塞，自受八支。（谓一日一夜八关戒斋。）行淫者，犯不可悔。八支无复邪正，一切皆犯。
    若优婆塞，虽都不受戒，犯佛弟子净戒人者。虽无犯戒之罪，然后永不得受五戒，乃至出家受具足。
    佛弟子净戒人，谓比丘比丘尼、式叉摩那、沙弥沙弥尼、优婆塞优婆夷也。乃至己妻受八支戒日，亦不得犯。犯者，同名破他梵行。
    问：犯他净行，固名重难。设有反被受戒人所诱者，是遮难否。或不知误犯，后乃悔恨，诚心发露，许受五戒及出家否？答：若知彼已受戒，便不应妄从其诱。然既被诱，罪必稍减。不知误犯，理亦应然。但忏悔之方，决非轻易。应须请问威德重望，深明律学者，乃能减此罪耳。
    佛告诸比丘，吾有二身。生身，戒身。若善男子，为吾生身起七宝塔，至于梵天，若人污之，其罪尚有可悔。污吾戒身，其罪无量，受罪如伊罗龙王。
    此结示净戒不可污犯也。戒身，即法身。佛以戒定慧解脱解脱知见为法身故。以此戒法，师师相授，即是如来法身常住不灭。若或自破梵行，或复破他梵行，则是破坏如来法身。故较破坏生身舍利塔罪为尤重也。伊罗龙王，具云伊罗跋罗，亦云伊罗钵。伊罗，树名，此云臭气。跋罗，此云极。谓此龙王昔为迦叶佛时比丘，不过以瞋恚心，故犯折草木戒，不知忏悔。遂致头上生此臭树，苦毒无量。况杀盗淫妄根本重戒而可犯乎。然杀盗二戒，稍有慈心废退者，犹未肯犯。独此淫戒，人最易犯。故偏于此而结示也。然犯戒之罪既有重于坏塔，则持戒之福不尤重于起塔耶。幸佛弟子思之。


妄语戒第四

    佛告诸比丘，吾以种种诃妄语，赞叹不妄语者，乃至戏笑尚不应妄语，何况故妄语。
    是中犯者，若优婆塞不知不见过人圣法，自言我是罗汉（断三界烦恼尽。）向罗汉者（断无色界，思惑将尽。），犯不可悔。若言我是阿那含（断欲界烦恼尽。），斯陀含（断欲界六品惑。），若须陀洹（断见惑尽。），乃至向须陀洹（世第一后心，具足八忍智少一分。）。若得初禅（离生喜乐，五支功德相应。），第二禅（定生喜乐，四支功德相应。），第三禅（离喜妙乐，五支功德相应。），第四禅（舍念清净，四支功德相应。）。若得慈悲喜舍无量心，若得（四）无色定，（所谓）虚空定，识处定，无所有处定，非想非非想处定。若得不净观，阿那般那念（此云遣来遣去，即入息出息也。此二观，乃佛法二甘露门。但应修习，不应云得。）。诸天来到我所，诸龙，夜叉（捷疾鬼。），薜荔（亦云闭丽多，此翻祖父鬼。），毗舍阇（啖精气鬼。），鸠盘荼（瓮形厌魅鬼。），罗刹（可畏鬼。）来到我所。彼问我，我答彼。我问彼，彼答我。皆犯不可悔。
    此大妄语，以五缘成不可悔。一、所向人，二、是人想，三、有欺诳心，四、说重具，即罗汉乃至罗刹来到我所等。五、前人领解。若向聋人痴人不解语人说，及向非人畜生等说，并属中可悔罪也。
    若本欲言罗汉，误言阿那含者，犯中可悔。馀亦如是犯（未遂本心故也。）。△若优婆塞，人问言，汝得道耶。若默然，若以相示者，皆犯中可悔（未了了故。）。
    乃至言旋风土鬼来至我所者，犯中可悔（准十诵律。未得外凡别总相念，妄言已得。戒未清净，妄言持戒清净。未曾读诵经典，妄言读诵等。并犯中可悔罪。）。
    若优婆塞，实闻而言不闻，实见而言不见。疑有而言无，无而言有。如是等妄语皆犯可悔（更有两舌、恶口、绮语，并皆犯罪。但不失戒，故云可悔。非谓无性罪也。）。
    若发心欲妄语，未言者，犯下可悔（远方便也。）。言而不尽意者，犯中可悔（或误说，或说不了了，仅名近方便罪也。）。若向人自言得道者，便犯不可悔。
    若狂，若心乱，不觉语者，无犯。


酒戒第五

    佛在支提国跋陀罗婆提邑（未见翻译。），是处有恶龙，名庵婆罗提陀（未见翻译。）。凶暴恶害，无人得到其处。象马牛羊驴骡骆驼，无能近者。乃至诸鸟，不得过上。秋谷熟时，破灭诸谷。长老莎伽陀，（或云槃陀伽，或云般陀。此翻小路边生，又翻继道。往昔悭法，又喜饮酒。今生愚钝，一百日中不诵一偈。佛令调息，证阿罗汉。）游行支提国，渐到跋陀罗婆提。过是夜已，晨朝著衣持钵，入村乞食。乞食时，闻此邑有恶龙，名庵婆罗提陀，凶暴恶害，人民鸟兽，不得到其住处。秋谷熟时，破灭诸谷。闻已，乞食讫，到庵婆罗提陀龙住处。泉边树下，敷坐具大坐。龙闻衣气，即发瞋恚，从身出烟。长老莎伽陀，即入三昧，以神通力，身亦出烟。龙倍瞋恚，身上出火。莎伽陀复入火光三昧，身亦出火。龙复雨雹，莎伽陀即变雨雹，作释俱饼，髓饼，波波罗饼。龙复放霹雳，莎伽陀即变作种种欢喜丸饼。龙复雨弓箭刀矟，莎伽陀即变作优钵罗华（此云青莲。），波头摩华（此云红莲。），拘牟陀华（此云黄莲。）。时龙复雨毒蛇、蜈蚣、土虺蚰蜒，莎伽陀即变作优钵罗华缨络、瞻卜华缨络、婆师华缨络、阿提目多伽华缨络（瞻卜此云黄华。婆师此云夏生华，又翻雨华，雨时方生。阿提目多伽旧云善思夷华，或翻龙甜华。）。如是等龙所有势力，尽现向莎伽陀。如是现德已，不能胜故，即失威力光明。长老莎伽陀，知龙势力已尽，不能复动。即变作细身，从龙两耳入，从两眼出。两眼出已，从鼻入，从口中出。在龙头上，往来经行，不伤龙身。尔时龙见如是事，心即大惊，怖畏毛竖。合掌向长老莎伽陀言，我归依汝。莎伽陀答言，汝莫归依我，当归依我师，归依佛。龙言，我从今归三宝，知我尽形作佛优婆塞，是龙受三自归，作佛弟子已，更不复作如先凶恶事。诸人及鸟兽，皆得到其所。秋谷熟时，不复伤破。如是名声，流布诸国。长老莎伽陀，能降恶龙，折伏令善。诸人及鸟兽，得到龙宫。秋谷熟时，不复破伤。因长老莎伽陀名声流布，诸人皆作食传请之。是中有一贫女人，信敬请长老莎伽陀，莎伽陀默然受已。是女人为办名酥乳糜，受而食之。女人思惟，是沙门噉是名酥乳糜，或当冷发。便取似水色酒，持与。是莎伽陀，不看饮。饮已，为说法，便去。过向寺中，尔时间酒势便发。近寺门边，倒地。僧伽黎衣等，漉水囊钵杖油囊革屣针筒，各在一处，身在一处，醉无所觉。尔时佛与阿难（此云欢喜，佛之堂弟。佛成道时生，为佛侍者。又翻庆喜，又翻无染。），游行到是处。佛见是比丘，知而故问，阿难，此是何人。答言，世尊，此是长老莎伽陀。佛即语阿难，是处为我敷坐床，办水，集僧。阿难受教，即敷坐床。办水，集僧已，往白佛言，世尊，我已敷床，办水，集僧。佛自知时，佛即洗足坐。问诸比丘，曾见闻有龙，名庵婆罗提陀，凶暴恶害。先无有人到其住处。象马牛羊驴骡骆驼，无能到者。乃至诸鸟，无敢过上。秋谷熟时，破灭诸谷。善男子莎伽陀，能折伏令善。今诸人及鸟兽，得到泉上。是时众中，有见者言见，世尊，闻者言闻。世尊，佛语比丘，于汝意云何。此善男子莎伽陀，今能折伏虾蟆不。答言，不能。世尊佛言，圣人饮酒，尚如是失，何况俗凡夫。如是过罪，若过是罪，皆由饮酒故。从今日，若言我是佛弟子者，不得饮酒。乃至小草头一滴，亦不得饮。佛种种诃责饮酒过失已，告诸比丘，优婆塞不得饮酒者，有二种，谷酒、木酒（谷酒可知。）。木酒者，或用根茎叶华果，用种种子，诸药草杂作酒。酒色，酒香，酒味，饮能醉人，是名为酒。若优婆塞尝咽者，亦名为饮犯罪。若饮谷酒，咽咽犯罪。若饮酢酒，随咽咽犯。若饮甜酒，随咽咽犯。若啖麴能醉者，随咽咽犯。若啖滴糟，随咽咽犯。若饮酒淀，随咽咽犯。若饮似酒酒色，酒香，酒味，能令人醉者，随咽咽犯。
    若但作酒色，无酒香，无酒味，不能醉人及馀，饮皆不犯。
    酢，谓味酸也。但是饮之能醉，不论味酸味甜，皆悉犯罪。麴者，作酒之药。滴糟者，即今烧酒。酒淀者，淀（音殿。）酒之滓垽（音印。）。似酒者，果浆等变熟之后，亦能醉人。此酒戒但是遮罪，为防过故，与前四根本戒同制。三缘成犯，一、是酒，谓饮之醉人；二、酒想，谓知是酒，或酒和合。三、入口咽咽，结可悔罪也。若食中不知有酒，或酒煮物，已失酒性不能醉人者。并皆无犯。
    佛说优婆塞五戒相经笺要竟


补释

    补释经义，分别三章。一引律释文。二立表辨相。三别录旁义。初引律者，凡经文脱略，译言未融。支举其要，引大律文以为补释。使昭然易喻，寻览无惑。二立表者，犯相境想开缘，经文笺要併有阙略。后学迟疑，莫知所拟。故缀集增补，列为固表。初心之侣，倘有微益。三别录者，或引前识，或率私臆，略补其遗，趣使易了。岂曰能尽。持犯之概，差见可耳。

    第一章引律释文
    第十二页第六行文云。无烟火坑杀他，核杀，作宑杀。大律作忧多杀，头多杀，作罗杀。同第十三页第五行，文云，若口说，大律作若心念，若口说。
    第十五页第五行已下。大律委辨头多杀乃至拨杀。律文甚繁，今录其概。头多杀者，有二种。一者地。二者木。地头多者，若作坑埋人脚踝等，令象等蹴蹋。木头多者，穿木作孔，若桁人脚杻手枷颈，令象等蹴蹋。弶杀者，知是人从此道来，于中依树等施弶。罗杀者施罗，拨杀者施机拨，亦如是。
    第二十三页第一行。文云，乃至母胎中初得二根，身根命根加罗逻时。大律作乃至胎中初得二根者，谓身根命根迦罗罗时。
    第二十六页第三行。文云，自夺命。已下，准大律，应有不因死者，中罪可悔句。
    同第五行。文云，随药饮食。大律作随病饮食。
    第三十四页第三行。文云，在屋上住。大律住作作。
    第三十七页第二行。文云，用身分等，取他物。大律作若手若脚若头，若馀身分，取他人物。
    同第三十八页第四行。文云，是人随意取。大律作是人随语，即偷夺取。
    第四十页第二行已下。大律分别为地处，上处，虚空处，乘处，车处，船处，水处田地僧坊处，身上处，关税处，共期处，无足处，二足处，四足处，多足处。此节属地处。大律云，如人有五宝，若似五宝在地。
    同第四十一页第二行。此节并下文，屋则梁栋椽桷四隅及奥句，属上处。文多脱略，未易了解。大律云，上处者。若细陛绳床，粗陛绳床，蓐等，被等，树上处，屋上处，悉名为上处。细陛绳床处者，谓脚处足处乃至上头处。若以绳织，异绳名异处，若皮若衣覆，一色名一处，异色名异处。如是诸处，有五宝，若似五宝，以偷夺心取，若选择时，罪悉如上说。粗陛绳床处者，若一板名一处。若皮若绳若衣覆，异绳名异处。馀如上说。蓐者，一种毛，一种名一处。表处裹处，一色名一处，异色名异处。是诸处有五宝，若似五宝等。广如上说。乃至屋上处者，谓门间处向处及梁椽处等，一桄名一处。是诸处有五宝，若似五宝等。广如上说。
    同第四十二页第三行。文云，居士为他担物等，属身上处。大律云，身上诸处，谓脚处乃至头处。以偷夺心取是衣囊，从此处移著彼处者，犯重。
    第四十二页第七行。文云，车则轮轴衡轭句，属车处。大律云，车处者，犊车等数种。犊车处者，谓辐辋辕毂箱处，栏楯处。是诸处有五宝，若似五宝等，广如上说。
    同文云，船则两舷前后句，属船处。大律云，船处者，单槽船等数种。单槽船处者，两舷处两头处等。是诸处有五宝，若似五宝等。广如上说。
    同第四十三页第五行。此节属水处。
    同第四十四页第一行。文云，按著池水中者。大律作若沈著水底。与次段文同，而结罪异。阙疑。
    同第五行。此节属虚空处。
    第四十六页第二行。文云，若待鸟时，亦犯中可悔。
    注云，准上应小可悔。中字，恐误。今检大律云，以偷夺心夺野鸟取，偷蘭遮。若待鸟时，突吉罗，准是律义，此文中可悔，应是小可悔。
    同第四十七页第八行。此节属田处。
    同第四十八页第四行。此节关税处。
    同第五行已下二段，文多脱略。大律云，若估客语与过是物。与过者，是税物直五钱，犯不可悔（因随教盗者，亦同犯故。）。若估客到关逻语与过是物，税直当与半。与过者，亦尔。若云税直尽与汝者，亦尔。又云，若估客到关，示异道令过，断官税物。是税物直五钱，犯不可悔。若估客未到关，示异道令过，断官税物。是税物直五钱，犯中可悔。
    同第四十九页第二行。此节属共期处。
    同第四行。此节属无足处。文云，蛭虫于投罗虫等。大律作（虫＋质）虫千头罗虫。
    同第七行。此节属二足处。
    同第五十页第二行。文云，人两足离地，大律作过二踔。
    同。文云，二双步。丽藏本及一切经音义皆作二叟步。大律作二踔。
    同第四行。此节属四足处，并多足处。
    第五十五页第五行。文云，不应生欲想欲觉。律论释云，欲想者，身口不动，但心想女人。欲觉者，心即瞢醉，身体（＊3）瞢。
    第七十五页第七行。文云，滴糟丽藏本作酒糟。大律亦尔。
    第八行。文云，似酒酒色。丽藏本似字下无酒字。大律亦尔。

    第二章立表辨相
    辨相中，初列犯相，次标境想，三明开缘。今初罪，分上中下三品。杀盗淫妄四戒，皆具三品。饮酒一戒，唯有中下二品。故先后别列。
    唐南山律师云，戏笑说等，虽不犯重，而犯轻罪。以非言说之仪轨故也。
    菩萨戒本云，又如菩萨为多有情解脱命难，囹圄缚难，刖手足难，劓鼻刵耳剜眼等难。虽诸菩萨为自命难，亦不正知说于妄语。然为救脱彼有情故，知而思择，故说妄语。以要言之，菩萨唯观有情义利非无义利。自无染心，惟为饶益诸有情故，覆想正知而说异说。说是语时，于菩萨戒无所违犯，生多功德（文）。小乘律中，虽无此文，若为解脱命难等，亦宜准是开听。
    宋灵芝律师云，馀药不治，酒为药者，非谓有病即得饮也。须遍以馀药治之不瘥，方始服之。

    第三章别录旁义
    若已受五戒而毁狂者，皆结突吉罗（新译作突色讫里多。）罪。分其轻重，为上中下三品。突吉罗，此云恶作。佛说犯戒罪轻重经云。若无慙媿，轻慢佛语，犯是者，如四天王寿五百岁堕泥犁中，于人间数九百千岁。涅槃经云，若言如来说突吉罗，如上岁数入地狱者，并是如来方便怖入。如是说者，当知决定是魔经律，非佛所说。
    第七页第一行。释云，杀戒以五缘成不可悔等，是谓具支成犯。以诸戒结罪，皆须具足支缘方成犯事。若尽具者，即成上品不可悔罪。若阙一二者，是中下品可悔罪。见他人杀，而欢喜者，亦犯下品可悔罪。若见他杀，有力应救，设力不能救者，应起慈心念佛持咒，祝令解冤释结，永断恶缘。
    五戒之中，小乘与大乘异者，惟是杀戒颇多差别。大乘杀畜生者，天台义疏结罪虽有二途，而灵峰毗尼事义集要唯用其一。谓大士杀傍生，亦犯重罪。因受菩萨戒者，必已发菩提心。自应了知众生同有佛性，慈悲爱愍如子如身，岂可轻视傍生，横加杀害。故单用结重一途也。（文）今人唯受五戒，虽不结重，应生慈心，善行救护。若借人物，久而不还，迴为已有者，即得盗罪。
    律载盗罪最繁，多至数卷。可见是戒护持非易。（今人付邮政局寄信时，以纸币加入信内。寄印刷物时，以信加入印刷物内。悉犯盗税罪。）
    第五十九页第四行。文云，共淫女行淫，与直，无犯。应是不犯上品不可悔罪，然戕身败德，宁谓无过。思之。
    惹己之妻妾有娠时，乳儿时，及非淫根处而交媾者，亦名邪淫。如智论广说。（准义应是可悔罪。）
    律论云，若长老闻此不净行慎勿惊怪，何以故？如来怜愍我辈，为结戒故，说此恶言。若不说者，云何得知罪之重轻。若法师为人讲听者，慎勿露齿笑，若有笑者驱出，何以故？佛怜愍众生，金口所说。汝等应生慙媿心而听，何以笑。
    妄语戒正制大妄语，兼制小妄语。小妄语者，如经云，实闻而言不闻等，应犯中品可悔罪。
    又两舌、恶口、绮语，亦并犯中品可悔罪。两舌者，向此说彼，向皮说此，构起是非，乖离亲友。恶口者，骂詈咒咀，令他不堪。绮语者，无义无利，世俗净辞，增长放逸，忘失正念。口说出家在家菩萨比丘比丘尼罪过，梵纲经及优婆塞戒经悉结重罪。不论说者实不，并犯。今五戒中，虽不结重。弥须慎护心，生大惧。
    若为利养故，种种赞叹他戒定慧解脱解脱知见成就，而密以自美。若为利养故，坐起行立言语安详，以此现得道相，欲令人知。悉犯中品可悔方便罪。
    若教他人饮酒者，咽咽二俱结罪，咽咽结罪者，随一咽结一罪，多咽结多罪。
    宋灵芝律师云，此方多有糟藏之物，气味全在，犹能醉人。世多贪啖，最难节。约想西竺本无，故教所不制，准前糟麴足为明例。有道高士幸宜从急。