森林里的一棵树

  • 戒幢佛学教育网
  • E书下载
第一部分

    我们必须藉由譬喻来谈佛法，因为佛法没有一定的形式。它是方的还是圆的？你说不来。唯一的方法就是透过这些譬喻来说明。

    ——阿姜　查


【流浪汉】

    当我们失去了真正的归宿时，就像一个没有目标的流浪汉，流落在街头。这边走走，那边晃晃，一回儿落了脚又得流浪他方。在我们回到真正的家之前，无论如何，都会觉得不舒服，就如同一个离乡背景的旅人。只有当他再次回到家时，才能真正轻松自在。
    在这世上我们找不到真正平静的地方，这是世间的本然。就以观照你自己的内心代替向外的追求吧！平静是在你心中找到的。
    当我们忆念起伟大的佛陀，他所说的是那么真实，我们感到他是多么值得尊敬啊！当我们看到事物的真相时，即使我们从来没有真正地去实践过佛法，也仍看得到他教导的法。然而，就算我们拥有佛法的知识，而且曾学习和实践佛法，却仍见不到真理，那么我们依旧像流浪汉一样，无家可归。


【盲人】

    身和心不停地在生生灭灭，“行”一直处於迁变的状态中。我们无法如实地透彻这一点，是因为我们仍顽固地深信虚妄不实的事物。好像一位盲人带路，我们跟他一起旅行怎么安全呢？他只会引导我们走入密丛和森林之中，看不见的他，怎么能带我们走到安全的地方？同样的道理，我们的心被“行”所蒙蔽，以至於在寻求快乐时造作苦：在寻求平静时造作了困难。我们真的想要解除痛苦与困难，但相反地，我们却去造作这些，然后只会抱怨而已。我们会造恶因的原因是因为我们对外观的真相和“行”的真相毫无认识，而且还一再地去执取它们。


【一瓶药】

    我们可以将修行比喻为一瓶医生留给病人的药。瓶上写了详细的说明，指示病人如何服药，但是，如果这位病人只是阅读瓶上的说明，无论读上数百回，都将困死在这儿，永远得不到药物的治疗。在他死亡之前，还会怀恨地埋怨医生无能，以及那些药物并没有治好他。他会认为医生是个江湖郎中，或说那些药物毫无作用，殊不知他只是花时间在检查瓶子以及阅读瓶上的说明书，却没有听从医生的叮咛而服药。不管怎么样，如果这位病人听从了医生的劝嘱，照著药方按时服药，他便能够痊愈。
    医生开药方是为了除去生理上的疾病；佛陀的教法则是治疗心理疾病的药方，使心回复到自然健康的状态。因此，佛陀可称是一位治疗心理疾病的医生，而我们每一个人毫无例外的都有心理的疾病。当你看到这些疾病时，难道不会合理地去寻求佛法做为依靠，就如同拿药治疗你看书的病一般吗？


【嬉戏的孩子】

    我们对心性反复地思惟之后，将会了解，心就只是心，不会有别的了。我们会明白，心就是心，这是它的本然。如果我们清楚地看清这一点，我们就不会去执著念头和感觉，只要持续不断地告诉自己：“它就是如此”，我们就不必要再加些什么了。当这颗心如实地了解，它就能放下一切。虽然仍会有念头和感觉，但是，每一个念头和感觉都将失去作用。
    就像刚开始被一个喜欢玩却会干扰我们的小孩烦扰得很厉害，所以我们责打他，但是，事后我们逐渐明白活泼好动是小孩子的天性，於是我们会任他去玩。我们放下了，我们的烦恼也就消失了。为什么烦恼会消失呢？因为，现在我们已经接受了孩子的天性，看法也已经改变了，而且已经接受事物的真实面目。我们放下，然后心将会变得更平静。现在，我们已经有了正见。


【眼镜蛇】

    心理的活动就像能致人於死的眼镜蛇。假如我们不去打扰一条眼镜蛇，它自然会走它的；即使它非常毒，我们也不会受到它的影响；只要我们不走近它或去捉它，它就不会来咬我们。眼镜蛇会照著它的本性行动，事情就是如此！如果你聪明的话，就别去惹它。同样地，就让那些不好的和好的顺其自然——依它的本性而随它去不要执著喜欢和不喜欢，如同你不会去打扰眼镜蛇一样。
    一个聪明的人，将会以这种态度来对待在他心中升起的种种情绪。当善的情绪在心中生起时，让它自是善的，并且了解它的本然；同样地，我们也让恶的自是恶的，让它顺其自然。不要执著，因为我们什么都不要！我们不要恶，也不要善；我们不要负担和轻松，乃至不求快乐和痛苦。当我们的欲求止息时，平静便稳固地建立起来了。


【椰子壳】

    欲是染著的，但首先我们必须有欲才能开始修行“道”。假设你到市场去买椰子，提著它们回来时，路上，有人问你：“你为什么要买这些椰子呢？”
    “买来吃啊！”
    “你连壳也吃吗？”
    “当然不！”
    “我不相信。如果你不打算吃壳，又为什么要买椰子呢？”
    好，你怎么说？你要怎样回答这个问题？
    我们是靠著欲望起修的，如果我们没有欲望，我们就不会去修行。你知道吗？！这样思惟可以产生智慧。例如：那些椰子，你要连壳子也一起吃下去吗？当然不！那又为什么要椰子壳呢？因为椰子壳的用途是将椰子给包起来，吃了过后，再将壳给扔掉，就没问题了。
    我们的修行也是如此。我们不是要吃壳，只不过现在还不是丢掉壳的时候。我们先将它们收藏起来，就如我们依靠欲望修行一样，修行便是如此。如果有人硬要说我们连椰子壳也吃，那是他们的事，与我们无关，只要我们清楚自己在做什么就够了。


【烹饪】

    首先我们要训练我们的身和口远离秽恶，这就是功德。有些人认为要有功德必须整天整夜地背诵巴利文的经句，但事实上，只要使你的身、口清争无瑕疵，就是功德了。这并不难解，就像在烹调食物，我们放一点点这个，放一点点那个，直到恰到好处、美味可口为止。一旦调配出美味的食物时，就不需再添加任何的东西，因为正确的佐料都已经加了。同样的道理，确定我们的身行和言语没有缺失，这样就可以带给我们“美味”和恰到好处的功德。


【疯子】

    假设一日清晨，你正走在路上要去工作，有个人无礼地向你叫喊辱骂，霎时，你一听到这辱骂声，正常的心便立刻转变了，你觉得很不舒服，觉得很愤怒和受辱，所以你想要报复。
    几天以后，另一个人来你家拜访，并且告诉你：“嘿，那几天辱骂你的那个人，他疯了！而且已经好几年了！他都是这样辱骂每个人，但是没有人会去在意他说的话。”当你听到这儿，霎时，自在了起来。那以往积郁在你身上数日的愤怒和不快，完全地消失了，为什么呢？因为现在你已知道事情的真相。以前你还不知道时，认为那个人是正常的，所以你会憎恨他，同时也导致你痛苦。一旦真相大白，事过境迁：“噢，他是个疯子！事情原来如此。”
    当你了解到这点时，你觉得很舒服，因为你已亲身体验。了解了以后，你就能放下。假如你不明白真相，就会去执著。当你认为那位辱骂你的人是正常时，你可能会杀了他，但当你发现事情的真相——他精神失常，你便觉得舒服多了。这就是了解真理。
    一个见法的人也有类似的经验。贪、嗔、痴的消失，是以同样的方式消失的。当我们不了知这三毒时，我们会认为：“我能够怎样呢？我的贪和嗔是如此炽盛。”这并不是清明的认知，跟以为那疯子是神智健全其实是一样。只有当我们最后知道他精神失常时，我们的焦虑才得以释怀。没有任何人能告知你这些，唯有当心亲自体认时，它才能绝灭和舍弃执著。


【一杯水】

    来拜访我的人中，有很多在社会上已有著高等的地位，他们当中有富商、大学毕业的、教师与政府官员。他们内心充满对事物的种种看法。他们太聪明了，以致听不进别人的话。这就像一杯水。如果一个杯子里充满了肮脏不新鲜的水，它并没有什么用处。只有当脏水倒尽，它才有可用之处。你们必须先除去你们充满意见的心，然后才能领悟。我们的修行是超越聪明与愚痴的，如果你认为你很聪明、富有、重要、是佛学专家，这就掩盖了“无我”的真谛了。你所见到的只是自己——我、我的。然而，佛教是入下“自我”的。那些太聪明的人将永远学不到东西，他们首先必须除去他们的才智——空掉他们的“杯子”。


【筑堤】

    在定力的训练里，是去修行以使心能安定和坚毅，这能带来心的平静。通常，我们这颗心是摇摆不定的，要控制它很困难。心随著感官外驰散乱，就像水到处流窜一样。虽说如此，人类却懂得如何控制水，而使它更益於人类。人类很聪明，他们知道如何筑堤防水，兴建大型水库和渠道——这一切都只是为了治理水，使水能更充分地被运用而不致於到处乱窜，最后流到最低处，而浪费了水的功能。
    同样的，这颗已经“筑堤”、被控制、经常训练的心，将会获得难以计量的利益。佛陀自己教导说：“已被控制的心，会带来真正的快乐，因此，为了最大的利益，你们得好好训练你们的心！”相同地，我们周遭所看到的动物——大象、马、水牛等等，在它们能被利用来工作之前，都必须先受过训练，也唯有在训练之后，它们的力量才能带给我们利益。
    同样的道理，已“筑堤”的心将带来比一颗未经训练的心还要多倍的福泽。佛陀和他的圣弟子们，和我们都一样在同一个方法下起步——有一颗未经训练的心。但是，看看他们后来是如何成为我们所尊敬的对象，并且看我们能从他们的教化中得到多少的利益。真的，看看从这些曾经体验心的训练而为了达到解脱自在的人们身上，到底带来了什么样的利益给整个世界。在所有的职业中或任何的情形况下，一颗受过控制与训练的心是套更好且能帮助我们的设备，训练过的心可以保持我们的生活平衡，使工作更得心应手。并且要发展和培养理性，以便控制我们的行动。只要我们追随这颗训练得宜的心，最后，喜悦也会随著增长起来。


【深洞】

    大多数人想行善只是为了功德，但是他们却不愿舍弃恶行，这就叫做“洞太深了”。
    假设有一个洞，洞下面有东西，现在，只要有人将他的手伸进洞里却摸不著底面的话，他就会说：“洞太深了。”如果有百或千个人将他们的手伸进洞里，他们也同样会说：“这个洞太深了。”可是，却没人会说是自己的手太短了！我们必须回到自己身上，退一步反观自己，不要埋怨是洞太深，而应该回过头来看看你自己的手臂。如果你可以看透这点，那么，在你的性灵道上便能更上一层楼，进而寻找到快乐。


【脏衣服】

    当我们的身体是脏的，而且穿上脏的衣服时，我们的心也将感到不舒服和沮丧，这是很自然的事。如果我们保持身体洁净，穿干净、整齐的衣服，便能使我们的心轻快高兴起来。
    同样地，不守戒律，我们的身行和言语也就不清净，这就是造成心理的不快乐、苦恼而沉重的原因。如果我们远离了正确的修行，这会障碍我们彻见存在我们心中的法的本质。健全的身行和言语在於一颗正确训练的心。因为是心传达命令给身和语，所以，我们必须由“训练我们的心”来不断修行。


【玻璃杯】

    我如何找到正见呢？我就简单地以手中正握著的杯子回答你们。它对我们而言似乎是清洁实用的，可用来饮水，更可以长时间的保存。所谓的正见是要将它看做是破的玻璃，仿佛已经碎裂了。不久以后，它将破碎。如果你在使用它时，心存这种见解——它只是元素所组合而成的杯子的形状，终归破灭。那么不论它发生什么事，你都不会有任何烦恼。同样的道理，身体就像这杯子，它也将破碎、死亡，你们必须了解这个道理。但是，了解这个道理并不表示你应该结束自己的生命，就像不应该因此去打碎这杯子或丢掉它一样。杯子是个可以使用直到它自然破损的东西。同样地，身体有如一辆车子，利用它直到它回归自然。你们该做的是去了解一切事物的本然。这种正见可以使你们无系缚地生存於整个变动的世界中。


【醉酒的人】

    任何人执著於感官就好比一位肝藏还没被破坏的好酒者，不知道什么时候才喝得够。他继续沉浸其中，不知节制地喝，喝上瘾了，到后来必定会生病受苦。


【鸭子】

    你的修行就好像养鸭一样。你的责任便是喂它和给它水。不管鸭子成长得快或慢都是鸭的事，与你无关。放下，然后尽你自己的责任。你的责任就是修行。如果修行的速度迅速或迟缓，清清楚楚即可，别去强迫它。这种的修行具有良好的基础。


【空】

    人们响往涅盘，不过，一旦你告诉他们那儿空无一物时，心里马上起第二想。但那儿什么也没有，空无一物。看看这儿的屋顶和地板；屋顶代表“有”，而地板也代表“有”，你可以站在屋顶上，也可以站在地板上，但是，在屋顶和地板之间的空间却无处可站。没有“有”的地方，就是“空”的所在；直接地，涅盘即是“空”。人们一听到这儿便退却不想去了。他们怕会见不著自己的孩子和亲戚。
    这就是为什么当我们祝福在家人的时候，会说：“祝你们长寿、美丽、健康、快乐。”他们就会很高兴，可是，一旦你谈起“放下”和“空”时，他们便不想听了。但你是否见过一个外表美丽、体力充沛或非常或非常幸福的老人？没有！然而我们却说：“长寿、美丽、健康、快乐。”他们也非常欢喜。他们执著“有”，执著生死轮回。他们欢喜站在屋顶和地板上面，很少有人敢“站”在中间的“空”间。


【家庭】

    如果你想寻找佛法，它不在森林里、山里或洞穴中，而是在心里。法有它自己的语言，那就是“经验的语言”。概念与经验之间有极大的差异。就以一杯热水里，都会有相同的经验——热，我们可以用不同语言的文字来表达。同样地，任何人只要深入地洞察内心，不论什么文化、地域或语言也会有相同的经验。如果在你们心中，赏到了真理的滋味、法的滋味，你们会像一个大家庭一样，犹如父母、兄弟、姐妹，因为你们已赏到了与所有人都一致的“心的本质”。


【肥料】

    我们的杂染好似我们修行的肥料。如同我们取一些脏的东西——鸡屎、牛粪，洒在我们的果树上，长出来的果实才会丰硕且香甜。在痛苦之中，有快乐；在烦恼（混乱）之中有宁静。


【火】

    世上没有一朝可成之事，所以刚开始在我们的修行里，是看不到什么结果的。就像我常告诉你们的譬喻：一个人试图磨擦两根木棍取火，他告诉自己说：“他们说这里有火。”於是便开始使劲地磨擦。他很性急，不断地磨擦，就是没什么耐性，心想火，却一直没有火的影子。他有点灰心，所以就停下来休息一会儿，后来又再开始，但是到了那时候，热度都已经冷却，所以进展得很慢。他就是磨擦持续的时间不够久，以致一再地磨擦又磨擦，直到疲倦了，就将整个工作停顿下来，再说，他不只是疲倦，同时也变得愈来愈灰心，最后完全放弃且很坚决地说：“这里根本没有火。”
    事实上，他一直在做，但是却没有足够的热度可以引火，火一直潜在那儿，只是他没有持续到最后。除非我们能达到平静，否则心将依旧如前。因此我们伟大的导师说：“只要继续做，继续修行。”我们可能会认为：“如果我仍然不懂，我该怎么办才好？”但是，除非我们如法修持，否则智慧是不会现前的，所以我们说要持续地修行。只要不停地修行，我们就会开始思索自己的所作所为和修行。


【鱼】

    我们不想要欲望，但是，如果没有欲望，为何修行呢？我们要有修行的欲望。“想要”与“不想要”，两者皆是杂染、烦恼、无明和愚痴。佛陀也有欲望。欲望一直存在著，它只是心的一种现象。有智慧的人也有欲望，但是，没有执著。我们的欲望，就好像在网中抓一条大鱼一样——我们需要等待，直到大鱼筋疲力尽之后，便可以轻易的捕获它。但我们得一直盯着它使它无法逃脱。


【鱼和青蛙】

    如果你执著於感官，就跟上了钩的鱼儿一样，当渔夫来了尽管你怎样挣扎，都无法挣脱。事实上，你并不像一只上钩的鱼儿，而更像一只青蛙。青蛙是把整个钓钩吞进肠子里头，而鱼儿祗是口被钩住而已！


【鱼笼】

    如果你清楚地看到了事物的利害关系，就不须等到他人来告诉你。回想一下一位在他鱼笼里找到东西的渔夫的故事。他知道有东西在里面，也听到它在鱼笼里面拍动。他认为是一只鱼，於是便将手伸进鱼笼里，竟发现是另一类生物。他看不见所以无法确定到底是什么。可能是修鳗，不过也有可能是条蛇。如果将它扔掉，他也许会后悔……，如果是条鳗，就可以成为晚餐的佳肴。从另外一方面来看，如果他持续不放，最后竟发觉是条蛇，它可能就会咬他，不过不敢确定。但是，他的欲望却强烈到不肯放手，只因为那可能就是条鳗。在他抓出的那一刻，霎时见到是条蛇时，不论如何，都会毫不迟疑地马上扔开它，而不须等到他人喊：“嘿，那是条蛇赶快扔了它！”亲睹蛇时比听人家的警告更清楚地告诉他应该怎么做。为什么呢？因为他认识危险——蛇会咬你，并且会导致你死亡。这还需要有人告诉他吗？同样的道理，如果我们修行直到我们见到事物的本来面目，我们就不会去干预对自己有害的事物了。


【渔夫】

    我们的禅定（静虑）的修行可以使我们开解。举个例子来说吧：譬如有个正在收网的渔夫，网中有条大鱼，你能推想他收网时的心情是如何吗？如果他深怕大鱼跑掉，就会迫不及待地硬扯那网子，在他觉察之前，鱼儿已经因为他操之过急而让它跑掉了。
    古时候，他们会这样教我们：你们应该慢慢地来，小小心心地收网，以免让鱼儿脱逃。我们修行也正是如此，慢慢地靠修持来摸索出自己的道路，小心地收网以免遗漏了。有时，我们会遇到不喜欢修行的时候，也许我们不想了解，也不想知道，但是我们却要继续修行下去，继续为修行摸索下去，这就是修行。如果喜欢修行，就去修行；不喜欢修行，也一样要修行，就是要持之以恒。
    我们若是精进修行，那么，信心就会给我们的修行带来力量。不过，在此阶段，我们仍然没有智慧，纵使我们非常精进，也无法从修行中得到多少益处。这种情况会持续一段很长的时间，因而使我们生起一种永远无法寻到正道的感觉，也或许觉得自己达不到平静，或觉得自己没有具备足够的条件来修行，乃至认为“道”是件不可能的事。於是我们便放弃了！
    说到这点，我们必须非常、非常地小心，我们要以很大的耐心和毅力，犹如网起大鱼一样——逐渐与它探索出自己的方法，然后小心地把鱼网收回，扯那网子才不会太困难，所以我们继续不断地收网。经过一段时间以后，鱼儿累得不能再挣扎时，我们就能轻而易举地捕获它了。这些都是修行通常会发生的事，不过我们只须慢慢地修持和小心谨慎地将修行聚集在一起。我们就是用这种方式来禅修的。


【手电筒】

    在佛教里，我们不断地听到放下而不要去执著任何事物，这是什么意思呢？意思是要我们取而不著。就拿这只手电筒做比方吧！我们会想知道：“这是什么？”所以我们将它拾起，才发现：“噢，原来是只手电筒。”於是就会放下它。我们以这种方式来取。如果什么都不取，我们能做什么呢？行禅或其他的事都不能做了，所以首先我们必须要取。是的，是欲求没错，但未来它将导引你到达圆满。
    到这里来也是一样。首先你必须想来这里，如果你不想来，今天你们也不会在此地。我们是因欲望而有行动的，但当欲望升起时，不要去执著它，就好像我们不会去执著那只手电筒一样——“这是什么？”我们捡起来，“噢，是只手电筒！”於是就放下它。这就是“取而不著”的含义。知道了后，就放下，不要愚痴地执著事物，但要以智慧“取”，然后放下它们。善或恶，两者皆要全盘放下。


【高速公路】

    错误的知见是认为我们就是“行”，我们是快乐和不快乐。像这样的了解是对事物的真实本性仍未完全清楚的了解。所谓的真理是：我们无法强迫所有事物听从我们的欲望，它们都必须遵循自然的法则。
    这有一个简单的譬喻：假设你坐在高速公路中央，有很多汽车和卡车急撞你而来，你不能生气地对车子喊道：“不准行驶到这里！不准行驶到这里！”这是高速公路，你不能这样告诉他们，所以你该怎么办呢？你必须下高速公路！高速公路是车子行驶的地方，假如你不准车子在那里，你就会痛苦。
    “行”也是一样的，我们说是它们扰乱我们，如同我们静坐时听到声音一样，我们认为：“噢！是那声音在干扰我。”假如我们认为是声音干扰了我们，我们将会因此而痛苦。如果我们再深入地观察，我们会了解，原来是我们出去干扰了那声音。声音其实只是声音。假如能这样理解，那么声音也只是声音。我们可以让它去！我们了解声音是一回事儿，和我们并不相干。这是真知真理，两边你皆看透了，所以才得果树平静。假如你只看到一边，痛苦！一旦看穿两边，便是遵循中道了。这是心的正确的修行，也就是我们所谓的“修正我们的知见”。
    同样地，一切“行”的本质是无常和死灭的，但是我们却要捉住它们，背负它们，贪著它们，我们希望它们是真实的，我们希望在不是真实的事物中发现真实！不管什么时候，若有人有这样的想法，并执著“行”就是他自己，他会痛若不堪，佛陀要我们好好思惟这个道理。


【青蛙】

    越忽视修行，你会越忽略要到寺院里来听闻佛法，而你的心越会深陷沼泽中，如同一只跳进洞里的青蛙。只要有人带著钓钩过来，这只青蛙的命就不保了，它毫无选择的馀地，最后只好坐以待毙。小心！可别让自己也掉进洞里了，那时候，可能会有人带著钓钩把你给钓起来。
    在家里，你常被孩子、孙子以及财产烦扰著，这比一只青蛙还糟！你仍不懂得该如何去舍离它们。一旦要面临老、病、死的时候，你要怎么办呢？这便是那根来钓你的钓钩，你能往哪里跑呢？


【果实】

    当微风吹过一棵正开著花的果树时，有些花朵会散落在地，有一些花苞则仍留滞在树上，长成小小的青色果子；当风再一次吹来，一些青色果子也会随之掉落，在它们掉落之前，有些已接近成熟，有些则已经熟透。
    人，就像在风中的花朵和果实，也在生命的不同阶段中“堕落”。有的在胎中就夭折；有的仅在出世几天后就死了；有的在世几年还未成年便去世；有的男女英年早逝；而有的人却寿终正寝。当我们想到人的时候，应该连带想起风中的果实——两者都是非常不稳定的。
    我们的心也一样，当法尘生起，在心中纠缠和“吹”一阵子后，心於是“堕落”了——就跟风中的果实一样。
    佛陀了解除一切事物不稳定的性质，他观察果实在风中的情形，以此反观他的弟子——比丘及沙弥们，他发现：基本上，他们也是一样不稳定！怎么可能有例外呢？这就是一切事物的本然。


【垃圾坑】

    如果你的心平静而专一，它就是个很有用的重要工具，但如果你禅坐只是为了得到禅定的喜悦，那是在浪费时间。修行是去坐下让你的心平静而专一，而后用来观察身与心的本质，用来更清楚地看清它们，否则，只是让心平静，那么心在那段时间里也许是安详无杂染的，但这就好像拿一块石头盖住恶臭的垃圾坑一样，当石头移开时，却仍旧充满著难闻的垃圾。你们必须善用禅定，不要只为短暂的快乐，而要正确地观察身心的本然，这才是真正使你解脱之道。


【礼物】

    我们应该观察身体里的身体。不管身体里有什么东西，去看看它吧！如果我们祗看外表，那是不清楚的。我们所看的头发、指甲等等，它们的漂亮迷惑了我们，所以佛陀教我们看看身体的内部——身体里的身体。身体里面有什么东西？仔细地看清楚！我们会看见里面有很多东西会使我们很惊讶，因为纵然这些东西在我们体内，我们却从来没有看过它们。无论走到哪里，我们都带著它们，可是却不认识它们。
    就像我们造访亲友的家，他们送我们礼物，我们接受后，把它放入袋中，却搁著没去打开来看里头是什么东西。最后，当我们打开它时却发现里头全都毒蛇！
    我们的身体也是如此。如果我们祗看身体的外表，就以为它很完美、很漂亮，我们忘了自己，忘了无常、苦、无我。如果我们观察这身体的内在，真的很恶心，里头根本没有一样美丽的东西。如果我们如实观照，不故意去美化它的话，我们将会发现那真是可悲和令人厌烦，接著就会生起厌离心。这种厌离的感觉并不是要我们仇视这个世间，而是我们的心逐渐清明，心能放下了。我们看清一切事物都是不实在、不可靠的。不管我们对它们怀有多大的希望，它们仍会无情地离去——无常的事物还是无常；不完美的事物还是不完美。
    所以佛陀说，当我们经验到色、声、香、味、触、法时，应该要远离它们。不管快乐或不快乐，其实都一样，所以放下它们吧！


【小草】

    你必须沉思，其目的是为了寻求平静。一般人通常所指的平静只是心的平定，而非连杂染也平定下来。杂染只是暂时地被压制著，如同小草被石头压住一样。如果你把石头移开，小草将在极短的时间里再次茂盛起来。其实，小草并没有死去，只是暂被压迫著而已。
    禅坐中也是一样。虽然心很平静，但是，杂染并没有完全静下来。因此，“三摩地”（定）并不可靠，若要寻得真正的平静，必定要增长你的智慧才行。“三摩地”是一种的平静，可是它就像石头压住小草，不过只是暂时的平静罢了。智慧的平静是将大石放下就不去移动它。如此一来，小草永远也不可能再重生。这就是真实的宁静，它们皆来自於智慧。


【手】

    那些研究理论的人和禅修的人，彼此误解。强调研究的人，通常会这样说：“修禅定的僧人只凭靠自己的看法，他们的教导是没有依据的。”
    事实上，从某方面来说，学习与修行这两种方式，其实是同一件事。我们把它想作是手心和手背，可能会比较容易了解。如果我们把手伸出来，手背好像不见了，其实它并没有消失，只是藏在下面而已。当我们再把手翻过来时，会有相同的情形发生，手心哪里都没去，只是藏在下而罢了。
    谈到修行时，这点我们必须牢牢记住，假使我们认为它“消失”，就会改变心意而去做研究，希望能在研究中得到结果。不过，无论你下多少功夫研究佛法，你将永远无法了解佛法，因为依据真理，你并不真的了解它。假若我们懂得佛法的如实本性，就会开始放下。放下就是——除去执著，不再有执著，就算仍有，也会逐渐减少。研究与修行之间，就有这种差异。


【坑洞】

    有时，面对不同的你们，我在教导时可能会有不一致、甚至矛盾的地方，但我的教导方法其实很简单。就好像我看到有人从他不熟悉，而我却曾来回行走过许多次的路上走下来，我往上看到他快要掉入右边的坑洞，於是我参了喊道：“往左！往左！”同样地，当我看到有人将要掉入左边的坑洞时，我会喊：“往右！往右！”导引的方法虽然不同，但我教他们走向同一条路上的方向前进。我教他们要放下二边而回到能够抵达真实佛法的中道。


【房子】

    所有我的弟子就像我的小孩，对你们，我的心中只有慈悲与关怀。如果我似乎让你们受苦，这是为了你们好。我知道你们之中有些人受过良好的教育，且具有广博的知识，但教育程度不高、世俗知识知道不多的人较易於修行。常识广博的人就好像拥有一栋大房子，需要费力去清扫，但当房子清理干净时，就可以拥有宽阔舒适的生活空间。忍耐！耐心和毅力对於我们的修行来说是非常重要的。


【家庭主妇】

    不要像家庭主妇一样，洗碗筷时总带著一副愁容。她一心一意地想把碗筷洗干净，然而，却没有觉察到自己的心竟是污秽的！你见过这种事吗？她仅看到眼前的碗筷，其实，她看得离自己太远了，不是吗？我说呀，你们有些人大概都会有过这种经验，而这也就是你们必须观察的地方。一般人祗专心洗碗筷，却让自己的心染污了，这样子不太好。他们遗忘了他们自己。


【狼狗】

    有一次，佛陀在他停留的森林中看见一只狼狗跑出来，它站了一侍儿，然后跑进草丛，又跑了出来，随后冲进一个树洞里，又再冲了出来。一下子跑进穴里又再跑出来。站了一分钟，又开始跑了起来，接著又躺、又跳，原来那只狼狗生了疥癣。当它站著的时候，疥癣会侵入它的皮肤，所以痛得拼命跑。跑时仍觉得不舒服，所以停了下来。站著也不舒服，所以躺了下来，一会儿跳起来，冲进草丛里，树洞中，就是无法安定下来。
    佛陀说：“比丘们，今天下午你们有没有看见那只狼狗？站著苦，跑也苦；坐下来苦，躺下来也苦；它怪是站著使它不舒服，又说坐不好，跑不好，躺也不好。它怪树、树丛、洞穴都不好。事实上问题跟这都无关，，而是在它身上的疥癣。”
    我们就跟那只狼狗一样。我们的不快乐由於错误的知见。因为我们不自我约制感官，因此责怪外界带给我们苦痛。无论我们住在泰国、美国或英国，我们都不满足。为什么呢？因为我们的知见还不正确，只是如此罢了！所以无论我们走到哪儿，都会不快乐。如同那只狼狗，无论它走到哪里，只要疥癣治好后，才会感到轻松愉快。因此，当我们除去我们的不正见时，不管走到哪儿，都会很快乐。


【刀子】

    每一把刀子都有刀锋、刀背和刀柄，在你拿刀子的时候，可以只提起刀锋吗？或只有提起刀背或刀柄？刀柄、刀背和刀锋这几个部位都在同一把刀子上。当你拿起刀子时，这三个部位都会同时地被拿起。
    同样的道理，假如你拿起了善，恶也必然随至。人们一味地寻求善，试图抛弃恶，但是，他们却没有学习非善和非恶。如果你没有学习非善和非恶，那么，你将得不到真实的知见。如果只取善，恶一样会跟著来；如果只取乐，苦同样随至。训练你的心，直到它超越善、恶，而那就是修行完成的时候。


【结】

    我们必须观照快乐和不快乐都是不稳固而无常的，也必须了解所有的感觉都是不长久、不能执著的。我们这样来了解事物，因为我们有智慧。我们应了解事物会如此都是顺其本然的。
    假使我们有这种见解，就犹如手执绳结的一端，只要能把这一端向正确方向拉，结自然会松弛而解开来，於是就不会再那么紧了。
    这跟明白万事万物并不是一成不变的道理很相近。在这之前，我们认为一切事物都必须如何，就因为如此，绳结只有被愈拉愈紧。这种紧，便是痛苦。这样的生活是非常紧张的，所以，我们要把结松掉一些，而且放轻松。为甚么要放松呢？就是因为太紧了。如果我们不执著就可以放松了，它并不是一个永远一成不变的状态。
    我们以无常的教导为基础，明白快乐与不快乐均非恒常，两者都不能依靠，也绝无恒常的事物。有了这种认识，我们逐渐会不再信赖错误的知见，错误的知见就会相对地减少，这便是解结的含义，这样做，结就会愈来愈松，执著也会随之逐渐根除。