让火山止息

                                    前　　言

                            （一九九四年十一月六日）

    要以浅白的方式涉略“智慧禅”这深奥的课题并非易事，但我们总要有个开始。介绍这类禅定修行好些年后的今天，我仍然觉得我们缺乏适合予没有任何佛学根底的入门手册。许多这方面的书籍都充满着古印度的技术用语，而那些都是中英文字汇所无法圆满取代的。因此我尝试提供一些较易阅读和理解的。
    我在这里所提供的，将给您一个概念，一旦一个人决定跨出那第一步时须做些什么。即使那些去参加精修者，这些初步修禅指引都必须经一番重复，才能正确地掌握，欲更好地掌握有关技巧与概念，最好请教禅师。
    且看看你能从本书中得到些什么。你若在读了本书之后更进一地尝试修习这智慧禅，那我便成功了。

    舍弃我禅师

    寂乐苑
    马来西亚柔佛州哥打丁宜


第一章 火山

第一章　火山

    如果印度那伟大的贤哲所住的地方有火山的话，我想他会在他的教育里提到它，正如他提及那白雪封峰的喜马拉雅山脉一样。
    一直到最近我才有机会亲自目睹这滚沸大地的壮观迸发：这之前也只有在地理杂志及电影荧幕上看到。我这回到印度尼西亚参访时所看到的火山口并非最壮观的。但它们已足以令我认识到，那些费尽毕生岁月去探索这门有关火山活动之科学的人，未必是只为关怀人类安全而那么做。
    我们在生活中，往往对许多周遭的事物视若无睹。面对着一个火山口时，令我蓦然警觉我们所站着的地面的稳定性是很表面化的。我们生活着的马来西亚，正处在火山区的边缘，虽然偶然中会发生一次波动，但地震与火山爆发却一般上被看成不属于我们的世界。居住在火山坡上的人们应当更警觉有关的危险。但事实并非常常都是如此，这是因为人们却宁可如鸵鸟一般——无视危险。虽有火山爆发的警报却仍然免不了伤亡。肥沃的土地提供了丰收的保证，人们更是增添了对家园的执着。大地、血液与情感已交融得难分难舍。
    我们的向导告诉我们，火山有许多种：活火山、休火山和死火山。
    活火山是活跃的，沸腾的火山口仍然在冒着烟，随时都会爆发，虽然现代科学的测量仪器在某个程度上能预告我们。
    休火山是潜伏的，因为它们已好些时候没有显露任何活动。但因缘形成时它们仍旧会“醒来”。菲律宾的碧拿杜波山(Pinatubo)便在休戚了600年后在1991年爆发。
    当它们已经确定是熄灭了的，那一度活跃的火山才被看成是死的。但我们仍旧无法真正确定，除非我们知道这土地的表层之下有着些什么。
    想想那溶化了的炽热岩石——熔岩快速地飞瀑下山坡，一路上把一切化为灰烬，是多么恐怖的事，虽然造成死亡的有其他的因素，如那分化性的热流。它可轻易的杀人，或带来人类所无法承受的痛苦。只是大自然的情绪是无自性的，因此当它们爆了顶时，便“逃命吧”。
    爪哇是世上最活跃的火山区。其中两座火山——旦伯拉(tambora)和克拉卡道(krakatau)是最多灾害，已夺去数以千计的人命，更莫言物质上的损失。人们亦可被看成是活火山、休火山及死火山。
    当你正怒发冲冠，迷醉淫欲或被愚炽蒙蔽时，你正经历一场爆发。它在你心中、在你周围制造恐怖，而你可能因此失去生命中的一些好东西。虽然它未必杀人，却能比真正的火山更致命。在广岛和长崎下的原子弹便是一个例子。日本人本身在第二次世界大战时亦杀了几百万的中国人。可见人类本身能比自然的灾难带来更多的惨剧。
    因此另有三种的爆发——小、大及灾难性的。小爆发造成小规模的损失，如财富的损失及面子的损失。大爆发造成更持久的损失，如身体的损伤，亲人的永别，甚至丧失个人的生命。灾难性的爆发造成大规模的战争，大屠杀，以及其他不可思议的痛苦。
    你也许能经历了许多小爆发而生还，但一个大爆发便足以把好些人拖下马。但愿这些不幸(违抗一切可能性)不会降临你，但是悲剧最终都会上演的。深入地看你自心，你将会明白我的意思。看看你周围那些会行走的火山，看看世间的不稳定，你将会信服。贪嗔痴之火深入在每一个人的血脉中。一座休火山可一睡几个世纪，这些烦恼却日日吐出污染。
    什么能令这些火平息呢？答案就在问题的根源中—一在那蕴藏着炽热的地底亦存着清凉的生命之泉：就在心中，有着正念的清凉水。
    在世界上最大的佛塔上歇一歇，我了望远处的默拉比火山(Merapi)，正把它的烟混和在云层中。有时亦被称为“诸佛之山”的浮罗浮陀(Borobudur)，也许正是取灵感于火山而建的。
    看着我们的导帅——佛陀之庄严塑像，安详地持着不同的手式坐着，一个念头在我心中生起：这正是一个真正的死火山啊！那烦恼之火已长久熄灭了。能成为这象征安宁之画的一份子是多么叫人惊异的事啊！


第二章：心的魔术

第二章：心的魔术

    魔术可归类成两种：白与黑。我们并非在谈肤色，而是谈心境。当心境被愚痴蒙蔽，无知于真相时，便被称为黑或暗的。譬如说，一个正怒火熏天的人是看不到对方的美德的，正如一个迷醉于贪爱的人无视于他欲占有的东西之缺陷。很显然的，这些心境最终导致不好的结果。
    另一方面，当心境清澈明亮时，它被称为亮或白。当你醒觉及安宁时，你可体验它的清新及光辉。不难理解为何幸福总是如影随形地跟随着这样的人。
    心实在是个魔术箱，许多不可思议的东西从中生起。你可把它比喻成电视机、电脑、收音机等等，或全部都是。只有当一切都条理分明时你才能尽得其乐，一旦它失去了控制，便是地狱之门敞开时。
    你可能熟悉当今孩子们爱玩的游戏。它们把你放在各种处境中，从参加世界赛车大会，与外星人战斗到拯救受困的女神。你甚至能选择交通工具，致命的武器。以及你要扮演什么角色。它的作用就是要排除万难，打沉敌船及赢得最高的积分。可是如果你不像那没日没夜把那灵巧的手指放在键盘上玩的顽童，你似乎注定要输了。但那没关系，那都是一场游戏。经一番训练你将掌握技巧。不久人们又会造出立体的电子游戏了。生命就好比那样。心在制造处境。但问题是你不能在累了就把它关闭。你不会觉得癌症是一场好玩的游戏，对吗？同样的，患上精神病或精神分裂症亦不是有趣的事。甚至自杀亦非解决方案。有人说，心将带你经历更糟的梦魇。你也许会问，这怎么会发生呢？
    心是一股复杂的力量组合，有些人喜欢称它为“能”。尝试静静的坐着及观察你的思维，你将看到它们如何操作。它总是没完没了的塑造新的状况——真的或假的，然后对它们作出反应。很不幸的，许多人不在乎去好好观察这心的机制，才会有着这一切的问题、问题、问题。其实，你能在心中找到这一切的力量，答案及喜悦的泉源。
    虽然心可能很复杂，却不太难通过一些有用的驾驽技巧，使这魔术箱为你服务。


第三章：主要调控

第三章：主要调控(一)

第三章：主要调控

    心的主要控制力是正念。可否记得你冷静安详的时刻？伴随冷静与安详的醒觉也是明亮与清晰的。与它相反的就是你感到慌乱或彻底困惑的时候。因此，你可以用正念把任何工作都做到你能力的极致——不论是驾车、煮饭或回答考试课题。但这股潜质并未受到如信心与定力所得认同与强调。如果我们培育它，直到它真正的强健，持久及带有启发性，那生命将欢欣地度过。不然亦会顺畅的多。

正念的利益——焕然一新的世界

    有时人们说清醒与疯狂之间是一线之差。例如那狂热的天才就与那疯人相去不远。这就是为什么福兰肯斯丁（一）及灭止器（二）被创造出来。不论怎样，一切的炸弹都是不好的。不论这界线多么微细，依然是有界线。即使那是很粗的界线，你若困惑，便依然会分不清它。
    正念正是这条界线。当你没有正念，如怒火冲天时，你实在是与疯人没有差别。分别只在（疯的）程度罢了。当你在相当一段的时间里没有正念，你肯定是失常了。因此，如果你不想发疯，请护持你亲爱的正念。反之另一面的最糟处便是人间地狱，理性的界线实在是很微细的。若要令一个人崩溃并不难。把他关起来，几天或几个星期，你便看到一个适当送进精神病院的人了。
    如果你是个修禅者，你可把握这奋斗的机会，可能因而比别人更清醒。但别人仍然可能说你疯，只因你与众不同。我记得有人把朋友看成疯了，只因他修禅后才不再如以往般易激易怒的。他们要能激怒他才满意，你可否想象这种情形，尤其是这些人本身都是惯常的修行者？谁才是疯呢？但如果你有正念，你将毫不置疑你的心是清晰的，以及能作理性的思考。他们才是迷惑不清的。
    若我们说到有正念的心是没有贪嗔痴之类的烦恼。这也就表示正念是分辨真正的快乐与苦痛的。我们能够理解为何嗔与痴是苦，而贪却不然，尤其它伴随着喜悦而来的时候。这是因为喜悦包蔽起心的真正状态。去了喜悦还剩下些什么呢？那将是贪爱与顽固执取的真正不安状态。它就像个饥渴的人。因此，若你欲获得真正的快乐，且寻求清净与正念所带来的平静心。
    那是一种真正带来满足，及附有崇高目的的快乐，没有一种欲乐可以与它比较。此外，你可以随意获取它（只要你修行），而不必为它付任何价钱。
    正念亦可以作为断定生死的因素。许多大意与疏忽带来死亡，也许只是在阶梯、梯子或路上摔一摔。每天都有夺去生命的交通意外。接着还有触电或吃饭时大意作哽。它不只夺去你的生命，也夺去别人的。那之后又怎样？你若在死时具有正念，那将是幸福的投生。不然便可能投生地狱。佛教徒相信因果法则。正念是善业，烦恼是恶业，一个人一生中所做的一切，便添加在断定未来是上天或下地狱的业力储库里。
    再者，正念亦是分别涅槃与苦海轮回的因素。在八正道里，戒定慧之圆满有赖于正念的建立。没有了正念，便连任何道德基础也没有。最终，在成就洞察智慧之极致时，那异常强锐的正念渗透那浓浓的无明，体证到那永恒的安宁——涅槃。因此，请尝试尽量保持正念，以脱离苦海的生死轮回。

（一）Frankenstein是Mary Ｗ:Shelley之小说“Frankenstein”中的怪物名称，它把创作它的生理学者毁灭。这里意喻把自己的创造者摧毁的产物。
（二）Terminator，灭止人的性命的特别器材。

掌握主要调控

    现在你已明了（我希望）拥有正念是多么的重要，你也许便感兴趣知道如何去培育它，以作出那崭新的改变。主要的作法就是要培育这种醒觉，直到它成为习惯及持续，然后把它用在特别用途，如获取知识与技巧。
    首先，让我给你一些必定有所帮助的建议。这些是你能安全地作出尝试的一些练习。它们归纳入以下三个小标题：
    ※行禅
    ※坐禅
    ※日常活动的正念


第三章：主要调控

第三章：主要调控(二)

※行禅

    你可否想象牵涉到行走的活动范畴吗？你走去上班，作行走运动、观光、走去用晚餐、走去方便，以及许多有趣及不适当提及的东西。
    但当你在晨光里在偏僻的海滩上散步的感受与思绪，可就与你走向牙医的椅子上时有着很大的不同。这全部在心境里。请注意，这心境能断定你将有什么作为及生活的际遇。你若很不留心的行走，你最终可能走入医院或坟墓。当然，在这时代许多人都减少了行走，他们以车代步。乘着这新科技所赐予的速度，你也许须付出更多的正念来确保安全。让我给你一些关于行禅的修习指示：

·要学习以正念去行禅，你需要找一个宁静的地方。长度大约需三十尺。它最好是清洁，平直的地方，同时周围没有人在注视着你的活动。要不然，能有十步的距离也行了。
·首先，你必须在心中生起对自己站势的觉醒。这不是想象，而是感觉身体的真实情况（如实地感觉身体）那张力。扎实感，也许有些摆动。轻松地保传挺直的姿态。双手相握以保持平静。你可闭上眼睛，及让心自在、平静、轻松及快乐。学习放开你所有的问题与思维。它们不值得你老是攀缘住。让心歇一歇。就只活在当下及保持觉醒。

·接着，在摄心静气之后，开始行走。注意走着的足步下端，小腿之下。眼睛开着，自在地以你感到最舒适最轻松的速度行走。为了帮助把心专注在足部、你可在心里默念“右，左”或“走”、“走”或你所喜爱的任何字眼。记得，不要想，只把心专注在当下。

·到了转身的时候，注意转身的动作。

·每当注意力溜去思维时，你便必须唤回你的醒觉，正念地观“想”，然后回去观照脚步。如果紧张感或苦闷冒出来，你便必须停下脚步，以同样的方式唤回醒觉。站着有正念地观“紧张感”或苦闷，才继续行禅。

·我规劝修行者以心能跟得上的节奏行走。心一旦跟上了，行禅便如行云流水般顺畅。这时便保持这节奏。

·当你觉得较平静或有些疲倦时，放慢你的步伐，同时身心皆更轻松地行走。那些能如此得定的人能行禅一小时，却仿佛只度过一分钟时光一样。他们感觉上似乎轻飘飘地在云上行走一样。你可因此觉得非常喜悦。

·可是，有一点要补充的是，当你感到真正轻松自在时，让心保持热切觉醒地观注步伐。尝试去感觉那种种流水般延绵的感觉——紧，推与拉的力量，轻或重，及脚底触地时的接触。

·为了让初学者在这方面都有更敏锐的知觉，导师们发明一套把每个步伐分成二到六个阶段来观察的方法。虽然对多数人来说，三个阶段也足够，它却能在修习者具足有关条件时逐步增加。

·在精修或正式的禅修期间，标准的做法是做一小时行禅，其中再分作三个阶段——首二十分钟是一步禅，次二十分钟是二步禅，剩余的二十分钟是三步禅（加起来共一小时）。

·这么做的用意是要让心达致更专注的醒觉，这能通过放缓步伐及作更透彻的观照来达致。能引发最多正念的行禅方式便是最恰当的行禅法。

·从一个到六个部分的行禅法如下：
    右 - 左
    提起，踏下
    提起，推前，踏下
    （脚跟）上升，提起，推前，踏下。
    上升，提起，推前，降低，踏下。
    上升，提起，推前，降低，踏步，下压。

    （请参考A图的各种行禅步骤）

·禅者在仔细观察一个步伐里的每个部分，将能发觉到其中的感觉或力量。他能实实在在地体验它那生灭流逝的紧迫力、推前的力量或踏下时硬感的散播。

·整体而言，每一段行禅前生起的动机，以及停、转之动机，亦须以正念去观照。

·你若能这么做，你可能达致一个完全忘我的状态，所剩余的也只是醒觉与其目标的过程而已。这时你已开始了内修的历程，走向认识我们真正是谁，是什么本性的道路。那时一切因无明而起的与实相的矛盾——那一切苦痛之根将告终。


第三章：主要调控

第三章：主要调控(三)

※坐禅

    行禅所采用的修习原则亦运用在坐禅里，差别只在于基本的目标。什么原则？
    正念地观照的三步原则：
    1、保持正念；
    2、正念地跟随或观注所观照的目标；
    3、观察目标的内在本性，不落入思考与观念。
     “本性”在这里是指组成整个被我们观照的目标的感觉过程。
·当禅者在行走时，他正念地跟随着步伐，及观察组成整个步伐的感觉过程。坐禅则利用呼吸时的腹部之感觉。但有一些修习者亦采用鼻尖的呼吸感觉。

·通常人们在坐禅时是盘腿挺背坐着，双目关闭，那些膝盖僵硬的人可以坐在椅子上。不要靠背，因为这不适宜保持醒觉。你若要完全放松到入睡，这么做到很适合。只是你若真要如此，倒不如躺卧下来。

（关于各种坐式可参考B图）

·自然地呼吸。当你这么做时，且清醒地观注腹部上升与下降的感觉。

·心里随着腹部有关的动向默念：“上升”与“下降”（或简称“上”、“下”）

·初学者为了欲跟随着腹部的动感，可把手掌微贴在腹部，直到熟悉这禅定目标方止。当心溜到别的目标上，诸如思维，声音，痒受等时，一旦知道了就要把自己的醒觉带回来，心中观“听、听”或“想、想”等，然后可回到原来的目标。

·当你尝试这么做时，你会发现到心是多么的难以捉摸。这就好，至少你已更了解你自己，同时也在克服它。经过一番练习。心便会减少开溜，而能安住在腹部上下的动向了。于是便可进入透彻观察的阶段。开始时禅者只能知觉腹部的上升与下降的动向。经一番努力后，便能知觉到更多了。这动向时不时会有很大的改变。它们可能长、短、快、慢、顺畅或跳动等等。甚至就在腹部的上升期间，都可能有着许多各种生与灭的感觉。它最终也只是心与新的目标之过程而已。

·最后，往往在你放弃之前找上门的便是痛了。若痛微弱，尝试忽略它。但若它已明显，且拴住了你的注意力，你便必须以它作为你的主要禅定目标。

·重要点在于运用这腹部的观照来培育正念（在这方面，也包含忍耐）。那三点观察的原则也重要。首先你必须以正念去观痛。然后持续观它一阵了，而心别被它干扰。你若能这么做，便可观察那痛的自然性质，不论它是硬、热或麻。它亦可能是拉、扭或削割的感觉。还有许多超乎你可想象的。它可是非常有趣的。

    之后，你可以继续去发现它的过程——它如何生起，变化及坏灭。你有可能通过观察痛而对你的自然本性得到更深的了解。痛是你个人的组合之一部分。当你再也不能忍耐时，便是放弃的时候了。

（且参考C图的连续表）

※日常活动

    我们最先要学的是正念本身。我们读过它，听过它，现在是通过直接的体验去认识它的时候。这并不同于只是知道些什么。这是以清晰稳定的心去了知。这样你便错不了，同时你不会有任何执着、嗔恨、愚痴、昏沉、掉举（烦躁）、疑惑、妒忌等等。一旦你能够清楚地分辨它（正念），便不难把它引发出来。所需的也只不过是意志罢了。能一直都保持正念是多么美好的事啊！但你必须能够清楚分辨有正念与无正念心境，才能够做到这点。在这之后，便有赖于你自己去练习，练习，再练习。
    从一方面来看，维持正念就好比是进行一个旅程。正当你骑着单车翻山越岭时，你必须把视线专注在路上。平衡你的单车。然后继续踩踏。你需要作好一番尝试与犯错后才能掌握好那技巧。在生活中或在禅修里亦然，禅者需要经验去处理各种处境及所遇上的目标。而当那特别有考验性及艰难的事物降临时，禅者可退避一阵，直到他已学会如何克服它为止。痛便是一个例子，也是生命中无可回避的一个现象。
    一旦禅者了知这正念是什么及如何维持它，便可进而尽量对自己的一切活动保持正念。这从甜睡中醒来时开始，禅者充满正念的开眼睛。同样的，当他起床、洗刷、吃、喝时皆保持正念，正念在整天的活动中皆延续不断。直到一天结束时他躺卧下来入睡为止。
    例如，在吃饭的时候，禅者将必须有正念地观照整个吃的活动的每个步骤。首先是欲吃的念头，接着是望着那食物，伸手，提起食物，送到口中、开口、咀嚼、咬食、吞及所有其他的步骤。在一个禅定进修中，我们可以放缓自己的动作。以便尽量把醒觉的心专注。我们事实上是可以相当不理会周围的事物。最终，我们将能如坐禅与走禅一样，所经历的一切也只纯粹是过程而已。
    但是，在家中或工作上，我们无法如此专注性地修习正念。通常我们只能一般地修习正念。只有当我们空闲时，才能再开始在正式的练习中发挥强度的正念。


第四章：洞察智慧与定力

第四章：洞察智慧与定力

接下来我们便必须有能力分辨定力与正念。它将取决你所朝向的方向——你是否走在培育轻安或洞察智慧的路上。
大多数的禅定法门皆强调定力。它们令心专注在一点或一个目标上，因而获取定的力量。它的成果是非常平静的心境，甚至在登峰造极时，带来神通力。这不正是人们所希望获取的吗？难怪大多数人皆朝向这个方向！
对于佛教徒来说，那条道路无法彻底引领我们解脱痛苦。虽则它能在好一段时期里减轻那些痛苦。对治这困境的方案便是洞察智慧，也就是在脱离一切的观念下，如实地体证这世间的真实本性。换句话说，一切组合成这世间的精神与物质过程是真正无常、不圆满及无我的。如此了知者便会舍离他们，而在无为法（非缘生的法），即涅槃中找到依归。没有证悟到有为法（缘生法〕的不圆满，我们会热烈执取它，因而不可能得到解脱。
欲培育这洞察智慧，便须强调正念这主要项目，而定力退而成为次要的必要元素。
    为分辨正念与定力，我们可以引述它们的特质：

·定力拴系着目标，把心安置其中。它就像当紧握住某个东西不放一样。它又像你注视着电视荧幕，无意转移视线一样。

·正念却像细心观察电视荧幕中的事物一样。

换句话说，正当定力把心钉在目标上时，正念给它来个仔细透彻的观察。当你发现到事物的真实本质时，你便已培育了洞察智慧。
从这里、我们可以得到依归结论。定力可在没有正念之下生起，而只要有正念时，在某个程度上，必有定力。
一般上在定禅的修习中，虽然定力是主要的修习目的，却必须有正念去令它生起。但这正念却不如你在智慧禅中所能达到的那般全面与透彻。此外，它的禅定目标亦不相同，即是：定禅的修习是以观念为目标。
倘若依归人的修习目的是要去内观自己真正是谁，是什么，那么便记得正念的观察必须是主要的元素。这样，他便像个科学家对他的研究事项贴近透彻地观察一样。一旦有了足够的观察，禅者便全面地认识目标，及目标的各个细目。这是正念化为洞察智慧的时候。所以在智慧禅的修习里，禅者以全神贯注的醒觉来观察目标，如随腹部的上升/下降，坐/触，痛，思维，右足/左足等等。他很快地便将发现这一切（包括那观察的心）都只不过是快速生灭的过程而已。禅者于是便觉悟到这些过程的变化（无常）是超越个人的控制及不圆满的，在智慧禅中，这意味着放下是假我的攀缘，回归原来的自然本性。

    消除“我是”……确定是最高的喜悦。

                    ——欢喜偈（Udana）

附加忠告

欢迎来到我喜爱的世界。这世界里没有别人存在，纯粹是进行中的精神与物质过程。我发觉到这是最有意义的。这是生命的真谛。当你真正醒觉这些事相时，心里便容不下执着，嗔恨，幻觉及一切负面素质。它们就是无法在依归人真正醒觉这些过程时渗透过来。于是你的生命便有了安宁与生活的意义，那便是去发现内心的最终道路，回归究竟的真谛。
可惜我在这小小的册子中只能简略介绍智慧禅及基本的修行法。修行其中必然有更多要做的步骤，你最好接触那些这之前修过的。以及有能力给你适当忠告的人。因此，这册子附加有关在马来西亚各个智慧禅修行中心的职络处。当然，你若能在一个合格的导师指引下进行一个业余修习或精修是更好不过了。
对于那些大胆地想一试这里所提供的有限基本资料者。我要作一些补充。
首先，这些最低限度的修禅指示只适宜那些没有任何严重的心理问题者，倘若一个人正在接收精神失常的治疗，我们必须强调这本小册子是不足够的。他们必须接触一位合格的导师。
第二，当一个人拥有定力时，他可能遇上各种经历，可能有喜爱、幻想、声音、甚至恐惧。最简单的步骤便是正念地观照它们。他们最终在一分钟内消退消失。若它们不消失，别执著或慌乱，最糟顶多是睁开眼睛起来。若坐禅超过半小时后心变得烦燥，也应这么对待。这亦可能在你的心背负着许多问题或未解开的结时产生。可改行快步禅。原则是保持“正念”若正念没有增加，反而更糟。便是有问题了。
最后要说的是，把握机会去参与一个智慧禅精修课程。请向本册子后页的联络处询问。在一个十天的精修中所达致的进展及了解可会好过自己日日独修一年的成绩。


第五章：这是条水道

第五章：这是条水道

水是我们全部都熟悉的元素。尤其对于我们这些生活在热带的人来说，水甚至在我们接触到它时传来一阵悸动。当它在自然的状态下到来时，更是叫人兴奋。它与自然界的一切过程相似的一点是它“流动”。自然界中的事物从未来流经现在再流逝到过去。每件事都似一波一浪，其中可会有很强的波浪。我们是否是沉是浮有赖于一些东西。沉溺迷醉在欲乐的众生就如被洪流冲走一样。他们起先可能会以为那是多么喜悦的事，但有远见的智者却不那么想。
要浮而不沉。我们必须有正念。正念使我们的心超出水面，然后用一些功夫，便能奋斗去渡达彼岸。若正念强健，我们便好比坐在船上，乘风破浪到那被形容成安全岛的涅槃。
智慧禅本身便是诸多过程中的过程。起先，我们以强续的正念令自己浮游。之后这修行便成为探索发现的旅程。我们所经历的一切体验都受到精细的审察。我们的心便像个不断加强度数的显微镜；我们发现到我们长久以来误解了的生命的秘密。通过每一次的体悟，我们步步趋进那波浪生了便彻底熄灭的当下——那是究竟的真谛，一切苦的彻底熄灭。那难道不是人所能为之而活的最崇高理想吗？不应拖延如此难得的智慧。且跃上正念之舟吧！

电子文本录入依据下述书面印本录校：
《让火山止息》
作者：舍弃我禅师
插图： Hor Tuck Loon
出版者： Buddhist Wisdom Centre
         5, Jalan 16/3
         46350 Petaling Jaya,
         Selangor,
         Malaysia
电话：　 03-7568019
排版：　 Perunding Mudita,
         745, Taman Derga Jaya,
         Jalan Datuk Kumbar,
         kedah Darul Aman,
         Malaysia
电话：　 04-7305825
承印者： Unique, Penang 1997年次版


让火山止息

上一页 目录 下一页

目 录

让火山止息
第一章 火山
第二章：心的魔术
第三章：主要调控
第四章：洞察智慧与定力
第五章：这是条水道

上一页 目录 下一页