封面

如实之道
佛法修持生活上的省思
阿姜查的弟子们开示选辑
中华佛典宝库制作 2006.9


目录

译者序
谨献给——
序言
阿姜.查：来自泰国的讯息
阿姜　苏美多(Ajahn Sumedho)：如其本然
契玛达摩法师（Ven.Khemadhammo）：面对痛苦
巴山诺法师（Ven.Pasanno）：什么是重要的
阿难陀法师（Ven.Anando）：慈悲与内观
提拉达摩法师（Ven.Tiradhammo）：修行上的喜悦
维拉达摩法师（Ven.Viradhammo）：又如何
布拉玛旺索法师（Ven.Brahmavaaso）：开 悟
伽维沙考法师（Ven.GavesakoMitsuo）：谈谈「苦」
苏吉多法师(Ven. Sucitto)：观音与圣象
穆宁多法师(Ven. Munindo)：觉知的培养
菩提帕罗法师（Ven.Bodhipalo）：走过印度
阿玛罗法师（Ven.Amaro）：理想的达成
迦亚沙罗法师（Ven.Jayasaro）：师父的教导方法
瓦基罗法师（Ven.Vajiro）：布 施
奇提沙罗法师：结语：真正的朋友


译者序

    《如实之道 》
    作者：阿姜.查的弟子们 合著
    法观法师 翻译

    内容简介：
    这些开示的收集，是表达对敬爱的阿姜查的感激——一份真诚的供养。
    一九七七年，这位为人们多所挚爱的南传禅修大师，带着两位原本就在西方出生、且较为资深的出家弟子同行，来到了英国。稍后不久，又邀请了两位加入他们。当他们的老师回去了东方，这四位僧侣就此留在伦敦。
    一九八一年，另两位西方僧侣受邀，从他们位于泰国东北的道场移驻到澳大利亚的伯斯。
    这本书所呈现的，是目前这个国际团体（僧团）的一些开示教导——来自于这个南传“森林传统”第一代的僧侣们。

            此岸生死苦，鲜有能避者，超越实为难。
            但依善逝说，及依正法行，度流登彼岸。
                          ——法句经第八五、八六偈

    译者序

    去年夏天在泰国东北，阅读这本书带给我一些喜悦的共鸣。也许这本书看起来平常无奇，但它首先吸引我的（除了「法」本身之外），是这些活生生的比丘，他们的朴实、平凡、真实、谦卑、坦承、法依止……，这是我所欢喜和印象深刻的。我想，对于一个离俗出家的人而言，甘于澹泊、寂静、谦逊、自省、放下自我、开阔……，才是生命真正成熟、深刻的开始！
    至于此书的许多安排、和可以有的作用、意义、希望为何，整个内容自身已作了相当完整且清楚的呈现，只待读者自己去品味，译者不想为此多着笔墨。至少，这本书读来应该还算容易、简单的。顶多也只有个人所见深浅的不同而已。
    这些开示都已是十余年前的旧作（英文原书于一九八九年出版）。书中看到的这些法师，现在多数都已是各化一方、近乎全生命投入的修行者。尤其这个传承，在戒律上和寂静中的体验原本就有其坚持与扎实的一面。盼望这能多少带给同为出家的同参们些许共勉的作用。平凡寂静，贴近生命，真报佛恩。默许大家都能同心增上。
    除此，自己出家以来，承受在家居士们的关心和供养，惭愧感激；但愿此书也能带给他们对佛法僧存在世间的真义有更深一层的了解，长养自己更多的功德。
    感谢泰国的Mae Rocana当时借给我这本书；感谢译书过程中，Walter Pimbley在我英文疑难上的解惑，以及张小梅居士自始至终耐心地在计算机上的输入工作；也感谢净心文教的慈悲应允、成就此书出版--这是我想特别一提的。
    愿一切有情，在正道的实践中，唤起内心真正的喜悦。

        比丘法观二０００年四月于花莲佛兴寺


谨献给～

谨献给——

    谨献给——

     Yo Dhammamdesesi:adhikalyanam,
     Majjhekalyanam, pariyosanakalyanam.
    佛陀已经指出的正道：
    开始是甜美的，中间是甜美的，
    结束也是甜美的。

    上面的诗句是晨间唱诵里「皈敬三宝」的一部分，每一个清晨，在全世界南传佛教的道场里都可以听得到。这节诗句正好也可以是我们的禅修老师--敬爱的阿姜.查--一生教导的写照。
    阿姜.查，或者如弟子们所称呼他的「师父」（Luang Por），拥有有情中无与伦比的甜美特质：这种特质，唯有一个寻求真理（实相）之道的心才可能见得到。
     「开始是甜美的」，在阿姜.查这个例子里，是他决心过着艰苦舍离的出家生活（dhutanga bhikkhu 头陀行比丘）。他培养无懈可击的戒律和展现一贯的坚持，以大无畏的精进来面对各种状况的考验，特别是那些他原本很想畏缩逃避的。他给自己彻底的训练，终于拨开迷雾，让「正道」变得清楚。
    中间是甜美的」是将他的了知，无私地和所有亲近他的人们分享。不顾个人的种种不适，他身语意全然地奉献出来，不停歇地帮助他的出家在家弟子，走上这条正道。他说他自己的教导方法，就是以身体力行作为榜样--而不只是口说而已。那些曾有因缘和他生活过的人都清清楚楚地知道：的确如此。
    剩下来的，「结束也是甜美的」。它是，在数以千计此刻走在正道上的人们身上，每一个心中那种光芒四射、光辉灿烂的自信心；这个得到证实的信心，是对「Dhammam Saranam Gacchami皈依法--我皈依诸法如其本然的实相（真理）」最深切的表达。没有在其它人身上看到过这种正道上的典范，这般自信心的觉醒就有可能不会发生；因此有句话这么说，「没有任何礼物可以胜得过：以法为赠礼」。


《序言》

    对于「真理之路（实相之道）」那样珍贵的礼物，实在没有任何言语可以表达我们内心的尊敬之情。不同的生命有情如果能够遵循这条古道，共处于安祥和谐当中--也许就算做到了。
    这本书是关于，一个团体中的人们努力地咀嚼消化他们已然接收到的礼物，并将之阐释开来的一种呈现。更精确一点来说，这本书收集了，由阿姜.查（LuangPorChah敬爱的师父）的比丘弟子们--目前他们分居世界各地道场，所提供的一些开示（誊写下来了）、信件和文章。想在西方出版一本书来表达对敬爱的阿姜.查的一生深挚的尊敬，以他从事教导的那些年里的成果来呈现--似乎最合适不过。这些所收集的，正是他一生当中耐心培育之下所结出的一些美好果实。虽然将口头上的一些开示转化成文字型态时，为了使读者容易接近与阅读而作了一些编辑；但我们已尽力保存了其原始呈现的精神：那是，活生生存在的真理--它的精神。
    佛陀说，没有其它人能够为我们走在正道上--不过他们可以指出我们应该走的那条道路。所给的方向将会因人而异，取决于多远我们必须走和此刻的起点在哪。有很多次人们质疑阿姜.查，关于在他的告诫当中所出现明显的矛盾之处。他回答：好比他站在道路的尽头，看到某人向他走来时偏到路的左边去了，他会告诉他向右一点；如果他们正偏往右边，他当然会告诉他们移回左边一些。指示是不同，但终极的方向却相同。
    当教导的对象不同，方式和强调也会有所不同。当读者阅读这本书时也会明显地看到这样的情况。读者也可能碰到所谓的前后矛盾。如果是这样的话，请您记得，这样的出入只是在表面上罢了。这些文字无意表示是真理（实相）本身，而只是提出来作为反省与思惟之用。
    已有许多人从阿姜.查善于指出正道的能力中得到了法益；而同样的这些人当中，许多人也已经参与了为这本书的付出，谨以此书来纪念他们的老师。一种最深挚的感激，是源于：对这条正道的美好--一种真正的了知、赞叹与感恩之情；而因为这样的感激，这本书的供养--于是缘生。这是所有为此书贡献的人们的希望，愿读者们得以见到、明了、并且遵循--关于这本书里所有写下来的这些文字--所显示的这条「正道」。
    Evam如是

     《各篇开示安排上的说明》

    佛陀教导，僧团中后学比丘应该尊敬戒腊较高的比丘。僧团依此为真实，而不论个人也许具有的其它特质或地位。因此，书中开示的安排顺序完全依据受比丘具足戒的先后而决定。又，这些开示并非进阶式的教导，因此，读者们大可按己意自由选读、重复阅读或略去。


阿姜.查 ：来自泰国的讯息

    阿姜.查，一九一八年六月十七日生于泰国东北靠近乌汶镇（Ubon Rajathani）的一个小村庄。
    接受了基础教育之后，他出家成为沙弥三年，然后返俗帮忙父母亲种田务农。二十岁那年，他决定重新回到出家的寺院生活，于一九三九年四月二十六日受了比丘具足戒（upasampada）。
    阿姜查早期的僧侣生活遵循一种研习佛教教义和巴利经文的传统模式。受具后的第五年，他的父亲病重而过世；人命的脆弱和无常直接地提醒了他。这促使他去深思关于生命的真正目的；虽然他已有广泛的学习而且也相当程度精通了巴利文，但对于痛苦的止息这件事，似乎并没有具备更进一步亲身的了解。于是，想从迷妄当中解脱的那种觉醒在他心中生起了，终于（在一九四六年）他放弃自己原本的学习，开始了一段托钵行脚的生活。
    他走了大约四百公里到达泰国中部，沿途睡在树林里，乞食则到村落中。他在一处重视毘奈耶（Vinaya 出家僧侣的戒律）的研究和行持的道场住了下来。停留在那儿期间，他听到关于阿姜　曼．布利达多（Ven. Ajahn Mun Buridatto）这位备受尊崇的禅修大师。渴望去会见这样一位成就的老师，阿姜.查以步行出发前往东北部，寻找他的踪迹。
    这个时候，阿姜.查正与一个决定性的问题挣扎着。他研究过戒、定、慧的教理，虽然经论中阐述地极为详尽且精细，但他却无法明白究竟要如何将它们实际地付诸实践。阿姜　曼告诉他，虽然这些留下来的教导的确是无所不包，但论到它们的核心实际上却非常简单；有了念住（觉知）的建立，如果见到了内心当中每一个事物的生起……当下便是修行的真实之道。这样简洁而直接的教导，对阿姜.查而言是个天大的启示，而因此改变了他的修行方式--这条正道变得清楚了。
    接下来的七年当中，阿姜.查在这种严峻而简朴的森林传统方式中修行；他游方于乡间，寻求安静而隐蔽的地方，就为了发展禅修。住在老虎和眼镜蛇横行出没的丛林里；利用对于死亡的省思来透视生命的真实意义。他曾经在火化尸体的火葬场修行，挑战自己，而克服了对死亡的恐惧。他坐在湿寒交迫的暴雨中，一个无家的僧侣面对着彻底的凄凉与孤单。
    多年的游方之后，一九五四年，他被邀请回到他故乡的村子，而在一处热病肆虐、鬼魅出没，被称为「巴蓬」的森林附近定居下来。尽管当地存在着疟疾的侵扰、住处简陋和食物稀少……等等困境，追随他的弟子还是与日俱增。这个道场便是现在众所皆知的「巴蓬寺」（Wat PahPong），从那儿开始，而慢慢地各地分院道场也相继建立。
    一九六七年，一位美国籍的僧侣来到巴蓬寺。这位刚出家不久的苏美多法师（Ven. Sumedho）在靠近寮国边界的一处寺院练习密集禅修，方才度过他的第一个雨期安居（vassa）。虽然他的努力带来些许收获，但苏美多法师明了自己需要一位能够在全面的僧侣修道生活中给予他训练的老师。因缘巧合，阿姜.查的一位出家弟子刚好拜访了当时苏美多法师待的那处寺院，而且凑巧的是，这位泰僧会讲一点点英文！一听到关于阿姜.查的种种，苏美多法师向他的戒师请求允许，而和那位泰僧回到了巴蓬寺。
    阿姜.查很乐意地接受了这位新弟子，但阿姜.查坚持要求，不会因为他是西方人，就给予任何特别的允准。他必须和巴蓬寺的任何其它僧侣一样，吃同样简单的食物以及遵循同样的方式修行。
    这里的训练是非常严厉而冷峻的。阿姜.查经常将他的弟子们推到他们的极限，考验他们的忍耐力，好让他们发展出坚固的耐心和决心。有时候他会发起费时且表面上看起来毫无意义的工作计划，就为了顿挫他们对平静的执着。阿姜.查总是强调，任由事物如其本然的呈现--对事物如实呈现的样子，完全地接受；他更是大大地强调，严格遵守戒律（Vinaya）的重要。
    往后的发展，其它西方人也开始相继来到巴蓬寺。当时苏美多法师成为比丘之后已经满五夏（五个雨期安居），阿姜.查认为他可以胜任教导工作了；刚好也有几位新学僧侣决定留在那儿接受训练。
    一九七五年的夏天，苏美多法师和少数几位西方比丘在离巴蓬寺不远的一处森林里住了一段时间。当地村民请求他们留下来，而阿姜.查也同意了。于是国际丛林寺院（Wat PahNanachat）成立，阿姜　苏美多担任住持，这是在泰国由英语说系的僧侣们自己运作并且也是专为他们而建立的第一间寺院。
    一九七七年，阿姜.查应英国僧伽会（English Sangha Trust）之邀访问英国，该会系一慈善团体而以建立一个驻锡当地的佛教僧团为目标。当时阿姜.查带着苏美多法师和契玛达摩（Ven.emadhammo）法师同行，看到那儿人们对佛法真诚的兴趣，而将他们留在伦敦的汉普斯特精舍（HampsteadVihara）。另外两位西方弟子随后也前去加入他们。
    一九七九年，阿姜.查再次造访英国，那时候正值僧侣们离开伦敦，在萨斯克斯开始建立戚瑟斯特佛法道场之时（Chithurst Buddhist Monastery, Sussex）。之后他继续转往美国和加拿大，进行访问与教学。
    这一趟访问行程之后，一九八一年的雨季，阿姜.查再一次没能在巴蓬寺安居；因为糖尿病的关系，已使得他的健康逐渐走下坡。当他的病情恶化，他以自己的身体作为一种教导，显示一切事物皆无常的一个活生生的示现。他从不间断地提醒人们，要努力地去发现自身当中一个真实的依止，因为他能再教导他们的时间已经不多了。
    一九八一年的雨期安居结束之前，他被带往曼谷进行一场手术；手术是带来稍稍的改善。然而却在几个月之内，他不再能说话，并逐渐地失去了对四肢的控制，直至近乎瘫痪而卧病在床。从那时候起，阿姜.查被那些挚爱他的比丘弟子们细心且不疲不厌地照顾、服侍着；对于曾经无限耐心和慈悲地指引出这条正道给那么多人的这样一位老师，能有机会服侍他，弟子们的内心充满了感激。
    （译按：敬爱的阿姜查于一九九二年一月十六日在巴蓬寺圆寂。）

    《来自泰国的讯息》

     （底下这篇来自阿姜.查的讯息，是他住在一个称为「钻石光之洞穴」的分院道场时，传送给他在英国的弟子的。当时是在一九八一年的雨期安居中，正好在他的健康急遽变坏之前。这张照片便是摄于当时录下这段讯息之时。此文后段提到的「巴蓬寺」（WatPah　Pong）是阿姜.查主道场的名字。）
    我已经上来汤塞沛特寺（Wat TumSaeng Pet「钻石光之洞穴」），在这儿过今年的雨期安居--因为我的健康情况已经不是很好，来这儿主要是为了换一下空气。和我一起的，有几位西方的僧侣：山塔（Santa）、巴帕卡罗（Pabhakaro）、巴穆多（Pamutto）、麦可（Michael）和沙弥古依（Guy）；还有一些泰国僧侣以及几位想修行的在家众在这儿。对我们来说，现在是段令人愉悦而幸运的时光。此刻我的病情稍稍平息，所以我觉得还好，还能够为你们录下这段讯息。
    因为健康不佳，我无法去英国。但是从一些正好留在此地，护持你们的居士口中，听到你们的一些消息，使我感到非常高兴和安心。其中最令我感到欣慰的是，苏美多（Sumedho）现在能够剃度僧侣了；这显示你们在英国建立佛法的努力已经十分成功。
    还有一件令我高兴的事，就是听到我记得名字的一些僧侣们，现在都和苏美多住在戚瑟斯特（Chithurst）：像阿难陀（Anando）、维拉达摩（Viradhammo）、苏吉多（Sucitto）、乌般诺（Uppanno）、奇提沙罗（Kittisaro）、和阿玛罗（Amaro）；还有美琪　萝迦那和齐安达悉丽（MaeCheesRocana&Candasiri）。我希望你们身体都健康，和谐（和合）共住，共同合作，并且在法的修行上持续进步。
    英国和泰国两地的一些护持居士，他们帮我，使我能不断地获悉你们的最新发展。我从他们那儿得知，在戚瑟斯特的建筑工程已经完成，现在总算有了更舒适的地方居住。我时常询问这件事，因为我记得曾在那边停留过的七天，当时还真是困难！（大笑）我听说除了少许工作仍待后续外，大殿和其它主要部分现在都完成了，整个团体将可以更专心地、完全地回归到正常的修行上。
    我也知道一些资历较为年长的比丘已经开始出去发心于分院道场的建立。这也是正常的修行，不过却可能导致在主道场新学僧侣占多数的情况。过去这种情形也发生在巴蓬寺，这对于新进僧伽的教导与训练工作会带来困难。因此，非常重要的是，在这种情况下，大家必须尽可能彼此帮忙。
    我信任苏美多，相信他不会允许像这样的事造成自己的负担！这些都是小事，是很正常的事，不会有什么问题的。当然，责任是有的--但也可以把它看成什么也没有。
    作为一寺（道场）的住持，可以比为一个垃圾桶一般：那些被垃圾随意丢弃、被脏乱所扰的人发明了垃圾桶，就希望人们会将他们的垃圾丢到桶子里去。接下来实际发生的事实却是，做了垃圾桶的那个人到头来更成为垃圾主动的收取者。事情就是这样发生--在巴蓬寺如此，佛陀当时也是如此。没有其它人把垃圾放进垃圾桶里，因此我们必须自己自动自发去捡拾，于是什么杂七杂八的都会进到住持的桶子里来了！
    一个人处于这样的角色扮演，必须因此而具足远见、深度，安然置身于所有事物当中而始终屹立不摇；他必须要能坚持一贯的原则--能够坚忍不退。在所有我们生命中所培养的德行当中，忍耐力是最最重要的。
    在戚瑟斯特建立一个适合居住的地方已经完成--说实在的，建筑物的硬件工程并不困难，几年之内就可以完成。然而什么还没完成呢？就是保养和维护、维持的工作--打扫、清洗……等，往后这样的工作必须一直继续下去。盖个道场并不难，但要去维持它却不易；同样地，为一个人剃度不算困难，但要完全地训练他们安住于修道生活可不容易。不过，这也不用将它视为什么问题，做着困难的事是非常具足利益的--如果所做的尽是些容易事，就没有多大用处了。因此，为了培育和维持已然在戚瑟斯特播下的佛法种子，你们现在必须都作好心理准备，将你们的能量和帮助，向前更进一步推去。
    但愿我今天所说的，能为你们带来些许温暖与支持。每次我遇到和英国有联系、曾去过英国的泰国人，我通常会问他们是否去过戚瑟斯特；从他们的反应看来，似乎他们都对有个分院道场在那儿这件事相当关心，也感到非常地欢喜。而且，一些外国人来到此地，也经常走访国际丛林寺院（WatPahNanachat），并带来你们在英国的消息。能够看到巴蓬寺、国际丛林寺院和戚瑟斯特道场之间，有了如此密切、亲近与共同合作的关系，实在令我十分地高兴。
      我必须说的就这样了--除了我的慈悲感受将与你们同在之外。愿你们一切都好、都快乐，安住于和谐、合作和团结一致当中。愿佛法僧的祝福持续地在你们的心中稳固地建立--愿你们平安吉祥。


阿姜　苏美多(Ajahn Sumedho)：如其本然

    罗勃特．杰克门（Robert Jackman阿姜　苏美多），一九三四年生于美国华盛顿州的西雅图。大学毕业后，入伍美国海军，韩战中担任医务官的工作。回到校园继续进修，一九六三年在加州柏克莱大学取得南亚学的硕士学位。一小段时间服务于红十字会之后，又前往远东的婆罗洲为和平工作团工作，在那儿教了两年英文。
    一九六六年，对佛法日益加深的兴趣将他带到了泰国，寻求体验出家僧团生活的机会。他在侬凯省(Nong Khai)的一间寺院出家为沙弥，一年后（一九六七年），依昭坤拉迦普利迦亚穆尼（Chao hun Rajapreechayamuni）为戒师受具戒成为比丘（bhikkhu）。受戒后，他被带去见阿姜.查，留在那儿，并接受阿姜.查的训练达十年之久。期间，一九七四年，阿姜　苏美多曾至印度朝圣（以行脚乞食方式－tudong），接着（一九七五年），开始建立国际丛林寺院（Wat Pah Nanachat），并成为该寺首任住持。
    一九七七年，阿姜查受英国僧伽会（English Sangha Trust）的邀请访问英国。他带着阿姜　苏美多同行，看到当地信众对佛法的兴趣，阿姜.查将阿姜　苏美多留在伦敦（汉普斯特精舍Hampstead Vihara），负责带领一小群比丘。一九七九年，比丘们移到萨斯克斯（Sussex）--开始建立戚瑟斯特佛法道场(Chithurst Buddhist Monastery)。人们对佛法的希求方兴未艾，因而，在阿姜　苏美多的指导下，位于伦敦附近的阿玛拉瓦第佛法中心（Amaravati或译为阿摩罗婆提--义译为不死（甘露）之护）也于一九八四年建立。同时，英国的北部、西南部、以及瑞士、纽西兰的分院也相继建立。
    一九八一年，阿姜　苏美多被正式指定为授戒师（Upajjhaya）。他并且曾经担任伦敦的佛教协会（London-based Buddhist Society）会长（一九八三--八七)。
    （译者按：阿姜　苏美多现仍为阿玛拉瓦第佛法道场（Amaravati Buddhist Monastery）的住持。）

    《如其本然》

    底下的开示，是阿姜　苏美多一九八八年在阿玛拉瓦第佛法中心冬安居期间，对住众所作开示的前两篇。

    一个觉悟者的心是柔软而善顺一切的；
    而愚痴的人啊，他的心却死执不放。

    今天是一月份的月圆日，也是我们冬安居的开始。今晚我们可以彻夜禅修，坐在这儿一起祝愿此次的冬安居能够吉祥圆满。有像这样的机会，每一个人完全地投入，两个月当中专注在特定的一个法的思惟与观照上，大家能有这样的因缘是相当幸运的。
    佛陀的教导就是对一切事物所呈现的实相的一种洞彻与了解--而这种事物的本然，是可以看得到的，可以了知的。也就是说发展专注、明白、欢喜和智慧--增上我们称之为「修行」的「八正道」。
    现在，当我们说开始观照事物的本然，我们要在此时此刻能觉察、能看到，而不只是隔着一层「我见」的面纱来诠释它。我们每一个人所面临的一个很大的障碍就是「我是……」--对我见的执着；这个有害的障碍通常是不着痕迹的。在我们身上，它是那么地根深蒂固；就好比鱼在水中，鱼的生活是从来离不开水的，但鱼儿却始终不曾留意到它。从我们出生开始就优游其中、未曾暂离的「感官世界」也是如此。如果我们不花些时间来观察，看清楚到底它的真实相是什么，那么一直到死，我们还是无法变得有智慧些。
    不过，有机会出生为人，的确给我们带来极大的优势，因为我们能够思惟、观照我们向来优游其中的水，我们可以观察感官这个领域，如实地看看它。我们不用想去除掉它，也不要加上更多东西使它变得更复杂；我们只要保持觉知它如实呈现的本然。我们不再被这些表相、恐惧、贪欲和所有我们在心中所创造出来的东西所欺骗。
    「它是什么，就是什么--它如其本然。」--就是这个意思。如果你问问游在水中的人们：「水像什么？」他们自然而然会去注意到水，说：「喔，它像这样子，它就是这样子嘛！」。你接着问：「能不能说得清楚些？它是湿的、冷的、温的、还是热的……？」这些都可以用来形容它，水可以是冷的、温的、热的、舒服的或是不舒服的……；但是事实上，它只是「像那样」本身。我们一生当中所置身其中的感官世界，它就是如此，「如其本然」罢了！你去感觉它，有时觉得它舒服，有时觉得它不舒服，大部分时间是无所谓舒服不舒服；然而，它一直就只是它本身--如其本然。事物来了去了改变了，没有任何事物是完全牢固得让你可以依靠。感官的领域也只是能量、变化和移动，都只是流动。感官的意识也都只是如其本然。
    现在，我们不是要评断它，我们不说它是好的还是坏的，也不说你该喜欢它或不该喜欢它；我们就只是拉回注意力觉知着它--就像觉知水的存在一样。感官的世界就是感觉的世界，我们出生进入这个领域当中，同时我们感觉着它。从我们的脐带被剪断的那一刻开始，生理上我们就是个独立的个体，肉体上不再与任何其它人有所牵联。我们会觉得肚子饿，感觉舒服，感觉疼痛，热或冷。当我们慢慢长大，我们感觉各种事物，我们借着眼、耳、鼻、舌、身、和心本身来感觉，我们具有能够去思考、记忆、觉知和构想的能力。所有这些都是感觉（受）。感受可以是相当有趣、相当棒的，也可能是忧愁、沮丧、不舒服、痛苦的，或者它是中性的--既不舒服也不痛苦的感受。因此所有感官上的碰撞都只是「如其本然」。愉悦的，是「如其本然」，痛苦是「如其本然」，既不舒服也不痛苦的感觉也是「如其本然」。
    要能够真正地做到这样的观照，你必须保持相当的专注和警觉。有些人认为只要我告诉他们事实是如何如何就行了：「阿姜　苏美多，此刻我该感觉如何呢？」然而我们不会「告诉」任何人它到底是如何如何的，我们只是打开心怀并且接受它是如何如何的事实。当他们可以为自己发现「实相」，就毋需靠你告诉任何人它如何如何。因此，去发现事物本然实相的这两个月时间，是相当相当宝贵的因缘，大家要珍惜。同生为人，有很多人甚至不知道像这样子智慧的发展是可以做到的。
    当我们使用「智能」这个字时，到底是指什么呢？从出生到死亡，这就是「如其本然的实相」。人生总有一些痛苦、不舒服、不如意和丑陋--如果我们不能如其本然地去认识、觉知它--不能遵循法的教导来看待它--那么我们必然由此创造出一些麻烦。出生到死亡之间，变得非常自我，伴随着种种的恐惧、贪欲和困难。
    在人类社会里，「寂寞」让我们受苦不少。我们生活中有多少的尝试就为了能让自己不寂寞：「让我们彼此交谈，让我们一块儿做事，我们才不觉得寂寞。」然而不可避免的，我们与生俱来带着这身人类的躯壳，就注定是孤单的。我们可以假装，我们可以娱乐彼此，但那也是我们所能够做的了。当生活中有了真实的体验，我们就会知道：自己本来就是非常孤单的；而我们却过分期待别人可以将我们的孤单寂寞给带走。
    你看，当我们的色身一出生，自己似乎就是和其它分开的一个独立个体。你我每一个人肉体上都没有相连在一块儿，不是吗？由于对这个身体的执着，使我们觉得孤立和脆弱；我们害怕孤单寂寞，于是划筑出一个属于自己能够安住的个人世界。我们有形形色色各种新奇有趣的朋友：想象中的朋友，物质上的朋友，敌人……等等，但是所有的朋友却都是一样地来去、开始和结束。每一件事物，都在我们自己心中生起而后逝去。因此我们要这样思惟：生缘死--出生带来死亡；生起和逝去，开始而结束。
    在这次冬安居期间，我非常鼓励你们如是观照：专注观察到底「出生的是什么」？现在我们可以说：「就是出生后的产物--这个身体啰！也包括了它的意识和感觉，还有智力、记忆和情感。」所有这些心的内容和作用，也都可以用来观察，因为它们也都是「法」。于是我们知道，如果我们执着这个色身，为这个色身所奴役；或者执着意见、看法和感受，当成是「我」、「我的」的话--我们就会感到寂寞和绝望，而导致对分离和结束怀有恐惧。对于不可避免的死亡有了执着，就会将恐惧和贪欲带入我们的生命。即使我们的生活一切如意，我们还是会感觉到那一丝的忧虑和担心。只要有无明（愚痴无知）--avijja--根据事物的真实法则，恐惧担忧终究支配着我们的意识。
    然而，「忧虑」到底不是真实的，它不过是我们创造出来的。担心也只是「这么多」罢了。爱、喜悦和所有生命中最好的，如果我们有所执着，也会带来负面的结果。这就是为什么在禅修中，我们要练习去「接受」这些感受。当我们接受了事物所呈现的本然，我们就不再执着它们。它们只是如其本然的它们，它们生起然后灭去，它们不是一个不变的本体。
    现在，回到我们所处的文化背景，来看看原本它带给我们的观念是如何的？我们的社会倾向不断地增强每一件事物是「我」和「我的」的这种观念--「这个身体是我，我看起来像如何如何，我是男的，我是美国人，我五十四岁，我是一间寺院的住持……」其实，这些都只是约定俗成的习惯和世俗需要而说的，不是吗？我们并不是说这些都不是事实、都不是我，而只是想点出我们要观察一下自己是如何地因为相信「我是……」而惯性地让这些事实变得复杂。如果我们对这些产生执着，我们的生命就远比「实际只是如何」多出太多太多，它变得彷佛一张具有黏着性的网一般，变得非常复杂，碰到什么就黏着什么；活得愈久，我们就制造出更多的困惑。这么多的恐惧和贪欲就是从「我是……」而来--从「是某某人」而来。最后的结果，带给我们忧虑和绝望，生命似乎远比「它实际只是如何」要来得困难和痛苦太多。
    而当我们就只是如其本然地观察生命，那么你会发现其实一切都好好的：欣喜、美丽、愉悦，就是这样；痛苦、不适、生病，也只是实际的那样。我们始终能够平常心地面对这种生命迁动和变化的轨则。一个觉悟者的心是柔软、顺应而随处自在的；而愚痴的人们，他们的心却任由环境摆布，坚执不舍，注定烦恼。
    我们所死执不放的终将导致痛苦与不幸。男人也好，女人也好，如果你坚信它的永恒不变，常常只会给生命带来困局。我们所认定的任何阶级--中产阶级、生产阶级、美国人、英国人、佛教徒、上座部佛教徒……等等--紧握这些标签和意像不放，将产生某种的困惑、困难、沮丧和绝望。
    然而，依世俗的需要和习惯来说，一个人可以是这些名称--一位男士、一个美国人、一个佛教徒、一个上座部的佛教徒。这些都只是心的分别作用下的产物。这些都是因为沟通上的需要；这些名称存在的意义就仅只于此。它们就是一般所说的sammuttidhamma--「世俗的实相」。当我说：「我是阿姜苏美多」这并非有个自我的个体，并不是一个人，它只是一个世俗的名称。作为一个佛教的僧侣也不是一个人--它是一个世俗的习惯称谓；是位男众也不是一个人，只是世俗的说法。世俗的名称也只是世俗的名称，原本也无妨无碍；但是当我们出于愚痴地执着它们，我们就变得划地自限而自缠自缚。这是一张黏着的网，我们睁着眼瞎了，被这些世俗的名称所欺骗。
    当我们能够放下这些世俗的约制，不代表我们要将之丢弃。我们不用丢掉它们，我没有必要自杀或者还俗，这些世俗的名称一点也不打紧。只要我们的心是醒觉的，看清楚它们到底是什么的话，这些世俗名称就不会挟带着痛苦与烦恼；它们就只是它们--如其本然。它们只是一个方便，因时因地的权宜方便。
    如果对「究竟（胜义）的实相」（paramatthadhamma）有了体验，便有涅盘的解脱。从贪欲和恐惧的迷惑当中解脱出来，这种超越世俗约制的解脱便是不朽的永恒。但是为了实现这个目标，我们得真正彻底地看清楚执着的真面目才行。哪些执着呢？痛苦是什么？对「我是……」整个过程的执着又是什么？这个执着到底是什么！？我们并不是要人们去否定他们自己，否则，执着自己「什么人也不是」的观点，就仍然避免不了是「某种人」。这不是加以肯定或予以否定的问题，而是真正明了、实现、和亲见与否的问题。要达到这个目标，我们要发展「念住」。
    借着念住的功夫，我们能够对于无法避免的死亡敞开心怀接受它。冬安居一开始，我们就要展开双臂迎接这整整两个月。第一天，我们已经带着完全的觉知准备接受一切的可能：生病或健康，成功或失败，快乐或痛苦，觉悟或是完全地绝望。我们不会去起这种念头：「我只要得到……；我只想有……；我只希望美好的事情发生；我得好好地防护自己，享受这次安祥美好的静居生活，两个月内完全地宁静而不受干扰。」这些念头本身就是一种痛苦的状态，不是吗？取而代之的，我们接受所有的可能，从最好到最坏的情况都能接受。我们要清楚明白地这样去做，也就是说：两个月当中所发生的每一件事都是我们这次安居静修的一部份--它是我们修行用功的一部分。「如其本然地接受每一件事物」，对我们而言这就是「法」：不论是快乐或痛苦，觉悟或完全的绝望--每一件事物！
    如果我们这样地练习，那么绝望和极度的苦恼将带领我们达到宁静与安祥。从前我还在泰国时，曾经有过许许多多负面的心态--寂寞、无聊、焦虑、疑问、忧愁和绝望。而当我如其本然地接受它们时，它们就停止。不再有绝望时，还会剩下什么？
    此刻我们所谈论的「法」，的确是细微而难以了解的。但也不是说，它是那么地遥不可及、高不可攀--其实它就这么平常，就在此地此时，而我们从来没注意到它。就像水之于鱼的意义一样，水在鱼的生命中绝对是最重要的一部份，而牠却从来不曾注意，即使牠一天到晚优游其中。同样的，感官的意识就在这儿、就在此刻，它本来如此。它一点也不远，真的毫不困难，你只消专心地注意着它就是了。脱离痛苦的方法就是「念住」：念住的「觉知」或「智慧」。
    因此，我们就不断地注意着事物的本然。如果你有了不好的念头，或者感觉怨恨、苦涩、恼怒，那么就看看它在你的心中感觉起来像什么。如果你此时觉得沮丧和忿怒，没关系，因为我们早已准备好允许它们的到来。这是修行的一部分，接受一切事物如其本然的实相。记得，我们不是努力地要成为天使或圣人，我们不是试图去摆脱所有我们的不净和染着，我们也不是只想保有快乐。人类的世界本来「如此」，它可以是非常粗鄙，也可以尽是清净。清净和不净一体两面，明了清净和不清净的，是具足念住的智慧；明了「不净」是无常的和无我的--也是智慧。但是呢，我们将它视为「我的」那时候--「喔，我不应该有不净的念头！」--我们就再一次陷入绝望的沼泽中。我们愈是只准自己存在清净的念头，更多不净的念头就会不断涌入；保险这整整的两个月我们将变得痛苦不堪，我敢保证。离不开愚痴无明，我们为自己所创造出来的世界注定是痛苦与不幸。
    因此，在所谓的念住（觉知）、或者完全的念住当中，所有的痛苦和一切的快乐--它们的价值是平等的，没有说哪一个你比较喜欢。快乐是如此，痛苦也是如此；它们都同样生起然后停止。快乐仍然是快乐，它不是痛苦；而痛苦也依旧是痛苦，它也不是快乐。不过呢，它是「如其本然」--它是什么，就是什么。它不属于任何人的，它就仅仅只是那样--只是如其本然。而我们不会为它所苦，我们接受它，我们知道、我们了解它。一切生起、消失，诸法无我。
    谨以此供养大众，善思之！


契玛达摩法师（Ven.Khemadhammo）：面对痛苦

    阿连·亚当斯（Alan Adams契玛达摩法师）一九四四年生于英国的朴次茅斯（Portsmouth）；为了成为一位演员而受训于戏剧学校。七年的演员生涯中，他走过世界上很多地方（包括一次在美国长达一万四千里的巡回演出），而有三年时间待在国家剧团。后来对佛法心生兴趣，最后决定前往泰国出家成为比丘。
    一九七一年在摩诃塔特寺（Wat Mahathat）随昭坤殿普·悉度玛尼（Tan Chao Khun Demp Siddhumani）剃度为沙弥。一年后他到巴蓬寺（Wat Pah Pong）去，受了比丘具足戒（一九七二年）。一九七七年，他陪同阿姜 查和阿姜 苏美多去英国，而后就在汉普斯特精舍（Hampstead Vihara）住了下来。其间，他对教化监狱里的囚犯一事产生兴趣，阿姜 查也鼓励他。几年下来，这个工作持续成长，而于一九八四年，契玛达摩法师设立了一个佛教监狱弘法（布教）工作机构“鸯掘摩罗”（Angulimala）。这个机构得到内政部的正式认可，荣誉导师包括沙达提沙法师（Ven. Dr.Saddharissa）、僧伽拉克西塔法师（Ven. Sangharakshita）、阿姜 苏美多（Ajahn Sumedho）和艾瓦伯瑞勋爵（Lord Avebury）。
    契玛达摩法师他在怀特岛上自己建立的精舍待了五年，其间，英国广播公司（BBC）制作的纪录影片<In.More Ways Than One>当中曾经介绍过他。一九八五年，他移到瓦立克郡（Warwick Shirc )现在的住所森林静居（the Horest Hermitage）。一九八八年在那儿盖了一座佛塔，有“英国大金塔”之称（English Shwe Dagon）。目前（一九八九）他和几位比丘共住，继续监狱弘法，指导禅修，并且定期在瓦立克大学空中大学节目上讲授佛法课程。
    译者按：契互达摩法师现仍为英国森林静居（the Horest Hermitage）的住持。

    面对痛苦
    这篇开示，是契玛达摩法师应「Caduceus」杂志之邀所写，於一九八七年十二月刊出。
    （译按：Caduceus是古希腊代表医生的一种标志，在此为一医学杂志名。）
    内观（洞见）修行利用每一个事物，
    它将每个事物化为成就的契机。
    〔节译〕
    佛陀提到十二种苦，也可以缩为三种苦，或是根本的一种苦。十二种苦是：生、老、死、哀、悲、苦、忧、绝望、怨憎会、爱别离、求不得、五阴（蕴）炽盛。三种苦是：一般疼痛和痛苦的苦（苦苦），无常的苦（或谓变坏逼恼之坏苦），执取五蕴的苦（或谓众缘所造、生灭迁流之行苦）。一种苦是：依缘（条件制约）的存在是苦——或者说五蕴就是苦。
    大部分说来已很清楚了，但也许我最好再将这似乎神秘难解的五蕴解释一下。这是佛法当中对一个人的分析。五蕴是：色蕴（形体），受蕴（感受），想蕴（分别），行蕴（习性的造作），和识蕴——没有一个是坚固稳定、恒久、或是由任何不变的自体组成的。我们有时会将它们说成一个心理和生理之间的互动过程。形体，显而易见的是指身体：它只是一些物质，无数不断振动的粒子团，不断地在形成和破灭的过程中；它没有知道任何东西的能力。剩下的四个：受、想、行、识——相当於心的部分，能够知道事物。五蕴是依赖其它事物而有的，而彼此也依缘而存在。五蕴在一起而创造了—个个体——一个组合的个体，就好比天空中翱翔的飞机或天鹅—般，处於内部构造不断地相互影响、作用，和对外在条件不断回应的—种状态中。
    因此，心影响著身，身影响著心。这个组合的个体依靠条件而生起，它根据条件而生长或发展，也因条件持续而持续。心的部分包括了认知（看、听、嗅……等）的作用（识蕴）、分别的作用（想蕴）、愉悦或不愉悦感受的作用（受蕴）、和贪嗔喜恶的作用（行蕴）；而这些心的作用得仰赖根门（眼、耳、鼻……）、对象（尘境）、和两者（根尘）的「接触」——这三个条件具足，才会接著发生。以眼根为例：没有眼睛你看不到；没东西（对象）你也看不到；面向前方，眼睛就看（接触）不到背後。如果，你发展了觉知力，在禅修当中培养了内观的洞察力，你将会看到你的世界，你的经验的整个范围，其实就只是这「五蕴」；而「苦」则来自於你对它们的执著——来自於这个不健康的心态。
    我们的经验世界是这些「蕴」复杂的运作：心依色身而住，经由根门和对象（尘境）接触时而生起，伴随著对尘境的认知、分别、生起感受、接著习惯性的反应，来为这个经验赋予了色彩。这些过程发生之快，就好比将一些静止的画面（照片）或声音的振动快速传动所产生的结果一样，不过是一种错觉罢了。这是自我的一种错觉。
    为了明白这个事实，你必须慢下来，仔细地观察你自己。继续观察下去，你将会看出现象本身，只是不间断的一种流动，没有实质的物质存在，都只是不停地移动；而如果你试著去执著、抓取或排拒它，必然带来挫折和沮丧。观察这些念头、感受和经验的整个过程，「自我」便会开始褪去，对自我的「执著」也同时减低。心态的转换和一种跳脱的自在逐渐产生；你开始明白事物的真实特性（实相）。内观洞察力的累积便是智慧的建立。了知事物如其本然的实相，满足之心生起；你既不会想去改变它也不会贪执它——这便是一个健康的心态。
    佛陀初转法轮时所说的四圣谛，事实上是他在达到完全的觉悟之前，必须彻底了解、用功、体验和明白的。四圣谛是：苦；贪爱——苦的起因；苦的止息；和达到苦的止息的道路（方法）。佛教的治疗方法最重要的就是对苦的回应；和包括道德生活、心的训练和智慧的—个完整方法。
    对我们而言，在心的训练当中，「禅修」是最重要的练习——这是让心宁静和澄清净化的过程。你可以想像沉没在湖底的珍贵珠宝：当狂风暴雨激起了骇浪惊涛，你完全无法往船边的湖面仔细搜寻，没有机会赞美闪亮耀眼的宝石。泥沙让湖水混浊，汹涌的波浪拍打著船身激起水花，再耀眼的宝石依然完全晦暗。但是，一旦暴风雨过去，湖面转为宁静澄澈，泥沙沉淀；毫无困难，你可以安稳地划过湖面，往两边仔细察看。现在，绚烂夺目地足以令人眼花撩乱——宝石毫无阻隔地绽放出光芒。
    同样的，混乱和波涛汹涌的心让我们原有的智慧失去光明而晦暗。当然，要在心上用功，要处理心的问题，可没像湖中珠宝这个比喻那么简单。毕竟，智慧的缺乏，助长了奔忙不息的心；使得我们没有办法静静地坐在那儿，等到心自自然然地安静下来。还好，禅修可以帮助我们——禅修的训练包含了专注和洞见（内观），或者说是宁静和清楚——二者同时作用，也彼此增上。在「森林静居」这儿，通常我给的建议是：先以慈悲观的专注来让心宁静下来；接著才是毗婆奢那（Vipassana)的练习，也就是所谓的内观禅修——这是经由念住的培养才得以发展的。
    当我们坐著禅修，会经验到痛苦的感受。它也许像针刺，或是膝盖的疼痛；也可能是不愉悦的心念或记忆。用功的方法和处理的方式，端看在你的修习中强调的是什么：要看是强调专注还是内观。这两种情况当然都可以看到痛苦，但是如果只是单纯地训练专注、让你的心宁静下来，那么你的工作就是要避免停在苦受上，藉著回到你禅修的所缘上来加大、加多专注的强度。
    练习慈悲观，以慈爱的心来看待痛苦会有所帮助；这会软化你对於痛苦的态度，并且把你带回到禅修的所缘。在专注的修习当中，痛苦对你而言形同一种阻力；你会明了这样地处理阻力（忽略它，而拉回到专注的所缘），对於你正在做的，将带来能量和让你的心更加锐利。请您务必清楚这并非一种压抑，你不要想去否认你的痛苦或者甚至想排除它，你只要以更大的强度专注在你的禅修所缘上；以这种已经形成的痛苦——藉著这种阻力来鞭策自己。
    而当你发展内观（洞见）时，则把痛苦当作念住的对象、看著它。内观的练习最重要的是发展一种专注的「觉知」；对於每一个经验都只是保持「知道」。这样的过程，有各种不同的方法（技巧）可以帮助你；而你最好能熟悉这样的修习，如果你了解了、有了兴趣，就在正确和适当的引导下练习下去。只要以这种方式看到了痛苦，它便失去了力量。有时候它会完全都不见了，如果没有，你只要觉知它只是感觉，只是感受，你放松，那么不舒服就会减轻。然後，你开始检视它，你会发现它不是「痛苦」，它不是个静止不变的「东西」，而其实是各种经验不断在改变、移动的一种连续过程，不断地流进流出。现在你是在洞见实相的路上。当你以这种方式用功，你更能平稳地面对痛苦，你从它身上学习。你的「痛苦」可以教你很多很多；你将看见它不曾刹那静止；你会明白：由於你的恐惧和不喜欢而促成了它，你甚至还抓著它不放，而且隐藏其後的那个愚痴无明的心总是希望它们（痛苦）不要那样——这种不健康的心态。突然间，这些可怕的经验正转为你的成就因缘，你一步一步地赢了。
    这就是内观（洞见）修行的美好；它利用每一个事物，为每个事物带来作用和生命，将每个事物化为成就的契机。无论什么感受、什么经验生起，你的责任就只是提起注意力观察著它。不用对它作任何事，不要在心中加上任何欲望——希望它变一变；而是要对於事物所呈现的，觉得满足，念住地看著它就好。日常生活当中也一样，要念住、保持觉知、看著它而满足。事物就是如它们所呈现的，它们不可能是其它。之前它们也许可以是，但是它们现在就不是。它们是如其本然。未来它也许会完全不同，但是此刻它就是如此，它如其本然，它很好。它就是我们此刻确实有的全部，没有别的了——在这儿，我们将发现智慧的踪迹。因此，放下有所得的心，只留下满意、知足，保持念住，明了事物的真实特性（实相），具足一个健康的心态。放下吧！愿您快乐。


巴山诺法师（Ven.Pasanno）：什么是重要的

    列德·培理（Reed Perry巴山诺法师）出生于加拿大曼尼托巴的拉巴斯（La Pas,Manitoba）。他在温尼伯大学（the University of Winnipeg）念历史系。毕业后，在印度旅行了一段时间；然后从那儿去了泰国。
    一九七四年，为了得以继续待在泰国，他决定利用出家身份来达到这个延签的目的。于是他在普连毗婆奢那寺（Wat Pleng Vipassana）依若纳西立瓦塔那法师（Phra Khru Nanasirivatana）为戒师受了具足戒而成为比丘。没想到，他却开始对寺院的修道生活产生兴趣。出家的第一年，他的老师就带他去见阿姜 查；他因此请求允许留下来并接受训练。
    巴山诺法师是国际丛林寺院（Wat Pah Nanachat）最早的住众之一；出家后的第七年担任该寺的住持。在他任内，国际丛林寺院无论在规模上或是在声望上，都有相当大的进展。在泰国，巴山诺法师已成为众所皆知、受人崇敬的一位法师。
    译者按：巴山诺法师现为美国无畏山佛法道场（Abhayagiri Buddhist Monastery）的住持。

    什么是重要的
    这篇开示译自泰语，是巴山诺法师於一九八七年九月，在曼谷附近的佛陀蒙通 Buddhamonton(Buddhamandala佛坛）以泰语所作的开示。当时正值泰皇菩弥博陛下（His Majesty King Bhumibol）六十大寿庆典前夕，而在一场作为献礼的——为期一周正式的禅修指导与修道会当中，所作的开示。
    如果在我们心中，少了实相真理的富有，
    那么当我们死了，他们一把火将我们火化了，
    我们生命的价值
    不过是我们制造的那么一点骨灰罢了。
    佛陀贡献他的教导给这个世间，目的是为了呈现一条明了实相（谛、真理）的道路——法。他一生的舍离，我们才得以亲身明了这个实相。就事实而言，这些教导仍然在我们身边；这也显示：这些教导长久以来一直为人们（包括出家在家）所善用著。然而有件事很重要，我们必须了解：亲身去思惟、体验这些教导，而让它们的真正价值得以显现——这是必须的。以这样的亲身思惟和体验，如果做得正确，我们会明白这些教导所贡献的圆满、清凉和宁静。
    身为外国人，待在泰国这儿，我发现过著这种佛教僧侣的生活相当地有益处。有时候人们到我们的寺院国际丛林寺院来参访，问我出家多久了，我告诉他们：「超过十年了。」他们总会问：「出家生活好吗？」我回答：「如果没有一点好，为什么我要花超过十年时间过这种日子？我有很多其它事可以做的，不是吗？」这是因为我「亲身」看到了自己所生活的这个方式（这条正道）——它的价值所在。
    如果对自己内心的过程没有清楚了解，我们就会创造出各种问题与麻烦。我们变得激动、烦恼、被各种情绪拖著跑。为了达到个人和全球的和平，我们必须明了这些状况：必须看清楚内心的运作习性。这便是法的作用与价值。
    思惟佛法的正道时，有件事很重要：我们必须明了绝对没有所谓的义务或胁迫这回事。这条正道，我们可以选择走或不走；关於这一点，我们有完全的自由——佛陀只是提供我们、将这条道路介绍给我们。没有个外在的审判官在检视我们，看我们走或不走。他只是指出什么会导向真正的成功、导向解脱、安祥和智慧；也指出什么会导致失败和困惑。没有任何外在的权威正在作绝对的声明：什么是好，什么是坏，对或错；如果我们选择不跟随，也没有人会惩罚我们。不过呢，要观察——观察在我们的心中，那个总是在那儿的、总是知道我们正在做什么的那个东西。
    因此，重要的是，我们得一起思惟看看，如何真正地利用佛陀的教导而让自己能够明白佛陀教导的真正价值。关於四圣谛和八正道，我们都已经听过很多次了。也许我们听著听著，只是将之视为当然、有这么回事罢了；我们认为它们不再那么重要了。但是，这些教导事实上却是关於「佛陀正道的核心」。佛陀四十五年的教化，他未曾改变或丢弃它们。
    上个星期在我们寺里，我因为扭伤脚踝而没办法跟大众一起经行禅修。静坐时段我和大家一起共修，接著的经行时段，我就回到自己寮房。我利用这些时间温习一些我们平日唱诵的经文。有很多次我读诵了佛陀的第一次说法——初转法轮经（the Dhammacakkappavattana Sutta）——经中包括了四圣谛和八正道。结果我发现了许多很有价值的重点。
    让我们首先想一下佛陀给予这些教导时当时的时空背景。佛陀花了六年的时间苦修奋斗，终於亲证了实相（谛、真理）。他经历了难以想像的各种困境——不像近来的一些修行人，只要有一丁点的条件无法确实地如其所愿，他们就显得大惊小怪、起无谓的烦恼。当佛陀最後达到圆满的觉悟时，他慎重地思惟要如何确实地分享自己的证悟与了知。当时他三十五岁，正值盛年，年纪并非老迈——而且，当年在王宫里受过最好的教育，他完全足以言语清晰地表达所了悟的。因此，他还用不著急切地逢人便教。
    他决定了：当时自己坚持苦行时跟随他的五位同伴是最适合的人选。他们完全真诚地投入精进修行，很有经验，也具足智慧。於是他走了好几个星期到达他们停留的地方。来到他们跟前，佛陀给了四圣谛与八正道的教导。由此可见，这些教导（这次的说法）并非平常，而且是具有相当重大意义的。
    事实上，关於这些教导我们已然听过、谈论过很多次，意思是说，我们正冒著险——让这些教导对我们而言变成仅仅是理论而已。然而，就算以世间来说，当我们谈到成就某件事物，我们也会了解，要成就当然需要精进；更不要说是八正道。只要我们有正精进，对正道的了知就能实现。
    现在，让我们思惟一下所谓的「正精进」是指什么。佛陀说了一个把一根小树枝丢到河里去的譬喻。如果那根小树枝不靠左岸或右岸搁浅，也下沉到河里的话，那么它必然会流抵大海。以我们的修行来说，所谓的左边和右边的河岸是指两个极端：对愉悦乐受的执取——kamasukhallikanuyogo和对痛苦的执取——attakilamathanuyogo。没有沉没是指不放弃精进。如果不耽溺於愉悦的乐受、不习於对苦受产生负面情绪的反应、不放弃精进修行，我们一定可以抵达涅盘——平静。这是一种自然的法则。一种如实的认知和真诚地遵循这条道路，必定为我们带来像这样的结果。
    八正道称为中道，是指我们的精进必须在松紧之间调整得当。如果我们身体和言语的行为不能在这条正道上保持和谐适中；再加上如果我们还是耽於寻求感官的乐受和习於产生生气、易怒的情绪——那么当然就不可能如实地见到事物的真相。
    我们要不间断地努力保持正确的精进，否则我们到最後会像那小树枝一样沉入河底。当我们感觉自己修行的热情燃起时，我们可以很容易地保持著修行；但是有时候也可能：我们感觉完全的幻想破灭，甚至到某种程度，我们完全忘记了最初的信心与信仰的心。然而这是正常的。就像长距离的游泳一般，我们感觉累了。我们不需要因此惊慌，自然地就让它停一段时间就好了。之後当我们重获一些力量，再继续下去。不要沉没最重要！只要明了：和自然的法则一致，那种状况将会改变。绝望的心情，如果已经生起了，就—定会过去。只要保持修行。观察我们的心，看到我们自己的想法、态度是如何地不断改变，而明白了「无常」是自然的。
    要了解：这种法的思惟在我们生活中是多么地需要。它就像是心的营养品，滋养著我们的心。如果没有这种清楚的了解，我们会像错失了什么东西一样。时常，人们来见阿姜 查时总会说他们没有时间修行；他们会说自己有太多的责任、太多事要做。阿姜查会问他们：「你有足够的时间呼吸吗？」他们通常回答：「噢，当然！呼吸是件自然的事。」
    在法上培育、增上，和呼吸不是一样重要吗？如果我们停止呼吸就会死去。如果我们对事物如实呈现的实相没有建立起正确的了解（正知见）的话，我们也从那些真正好的、真正自在、和具足真正意义的生命当中死去。如果在我们心中，少了这种实相真理的富有，那么当我们死了，他们一把火将我们火化了，我们生命的价值不过是我们制造的那么一点骨灰罢了——就那么一点点！我们必须探究一下如何过著一种真正地合於佛陀所教导的方式来生活。那么，我们必然活在安祥与和谐当中，而没有任何冲突、困难、和解决不完的问题与麻烦。
    戒（道德的生活）所显示的，正是中道的实践。它指出：避免极端的贪著愉悦乐受和对痛苦的嗔习反应——也就是说要知道正确的生活方式。当我们生活中身、口的行为合乎中道，那么我们就不会对别人形成伤害；我们只做对人类有益的。而正式的禅修练习（修行）则是要训练我们的心念、我们的心，能够安住在中道上。
    很多人禅修的时候，他们试著强迫自己的心达到他们想要的状况。他们坐在那儿和自己的念头争论不休；如果他们的注意力跑掉了，他们就用力地、强行将它拉回到呼吸上。过多的强迫并非中道。中道是当我们有了正精进、正确的意向和正确的觉知时，在心中所自然生起的那种自在。只要修行是「正确的」，心安然而不过份费力，我们就能单纯地看著心中不同的状况生起并且明了它们的特性。我们不用和任何东西争吵，争论只会形成不安。什么样的情绪生起，都在我们觉知的范畴之内，我们只要单纯地看著。无论它是充满快乐的还是完全相反，所有的经验都在我们的「觉知」——它的范围之内。我们只管坐著、看著、静默专注著，不论什么生起——知道它们的生起；它们就会自然地消失。为什么它们会消失？因为那是它们的特性。就是这种对於「改变（无常）」的真实特性的了知，这种了知，强化了我们的心，让我们的心更加平静。以这样的洞察（智慧panna），便有了平静（定samadhi）和安祥。
    佛陀的智慧就是知道事物的真实相。不是去知道什么是什么，而是知道无常、知道苦、知道无我。我们之所以看不到事物的真实相而认为其它，就是由於我们缺乏智慧。具足了智慧，我们知道如何放下：放下贪爱、放下执取、放下很多的相信。放下我们总是将事物看成一个实体的习性。
    我们称呼的「我」只是世俗的需要和习惯上的称谓；我们出生时没有带来名字。之後某人给我们取了个名字，叫了一段时间，我们开始认为那就是一个东西叫作「我和我的」真的存在。然後我们感觉我们必须终其一生照顾好它。佛陀的智慧则知道如何放下这个「自我」和一切与它有关的：所（拥）有物、态度、观点和意见。也就是说放下了苦（dukkha）会再生起的机会，或说是给予见到事物真实特性的机会。
    因此，培养「八正道」，发展一切对人类而言是「正确的」的特质。透过道德规范、平静和智慧的修习（sila,samadhi，panna戒定慧），我们能够安住在和谐当中。不断地陷於极端的境况中，是因为自私的结果；是不知正确的方式、不知中道的结果。八正道是我们需要去做的一个工作。如果谨慎地且正确地实践，正确的结果必将显现。
    上个星期念诵了佛陀的初次说法，提醒我八正道是如何真正地带来利益。经中这样说：「Cakkhukarani，nanakarani，upasamaya,abhinnaya,sambodhaya,nibbanaya samvattati.」意思是：藉著打开「法眼」来展开正道——cakkhukarani；产生了洞见——nanakarani；产生了平静——upasamaya；「准确地知道（明白）」生起了——abhinnaya；完全地知道（明白）——sambodhaya；了知了圆满的涅盘解脱——nibbanaya samvattati。这就是佛陀所教导的完整的一条正道。它是一条正道——当我们不断地去培养、增上，打开了法眼，我们就能见到「法」、明白「法」和成为「法」。法眼亲见了：任何因缘生起的条件也终将灭去。
    经典中我们读到的，当「法眼」开了，当我们清楚地见到了诸法的实相，那么就「进入了法流」。这样的知见与亲证，唯有八正道的修习才能达到；实践八正道，让烦恼减少了，带来了心的平静安祥，而最後从所有的痛苦当中解脱出来。因此对我们而言，它是至高无上的，是最重要的。八正道的作用、利益如此——它真实不虚。
    我们会如何地实践、如何地修习「佛陀的教导」，就看我们对於「佛陀的教导」的了解为何，看我们认为它的价值何在。请您试著去探究，务必让您的生活合於佛陀的正道。


阿难陀法师（Ven.Anando）：慈悲与内观

    阿难陀法师一九四六年生于美国纽约州的水牛城（Buffalo），而在靠近尼加拉瓜大瀑布附近长大。高中毕业后，亿就加入了美国海军陆战队，在越南担任通迅兵。在战役中严重负伤，亿被送回美国，幸运地，他最后不可思议地康复了。受勳并因伤离职之后，他进入水牛城大学念心理学和法文，也在一所天主教学院待过一个学期。
    这段期间，使他从美国介入越南一事中觉醒过来，参与了一些日益茁壮的反战示威运动；最后他决定再度离开美国。在法国尼斯（Nice）一年的求学期间，他无意中看到的一本由阿连·瓦兹（Alan Watts）写的关于禅（Zcn）的书，引燃了他前往东方的兴趣。陆路之旅，途经土耳其和阿富汗，半年时间待在尼泊尔和印度，在那儿他首次遭遇到禅修。
    一九七二年，由于美国军方的要求，他必须接受一次健康状况的复检，使他偶然地来到了泰国。当他停留在帕塔雅（Pattaya）的一处寺院时，有人带他到冲布里（Chonburi）的科恰罗克寺（Wat Kow Chalok）去见阿姜 苏美多。他就因此在那儿剃度成为沙弥，稍后到巴蓬寺（Wat Pah Pong）去，受比丘具足戒。
    在泰国住了五年之后，法师于一九七七年回到美国探望家人。之后，改变了原本回东方的计划，在阿姜 查的要求下，加入了阿姜 苏美多在伦敦的汉普斯特精舍（Hampstead Vihara）。从那时开始，他也协助了在戚瑟斯特（Chithurst）和汉哈姆（Harnham）两处道场的建立。目前（一九八九），他是戚瑟斯特佛法道场的现任住持。
    译者按：阿难陀法师后来还俗，且已过世多年。但这是一篇不错的文章，译者予以保留。

    慈悲与内观
    底下，是阿难陀法师的一篇开示，尤其是慈悲观的部分。
    「……气息进来，充满慈悲的能量；气息出去，
    祝福他人一切安好。」
    经典当中有个故事。当时大约是在佛陀成就了正觉的二十年之後，出家僧团已有相当大规模的成长。当时住在拘舍弥（Kosambi侨赏弥）的一些比丘有斗诤事起。诤事激烈到原本和合的僧团几近分裂。佛陀觉得事情严重，一听到这个状况，便往那些比丘住处而去，希望能止息诤事、重建平静祥和。但是，佛陀的开示诃止竟不为诸比丘所接受，他们告诉佛陀：「愿世尊安稳而住，此时此地不劳世尊，我们自己知道如何处理。」这无异於婉转地告诉世尊：「您老人家走吧！」
    几次企图重建僧团的和合无诤，都不为接受之後，佛陀离开了。
    佛陀来到了般那蔓阇寺林，那儿有三位比丘弟子共住修行：尊者阿那律陀（Ven. Anuruddha）、尊者难提（Ven.Nandiya）、尊者金毗罗（Ven.Kimbila）。这三位弟子都已完全觉悟（阿罗汉——arahant）。
    当佛陀抵达林中，比丘们以传统的礼节欢迎世尊的到来〔出迎摄佛衣钵、为佛敷坐、为佛取水〕（译按l）佛陀问他们：共住是否和合安稳，乞食是否不虞匮乏？尊者阿那律陀回答：「世尊，我们都没有问题，我们真的无所缺乏、共住和合。」佛陀叉问：「这怎么说呢？」阿那律陀於是向佛陀报告，他是如何地内心存念：能和这么好的修行善友共住真是莫大的功德与福报；以及他已决心舍弃个人的爱好与习惯，他将随顺於任何有助於共住利益与和谐的事。佛陀赞许阿那律陀并且进一步问他：「你们的修行生活是否勤奋精进？」阿那律陀答：「是的，世尊！我们勤奋精进。」佛陀又问：「阿那律陀，你们做什么呢？」
    阿那律陀概略地描述生活中他们如何地彼此照应。例如：谁先托钵回来的，便敷座席、安置好饮水的水瓶和洗手足的罐子。用餐後，最後吃完的便收拾清洗。他们自动自发帮助彼此，填满水瓶坛罐，也取水作厕所洗净之用。〔一人可以独力做的便独自做，不能的则以手招一比丘同做，但各不相语，各不相问。〕（译按2）
    每个星期集会一次，整晚共坐，或彼此论法，或默然禅修。而最具意义的一点是，在这部经中强调多次的，阿那律陀说：「我对共住的同参，常安住在慈悲的心上，〔安住在慈悲的身口意上〕（译按3），碰面时或独处时等无有异。我的心和谐地随彼同参善友的心；某个层次来说，只有同一个心。」佛陀接著询问另外两位尊者，他们回答得没有两样。佛陀於是再次地赞许并鼓励他们继续下去。（译按4）
    这样的故事真的令人为之鼓舞——看到这些觉悟的圣者们，他们明白这种慈悲观（爱人的仁慈心）的修习必然带来和谐与安祥，这多么美好啊！由於他们对周遭同住者的需要，慈心的关注，为这个世间所带来的安祥和谐是明显可见的。即使从一位阿罗汉圣者的观点来看，以世间需要（世俗的）和明显的表达方式来帮助彼此，还是非常重要的。这些正是导向和谐、和合的因素。很多年来，我已然发现作这种思惟对自己相当有帮助。
    在其它经典中，也提到修习慈悲（慈心）观（metta bhavana)的「十一种利益」。第一个利益是入眠容易且睡眠安稳满足。第二个利益是睡眠醒来容易、满足而愉悦。第三是为人所爱敬。第四是甚至为其他有情所爱。接下来是不为火烧、毒药、和刀箭所害。再者说到修习慈悲观令心易於专注。第九是其人安祥宁静、精神悦豫、容光焕发。第十个利益是死时心不迷惑、不颠倒。第十一个利益说，一个人即使未能往内观察去洞见心的实相，那么修习慈悲观的力量将带他出生天界。（译按5）
    慈悲观的修习对我而言有个非常重要的改变，就是对自己的容忍力增长了。从这个课程中所问的问题看来，人们仍然被相同的老症状所困，依旧和「不想要如何如何」奋力搏斗。我们建立了我们所想要的，来对抗我们所不想要的。念头和幻想於是变成了敌人——我们感觉必须摆脱和逃离。
    我们对不同情况会如何反应，就看各个特殊条件的特性而定。如果我们感觉受到威胁，那么我们便会想办法跑开。当恐惧生起，比如说我们总是以想摆脱它来反应，我们想让自己和恐惧离远一点。当然，我们一那样做，我们就更增强了恐惧的力量，赋予它生命。而它将跟著我们，干扰我们，直到我们停止反应为止。
    由於当年越战中受伤的结果，我被—种他们称之为「创伤後徵候群」的病症所苦。他们已经为越战的退役军人作过测验，发现很多人因为过去的创伤而引发了这种特殊的焦虑反应。现在对於这个病症已能贴上标签正名当然很好，但是人们却没有办法摆脱它的困扰。从自己过去很多年的经验得知，只要对恐惧一产生抗拒，它就更有力量凌驾我们。而慈悲观的修习对於处理这样的困扰是相当棒的。想去摆脱它们的那种固执减轻了。有个想去和它们作朋友的意愿产生，而明白它们只不过是我们正在经验的一些感受罢了——即使它们在内心中所呈现出的是丑陋、骇人、恐怖的面貌。
    好几天来我们已经不断地练习了「愿我自己一切安好，愿其他有情也一切安好。」，或许你已经注意到一种善意、慈悲心的感觉开始生起了。当那种感觉产生了，我们可以放下这个「愿我自己一切安好，愿……」的念头，而更靠近地专注在那些实际的感觉上。然後我们可以更进一步，引导那些感觉向外散发，散发慈悲善意的感觉。「向外」这个字是非常审慎地使用的。一个人可以去体验这种慈爱的感觉——感觉它弥漫十方，感觉我们的世界充满了友善、关切和慈爱的关心。过去那个令人苦恼的，突然间在作慈悲观时就不是。练习一段时间之後，我们对自己的态度便慢慢地会改变。会有更大的耐心和慈悲的自我原谅。以这种方式，慈悲观的修习可以用来当作一种善巧的方法，让我们的心宁静下来和清理、改变我们的一些心态，提供一个更适合的基础来修习内观（Vipassana）——洞见实相的禅修。
    当我还待在巴蓬寺时，我和阿姜 连（Ajahn Liam现在是那儿的住持）在一次交谈中，谈到关於修行，他提到慈悲观还是具有某些限制在的。其中一点，我们可能会很容易就变得对它产生执著，因而引发障碍。关於修习慈悲观的利益是决没有问题的，可是有时候人们真的会感觉相当地棒而陶醉其中（执著它）：它可以是个非常喜悦和强而有力的经验，不过那并非解脱。它所带来的帮助应该是，接续对于身心的洞见与了知——这是观察内心的练习，是审察探究，是内观（Vipassana）。
    因此，这个课程还剩下几天，我想要介绍也许可以称为「智慧因子」的东西。已经练习了几天的慈悲观，我们可以开始来审察探究这个心。目的是为了能看到此时此刻实际正在发生的，看清楚它变化的特性，而明白它无法给予我们处心积虑想寻求的那个满意。我们也明白了另一件事，原来所有正在发生的实相都可以被观察得清清楚楚。这样的明白，对我们而言是非常非常重要的。我们看得清清楚楚：它不是我们的。
    今晚我想介绍这个「善巧的方法」，而和我们已经在练习的连接起来——只是单纯地问个问题：「谁？」「正在练习慈悲观的那个是谁？此刻正在聆听的那个是谁？那个正在坐著的是谁，谁在疼痛，谁在妄想，谁在困惑，谁在产生疑问，谁在快乐，不快乐的是谁？这是谁？」
    作意地带起这个问题「是谁？」，而清楚地注意著心接著的那个状态。心停下来了！我们可以用点力气去发现某些知识层面上的答案：也许在这个空档，我们的名字浮现，也许一个崇高的、似乎更具密意的概念出现，比如说「本心」。只不过「本心」可不是个念头「本心」，「佛性」（佛的觉性）也并非「佛性」这个念头。思惟的念头只是思惟罢了，念头无法真正地回答这个问题：「是谁？」
    如果我们不小心，我们使用这个问题「谁？」时，可能只会像一根棍棒或一支猛敲的大锤一样，只是机械式地用来打压任何在心中生起的念头。然而这个练习事实上是要永远保持著一种自我探问的感觉，近乎孩子那种不停歇的好奇心才是。当我们看到孩子不停地探求某种新鲜事物时，我们看到他们那种高兴和好奇好问的样子。像这样的态度用在询问、探究「谁？」的实相上会是相当棒的。
    以这种方式，我们可以用在那些干扰我们的东西上面。不安，举个例：「不安是谁？」答案来了：「是我」。那又是谁？「正在走路的是谁？正坐著的是谁？」这种练习可以非常有效地砍除我们的思考、推测和幻想。
    然而，从个人的经验中我知道，并非每一个人能够马上利用这个技巧。因此不要觉得我提出来就是要「这样」修行。这是会带来特别利益的一种善巧方法。它的简单明了，是我个人喜欢的。但如果你发现你做不来，或者你觉得似乎没办法完全了解，那么没关系，就回到慈悲观的练习。继续培养那种善意慈悲的感觉，它将会提供你一个合适的气氛来利用这个善巧的方法「是谁？」——如果哪一天你选择利用它的话。
    有时候问自己「是谁？」会变得蛮枯躁的——甚至觉得死板而无趣。相反的，慈悲观可以是非常地令人振奋而鼓舞的。将这两种善巧的方法结合起来，对於内观的修行，导致完全的了知与平静——相信会是一个好处方。
    *译按：
    l、2，3、〔 〕当中，是按经典中的意思略作补充。
    4、这个故事中，佛陀的三位阿罗汉弟子：尊者阿那律陀为佛陀十大弟子中天眼第一；尊者难提为乞食耐辱、不避寒暑第一比丘；尊者金毗罗是独处静坐、专意念道第一比丘。
    5、加上「不见恶梦」和「诸天守护」，合为修习慈悲观（慈心观）的十一种利益。


提拉达摩法师（Ven.Tiradhammo）：修行上的喜悦

    伊安·亚当斯（Ian Adams提拉达摩法师）一九四九年生于英属哥伦比亚的新威斯特敏斯特（New Westminster）。在英属哥伦比亚大学念工程、地质和地理学时，他暂时中断学业，在中东作了一趟陆路长途旅行；最后他更以一辆单车从巴基斯坦骑到斯里兰卡。他在斯里兰卡的岛屿静居（Island Hermitage）停留两个星期，之后又多待了一个月在堪度波达禅修中心（Kanduboda Meditation Centre）随西瓦利比丘（Bhikkhu Sivoli）练习禅修。
    回到加拿大，他完成大学学业，之后他再度到印度去，又前往泰国。一九七三年在泰国出家成为沙弥（samanera）。次年在清迈的明满寺（Wat Meung Man）依通法师（Ven.Tong）受比丘具足戒（upasampada）。
    为了向阿姜 查学习，一九七五年他移居到巴蓬寺（Wat Pah Pong）和国际丛林寺院（Wat Pah Nanachat ）。他曾在泰国东北和清迈山区作了很多次的行脚（tudong）之旅，向一些有名的森林禅修老师参学。
    一九八二年，提拉达摩法师受邀前往英国，帮助那儿的发展。他在戚瑟斯特道场（Chithurst Monastery）待了两年，之后三年负责在诺森伯兰（Northumberland）的汉哈姆精舍（Harnham Vihara）。目前（一九八九），他在瑞士伯恩（Bem）附近的一处新设立的精舍担任资深职事，并且正著手写一本关于戒律（Vinaya——僧侣修道生活的行为规范）的书。
    译者按：提拉达摩法师现为瑞士达摩波罗佛法道场（Dhammapala义译为护法）的住持。

    修行上的喜悦
    底下是一九八八年五月於瑞士，提拉达摩法师在一个十天禅修课程中的第七天所作的开示。开示中提到的「七觉支（觉悟的七个要素）」是：念觉支、择法觉支、精进觉支、喜觉支、轻安觉支、定觉支、舍觉支。
    当喜悦产生，正是我们能够发现新事物、更上层楼的时候
    ……而如果我们已经决定好「生命是苦」，
    那么我们就无法更深一层去看清楚。
    我们有时候会把修行想错，认为宗教生活是指某种自我鞭笞、自我惩罚。或者，我们通常相信，心灵修习的成果是某种「特殊的」清净。以这样的想法，我们看看自己，当然，怎么看都是不清净的；已经有的——对所谓「觉悟」的概念，我们往自己的心检验看看，看到的刚好都相反——一片纷乱与冲突。
    不过重点是，我们对於修行的这些概念「只是」概念。我们想著：「我在这儿，涅盘在那儿；我只是个依然困惑的笨蛋，而涅盘是完全的清净与奥妙。」这样的想法、概念，仅仅是投射在观念上罢了。当我们实际修行时，觉悟是指「实际地」保持觉知在「纷乱、困惑」上。智慧是对愚痴无明的觉知。它不是去知道我们的智慧的一个什么东西，而是「运用」智慧去知道、明白愚痴。
    整个念住的修行就是：了解就在此时此处的这个——它的真实特性（实相）。我们不是要去接通某种飘浮在空中的「涅盘的智慧」或者等待智慧落到我们的怀抱中。我们是对人类条件所如实呈现的特性保持著觉知。一旦我们真的明了了如其本然的生命，那么我们就可以开始超越它。如果我们没有真的知道它，就想超越它的话，我们只会陷入错觉当中。
    阿姜 查过去常说：「要了解东西有多重之前，我们得先把东西提起来才行。」而当我们知道它们到底多重之後，那么我们就「看见」了苦。看见了苦，我们放下它。当我们放下了它，那么我们就明白它事实上是多么地轻。「哇！多么轻松自在啊！」这就是喜悦生起之处——或者，在「七觉支（七菩提分）」里就称为喜（piti）。
    关於「喜（piti）」这个术语有各种不同的翻译。因为有各种的喜悦。昨天我们谈到关於如何藉著苦（dukkha)来刺激、引发我们去寻求「正道」的动机，我们因而产生了信任——而这种信任接著就带来喜悦。
    因此，在修行当中，我们有各种因为不同原因而有的喜悦生起，而且个人来说，我发现思惟它们非常有用。当我们谈到关於心灵上的训练时，喜悦的重点和它的作用似乎常常会被忽略。
    喜（piti)不是只是一种美好时光的快乐，而是一种能够敞开生命、导向觉醒的经验。当喜悦产生，正是我们能够发现新事物、更上层楼的时候；另一方面来说，如果我们已经决定好「生命是苦」，判定它就是「悲惨的」，那么我们就无法更深一层去看清楚。
    想—想小孩子：注意—下他们是如何地观察和想要去发现——他们纯真的对於事物的著迷。可悲的是，身为大人的我们，已经变得太过世故、复杂，绕著花花草草等等这些小事情团团转。我们老是忙於概念层面上太多。当我们看见一朵花，我们心里知道「花」，然後，「是的，我对於花清楚得很，一生中我已看过太多，而这只是另一种『花』罢了。」但事实上，每一朵花都是独一无二的；它是在这儿、在此刻、现在、这个地方的这朵花。
    如果我们能够真正地倾听，比如说，倾听一只鸟儿歌唱；就只有声音。那是完全不同於思惟：「噢，另一只鸟儿在唱歌」。如果我们「真实地」倾听，就在此刻、在这个地方、在这种情境下，单纯地只有声音呈现著；而且，有一个知道的倾听本身。那么，这是和思惟著「鸟儿歌唱」完完全全不同的实相。
    如果我们总是掉回到概念的层面，那么内心的对话就会喋喋不休：「小鸟儿在唱歌。花在那儿。这个人在讲话。我希望他们安静下来。蜡烛在燃烧……等等。」而我们却认为我们对生命全然知晓！我们在头脑里不断地变这些概念的戏法，怎么变还不都只是从脑子的这一边跑到那一边——在脑子里，无非是从记忆转为言辞表达，然後再回到记忆，如此而已。如果我们只住在生命的概念当中，它可以变得无聊透顶——老是这些相同的字眼——「花，鸟，树」。
    我们经由语言来学习和了解，也透过语言来表达我们的了解，那么很自然的，我们当中的许多人就成了语言的囚犯。藉著禅修，现在我们有了机会，在我们的西方文明中带来一个深切的改变。我们正试著在一个「非概念式」的层面上去了解。在禅修当中，我们直接地明白经验的实相。
    完全认同言语表达的人们可能会觉得上面这样说太吓人，但我们总是不想讲些拐弯抹角的话；我们仍然必须表达自己；我们仍然需要传达出来。不过我们应该认清一个事实：沟通上所使用的言语和我们尝试传达出来的这种「经验」是不同的。
    在我们的社会中，给了「静默」太少空间。近日，言语已经变得如此大声、如此地具有影响力，有时候我们所听到的全是这些。不过，仅有的一点静默空间，还是给了我们门路、训练培育的机会和另一种表达方式。再一次能回复到像一个纯真的孩子一样，并且不为言语所限，多么棒啊！
    刚开始，孩于们对花儿没有言语的称呼。「这是什么呢？」孩子问。我们告诉他们：「这是一朵花」。好，这没关系，因为他们必须学习沟通；不过呢，也许我们应该试著表达：「嗯，人们叫它『花』，但这并非它的真实面目。它有属於自己的完美特性，就是它如实呈现出来的那个样子——只是如其本然罢了。」明白这个「只是如其本然」，就是明白喜悦。所谓明白喜悦就是指，能把许多已从我们生命中流失的那些美丽的特质给带回来。现在我们有了一把秘密的钥匙，会帮助我们从自己的习性当中解脱出来。
    喜悦的特质也可以再更上发展。超越喜（piti)——心灵的喜悦，有个更稳固的特质称为乐（sukha)。通常，sukha 乐这个字只翻译成快乐——苦（dukkha)的相反——但这是不够的。瞬间的快乐就像一只蝴蝶四处飞舞、翩翩而过。这当然很好，不过还不是sukha乐所指的那种深切的幸福安乐。生活在这么多的概念当中，我们的生活变得无聊，而一些转瞬即逝的刺激、乐事纷纷出炉，在我们身边变得重要起来（这是一般生活中短暂的快乐，并非这里所指的「乐」（sukha)））。
    乐（sukha)，另一方面来说，意思是说：「一切都美好。」它是周遍身心的一种宁静和幸福的感觉。它使得心安样、专注而镇定，给「定」（samadhi）提供了一个坚固的基础。
    回到喜悦来说：喜悦是时间到了自然会产生的。你没有办法预想它，你无法造作出它来。它只在该来的时刻生起。真正的喜悦生起的时候，你便真正是活在当下。因此这样的喜悦，对我们而言成了一个很有价值的参考点：如果有了真正的喜悦，那么我们知道我们是「在」当下；如果我们是真正地活在当下，那么就会有真正的喜悦。
    因此，试著去探索喜悦从哪儿来。看看是什么帮助它能生起和什么让它消逝。当我们这样去做，我们就开始在培养这个「七觉支」当中的「喜悦」。在引领我们走向觉悟的所有特质当中（七觉支），它成为其中一个。


维拉达摩法师（Ven.Viradhammo）：又如何

    维陶特斯·阿克尔斯（Vitauts Akers维拉达摩法师）一九四七年生于德国的厄斯林卷（Esslingen），父母是拉脱维亚（Latvian）难民。五岁时，全家搬到加拿大多伦多去。他在多伦多大学念工程学，但是随著他对学校生活的幻想破灭，他选择辍学离开（一九六九年），前往德国工作。之后，当他待在印度时，遭遇佛法，遇见已故的菩提沙考法师（Samanera Bodhesako）介绍了若那维拉长老（Ven.Nanavira Thera）著作给他看。最后，他前往泰国出家，在摩诃塔特寺（Wat Mahathat）剃度成为沙弥（samanera）一九七四年在巴蓬寺（Wat Pah Pong）受比丘具足戒（upasampada）。法师是国际丛林寺院（Wat Pah Nanachat）的首批住众之一。
    在泰国住了四年，一九七七年法师回加拿大和德国探望家人。之后，在阿姜 查的要求下，法师加入阿姜 苏美多在伦敦的汉普斯特精舍（Hampstead Vihara)，而没回去泰国。往后几年，他投入了戚瑟斯特（Chithurst）和汉哈姆（Harnham）两处道场建立工作上。
    一九八五年，受威灵顿南博（上座部）佛教协会（Wellington Theravada Buddhist Association）的邀请，他移驻纽西兰，塔那瓦罗法师（Ven.Thanavaro）与之同行。最初，他们住在威灵顿市区，两年后移到二十九公里外史托克斯山谷一块四十三英亩的土地上。这个道场由阿姜 苏美多取名为“菩提若那拉玛”（Bodhinyanarama）；一九八九年，阿姜 苏美多并亲自主持了在那儿首次的比丘具足戒仪式。
    维拉达摩法师从事各种教学活动不遗余力，也包括每个月前往在奥克兰已然建立的一处精舍。偶尔，他也到南岛（South Island）弘法教学。
    译者按：法师目前住在菩提若那拉玛道场（Bodhinyanarama Monastery）。

    又如何
    底下这篇关於「四圣谛」的教导，是维拉达摩法师於一九八八年六月在泰国曼谷为当地居士们所主持的十日禅修课程中所作的一篇开示。
    这个教导的目标，并非只是「得到」另一种特殊经验……
    而是在任何经验当中，完全的解脱。
    今天晚上，我们来思惟一下佛陀一生的传说。现在，我们可以把这个故事当作真实的历史；或者，我们也可以将之视为只是一种神话——用来返照自己在寻求真理上发展的一个故事。
    故事中，话说在他成就觉悟之前，菩萨（成佛之前）住在王族当中，他具有很大的权力和影响力。他天赋异秉，拥有了任何人都羡慕的—切：财富、聪明才智、魅力、英挺庄严、友谊、为人恭敬、和许多技能。他过著奢华舒适、无忧无虑的太子生活。
    传说中，当菩萨降生，净饭王接收到来自智者的预言，他们说有两个可能：他的儿子将成为转轮圣王；或者，是成为一位完全觉悟的佛陀，父王当然希望自己的儿子能够继承王位，可不想让他出家遁世。因此皇宫中每个人都竭尽所能地保护太子。有人衰老了或者病了，就被带走；大家都不希望太子看到任何不快意、可能导致他出走的事。
    二十九岁那年，好奇心兴起，太子想看看外面的世界像什么样子，於是他和他的车匿（车夫）出宫去——他看到了什么？首先看到的是个生病的人——满身是疮，在痛苦中哀嚎，躺在自身的秽物当中。一个彻底悲惨的人类境况。
    「那是什么？」太子问他的侍从。车匿回答：「那是一个病人」。一段谈话之後，太子第一次了解，人类的身体是会生病和变得这般痛苦的。车匿指出所有人的身体都潜具这种可能。对太子来说，这是天大的震撼。
    隔天他又出了皇宫。这一次他看到一位老人：老态龙钟，行步俛偻，颤动的身子，满是皱纹，灰白的头发，气力衰弱地只能勉强支撑住自己的身子。同样地，内心为之一震，太子问道：「那是什么？」。「那是个老人」车匿回答，他接著说：「每一个人都会变老」，因此太子明白这个身体也具有变为衰老的本质。见到这一幕，太子整个人楞住了，回到了宫中。
    第三次出宫，看到了死人。大部分城里的居民是忙碌的，高兴地向他们的太子挥手致意，心想太子必然会有一段快乐时光。无奈人群的後面，有人以担架抬著一具尸体，往火葬场而去。这对太子又是强有力的一击，「那是什么呢？！」他问。车匿回答：「那是一具尸体，每一个人最终都是如此；你，我，他们，都一样要死去。」这真是个不小的震撼。
    接下来再一次，菩萨（太子）出宫去，看到了一位托钵僧——坐在一棵树下静默禅修。「那是谁？」他问。车匿回答：「那是出家僧侣(sadhu)——他们正在寻求生命和死亡的答案。」
    这就是我们所说的佛陀的传说。这对你我到底有何意义？它只是个可以向孩子们说的历史故事，一个关於有个人二十九岁之前连老、病或死都没看过的一则故事，是吗？
    对我而言，这个故事所传达的，是对於感官经验的有限——一个人类心灵的觉醒。想起自己当年在念大学的时候，有一段时间对生命产生很多疑问：「生命到底是什么？」「它到头来往哪儿去？」我总是会想到死亡，而开始妄想：「拿到大学毕业文凭是为了什么？即使我成为—个有名的工程师，或者变为富有，我还是逐渐步向死亡。如果我成为最棒的政治家，最佳的律师，或无论最好的什么……即使我成为史上最为出名的摇滚明星……又怎么样？」当时，我认为吉米·韩德里克斯（译按：当时在美国的一位知名摇滚歌手）就是吸食太多的海洛因而死的。
    当然，那时所想的，都没能回答关於死亡的问题。而我总是想著：「又如何？……如果我有了家庭，如果我很有名气，如果我不为人知，如果我有很多钱，如果我没有很多钱……又如何？」这些还不是一样都无法解答疑问：「死亡到底是什么？为何我在这儿？为什么要去寻求某种经验，如果终归要死亡的话？」
    像这样不停地问自己，自己根本不可能再念书念得下去。因此我开始旅行。我以旅行来暂时转移自己的注意力，因为旅行是有趣的：摩洛哥、土耳其、印度……。但是，我还是再度回到了相同的结论：「又如何？如果我参观了另—个寺庙，如果我看了另一个回教的圣殿，如果我尝过了另一种食物——又如何？」
    有时候，当人们听到死亡，或者他们生病了、老了，或者来自於宗教上的洞察，这些疑问便会生起。心里面喀搭一声，我们对於事实真相的觉醒：无论我们有了什么经验，它们都会改变，都会结束，都将逝去。即使我是世界上最出名、最有权力、最富有、最有影响力的人，所有这些终将死去。它将会消失。因此，「又如何？」这个疑问，是心的一个觉醒。
    如果我们来参加十天的禅修课程是抱著想得到「某种禅修经验」的想法，那么「又如何？」我们依然得回去工作，依然得面对这个世界，依然必须回到墨尔本，回到纽西兰……又如何！「一种禅修经验」和「一趟皇后伊莉莎白二号海上之旅」有什么不同呢？也许便宜些吧！
    佛陀教导的目标，并非只是「得到」另一种特殊经验。而是关於对经验本身的特性、真实相的一种了解。目标在於真实地观察身为一个人类有情的意义何在。我们正在看清楚生命，正在放下幻觉，放下人类痛苦的根源，明了实相，明了「法」。而这是一个完全不同的过程。
    当我们练习「对呼吸的念住」——anapana sati——我们不是要藉著这个努力，稍後来得到什么。我们练习对呼吸的觉知，单纯地就只是念住在当下所发生的：就只是念住在进来的气息上，念住在出去的气息上。那么，当我们不断地保持像这样的念住，会有什么结果呢？嗯，我想我们都可以看得到的，心宁静下来了，我们的注意力稳定下来了——我们保持著觉知，并与事物如实呈现的实相同在。
    因此，我们已经能够明白，让心宁静下来是一件对我们自己健康有益而慈悲的事。而且，也注意到了，这样的练习在心中创造了更多空间。我们可以看到，此刻真的能「保持专注」在生命上——的这种潜能。我们的注意力不再被牵动不息，我们不再老是「被绑架」。我们能真正地与专注力同在。
    如果我们被某件事所困扰，我们整个注意力都会被吸引，而萦绕在这个扰人的事物上。当我们担心忧虑、筋疲力竭、心烦意乱、兴奋、渴求、沮丧……等等，我们的专注能量便失去了。因此，藉著使心宁静下来，我们创造了空间，让专注力得以「解脱」出来。
    这时候，会有一种美好的感觉。当我们在一段禅修之後走到外边，也许我们会以一种全新的心态注意到事物——浓绿的树木、扑鼻的清香、走在小径上、盛开的莲花。这些令人愉悦的经验使得我们宁静、放松下来，这非常有帮助——如同作了一趟海上航行一般。在纽西兰，他们喜欢以在山中健行的方式放松自己。
    但是这种快乐（sukha)，还不完全是佛陀的特质。这个层次的修行可以引发很多的喜悦，但还不够。这种相对宁静的心的快乐，并不是完全的解脱。这仍然只是另一种经验，它仍旧含括在「又如何！」当中。
    佛陀完全的解脱来自於对内外诸法的探究——dhammavicaya（对於法的审察——择法）。它是冲突和紧张完全地终结。无论生命中我们在哪儿、处於何种境况，都不再有问题与麻烦。这称为「如如不动的心的解脱」——在任何经验当中，完全的解脱。
    关於这条正道的诸多美好当中，其中有一个特质是：它可以应用在所有的境况当中。我们不一定非得在道场里，或者要有快乐的感觉，才能够思惟正法。我们可以在痛苦当中思惟（观察）法。我们经常会发现，人们总是受苦时才会想到到道场里来；当他们快乐、他们诸事顺利时，就不可能发生。如果他们的另一半离家，或者他们丢了工作，得癌症什么的，那么他们才会说：「噢，我现在该怎么做呢？」
    因此对我们当中的许多人而言，佛陀的教导就从痛苦（dukkha)的经验开始。这就是我们开始用心思惟与观察的。过些时候，我们发现我们也需要思惟（观察）快乐（sukha)。不过呢，人们开始的时候，不会是去见老师，说：「噢，敬爱的师父，我这么快乐，帮帮我，让我远离快乐吧！」
    通常，当生命说：「受伤害、受苦了」，我们才开始。也许它只是个厌倦的感觉；但对我而言，它是对死亡的思惟——一切都是「又如何？」。也许它是对工作的一种倦怠感；在西方，我们称之为「中年危机」；人们到了大约四十五岁或五十岁时，开始会想：「我该有的都有了」或「我什么也没成就，又如何？」「又怎么样呢？」某个东西醒觉过来，我们开始质疑生命。无论在粗或细的层面上，每—个人都会经验到苦(dukkha)的；而佛陀的教导就是从这儿开始的，多么美好啊！佛陀说：「存在著『苦』（苦谛）」，没有人可以否认这个事实。佛法的教导便是由此建立起来的——如实地观察这些我们有的种种经验——观察生命。
    面对苦（dukkha)，世俗的方式便是试著去摆脱它。通常我们运用我们的聪明，试著去尽可能地取乐（sukha)和竭尽所能地避免痛苦（dukkha)。我们总是千方百计要让一切更加方便、一切如己所愿。我记得我的老师（Luang Por 阿姜 查），有一次相关的开示。
    当时在泰国的道场里，我们经常得一块儿从井里打水。一根长长的竹扁担，中间两桶水，两头各一个僧人合力挑著。有一次阿姜 查说：「为什么你们老是和自己喜欢的人一起挑水呢？你应该和你不喜欢的人一起挑水才对！」这话真是一针见血。我当时是个动作非常快的沙弥，我总是想办法避免让动作慢的老比丘在扁担的前端和我一起挑水。因为这会让我受不了。有时候避免不了碰上了，老比丘在我前头一起挑水，他动作慢、碍著我了，挑著挑著我还一直在扁担上使力推促著他走……。
    因此，必须和一个我不喜欢的人一起挑水是苦（dukkha)。而如阿姜 查所说的，我总是想办法让事物如己所愿地呈现；总是运用聪明试著去得到最大的乐和把苦减到最低。不过，即使我们得到了自己想要的，我们仍旧有「苦」；因为满足的喜悦不是永恒的——它是无常的（anicca）。你可以想像，吃著某种美味佳肴，开始时当然觉得愉悦；但如果你必须吃它四个小时，它就要变得可怕。
    面对苦（dukkha），我们做些什么呢？佛法的教导说：运用智慧，真正地看著它。那就是为什么，我们把自己丢到像这样的一个禅修课程当中，还受持八戒。我们是真的看著「苦」，而不是竭尽所能地取「乐」。寺院修道的生活便是立基於此；我们似乎为僧衣和袈裟所限，但我们却能有一个难以置信的自在心态来看著痛苦——而不是无知地只想摆脱掉它。
    在西方，穿著这袭袈裟可真的是困难。它可不像在泰国一样平常。我第一次来到伦敦时，觉得非常格格不入。就算自己还在家时，我都避免穿得引人注目了；更何况此时，这么地无所遁形。对我来说这是苦，我感觉很不自在。人们老是盯著我看。如果我可以自由地尽可能取「乐」和避免「苦」的话，我一定穿上牛仔裤，咖啡色衬衫，留撮胡子，淹没在熙来攘往的人群当中。当然，我不会那样做，因为我已然舍俗、出家受戒。况且，舍俗（舍离）的真正意义是指放弃了原本的习性——放弃了总是竭尽所能抓取愉悦、快乐的那种习性。在当时那种情况，我的确学习到很多。
    我们都各有各的责任：家庭、工作、职业……等等。这些是各种的限制，是吗？面对这些情况我们怎么做呢？与其怨叹这些限制：「噢，要是情况不这样，我一定会很快乐的」，我们可以这样思惟：「现在正是去明了真相的大好机会」，我们说：「这就是当下如其本然的实相，这是苦（dukkha)。」我们实际地迎向痛苦（dukkha)；我们觉知著苦——将它带至心中。我们不用特别再去创造「苦」，这个世间早已存在了足够的痛苦。而佛法的教导鼓励我们去真实地感觉存在我们生命中的苦（dukkha）。
    也许在这个课程中，禅坐时你会觉得厌烦、不安，老是盼著敲钟开静。现在你能够真实地注意到了，如果没有这样的时间安排，我们可能早就走出禅堂了。而如果，我带著不安定出禅堂，会发生什么事呢？我可能心里想著，嗯，我已经摆脱不安了，但实际是这样吗？我离开了，去看看电视或阅读个什么——我还是带著不安。我发现自己的心并非平静，充满各种活动。为什么呢？因为我已随著「乐」走，而老是想摆脱「苦」（dukkha）。那是不停歇的，痛苦的，我们生命中的不安。它是那么地不令人满意，那么地不平静——离涅盘太远。
    佛法教导中的第一个圣谛并不是说：「得到这个经验」；而是说：看著苦的经验。我们不应该只是对佛法的相信——只把它当作「教导」；而是要看清楚「苦」——没有任何喜不喜欢的判断。我们不说：「我不该有苦」；也不仅仅只是「想著」苦。我们正实际地感觉著它——观察著它。我们正将它带到心中。因此第一个圣谛是：苦谛。
    继续这个教导，我们知道苦有其原因，而且苦有个结束（止息）。很多西方人认为佛法是非常消极的教导，因为它老是谈论关於「痛苦」。从前，我第一次得到启示很想出家成为佛门僧侣，是在印度。当时正巧我的祖父过世，我回到德国参加葬礼。我试著告诉母亲关於剃度的事。当我提到「苦」，她变得非常难过，她太过於掉入自己的想法。母亲并不了解我所说的：其实这是个再单纯不过的事实——人类都必须经历过的。
    佛陀并不是只谈到「苦」，他也谈到关於苦的生起原因、苦的止息和达到苦的止息的道路。这整个教导便是关於觉悟——涅盘。而这就是这个佛陀的形像所述说的意义。它不是佛陀苦的形像，而是觉悟的形像，是解脱这回事。
    要达到觉悟，我们必须接受我们所碰上的，而不是试著去得到我们所想要的。以一般世俗的方式，我们经常想法子得到我们想要的。我们都想要涅盘——是吗？——即使我们并不知道那是什么。当我们肚子饿了，我们到冰箱里拿些东西，或者上市场去买些东西。拿取，拿取，总是想得到个什么东西……但是如果我们以这种方式想得到（抓取）觉悟，是行不通的。如果我们可以像得到钱、得到车子一样，得到觉悟的话，这还多少容易—些。可是，觉悟远比这些微细得多。它需要智慧(panna)，它需要对诸法实相的审察探究，dhammavicaya。
    因此现在我们正运用著智慧，不去竭尽所能地取「乐」（sukha)和避「苦」（dukkha)，而只是实际地看著苦（dukkha)。我们先善巧地作些思惟，「为什么我正受著苦？」。你明白，此时我们并不摒除思惟，思惟是个非常重要的工具。如果我们不思惟得清楚些，根本不可能真正地实践佛法的教导。
    当然，你也不需要成为通晓佛学的博士。佛法中的智慧并非只是一些概念的累积——经验要比佛学知识来得更为重要；智慧是建立在体验上的。
    智慧是观察生命和询问正确问题的能力。我们正在运用思惟，将心导入正途。我们对於所发生的状况，正以一种开放的心灵接受著它并且观察著它。以这种放开的心，这种正确的疑情，我们所练习的正是内观（Vipassana)：洞见我们如实呈现的实相。心正带著佛法教导的观念，而将智慧导向人类的实际体验。我们是开阔的，专注的，明了事物如其本然的实相。这种对四圣谛的探究，正是在佛法中典型的智慧的应用。
    因此，单纯地就只是观察著苦(dukkha)，不是试图去得到一种什么经验。对於我们的苦——我们内在的冲突，我们的责任便是接受。我们感觉到内在的冲突——我正受著苦。然後我们问：「什么是产生的原因？」
    佛法的教导告诉我们，苦开始而後结束——它不是永恒存在的，它是无常的。假设打坐时我感觉到不舒服，我转向那个苦，问自己：「产生这个苦的原因是什么呢？」「因为现在身体坐得不舒服嘛。」——答案来了。於是我决定移动身体。但过了五分钟，我发现身体又不舒服了。因此这一次，我就更靠近一点看著这种感觉；我注意到事实更多一些：「事实上，是因为我不想要不舒服，我想要愉悦的感受。」啊！真正的问题不在於疼痛的感受，而是那个「不想要苦受」的家伙。现在，这样的洞见就非常有用了，不是吗？这是稍微深层一点的了解。我发现，现在自己更能平静、平稳地看著苦受而可以不去移动了。没有不安，心变得十分宁静。
    我已然看到问题（麻烦）的原因并不是苦受本身，而是「不想要」那种特别的感受。「想要」是个非常狡猾的家伙，它以各种面貌出现。我们可以始终应用相同的问题问自己：「此刻我『想要』什么？」。第二个圣谛——苦的起源(samudaya 集谛）——苦的起因就是对「想要」的执著——tanha（渴爱、贪欲）。它使得我们感觉，如果我们得到我们所想要的，我们便能得到满足：「如果我有这个」、「如果我成为那个」，或者「如果我能摆脱这个；如果没有那个」……而那正是生死轮回(samsara)的不断流转。欲爱和恐惧，总是推著有情轮转於「有」中；总是寻求出生，导致忙碌不息、无止尽的生命迁流。
    佛陀说有个「出离的方法」，有个苦的止息。苦的止息，我们称之为涅盘——灭。当我第一次读到关於涅盘，我知道它是指没有贪、没有嗔、没有痴。因此我想，只要能够「摆脱掉」贪、嗔和痴，那么那就是涅盘了——似乎是如此。我尝试了却行不通，我更加困惑。
    但是当我继续修行下去，我发现「苦的止息」是指：该结束的时候，这些事物便会结束——它们有它们自己的能量。我无法告诉自己：「好的，明天我将不贪婪，我将不害怕。」这是个荒谬的想法。我们必须做的是，去「包容」这些能量直到它们死去——直到它们停止。如果我觉得生气而有所反应，也许我会一脚踢去，踢到某人的小腿上，然後他们回踢我一脚，之後，我们就打起来了。或者，我回到自己的寮房禅修，坐在那儿憎恨我自己、对自己生气。情况继续不停地演变下去，因为我已经对所发生的事物习性地反应了。如果我顺著习性反应或者试著要摆脱、压抑，那么愈演愈烈的情况就不会中止。这把火就不会熄灭。
    四圣谛的教导是：我们有苦（dukkha)：苦有个起因（集samudaya)；苦有止息（灭 nirodha)；以及通往灭苦的道路（道magga)这是个多么实际的教导啊！在任何内在冲突的状况下，我们可以将所感受到的：「为什么我正受著苦？我此刻想要的是什么？」——作为自己的责任来探究清楚。我们可以去审察抉择诸法的实相（dhammavicaya 择法）。
    很重要的是，我们得实际地应用这些教导。阿姜 查以前常说：「有时候，人们非常亲近佛法，就像蚂蚁爬满了芒果的外皮，他们却从来没有真正地尝到果汁的滋味。」有时候，我们听闻了这些教导的轮廓，而认为自己都了解了：「那只不过是一种观察生命的方式嘛！」但事实上，这些教导并不只是一种知识层面（意识层面）上的结构而已；而是清楚地昭示，「经验」本身有其结构（意义），我们得明了它才行。
    因此，不能只是运用聪明来竭尽所能地取「乐」、避「苦」；我们要运用智慧来让心解脱，来超越，来明白我们的心如如不动的自在，体证涅盘。我们运用智慧是为了自在无碍，而非只是浪荡轻浮；心能解脱、无恼，而非只是表面的快乐。我们正在超越快乐与不快乐。这和只是努力地想去得到某种经验——和这样的心态是不同的。
    这是今晚留给大家思惟的。


布拉玛旺索法师（Ven.Brahmavaaso）：开 悟

    彼得·贝兹（Peter Betts布拉玛旺索法师），一九五一年生于伦敦。他第一次接触到佛法，是在伦敦的一家书店里；当时还在念书的他，正在书店里随意翻阅、浏览一些书籍。他就 读剑桥大学物理系时，他成为地方佛教协会的会员并且开始学习禅修。以特优成绩自大学毕业之后，他在得文（Devon）的一所中等学校教物理。然而有因缘在伦敦和一些泰籍比丘接触，引发了他自己前往泰国成为比丘的动机。终于在他二十三岁那年，于斯拉契特寺（Wat Sraket）依昭坤普罗穆·古纳弗恩（Tan Chao Khun Prom Gunaphorn）如愿地受了比丘具足戒。
    从一九七五年开始，依止阿姜 查接受其训练，并且是国际丛林寺院（Wat Pah Nanachat）的首批住众之一。一九八三年，他加入迦伽罗法师（Ven.Jagaro )位于西澳大利亚伯斯（Perth）新建立的菩提若那道场（Bodhinyana Monastery），目前他仍在那儿。他相当活跃地投入该道场的主建筑工程，并且为广大的听众开示佛法，也包括孩子和地方监狱的囚犯。
    布拉玛旺索法师建于出家戒律（Vinaya）的深入研究，在西方僧伽团体当中是众所皆知的。因此他目前（一九八九）另一个重要的工作就是，往来于英国、瑞士、澳洲和纽西兰间，为各道场中的住众（西方人）提供有关戒律学的基础课程。
    译者按：布拉玛旺索法师现为菩提若那道场（Bodhinyana Monastery）的住持。

    开 悟
    因此我在那儿，在那个异乡的国度，这么拼命地用功
    并且什么都舍下了——为的是什么？
    我不是很确定。
    记得年少的时候，我不顾一切地就想成为一位火车司机。我的祖父甚至带著我们兄弟俩到伦敦的犹斯顿（Euston）车站去，在那儿我开始疯狂地迷恋上那些身穿黑绿两种颜色的巨大钢铁机器；时而发出的蒸汽声，让人感觉到那股无比威武而强大的动力。很棒！不是吗？我梦想著：有一天……如果……。
    很多年之後，我拼命地想要开悟。在书中我已看过许多关於开悟的事。对一个爱幻想的年轻人来说，能安住在永恒的喜乐当中，又同时能够拯救人类——这样的想法，挡也挡不住。这真的很棒，不是吗？！我老是梦想著：有一天……如果……。
    当我第—次听到佛陀觉悟的故事时，距离自己能够成为—位出家僧侣还有十万八千里。当时我是个学生，尽情地挥洒著年轻的狂飙岁月（译按：一九六〇年代末期嬉皮风盛行），尽做些无法无天——这些到了七〇年代就觉得懊悔的事。不过，我也开始打坐禅修，时而坐坐也常常中断停停——後者的机会较多吧——一段时间之後，我开始注意到，自己日常生活中的确有了一些看得到的改变。有一次，我参加了地方佛教协会所办的卫塞节庆祝活动，有位斯里兰卡来的法师读出佛陀开悟的故事，我越发受到激励而且感到相当地兴奋。我特别喜爱那—段——即将成佛前的他（悉达多太子）坐在菩提树下，发出令大地为之震动的决心：
    「就算我的鲜血为之枯竭，我的身骨化为尘土，
    除非我洞彻了更高无上的真理，成就了完全的觉悟，否则
    我誓不起座！」
    噢！随著故事继续往前发展，一个念头开始在我的内心凝结。我几乎无法等到整个唱诵结束，我甚至急忙地大口喝掉这杯在今天的活动中礼貌上必须喝掉的一杯茶，之後飞奔似地回到我大学的住处。佛法的开示我已经听得够多了，相关的书也已看了一大堆。现在，我练习禅坐已经一整年了，至少一星期有一次——嗯，大部份吧。如果佛陀可以做到，为什么我不能？！
    於是就这样，我，年轻人妄自尊大的愚蠢，一个初学禅坐的人连半个小时坐著不动都很难做到的，竟然决定现在开悟的时候到了。就是现在，否则没机会了——我下定决心。而隔天有个考试等著我。我锁上房门，坐在自己禅修的坐垫上，让自己入静安定下来，然後我以低沉的、铿锵坚定的声音，郑重地宣告：
    「就算我的鲜血为之枯竭，我的身骨化为尘土，
    除非我『也』达到完全的觉悟，否则
    我发誓：决不离开蒲团！」
    就是这样了。我不会再是个混日子的家伙了，我不再是虚掷光阴、一事无成，我的生命不再黯淡……。这次我可是非常认真的。
    四十分钟後我处於极度的痛苦中，然而血液还是原来的血液——依然液态地流动著，身上没有分解的骨头还是结结实实地在那儿，只有两个膝盖把我拖到了人间地狱。而真正令我担心烦恼的是，半个小时过去了，却仍然不见原本所期望的那种光辉灿烂的亮光，连稍稍闪动一下来暗示我接近目标了——也都没有。我觉得万分地沮丧——觉得十分疼痛。我缴械投降了，彻底失望地起身。没有开悟，整天的时间也都泡汤了。
    又经过了几年，我更加懂事了——虽然只是多那么一点点——这时候，两位泰僧在机场为我送行，前往泰国。我准备前往曼谷，剃度出家。我还记得其中一位较年长的比丘，当时他是我的老师，临别时对我所说的：「当你开悟之後，要记得回来。」我当时计划在泰国出家顶多两年，我已告诉我的亲戚朋友，最慢过两个夏天，我就会回来。毕竟，出家个两年，整整两年，我敢确定，就算笨一点的，时间也绝对足够用来达到开悟。至於自己嘛，我有大学学历，在我的心中，我想两年之内，开了悟并且回到英国，应该是没什么疑问的。等到我开悟了，依照计划我打算结婚且住在一个理想中的公社里——当然罗，就在威尔斯——离开英国前，我已经问清楚了。（译按：当时共产主义的信仰在欧美掀起一股崇拜热）
    两年的光阴倏忽从指间流逝，很明显地，开悟这回事可能没那么容易。由於某些原因吧，虽然我是个具备顶尖大学好学历的西方人，但比起那些从头到尾只在家乡小学念了四年书的泰僧来说，我却表现得比他们笨拙得太多——这下子我的自负自大可著实地被狠力一槌。然而奇怪的是，即使我仍然没有开悟，我却享受在一种安祥、简朴和僧侣生活的戒行当中，我根本不想离开。曾经想过的，要住在威尔斯的公社里这件事，早已消失得无影无踪。
    到了我的第四个雨期安居，我更是竭尽全力地用功著。当时从英国传来的消息，戚瑟斯特的房子已经买了下来，因此已经在英国建立起来的僧团现在需要更多的比丘。这下就是我开悟的大好时刻吗？！此刻整个道场更加寂静，我的禅修状况持续高档、正处於一触即发的状态，所有的徵兆都相当有利。终於，它发生了！
    一天黄昏，走在禅修经行的小径上，当时刚刚结束几个小时的禅坐，心非常地宁静。突然间我好像了解了所有问题的原因，我的心顿时感受到一种解放的喜悦。四周似乎变得明亮起来，整个人充满了喜乐，能量充沛而且非常地清明。即使夜已深沉，静坐时还是完全的念住，完全的宁静。然後躺下休息，噢，感觉如此轻安地只睡了几个小时。清晨三点钟起身，第一个到达草地上的共修处参加晨起的第一支香禅修。一坐直至黎明的曙光乍现，仿佛不用怎样地提起，却一丁点的昏沉也没有。这就是了！这一定是开悟时那种无法言喻的喜乐！……可惜，这样的光景并没有持续太久。
    当时寺里很穷，食物吃得很差。在泰国东北的这类道场，你对一天只吃一餐会感到高兴的——假若在一天中还得第二次面对这样的食物，你真的会宁可不要！话说这天早上，就在我那个「解脱」的经验之後；其实，那天的食物算起来还是比平常合理的。主食是「腐烂的鱼咖哩」——这些小鱼是人家很不卫生地存放著直到都坏掉了，再拿来炖煮熬成的。还有一小锅的猪肉咖哩。那一天，就连泰籍的住持，你都可以清楚地看到他面对这一幕发臭的鱼所产生的反应，接著他只从猪肉咖哩那一锅取走了特大的一份。我不介意，因为我排在第二个，留给我的还很多。然而，那锅猪肉却没能轮到我；说时迟那时快，住持法师竟把那锅猪肉咖哩剩下的倒进那一团腐烂的炖鱼当中，彻底地搅拌一番，然後说，反正在胃里也都要混在一起的。真令人恼火！全是一些伪善者！如果他真是那样想，那么为何他不在取走他自己那一份之前就把咖哩倒在一起？我恨恨地盯著他递给我的那只空锅子。令人作呕的、碎黏黏的鱼儿沿著我美味的猪肉旁游啊游的——我原本幸运的一餐这下子全泡汤了。噢，那住持法师，我真的被他气炸了！我真的很生气！
    然後呢，一个念头猛然袭来，天啊，挟带著呯然的一声沮丧——确切一点说，像泄了气的汽球一般——也许我根本没有开悟。觉悟的人是不会生气的，离尘绝垢的阿罗汉不会在乎他们吃的是腐烂的臭鱼还是美味的猪肉。我必须承认我生气了——因此我得坦白供认自己没有开悟。多么令人失望啊！极尽沮丧地，我舀了一杓腐烂的臭鱼附带猪肉到自己的钵里。那一天，可能是太过失望，吃著吃著，已全然不知是何滋味。
    尽管这些精神（心灵）成长上的打嗝是由於对「法」的消化不良（对教导的吸收能力不佳）所致，接下来几年的比丘生涯却也确实长养了更多的平静、清明和喜悦。这是一种谦卑的领悟，不再沾沾自喜地以为达到了什么大不了的，而只是以平常心来看待所迈出的每一小步——事实证明它更能奏效。对於自己要成就觉悟的这个愿望，我怀疑这和孩提时候想成为火车司机的愿望类似，或是稍後的抱负想成为第—位英国太空人一样……还有一个职业的足球员……摇滚乐团的首席吉他手……大学里最受欢迎的大众情人……（再继续说出自己其它的愿望，我就会觉得难为情了）。甚至，想要开悟还显得更愚痴些。至少，开火车是怎么一回事我还有点概念，至於觉悟嘛，我并不十分确定到底那是什么！而且，为了知道答案，每当我请问长老大德时，也从来得不到一个直接明确的答案。因此，我在那儿，在那个异乡的国度，吃著腐烂的臭鱼——甚至吃到更糟的；还要忍受饿得发狠的蚊子和无止境的炎热；这么拼命地用功并且什么都舍下了——为的是什么？我不是很确定。唯一合理、可以做的，就是在我知道什么是觉悟之前，把想要达到觉悟的念头都舍弃掉。话说回来，我不想放弃比丘生涯，因为我了解自己的选择以及作为一个比丘的意义。我只是必须放下对幻想的追逐，而「我想开悟」的念头就是最大的幻想。
    而我们也领会到另一面，一个人很少会认为自己现在是有智慧的，因为他知道自己一直以来被一些愚痴得不能再愚痴的念头所征服。到底是怎么回事，我怎么会这么笨呢？许多佛经上都可以看到答案，而且很多善知识也强调了：「成为……」就是痛苦的同义词——只要你想成为任何事物，必然带来痛苦。佛陀说法一贯的简单明了，清楚地昭示他不主张任何「成为」。「成为……」是我们的「自我」成天作怪的技俩，「成为……」形成了坚固不坏的自体，「成为……」是将这些自我的泡泡连接起来的外皮。停止所有的「成为」，幻觉终将粉碎。
    所以，我的「成为觉悟」就此画上句点。我将焦点从「想开悟」移到「这是谁」和「是谁想要」的问题上——如果终究有个人在那儿的话。探究无我远比要成就觉悟来得有建设性。不过仍然有人会问我，就像他们也会请教其他比丘的问题一样，这个关於最後结果的问题：你开悟了吗？现在我终於有了一个绝妙的好答案，这是我从已故的阿难陀·曼伽拉·摩诃纳亚卡帖拉（Late Ven. Ananda Mangala Mahanayakathera）那儿抄袭来的（我知道他不会介意）。这位智慧无碍的老师，对於这个「非常」的问题给了完美的答覆：
    「不！先生。」这位敬爱的斯里兰卡长老，他回答：
    「我没有开悟，但我已祛除烦恼很多很多！」
    译按：此译文中所用的「开悟」一词，等同於「觉悟」（成就、达到、或成为「觉悟」——这是指达到果证的）。


伽维沙考法师（Ven.GavesakoMitsuo）：谈谈「苦」

    弥楚欧·希拔哈戌（Mitsuo Shibahashi伽维沙考法师）一九五一年生于日本。他是位登山老手，也是一个计划攀登喜马拉雅山登山队的一员。为了先适应水土，他比其他成员先抵达印度，而决定住在一间印度教的寺庙。等到登山队来了，他对禅修的兴趣却吞蚀了他先前对登山的爱好；因此他决定留在寺庙（他前后在那儿住了两年）。后来登山队遇上了不幸，其中几位队员死于一场雪崩的灾难。
    最后因为签证的诸多困难迫使他移往泰国，他希望在那儿能继续增上自己在禅修上的练习。在曼谷碰到几位西方僧侣，于是他北上前往巴蓬寺，而于一九七五年依阿姜 查剃度出家，受了比丘具足戒。
    他做过很多次的行脚（tudong）；并且在阿姜 查卧病之后的最后几年，他发心长时间照顾阿姜 查。
    一九八九年，他受邀回到日本待了好几个月指导禅修。
    译者按：伽维沙考法师现在在泰国堪查那而里（Kanchanaburi）的一间寺庙担任住持。

    谈谈「苦」
    法师有一般时间用功，专注在对於「苦」的观照上，他自己作了一些笔记。底下是由曼谷的一位居士当时拜访伽维沙考法师时所作的收集和整理。
    我们明白欲望和执著正是魔王……
    而当我们不再被这些事物所蒙骗，
    那么这便是佛陀。
    把「苦」当作我们的老师。
    不要讨厌「苦」；不要从它跑开或是害怕。「苦」警告我们不要太得意、太自满。要有智慧，知道并见到事物的真实相；明白实相。如果我们能够平稳而耐心地承受的话，那么苦更多则更好。以这个方式来练习，我们不用害怕任何事物，但是我们需要耐心和坚持。我们必须是无所畏惧的。哪里有「苦」，就靠近点观察它。必须认清楚「苦」的真面目，我们必须仔细地察看并且深入地看清楚它。假使我们能这样去观察，就能明白欲望（tanha)和执著（upadana)。欲望和执著是产生「苦」的原因，也是欲望和执著使得我们看不见「苦」的真面目。我们受苦却看不见「苦」；因此我们必须让自己的心坚毅不挠，直接往内去见「苦」。当我们看它，就能清楚地知道它。如实的知与见（如实知见nanadassana)将会生起；知见了只有苦的生起，只有苦存在，和只有苦的消失灭去。「苦」之外，没有什么生起，也没有什么灭去。
    Sabbe dhamma nalam abhinivesaya：一切事物都不值得去执取。Sabbe dhamma anatta：一切事物都是无我的。
    无论什么生起迟早会消失。如果我们能够放著让事物呈现，对「苦」放下，既不跟著欢喜也不去讨厌它，将会没有「苦」；或者即使有，它也将会如同没有一般。
    沮丧、抑郁，不过是个客人。
    沮丧的感觉只是来访罢了；不久它就会离去。而走了，它会再来。如果我们不去执著它，它并不会留下。所以我们不要老是任由心情的摆布。当客人来了，如果我们要赶它们走，它们当然会生气；不过我们也不必太过欢迎它们，否则它们会赖著不走！就让它们如实地呈现，它们就会自动地离去。它们只是一些访客，它们不是居民。如果它们来，我们因此知道：「噢，它们已经来了。」我们注意到，然後就让它们在那儿。我们只管建立平稳的、如如不动的心。只要集中你的注意力，不要跟著高兴，不要讨厌它，也不必心生恐惧；既不抓取也不排斥，就只是保持知道。目标是「没有苦」：一个宁静的、清净的、澄彻而清楚的心。
    你是否曾经受「苦」到想一死了之呢？
    如果我们痛苦或沮丧，我们只要知道痛苦或沮丧存在那儿就好。根本不需要让念头受其影响而继续繁衍下去。我们耐心地观察著那些感觉——不要为之欣喜，也不要排拒它们。保持我们的心平稳不为所动，既不偏左也不偏右。集中我们的心，就只是知道。坐的时候，只是知道；走的时候，只是知道。继续不断地观察，我们将明了地愈来愈清楚。我们会看到、会明白这些事物本身都是空的。我们会见到、会明了，痛苦和沮丧都只是感受罢了；它们既不是我们自身，也不属於我们。它不过是一种执取：对一个人是沮丧的——这样的想法执取，对一个人是痛苦的——这样的观念执取。事实上，那些感受都会改变的，当新的感受生起，它们自己「将」自动改变。它们都是aniccam，dukkham， anatta——无常、苦（无法满意）和无我的。
    我们受苦，因为我们执取。
    我们会经历痛苦和沮丧，只因为坚执不舍与执著。我们必须提升我们的心力，以耐心和忍受力来做探究的工作。如果我们靠近一些来观察这些感受无常的特性，时机一到，我们将会看到它们「真的」不断在变化。当我们看到这个实相，我们将会明白「一切事物都是无我的（Sabbe dhamma anatta）」是什么意思。我们将清清楚楚地明白。
    不要认为是你在受苦。
    「苦」不是你；你不是「苦」。「苦」不住在你身上，你不住在「苦」当中。「苦」生起，存在，然後消失。我们有个工作——单单只是保持知道苦生起，知道苦存在，和知道苦消失。不论是多少苦，如果我们能以这种方式观察著，我们将能够平稳而耐心地承受；我们必须忍耐才是。一个有智慧的人能够心态平稳地承受痛苦。
    「法」——凡事只取5O％。
    假如我们有念头像：「那个人错了；他们不应该这样做的」。这时候先要记得，我们也有可能是错的；而他们可能一点也没错。只取它50％就好。像这样思惟，我们就不会任我们的念头把自己带向痛苦。
    如果某人告诉我们：「他们说了你一大堆坏话。」或者「某某人真的很可怕……」不要百分之百相信——然而也不用去排斥它。只要取它50％。不要陷入情绪化的回应，不要感到不高兴。他们也许并没有真的那样子说；提这些事的人可能只是提出他们自己的看法。不要被其他人的念头、想法所影响而加以反应。经常，我们变得生气或烦乱不安，事实上并无任何原因，而只是自己想的。在我们行动之前，要多一份念住和仔细地考虑。
    如果你在为伙伴做某件事的同时，心里想：「这完全不合理，为何他们要我做这样的事……？」这就不对了，不要像这样子反应，不要就只是因为它似乎是不合理的，就一直抓著这样的感觉不放。也许他们的意思并非你所想的那个样子。念头都是无常的——不定的；它们会变化。你的伙伴有可能改变他们的想法；他们可能只是在传达想法时无心地作了错误的表达，或者他们说话时并没有那个意思。不要让这些感受困扰你。如果我们保持平稳、保持念住，我们就不会受苦。无论是我们自己、其他人、或任何情况，都不要100％的相信任何事物是如何如何的。不要觉得心烦意乱或被吓著了，不要对你听到或看到的任何事物觉得惊讶。记得：每一件事物都是不定的；只取它50％就好。如果你仍然是痛苦的，你甚至必须更靠近点看它。
    要经常思惟四圣谛（苦、集、灭、道）。如果我们仍旧在受苦，这就表示我们仍然没有正见（正确的观察和见解）。当苦生起时，我们往内而不往外看，我们不责怪别人。我们只注意自己的身和心。看清楚和明白：欲望和执著真的是产生苦的真正原因。它们是魔王；我们最大的死敌。持续不断地擒住那些念头，知道那些念头。当我们知道它们到底是什么时，我们就不会为之困扰、带来麻烦。我们就不会变得心烦意乱；不会再被这些事物所欺骗，也不再执取它们不放。取而代之的，一个「知道、明白的人」、「醒觉的人」、「光明朗照的人」将会诞生。那便是！便是佛陀。你不用四处去寻找。即使你必须为此付出生命的代价，也绝对值得。
    我们必须具足正思惟和正见。
    无论我们正在做些什么，我们必须具足全心全意、念住、清楚地理解、和满足的心。比如说我们正在扫地，那么此刻扫地这件事、扫地这个举动就是世界上最重要的一件事，其它都不重要。当我们正在扫地时，我们「知道」我们正在扫地——我们全心全意地专注、念住在扫地的这个举动上。我们必须以完全满足、欢喜的心态来做它。
    如果我们正在榨柳橙汁，此刻榨柳橙汁这件事是全世界最重要的事，其它事都不重要。当我们正在榨柳橙汁时，我们「知道」我们正在榨柳橙汁。我们全心全意地专注、念住在榨柳橙汁的这个举动上。我们必须以完全满足、欢喜的心态来做它。
    无论我们正在做的是什么，扫地、榨果汁、清洁浴室——都是我们的修行。我们一定不能认为我们做这个只是为了使别人高兴，或者认为是因为我们「必须」做它。不是因为担心别人可能会怎么想；我们之所以做它，是因为这是我们应该做的，是我们的责任义务。并且我们总是全心全意、全力以赴做到最好。如果我们以这种方式来看待事物，如果我们这样子想，那么我们就不会受苦。我们将知道平静与安祥，我们将无时无刻享有最大的快乐。这就是正思惟和正见。


苏吉多法师(Ven. Sucitto)：观音与圣象

    法师一九四九年生于伦敦，十几岁时家里搬到一个叫作丹斯特波（Dunstable）的小城镇。他首次接触到佛法是他还就读于文学中等学校时，当时他对日本文学产生浓厚兴趣。后来他发现在这个小城镇里，没办法满足自己进一步的学习，就这样，由于对文学的兴趣，带着他进入了沃里克大学（Warwick University），而于一九七一年取得英国和美国文学的文学学士学位。之后，他开始对于有意义的生命方向展开探寻，最后他决定横跨大陆往东方作一趟陆路之旅，再往澳洲去。他待在印度一段时间；而于一九七五年转往泰国，在清迈碰到一个佛教的禅修课程，短短几天的练习，他决定要尝试一下神圣的出家生活。
    出家之后，他在泰国住了三年，大部分是待在纳空．沙宛（NakhonSawan）的吉里翁寺（Wat Kiriwong）。就在他回英国之前，在清迈短暂停留期间，他遇见了阿姜　苏美多。一九七八年，当苏吉多法师自己回到英国探视家人时，于汉普斯特精舍（Hampstead Vihara）又再一次和阿姜　苏美多碰了面，于是他决定留在那儿并接受阿姜　苏美多的训练。
    过去十年来，他大部分时间都和阿姜　苏美多共住，而且负责阿姜　苏美多开示的相关编辑与出版工作。他也同时帮忙其它佛教团体的出版工作。
    苏吉多法师过去是汉哈姆精舍（Harnham Vihara）最资深的职事。从一九八三年开始，他发心承担了有关出家十戒女训练工作的建立；而于一九八四年，移往阿玛拉瓦第佛法中心（Amaravati Buddhist Centre）常住至今。
    （译者按：苏吉多法师现为英国　戚瑟斯特佛法道场（Chithurst Buddhist Monastery）的住持。）

    观音与圣象

    一九八六年末至八七年初的冬天，苏吉多法师在泰国和伽维沙考法师（Ven. Gavesako）一同行脚（tudong），大部分时间都在怡汕（Isan）--包含泰国东北的几个省分。而底下这一篇文章，是法师在怡汕之外的另一个路线--在席拉迦（Siraja）和席畅岛（Ko Sichang）--所记下的。
    心中的某些东西放下了，听着这个世界的种种声音...

    音声背后的寂静，似乎笼罩了一切。
    再也没有声音可以玷染，
    倾听的心本具的寂静。

    席拉迦并不是个特别美丽的城镇。事实上它是在曼谷以东，沿着海岸线经过沙慕特．帕坎（Samut Pakhan），一直到冲布里(Chonburi），所延伸出来城市的一部分；它是随着暹罗湾一带的石油和船运业发展而形成的。伽维沙考法师和我决定将之列为行脚路线中的一站，为了从那儿出海去一个叫作席畅的岛屿--尊贵大象之岛屿（圣象岛）。圣诞节的脚步近了，在泰国就像一个最欢乐的节庆一般，非常喧闹，至少在较为洋化的城市是这样的。因此，我们计划在伽维沙考法师知道的一间小道场挂单一、两个晚上，然后就出海到小岛上去，避开这些忙乱和喧嚣，在那儿平静地多住几天。
    这个主意似乎不错：即使节日未到，比起怡汕的森林里而言，城市里的生活环境真的是吵杂。我们挂单的这个小寺院占地仅几英亩，位于席拉迦市区近郊，被市区往外挤压得紧临山坡而建；是没有刚好在城镇中央，不过当然也不在城镇之外。街道上人车鼎沸和大声播放的耶诞音乐，是很大的噪音；因此，和常住法师见面的一阵寒喧说笑之后，我个人真的好渴望赶紧离开这种地方。不过，我们别无选择，必须等待，直到有人知道我们的希望，并且供养我们船票为止--这可能得等上几天。
    一天黄昏，我们往海边去。沿着一条往大海延伸出去的码头走去，我们走上尽头连接的一个小岛。小岛上有间中国式的佛寺，这在泰国也不少，通常这是佛教里比较着重仪式唱诵的部分。人们来到这类佛寺，会在大殿佛桌上供养一些供品，祈求佛陀或任何一位菩萨，尤其是大慈大悲的菩萨，求个好运与平安。这位大慈大悲菩萨就是倾听世间音声的菩萨，她是中国人家喻户晓的观音。老实说，这种有所求的信仰方式并不在我对佛法核心的认知当中；我的心好几次从大殿里的画像与雕梁画栋移到远处的大海，看着夕阳在海面上洒了一片金黄，宁静的海平面显得壮阔无涯。我发现自己更渴望的是，能早点在圣象岛（席畅岛）上找个地方，让自己全心全意地好好禅修。
    看不见的巨轮终于往前推移，就在隔天下午，我们搭上渡船出海来到了席畅岛。我们在一个小港口上了岸，沿着岛上的海岸一直走到一处较为偏僻的区域。那儿我们发现了一个奇妙的、早已残破倾颓的古庙遗迹，这古寺建于蒙库特王时代。不像之前的中国式寺庙那般，这儿的古庙早已朽坏而给人一股格外庄严圣洁的气息：有棵菩提树穿过屋顶；从墙壁的裂缝看到里边，除了像阿姜　曼等几张头陀行比丘的照片之外，空无一物。这个时候能有这种严格苦行与全心奉献于法上修行的照片出现，实在是极大的鼓舞。我更加确定了：正是这个地方。
    我们往下走到海边的岩岸，映入眼帘的是一片闪亮耀眼的海水。我们决定好好利用这个机会和情境，每天绝大部分时间都分开来各自好好用功。我自己早已决定好，准备在这里的五天当中断食；因为根据自己的经验，我发现每次断食，都会带来心的清明和注意力较大的提升。身体上的能量整个沈稳下来，睡眠的需求也自然地减少。
    天气真美！十二月的泰国是一年当中让人觉得舒畅的季节，有点热但不闷不黏。而且，待在海岛上，海风迎面徐徐吹来，田园诗般地安祥而惬意。入夜之后，温暖宜人；我在满天星斗的夜空下寂然静坐，皎洁的月儿为伴。这时候，时间无限地延伸、延伸……，顷刻间好似凝住了不动一般……。
    几天下来，觉得愈来愈欢喜。然后，我想是天气持续清朗的第三天吧，我来到一个半数已然被大火烧过、倾毁，但仍非常美丽的古老木造宫殿；庭院中长了一棵赤素馨花树。--这是个非常令人惊奇的发现。这儿事实上离倾颓的古庙并不远，再往前探一些，我发现有个洞穴是通往地底下的--没想到这个地上的大裂缝竟可以往下走。往这个大裂缝里边走，接着出现了一条长长的地道，你可以在那儿经行禅修；岩石凹进去的地方，你也可以就坐下来用功。然后，还可以更往下走，直到什么也看不见、听不到，在这儿自己完全地被大地的子宫给包了起来。这岂不是每一位遁世者最大的梦想！
    我想：「这真是太奇妙了，这真的太棒了！」而这一天刚好又是月圆之日。我的心立刻和魔王一起为黄昏之后构筑了一个画面：我离古庙不远，所以我可以在那儿和阿姜　曼一起打坐；或者我可以走下这个地底的洞穴在那儿用功；或者是在柔和的月光下，迎着黄昏凉爽的微风，在赤素馨花树下行禅。「这就是了！」我心里想着：「今晚就是我真正要进入某种禅定的时候。」
    我觉得非常轻松而愉悦，几乎要和自己的美好期望高兴地跳起来。就在这时候，我注意到有些人走了过来--我有种很奇怪的感觉。他们都穿着白色的衣服；接着我才认出，有一个是我们在席拉迦挂单时寺里的行者，同行的还有几位在家女居士，也身穿白衣。我很快的意会过来，他们一定是来看「我们」的；但我自己可不想被礼貌上的谈话给干扰了，尤其是我并不会讲泰语。不过，他们毕竟见到我了，我无法不管，因此我决定利用这个情况，接受它，好好地应对一下，应该不会太久的。于是我们在古庙外面，偌大的菩提树下坐了下来；他们背来一盒小冰箱，里边拿出一些可口可乐，我接受了一罐、喝了一点。他们开始问问题和谈话，我无法完全听懂他们在说些什么。我只是微笑，并且说我无法听懂。我心里想着，伽维沙考法师迟早会出现的，然后他可以和他们谈话，而我就能离开到某处静坐去进入我的禅定了。
    然而在我内心背后的某个角落起了个不安的声音道：「他们为什么来呢？我很想知道到底为什么？」
    伽维沙考法师来了，我坐在他旁边一会儿，他似乎非常自在地倾听并且与他们交谈，这时候我心想：「好了，我可以离开了。」我开始移动身子；但是当我就要溜走时，他转向我说：「噢，苏吉多法师，行李打包一下，好吗？我们得回去了。」
    我的心停住了：「回去，什么？」他说：「我们将回席拉迦去。」我再问：「为了什么？我们为什么得回去？」突然间，我美好的禅定之夜消失地无影无踪。「噢，他们已经邀请我们。」伽维沙考法师说。我依然用充满疑惑的眼神看着他，他又补充道：「我也不知道到底为何，但没关系，他们既然已经邀请我们，我们最好就走，否则拒绝他们是不礼貌的。」
    听到这里，我没再说什么。我转身走回自己钵袋放置的地方，并且边打包我的钵，我的心里一边想着：「他们想做什么？我们在做什么？也许我们回去是要唱诵些什么或者做做什么仪式。为什么我们不可以留在这儿？我们只是来这儿待几天，反正再过几天我们也会回去的；我们来这儿就是想多待几天好好『用功』的，而现在竟然得回城镇里去。为什么？到底他们想要什么？」虽这么想，但我早已清楚知道，认得这种心中的反抗心理，而不去顺着它。因此我还是打包好行囊。我们离开了那个美好的避风港，走到我们招得到摩托出租车的马路上，坐上车子回到那个港口村落去。我们在那儿等了半晌，我郁闷地注视着大海；一会儿渡船来了，赶鸭子上了船，渡船多逗留了几分钟之后，掉头载着我们就从这圣象，回到那弥漫着臭味的席拉迦。
    我们不明就里地回到城市的寺院里。我回到寮房，打开行囊，坐在那儿等着看看什么事情发生。我坐着且等着，从黄昏到夜色低垂，而除了城市里的声音不断扩大之外，什么也没发生。马路上车水马龙的声音，这世界的种种声音--我别无选择地听着它，从夜晚到天明。加上因为今晚是圣诞夜，泰国人沈浸在欢乐的气氛中，基督徒和佛教徒同样地听着高分贝的音乐，一些大声播放的英文圣诞歌曲。而或许，反正这些歌曲都是英文的，歌曲的确切内容是什么也就没多大差别了，因为这些耶诞歌曲甚至不是可以带来些许宗教启示的歌颂耶诞的歌曲。不断传来我寮房的是这些耶诞音乐，像「白色圣诞节」和「红鼻子驯鹿鲁道夫」--一次又一次地播放。整个夜晚我坐在那儿，直到天明依然坐在那儿，听着，等着；听着「红鼻子驯鹿鲁道夫」，想着这月圆的一天，倾颓的古寺、阿姜　曼、和「禅定」。
    我就只是听着，突然间我似乎有所领悟。内心反抗的心态停止了，而和事情如实发生的本然相安无事。事实上，当你多听几次，「红鼻子驯鹿鲁道夫」是首蛮合理的歌曲，它含有某些寓意在的。当我心中的某些东西放下了，听着这个世界的种种声音，似乎在声音的背后有个震颤的寂静；这个声音背后的寂静似乎笼罩了一切、并且无碍地倾听一切。无论是深具价值的、无关紧要的、还是毫无意义的，再也没有声音可以玷染这种倾听的心本具的寂静；而这种完全地接受是永恒无尽的慈悲。
    没有人来找我们，也没有人带我们到哪儿去；他们没有要我们开示讲讲话、唱诵、祝福、去任何地方、或说任何话。也许他们只是担心我们待在岛上会越来越寂寞，也许他们认为我们没足够的东西吃；我料想这整个事件的发生都是出于慈悲心。直到最后，我的内心充满了感激--自然法则也好、慈悲的观音菩萨也好，无论是谁安排了这些事情的发生--我对他们心存无限的感激。他们总是安排因缘让我发现过错，总是帮助我远离执着，并且让我建立了修行上的正确观念--只是如其本然地倾听着。他们的使者无所不在，他们从不停止。
    或许，我的确在尊贵的大象--圣象身上学到某些东西，因为它正是法的修习的象征。佛陀将自己喻为大象：无论经历任何艰难，永不退失达到涅盘的热望的一种象征。头陀行（tudong）比丘便是以这种热望建立他的修行--他甘愿忍受、能欢喜接受并适应、并且禁得起荒野与孤寂环境的严格考验。事实上，能待在偏远僻静的地方，能独立自处，对我而言是莫大的乐趣。然而我自己也已注意到，当我对这种热望过于念念不忘、太过于执着，一位象夫就爬上了圣象的背上。这位象夫总是会这样说：「我今晚就要进入禅定。这里正是修习的最好地方，如果我能永远留在这儿，我就一定能达到。」他总是要求「修习」要合乎自己的想象；就好比一位象夫想要他的大象跳舞、昂首阔步、和表演一些把戏。这位象夫始终是个负担；只要他还驾驭着大象，我们就算人在福中，也永远不会感觉满意。而在心态上掉入一种总是想证实、达到、或是死抓着什么东西不放--一种相当自我意识的奋斗当中；但终究不能导向冷静、离执或解脱。
    当然，身为一个比丘，有时候可以选择严格苦修和独居的生活，但最基本的限度总是有必要和这个社会保持一种关系；生命毕竟是互为依缘的，是息息相关而互为成就的。不过，既然佛陀为解脱的生命已然建立了比丘的生活，那么我们就该允许这点自私的生起--我们应该信任这种解脱的机会与因缘。有时候，比丘的生活好比踩着脚踏车骑上了颠簸的路段、摇摇晃晃；但是我已经学会赞赏并珍惜这种僧伽生活的考验，及「一切本来如此」这种奇妙甚深的慈悲：它们总是创造一些困境让我从中学得放下。
    圣诞节这一天早晨，我从寮房下来，伽维沙考法师正在看一份报纸。「报纸上说，这个世界，每一秒钟有四个婴孩诞生！」我补了一句：「是啊，最好得习惯在大众中共住修行。」
    有时候我们需要严格修行，有时候我们需要与世隔绝；有时候我们却需要「红鼻子驯鹿」来唤醒我们--从自己的世界当中觉醒过来。


穆宁多法师(Ven. Munindo)：觉知的培养

    克伊斯．摩尔根（Keith Morgan穆宁多法师）生于一九五一年，在纽西兰北岛的摩润斯维欧（Morrinsville）长大。他的父亲是一位长老教会的在家传教士，而两位祖父都是担任圣职的牧师。当他在外卡多大学（Waikato University））念心理学时，就开始对佛法有了接触。一九七二年搬到澳洲，他曾遇见几位从希得尼泰国精舍（SydneyThaiVihara）来的比丘；而当他居住在新南韦尔斯（NewSouthWales）北部时，他参加了一期由阿姜　堪提帕罗（AjahnKhantipalo）带领的禅修课程。
    一九七三年，怀着最终要抵达日本学「禅」的想法，他离开澳洲先动身前往印度尼西亚。他在曼谷待了一段时间教英文，而遇见了阿姜　苏美多和几位来自波伏尔尼维斯寺（Wat Bovornives）的比丘。后来他决定在该寺剃度成为沙弥。一九七四年，也在那儿依宋穆得特．若那桑姆瓦拉法师（PhraSomdetNanasamvara）受比丘具足戒，并且在位于寮国边界的印玛克澎寺（WatHinMarkPeng）与阿姜　塔泰（AjahnThate）度过第一个雨期安居。
    由于严重的健康问题迫使他在曼谷的医院住院一段时间，之后再度遇上阿姜　苏美多，而前往巴蓬寺（Wat PahPong），于一九七五年依止阿姜.查重新受戒。
    一九七九年，再次因为生病的因缘，回到纽西兰六个月时间。那时候在纽西兰，人们对佛法的兴趣日增，像奥克兰（Auckland）和威灵顿（Wellington）两地，就有一些佛教的比丘开始在当地长久驻锡下来。
    一九八○年，他前往英国加入在戚瑟斯特（Chithurst）的僧团；三年后，他被赋予责任前往英国西南的得文（Devon）建立一处精舍。目前（一九八九），他住在戚瑟斯特，协助住持教学以及训练新剃度的出家众。
    （译者按：穆宁多法师现为英国汉哈姆佛法道场（Harnham Buddhist Monastery）的住持。）

    觉知的培养
    底下的开示，是穆宁多法师拜访西澳洲的菩提若那道场（Bodhinyana Monastery）期间，在伯斯（Perth）的法界佛法中心（Dhammaloka BuddhistCentre）所作的一篇开示。（这是每周五晚上的例行开示）

    「中道」是指轻柔地承受事物所如实呈现的，
    接受它们的本来面目。

    分别八年之后能再和阿姜　迦伽罗（Ajahn Jagaro）一段时间的相聚，真的很高兴。我们就这些年来在修行上以及各个分院团体的发展，谈了很多。有这样令人觉得欣慰的成绩出现，正是众人在正道上稳定成长的结果。
    看到你们在修行上的精进心愈发增上，真的赞叹各位。想起自己当初在泰国刚出家时，对于正式的「皈依」和「受戒」，说实在的我了解的并不多--Buddham saranam gacchami, Dhammam saranam gacchami, Sangham saranam gacchami………虽然仪轨本身对我的意义不大，我的了解还很有限，但是，由于他们以深具意义的方式来解释「真实的皈依」，这些开示还是启发、吸引了我。
    我开始接触和从佛法中得到启示，是在大学时读的一本书。当时我的感觉是：「太好了！这是真的--具有真实的本质。对于过去老是得妥协、让步，而我内心却深觉是『正确的』的一些特质，在佛法中根本用不着去妥协。」这真是太棒了！就好像：我们一开始接触到了某种我们觉得能真正信任的事物时的那种感觉一样；或者是说，当我们有了新发现时，所生起的那一种惊异而喜悦的感觉。
    然后，我们发现「教导」这么说：要了解这个「真实的本质」或者是说要让我们的生活中能真正地具足这种特质的话，我们需要觉知力的培养才行。我们已有某种「觉知」，但是我们的觉知所做的却不是它真正需要做的--它需要清楚地看见事实真相才对。佛陀说，当我们看见生命的真相--当我们见到了如它本来呈现的样子、如其本然的实相--那就不会再有问题与麻烦了。佛陀之所以没有麻烦，就因为他能够随时见到真正的实相。如果我们无法也像这样，那并非因为我们的人生有什么不同，而是因为我们所看到的不同、看的方式不同；能这样思惟的话，将会非常有帮助。当我有了麻烦，可以这样想想：「佛陀的方式」是「没有麻烦」的同义词，相反的，「我的方式」就等同「我有麻烦了」。因此，「我的方式」或「佛陀的方式」，我们得从中选择一种。开始接纳这种训练吧！以这种「法的方式」--走在法的道路上，从「我的方式」当中解脱出来。
    法的道路第一步就从这种「信任」开始；我们感觉到，「实相、真理」对我们人类而言是确确实实可以达到的、可以亲证的。我们不用等到我们死了或直到我们完全知道什么是什么，才「信任」。
    生命中我们常会发现，当我们面对困难时，我们想克服、想安然度过，但我们却做不到。这个问题的重点是，我们得实际地发展一些能力才有办法处理；而我们有觉知力，因此我们就选择以它来面对问题、来解决问题。然而，我们并非只是使用日常生活中那种一般的觉知力而已，我们还拨出一些时间直接地来培养它；坐着，静静地、不动地坐着，训练这个心。
    我们在英国的团体，最初要移到戚瑟斯特道场时，当时的情况并不容易处理。人家给了我们地方，包含一个小湖泊和一栋老旧荒废的宅邸，共一百二十英亩大的一大片森林。不料地方议会说我们必须以「变更使用」来申请，我们照做了--但所得的答案却还是「不行！」。因此，我们在美丽的西萨斯克斯（WestSussex）有了这么棒的一片森林，并且本质上相当理想的一间房子可住，然而……。
    幸运的，技术性地翻案，我们得以重新申请；只不过我们必须再等几个月的时间才能知道结果。这时候，能否通过还是个很大的疑问，我们到底能不能够留下来？你可能因此陷入疑团，什么也没做，只是打着妄想：「唉，他们有可能赶我们走。若是如此，我们又何必在这儿白忙一场？」或者，你也可以拒绝疑惑，只管勤奋地工作，谁要是胆敢显露出任何疑惑，就对他生气。然而，我们向来所受的训练，就只是看着事实的发生，并且心怀感恩地看着--对此，阿姜　苏美多是相当清楚的。这个事件的事实是，这种特殊的情况不得不让人产生疑问--它是不确定的；然而，抱持着正确的觉知，平稳不为所动的觉知，我们就能够平静地承受这种不舒服的感受，我们能够接受这种不安全感或充满疑虑的感受。
    不安全感是一种非常不愉悦的感受。如果我们还是个小孩子，碰到这种感觉，我们从爸妈那儿寻求安慰。当我们长大了，我们会将这种不安全的感受视为生命中的一个真相；而学着去对「所有的存在都是不安全（不保险、无常）的」的事实保持清楚的认知--如果我们真的长大了的话！如果我们不是真的长大，我们还是会想办法寻求替代，也许是我们的父母、配偶、财产、信仰、或哲学……等等。
    我们的训练就是去真实地「感觉」这种「不安全」，而看着它「就只是像这样--它只是它」。不过，心不平稳，我们是做不到的。在戚瑟斯特最初的那段时间，原本「就只是那样」，但就是有股吸引力拖着你陷入一种极端的境况--不是沈溺在疑惑中，就是去压制它。
    在佛法的道路上，很清楚地指出两个极端，一是「盲目地相信（信仰）」，一是「压制和否定」--这两者都是错的。只有「中道」是真实的道路--轻柔地承受事物所如实呈现的，接受它们就只是那样的本来面目。要能做得到，我们必须训练这个心，直到我们对自己所经验到的各种情况，不再推、拉。
    不是推就是拉--这就是我们生命中不断争斗的模式。当事情呈现的不是「我」认为应该有的情况，这时候很容易就开始与之争斗了。以前自己还在泰国接受训练时，曾经有一段非常困难的时光，当时大概出家已四年了。由于出家前骑摩托车出车祸而带来的旧伤，加上这几年来不良的打坐姿势，我的膝盖发病了。曼谷的医生说这是严重的关节炎，不过没关系，动个小手术就好了；他们说大概需要两、三个星期时间。但是，过了两个月、且动了三次手术，我连走个路都很困难。更复杂的是：伤口（疤痕）的不舒服、三次全身麻醉的麻药、和难耐的酷热；我的心真的难以接受。我心里想：「做为一个僧侣，我这辈子毁了。有谁听说过一个佛教的僧侣没办法盘腿坐着的吗？」每次我看见有人盘腿坐着，我就生气。我感觉真是遭透了，我的心说话了：「情况不应该像这样；医师不应该那样对我；僧侣的规定不应该这样啊……」我真的很痛苦，身心都苦。我处于一种「非常」不满意的状态。
    然后我听到阿姜.查要下来曼谷的消息，我心里想如果去见他，他也许能以某种方式帮帮我。他的出现总是令人振奋的。当我去见他时，我无法正常地顶礼；他看看我，问我：「你在这儿做什么？」我开始抱怨：「噢，师父！」我说：「原本不应该是这个样子的；医生说两个星期会好，现在都过了两个月了……」当时的我是一付可怜兮兮的样子。他现出脸上的惊讶表情，强而有力地告诉我：「你意思是说，它『不应该』这样子发生吗？如果它『不该』这样发生，它就『不会』这样发生！」
    这真的对我有了作用；我无法形容那一刻是多么有意义。他一针见血地指出我正在「做」的，它正在制造问题与麻烦。「事实」是痛苦的--当然没错；但真正的麻烦来自于我对事实的否定、不接受，那正是我一直在「做」的。这并非只是理论。就算当时会有一点被嘲弄的感觉，但是他带给我们这样的正思惟（自我观照），提醒我们事实上自己正在做的是什么，我们的内心真的生起难以言喻的感激。
    不想要的将之「推开」，正是觉知的变相扭曲，带来一生的问题与麻烦。生命可以是非常痛苦的，但是以正确的觉知，却能发展对事实真相的洞见。当觉知力（念住）成熟到一种「洞见实相的觉知」（具足智慧的念住），我们就能够清楚了知事实，和平静地承受所经验到的各种状况。运用理智，能够做的都可以考虑去做；但是我们得了解，人类的感官知觉是没有阻碍的，我们不用去否认我们的感觉--只是我们得从生命中得到学习。
    如果我们感觉的能力变得麻木，如果我们把心关起门来，不去接受事实；光用理智去做什么做什么，我们终究是得不到成长的。生命中我们可能会经历到许许多多的困难，而心里想：「噢！我好不容易安然度过了，我再也不要碰到那样的事。」我们长久以来都是如此。不是吗！？因此，是否得到学习或学习到多少，取决于我们「觉知」的正确性有多少；就看我们是具足「正确的觉知」，还是只是「普通、一般杂艺」的觉知。这种练习就是去训练觉知--使它变得平衡、柔和、顺从，直到「推」和「拉」的习惯消失不再。
    像这样，我们在困难的经验中制造麻烦；同样的，我们也可能在愉快的状况下制造麻烦。当我在纽西兰时去拜访了一位好朋友，过去他也曾出家和我们在英国住了一段时间。现在他在基督教堂当医生。他有很多时间待在南岛的一片非常美丽的山林之中。由于他的邀请，我们一起到阿尔卑斯山去走了几天︹译按１︺。我已经好久没在山中待过了。空气清新，天气晴朗，尤其和好朋友一起走着，感觉特别好。我们在山中健行，走着、聊聊修行、坐着禅修……真的很棒。有一天清晨，我记得特别清晰--我们很早就从夜宿的森林小屋离开，我们往下走到了一个巨大的、铺满岩石的河床上，天刚破晓，神秘不思议的黎明曙光倾泻而下，洒了满覆白雪的山颠一片璀灿的金黄。好美啊……喝着山涧清泉，呼吸山中清爽宜人的空气，好朋友为伴。然后，在心里有个念头开始，一个感受开始生起……开始破坏这似乎美好的光景。我轻轻地将注意力转向那个感受……一股压迫的感觉发生……我能看到有个感受--有个想紧抓着这种经验--这种单纯人生乐事经验的感受在那儿。这个感受就是我告诉了自己：「就是这样，它『应该』是如此的，太好了。」在那一刻，我看到自己是如何地创造了问题与麻烦。同时，我也想象着，要是回到英国的毛毛雨，那么它又会说：「『不应该』是这样的。」(译按２)
    因此，甚至愉快的事，如果不是仅只于直接地、如实地了解，我们就同样是在制造问题；我们所面对接触的并非事物的真实面貌，而是虚假的一面，或者说是我们的幻想。这种愉悦的经验，我们会感觉害怕失去它，幻想着尝试去紧抓住它。而当痛苦的经验生起，我们则习惯去忆起没痛苦时的好，而尝试去避免它。这显示我们是如何地时常处于一种矛盾而错乱的关系当中（死亡就是一种认知错乱的关系）。不愿面对此刻痛苦的事实，而习惯去回忆「过去如何如何」或者幻想「它可以是如何如何」。这就是沈浸在「非真实」当中了。
    我们看看法句经里的偈颂：

    错将虚假认为真实，真实的认为虚假，
    我们终将陷于虚假当中。
    见到真实为真实，不实为不实，
    我们将达到真正的真实。
    (非真思真实，真实见非真，邪思惟境界，彼不达真实。
    真实思真实，非真知非真，正思惟境界，彼能达真实。)(译按３)

    要能做到见真实为真实、不实为不实，我们得培养洞见实相的觉知。我们必须以一种全新的方式--能完全地、全心全意地，接受生命中所呈现的一切以及死亡，并且洞见实相。
    所谓的全心全意是指完整而完全地去感知；不是只接受我们所喜欢的、以「我的方式」接受，而拒绝我们所不喜欢的。「佛陀的方式（正道）」是指：以单一的心态作为我们面对生命种种时的生命态度。其结果便是心的自在无碍，具足智慧；心不再任凭条件影响；它自由自在地发挥自己正确的作用。
    这就是一种训练，我们非常感激能有这样的因缘。佛陀形容这条道路已经明白地指出、「说得很清楚」了（Svakkhata Dhamma）。他说：「你所要做的、所需要做的，都已经知道了。」我们不用在黑暗中茫然瞎碰什么东西有意义；我们这儿就有一个完整、圆满的训练--身、口、意的训练。培养道德上的责任并且发展心灵上的成长。我们努力地训练心的专注，而能真正地活在当下。过程中（道路上）所有我们经验到的困难与暗伏的危险，我们彼此分享。我们有好的友伴--法友（Kalyanamitta），聚在一起讨论、思惟与反省--聆听开示和参加静修课程。我们能够真正地做到佛陀想要我们做的。
    一开始，我们具足了「信任（托付）」的这个特质是相当好的。有句话这样说：「是的，有个道理我们必须了解：生命不单单只是一场我们必须忍受直至死亡的磨难；而是有个能被看见和明白的--真实的本质。」因此，只要让自己投身于这样的训练，我们会发现，我们开始在痛苦或愉悦的经验中去超越原本惯于去「推」（拒绝）、「拉」（执取）的习性。继续不断地练习，直到一种新的看待方式出现；这是我们一反过去、全新的看待方式。我们对事物有了全新的观点。对于法的「信任」现在算是证实了。在我们身上，不再被质疑这条正道的可能；我们就在正道上继续前进。
    包括所有在自己传统里我们所承袭的，一切我们所做的训练，都为了同一个目的。它们使得我们生命中的各种状况都具足实际的意义。生气成为改变的契机；贪婪、嫉妒、愉悦、痛苦……一切都成为帮助我们在「真实了解」（如实知见）的方向上成长的资粮。「我皈依『法』--皈依事物如实呈现的本来面目」在我们身上显示了新的意义。
    最后，我愿意表达自己深切的感激，因为这个世界上仍然有人以对于法「完全信任」的观点来教导有情。佛陀的圣教来自于完全信任的观点--当生命本身的呈现，只是我们以一种完全接受、完全信任的态度将自己融入时，这就是了。不再有任何疑问、困惑和失望。除了对于法完全的信任之外，没有其它。～～

    问：如果有人说：「对于事物所呈现的事实只是接受，不过是一种对承担责任的消极逃避罢了。」你对此有何看法？
    答：如果这只是一种对承担责任的消极逃避，那么它就谈不上所谓的精神生活（心灵成长）了，不是吗？其实这种方式（这条正道）是指逐渐成为完全地承担责任--也就是说，养成一种能力--一种能够全心全意地和直接单一的心态来响应我们可能碰到的任何状况的能力。这和消极完全搭不上关系，而是圆满的积极。也可以说，它是以一种彻底而圆满的方式来行动--以一种对所发生情况最适切的方式来响应。也许什么也没做，也许做个什么。原则是，不论你要做什么，得圆满、彻底地做；那么你才能真正地对结果负起责任。我们既然具备了感官的知觉，理智部分也没有任何限碍；因此如果需要时，当然你可以说些什么或有所行动。但是如果并不需要做什么，我们就不要去回应。即使我们做错了（这是时常会发生的），而因此陷于错误当中；只要我们一发现，我们还是一样，得先直下承担这个如实呈现的实相才行：没有「推」、没有「拉」，只是如实地去感受它、接受它。这是关于修行的真知灼见。

    译按：１、这是纽西兰的阿尔卑斯，非欧洲的阿尔卑斯。
    ２、相对于当时作者在纽西兰时的晴朗天气，英国是以多雨闻名的。
    ３、()中的偈颂，为了参法师之中译，供参考。


菩提帕罗法师（Ven.Bodhipalo）：走过印度

    麦可·马尔侃（Michael Markham菩提帕罗法师）一九四八年生于英国的诺丁安（Nottingham）当他还小时，家里常常搬家，八岁大时曾住在加拿大十八个月。离开学校后他做过很多工作，但都没能找到真正让自己有兴趣的工作；最后，他决定旅行去。他经陆路从欧洲到中东，直到印度和尼泊尔。在加德满都，读到一本关于禅修的书，点燃了他的兴趣；稍后，停留在贝那拉斯（Benares）期间，听到在菩提迦耶（Bodh Gaya）有个禅修课程，于是他前往参加。
    一九七二年，他回到英国务农，但仍然觉得无法安定下来，于是一九七四年他再度回印度去。在菩提迦耶，他出家成为沙弥；稍后（同年）他前往泰国巴蓬寺（Wat Pah Pong），在那儿受了比丘具足戒。但毕竟一切无常，要能够坚持长期过著崇高的出家生活也一样；他于一九七六年舍戒还俗回到英国。回到在家生活一小段时间之后，他明白了在家生活并不适合自己；于是他以全新的决心回泰国去再一次出家受比丘具足戒，这一次阿姜 查成了他的戒和尚。
    一九八六年，他因为健康问题回到英国，在戚瑟斯特道场（Chithurst Monastery）住了几个月，之后到印度展开一段朝圣之旅。
    目前（一九八九），法师住在泰国。
    译者按：菩提帕罗法师现在住在斯里兰卡。

    走过印度
    一九八六年，菩提帕罗法师从泰国回到英国，探望家人并住在戚瑟斯特佛法道场。在回泰国的行程里，他决定到印度自己一个人作趟朝圣之旅。几个月后，戚瑟斯特道场收到法师捎来的一封信。底下便是这封信的内容摘录。
    人们告诉我一切可能发生的可怕的事……
    因此，我想著所有美好的事，
    我决定走到伦比尼（蓝毗尼）。
    十二月四日我从舍卫城离开，很高兴有机会走访了它。我想步行走到伦比尼（Lumbini），但是很多人给了我一些负面的讯息。他们告诉我一切可能发生的可怕的事——我可能挨饿，或迷路，遇上强盗、给劫财害命，而且晚上露宿外面太冷了。虽然朝圣行程中，从一个地方到一个地方，要是坐车的话，也算容易，人们乐意载我一程，但我并不想要。本来，我不计划走大路的，只想穿越乡间田野，—村过—村，但现在事实证明并不实际可行。十五年前我来过，整个冬天稻田里是空的，但现在满是作物：冬麦、油菜、参茨、甘蔗、各种蔬菜。在尼泊尔这儿，一些地方稻米还正收成著呢。
    虽然来自旁人的讯息负面，我想自己至少得试试看用走的。我想著所有可能发生的「美好」事物：遇到一些慈悲、乐於助人的人们……等等，我决定走到伦比尼。
    在布尔朗普尔（Bulrampur）的第一次托钵（pindapata)，当时还算顺利——托到的食物虽不是像样的一餐，至少足够维持体力继续往前。不过，要向人们解释自己不接受金钱和生米——倒是有点麻烦。我想或许有些人认为我是个缺钱用的嬉皮，才身无分文。因此我找了个出家人帮我写张字条（以印度文），写著：「我是个佛教僧侣，来印度朝圣，我不拿（不接受）钱，只靠托钵来的食物，在日出到日中之间进食。很感激您的帮忙。」有了这张字条，事情就容易多了。我站在店家或一般人家屋子前一会儿，大概半分钟吧，如果主人没说什么，我就走到另一家；如果他们问我需要什么，我就给他们这张纸条看。大部分人们的反应还不算坏，有时候甚至有人索性陪著我，找上他们的朋友给我一点食物。碰上孩子，他们常会觉得我像个穿著斑驳杂色衣服的风笛手，一大群叽叽喳喳、玩笑喧闹的小孩子总在我身後尾随。印象中除了一次托到的食物还不错之外——一些薄饼（chapati 印度薄饼）、一些蔬菜（sabjee）和甜食。其余大都只是一小块一小块、一点一点的。
    夜宿的地方有各种不同；路旁有小溪流流过的矮树丛（这个地区有很多溪流，洗澡不会有问题）；有一晚睡在稻草堆。村民邀我到村子里的民房睡，但那里有很多女人和小孩子，因此我睡在村外他们打谷的地方，大芒果树下，稻草堆上。那一晚，是几次睡得最暖和的其中—晚。露宿在外真的非常冷，通常没有办法躺著睡。还好，我记得以前在坎恰那布里（Kanchanaburi 在泰国）有过的经验，我发现自己这时正好可以更有效地利用袈裟，而且坐著比较保暖。还有—晚，我睡在—个离马路不远废弃的草屋。虽然晚上冷，白天却相当温暖。尤其是在正午时分的烈日下，如果是正在走路或还用到一点力气，你甚至会觉得有些热。
    可惜自己语言不通。我想，如果自己会说印度话，应该会有更好的结果才是。我已经决定以这种方式继续未完的朝圣之旅：下—站到拘尸那城，接著瓦拉那西（及鹿野苑）和菩提迦耶。当然，人们指出的其中一些危险也许会发生，但我相信这也不过和佛世当时一样罢了；而且要是我在伦敦，被呼啸的计程车给撞死，可能还比在印度遇上盗匪劫财害命更容易些。
    我相信，坚持戒律是对自己最大的保护。持戒波罗蜜是非常强而有力的，尤其对食物和金钱的坚持。很多人劝我接受金钱或者身上带著食物，但我不那样做。
    我停在迦毗罗卫一天，但没有什么好看的。这是个小地方，挖掘出来的只有一点——不像舍卫城。当然，从这儿你可以看到喜马拉雅，而在舍卫城不行。现在我在伦比尼。走在路上，所见风光著实令人欣喜：绿野田畴和绿树向远处延伸，一望无际；尽头紧邻的是紫咖啡色的山麓小丘；再延伸而上，则是覆著白雪的山颠，蓝天为衬。特别是清晨的日出，照得白雪一抹明亮的粉红。
    当我还在英国，甚至刚踏上印度这块土地时，还是满心的疑问。有时我想自己是不是有点疯狂，或浪费时间，是一种散漫或者只是一种自我。但现在我非常庆幸自己能坚持这趟朝圣之旅。我觉得自己很幸运有此机会。希望有更多比丘也能有这样的体验。
    但愿在戚瑟斯特的每一位都好。很抱歉，我不习惯写这么小的字的，但是为了挤进有限的空间，字写得很糟糕，请原谅。（译按：作者可能是为了省钱，寄上的是邮简之类的）
    祝福你们
    菩提帕罗


阿玛罗法师（Ven.Amaro）：理想的达成

    杰列米·贺尔纳（Jeremy Horner阿玛罗法师）一九五五年生于英国的肯特（Kent）。他在伦敦大学的贝德福学院（Bedford College）念心理学和生理学。因为阅读了鲁道夫·史代纳尔（Rudolph Steiner）的著作，引发他开始探寻心灵的兴趣。一完成大学学业，他有机会前往亚洲旅行——一个朋友提供他一个机会，在一架载著赛马前往马来西亚的运输机上担任类似马夫的工作。
    旅行当中，有人向他推荐，于是他前往泰国东北。为了找个地方留宿几天（在原订计划去日本之前），他听说国际丛林寺院（Wat Pah Nanachat）和在那儿的西方僧侣。这次的到访开启了一连串重大的决定——他立刻觉得喜欢那些僧侣，好像回到自己的家一样，因此决定留了下来。他成为一位行者（anagarika），四个月后剃度成为沙弥（一九七八年）。次年，依阿姜 查受了比丘具足戒（upasampada）。
    阿玛罗法师在泰国住了两年，之后因家人生病的因缘将他唤回了英国。随后他加入了阿姜 苏美多才建立不久的戚瑟斯特道场（Chithurst Monastery）。他有个从未见过面的堂（表）姐I.B.Horner，她是一位极为杰出且著名的学者、翻译家并且担任巴利圣典协会（Pali Text Society）的会长一职。当他待在伦敦时，有一次决定去拜访她；遗憾的是，在还没能安排见面之前，她便过世了。
    一九八三年，阿姜 苏美多要他驻锡汉哈姆精舍（Harnham Vihara），当时他请求（也得到了允许）以步行的方式前往。后来因此而写了一本关于步行八百三十里路的书；行脚（Tudong）——往北方的长路，于一九八四年。
    译者按：阿玛罗法师目前在美国的无畏册佛法道场（Abhaygiri Buddhist Monastery）协助巴山诺法师（Ven.Pasanno），共同处理住持事务。

    理想的达成
    这是阿玛罗法师一九八六年於阿玛拉瓦第佛法中心（Amaravati Buddhist Centre）指导的一次专为在家众举办的禅修课程期间，所作的一篇开示。
    「佛陀」在我们生命中的意义何在
    比起瞿昙佛陀是否真的存在、教导和做了
    所有那些流传下来的、大家都说他是如何如何做的事情
    ——要来得更重要。
    能够在这儿和大家一起静修用功，团体所具足的重大意义便呈现了：每一个人都走在相同的旅程上。即使我们来自各个不同的背景，男人、女人，年轻或老迈，我们都朝向同一个目标在努力。即使我们对这个精神（心灵）生活的最终目标给的是不同的名字，我们内心也都清楚知道，我们所努力的方向并无不同。
    不论是哪一种修行方式，其实最重要的事就是，它必须是一个觉醒的过程；不是陷入一种我们所崇拜信仰的空泛的理想，而是一个我们敞开心怀所接受、明了的实相。人们无尽地争论、冲突，不惜大动干戈、血流成河，就为了最终目标的名字不同：「圣城」、「梵我合一」、「阿拉的旨意」、「涅盘」……等。只要有人类存在，就有不同的方式来象徵安祥、平安和成就的境界。因此，如果我们能够避免陷入对这种标示（不同措辞表达）的执取——停止对标示本身的紧抓不舍——只要有了决心开始这趟旅程，我们总有一天都会抵达，就算我们对终点给的是不同的名字。
    终点怎么可能会不同呢？无论是基督徒、印度教徒、犹太教徒，是英国人、亚洲人，无论是什么成长背景，内心的基本特质（本质）怎会有所不同？怎么可能只因为我们的信仰背景有异，这些心的共同本质就会受影响？就好比水的本质、特性并不受到容器形状的改变而有所影响一样；你倒到不同的容器，水还是水。因此，「究竟实相」的本质——在每一个人身上同样可以去明白的这种如实呈现的实相，并不会因为一个人的国籍和文化背景的不同，而受到影响。
    保持决心来走完这趟旅程，以及依照路中的标示使自己觉醒——这是非常重要的。关於如何走在这条正道上，佛陀总是不厌其烦、耐心地教导人们，因为他非常清楚地知道人类易於从正道上偏离的习性。我们的心相当伶俐而活跃，在路途中，我们总会发现一些迷人的事物而牵连进去；值得走访的、有趣的地方，研究研究不同的植物花卉，路上和某人闲扯、聊聊天。因此佛陀不断地为人们指出，要走完这趟旅程，什么是绝对必要不可或缺的，让我们能实际且具体地有所依循和知道如何实践；而不只是说一说或想一想如何如何而已。
    任何一种宗教的教导里面，这么多年来，似乎都已经累积、成长了相当钜大数量的形而上和哲学上的概念；典礼仪轨、仪式；什么可以吃、什么不可以吃的不同传统，和如何安排庄严的婚礼、葬礼等；如何讨论我们内心当中的种种特质和影响我们生命的各种因素。虽然一开始我们可能只是以一些基本的象徵符号来表示、说明单纯的实相，慢慢的，它们成了具体事物，我们只知崇拜信仰这些象徵本身。这些形成的制度与习惯变得比创造这些的人们还重要；而这些所形成的制度、习惯和种种象徵原本实际上是为了什么，它们的真实目的早已为人们所遗忘。我们最终只知道崇拜信仰这些指标，而不再让这些标示为我们指出正确的道路。
    为了避免这样的情况，佛陀尽可能让自己的教导简单易懂。有—天，他和弟子们走过一座森林：他拾起一把地上的叶子说：「比丘们，你们认为如何，是我手中的叶子多呢？还是森林里的叶子多？」「在您手中的只有少许叶子，而森林里的叶子却很多很多。」弟子们回答。「因此同样的，」佛陀说：「虽然我所了知的，好比森林里的叶子一样那么多，而我教导你们的却只有像我手中抓的少许叶子一般。」
    关於这个世界如何运转、宇宙的历史、无量无边的世界、种种复杂的科学——这些佛陀都知道，但他都把它搁在一边。他只单纯地教导那些对解脱而言是绝对必要的法。
    他从来不作任何形而上方面的讨论，他从不花时间在那上面。无论何时有人想将他拉到那样的问题上——「最初最初的开始是什么？」，「觉悟的圣者死後是怎样的情况？」——他都只是保持沉默。他很单纯地不去理会它。一来是因为这些问题并不重要，它们并不能直接导向涅盘解脱；二来是为了避免增加这些发问者错误的见解（邪见）。有一次他用了一个非常好的譬喻来解释这个道理：「如果我把火熄灭，然後问你：『火哪儿去了——往东、西、南、北哪儿去了？』你会怎么回答呢？」「这似乎是个愚蠢的问题，这样的问题没有实际的意义。熄灭就熄灭了，没有到哪儿去。」佛陀回答：「确实如此，你表达问题的方式早已认定某种特定的答案，所以给你任何答案就如同附和你的邪见一样。」
    因此，佛陀只会教导：对於一个人能够实践而了知「实相」——有直接关系的。每当他谈到「究竟的实相」，他会使用最非关个人且开放性的文字表达：「这真是太好了，无所不在的，安祥的；绝对的，没有束缚，自在的」——给你没东西可抓取！它不是某种你可以将之具体化或理想化的东西，而是一个你可以敞开心怀接受和明了的特质。
    以人类来说，所有心灵修习的重点，就是学习去达到一种超越感官世界的知见，学习去安住於超越分别知觉（无分别）的境地。我们可以做的一种方式就是将生活看成是某些东西不断地流过内在的心识。不要想成：自己是一个人，到了很多不同的地方；而只是好比一些相续的影像不断地经过内心、在心里映现。此刻我们可以有这个禅堂或整个阿玛拉瓦第中心的意像，我们可以这样来感觉。还有此刻我说话的声音；坐在坐垫上的感觉；眼睛所看到的——所有这些流经内心的，就像是一股流动一般。最近阿姜 苏美多作了一次旅行，行前他下了一个决心：他并不是到世界上去旅行，他只是让（接受）这个世界一一经过他的内心罢了。之後，他说结果相当地平静、安祥；他去了很多地方，看了很多人，做了很多事；但四处移走或者说是一个人往哪里哪里走——这样的观念不见了，取而代之的，是不动的寂静。
    如果我们不要将感官上的经验视为如此地坚固和绝对，我们会明白那只是一些分别意识，以及「知道」——觉察和知道是什么的感觉，如此而已。这就是内心解脱的方法，超越生死（出生和死亡）的方法。一月份的时候，有一位癌症末期的女众也待在中心这儿，她来这儿出家并准备死在这儿。因为刚好是冬安居期间，因此我们便有了很多直接去观察与思惟死亡过程的机会。有—个下午，我在行禅，—个非常清楚的感觉袭来：当你看待自己的生命犹如影像的一种连续过程，内心保持这样的觉知，那么为什么要被死亡的一刻来冲断呢？原本身体就是在内心里感觉的某种存在；如果身体还「活著」时是一种觉知，那么所谓的死亡这一刻，对於身体的死亡当然也只是觉知罢了。身体死亡——只是心里的另一种知觉。内心执著的是什么，它会往哪儿去，它属於谁——所有这些问题，并不真的实际。
    这是与超越生死的心同在——是一种知道，是佛陀。当你看到一个念头自你的心中生起，它出现，在那儿一段时间，然後消失，虽然身体的出生和死亡大概是人类的生命中最强而有力的经验了，但基本上生、死和一个念头的知觉作用之间并没有什么不同。藉著禅修的练习，发展对事物是如何地来自「空」而终究回到「空」的了解。我们对这个过程愈熟悉，万物存在的神秘就愈能自行化解。这并非指我们对「我从哪里来，往哪里去？」这样的问题——似乎能给予长篇大论的回答；而是我们根本不需要说什么。我们知道一切都只是事物不断地在心中生起、在心中消逝，如此而已。
    藉著训练你自己就只是那个「知道」本身，是那个一切事物的根源和终点；你会见到无知的恐惧因而解除。当我们不明了时，死亡是可怕的；但是一个人愈知道心是怎么回事，就逐渐地远离无知。因为你真正了解了，就不会再有恐惧；面对身体的死亡，会有什么根本上的不同来发生吗？这不过是另一件事来到心中，而我们内心平稳地承受著，接著还不是看到它的逝去。因为我们知道心在事物未起之前就在那儿，而事物生起之後，心也依然在那儿，我们知道没有什么好害怕的。
    为了能够以这种方式面对人生，我们必须发展一个无分别的态度，欢迎我们经验到的、碰到的每一件事。欢迎愉悦的事物非常容易，因为愉悦是我们喜欢的。但是不愉悦的特质也会不断地生起：愤怒和傲慢的感觉，欲望，没有能力成为一个圆满的人——要能够欢迎这些，可是不同的一回事，不是吗？
    我记得有一次和阿姜 苏美多谈到关於慈悲观的练习问题。谈话当中，我说：「对於那些愚蠢的、琐碎的、幼稚的情绪反应，我发现很难去处理。」「嗯，」他回答：「但是注意一下我们形容的方式——『琐碎的』、『愚蠢的』、『幼稚的』——这听起来像是你喜欢慈悲观吗？那会帮助你全心全意地接受人生吗？或者那只是显示你还未弄清楚前就对整个经验作了判断呢？我过去也时常那样子做。你必须发自内心真诚地欢迎一切才是。」
    当我开始以这个告诫来实践，我才了解到自己竟用了这么多时间试著去抵挡所有那些小魔王、小鬼头。所有的欲望、恐惧和不舒服的小波浪；那些微细的感受过去从来都不是很清楚。而现在，每当想把某些东西摒除掉的反应——这样的念头在我的心中生起时，我就会非常小心而审慎地说：「喔！嫉妒，你来了真好！坐一下吧。傲慢，哈罗……喝杯茶吧！」如此一来，在我心中的效果真是令人惊奇。我明了了：有生以来我已经给自己制造了多少麻烦——在我的念头当中，有多少的判定和选择，只选择那些我想要它们生起的。
    我也了解到，每次当我起了负面情绪的反应，将不喜欢的事物推开——这样的行为意味著我害怕某些东西。这种感受或这种念头是危险的；它是真的会伤害我、或侵犯我的；它也正是一种「我」和「我的」。而当我开始去欢迎一切，我了解了：当你接受了每一件事物，唯有如此你才能领悟到，毕竟，没有什么需要害怕的。没有任何事物是真的属於或来自於一个坚固的自体。它无法碰触到一个知道的心，无法影响到这种心的本质。无论你将水倒到什么形状的容器当中，这些相同容量的不同容器，水可以随时依著水瓶的形状而改变。它不会说：「我不要被倒入方形的瓶子中，我不喜欢方形的瓶子。我只要圆瓶子，拜托！」对於美丽和丑陋、高贵与低贱的抓取或推离，真的只是一种愚蠢、一种荒谬，不是吗？
    当我们具备了完全的「接受」，领悟到了就只是保持知道，对於经过我们内心的一切事物保持著觉知。这就是佛陀觉悟的那一刻——我们时常会看到照片上佛陀坐在菩提树下、周身放光的那一幕——所象徵的意义。非常地平静，如如不动，醒觉。你可以想像，围绕在他身边的，有各种诱惑人的、骇人的、令人魂飞魄散的一大群魔王。魔王竭尽所能，最终还是失败了，无法扰动佛陀一分一毫，而这就是佛陀觉悟的一刻。他知道：美丽、骇人、责任意识——所有这些都只是内心当中的影像。没有什么可以紧紧抓住的，没有什么需要害怕的，没有任何东西是能够真的碰触到我们的心。
    这便是象徵的真正意义。而不论事件的发生本身是否完全地像大家所听过或被记述下来的那样，其实那并不会比它象徵的意义来得重要。对於一个实践佛陀教导的人而言，「佛陀」在我们生命中的意义何在，比起瞿昙佛陀是否真的存在、教导和做了所有那些流传的、大家都说他是如何如何做的事情——要来得更重要。「佛陀」是指心识当中觉醒的本质，心识当中真正的心。在你内心当中，这是具足智慧的、知道的、清楚的、和明亮的。这就是佛陀夜睹明星、彻底觉悟的那一刻所象徵、所传达的——那个「知道」。
    所有这一大群魔王——这些是指我们每天生活当中的种种念头和感受、希望和恐惧、记忆、愉悦和痛苦……等等。这些也许不像诱人的魔女、骇人的恶魔、或者是年老净饭王的眼泪，那般的伟大壮观；但对我们而言，送孩子到学校、取悦我们的上司、刷牙保健……等等，就是一大票的魔王。日常生活当中的影像不断地倾入我们的心中，但是，如果我们是醒觉的，我们就能看到没有任何东西可以影响得到心的真实本质——平静安祥、如如不动、明白知道、广大无涯、清明澄澈——佛陀所呈现、所传达的。
    然而，大部分时间，我们发现自己都偏离了这个重点。紧抓著事物不放或者是从某些事物逃离——这就是我们对这个世间习惯性的反应。我记得，当自己还很小时，时常试著往自己的影子中央跳；但不论我如何努力地跳，始终踩在影子的脚上。再怎么追逐自己的影子，然後再跳——我会踩上哪儿呢？再一次仍然只是在同一个地方。这就是我们终其一生不断在做的——我们欲求某个事物，就像追逐自己的影子一样。好比你想抓取某个事物，伸手去拿这个你所「渴望」得到的东西，随著伸出的手越来越靠近，终於拿到手了，然後呢……你根本没有「真的」拿到。你发现，它并不是你所期望得到的，它不一样，不是你真正想要的。
    那么，如果想从自己的影子跑开呢——你害怕影子跟著，不停地转头看呀看：「它还是跟著我，跑快一点，好远离它。」然而，当我们停下来，冷静地看看，我们终於了解：「嗯，它只是我的影子嘛。」你无法甩掉它，但其实也没什么好害怕的，它不过是一个影子。
    因此，当我们停下来歇会儿，安住在「知道」的平静、平稳当中；我们知道在我们心中所有欲求的、所有我们害怕的，都只是影子罢了。没有个实质的东西在那儿——没有什么东西可以让我们更完整，也没什么东西可以威胁我们的。这就是我们的心真正的自在。
    因此，学习像个佛陀，让自己成为一个具足平静、平稳、觉知、清净而崇高的有情，这不但是目标也是我们遵循的修行之路——修行的终点和修行本身的实质是相同的。心灵成长的道路就是像这样的一条路，单纯地学习安住在那个「知道」当中、安住在佛陀的醒觉和觉知当中。


迦亚沙罗法师（Ven.Jayasaro）：师父的教导方法

    修恩·奇威通（Shaun Chiverton迦亚沙罗法师）一九五八年生于英国怀特岛。在学时成绩优异；但在十四岁那年，有机会和一些年长的童子军在摩洛哥待了三个星期，而引发了他对旅行的爱好。因此他离开学校之后，就决定以搭乘巴士的方式经陆路前往印度。
    之后的十八个月，他游历遍及整个印度，途中同时对东方宗教和禅修产生了兴趣。一九七七年，搭便车式的回程，经过伊朗教了三个月的英文。回到了英国，婉拒了索塞克斯大学（Sussex University）提供继续就学的机会，他选择为担任工程师的父亲工作。
    随后的一年当中，他开始亲近汉普斯特精舍（Hampstead Vihara）。一九七八年他成为了一位在家行者（Anagarika），在牛津附近的奥肯贺特（Oakenholt）随阿姜 苏美多（Ajahn Sumcdho）结夏安居。之后（同年十二月）前往泰国，想在那儿成为一位比丘；终于在一九八〇年从阿姜 查正式受了比丘具足戒（upasampada）。目前（一九八八），他住在泰国的国际丛林寺院（Wat Pah Nanachat），协助出家僧侣的训练工作。一九八八年陪同昭坤般若难陀长老（Tan Chao Khun Pannananda）访问英国。
    译者按：迦亚沙罗法师现为泰国国际丛林寺院（Wat Pah Nanachat）的住持。

    师父的教导方法
    一九八六年，迦亚沙罗法师和阿毗恰特法师（Ven.Abhichat）曾经在巴蓬寺一些长老法师的要求下，一起著手准备了阿姜 查的传记。一九八八年，迦亚沙罗法师陪同昭坤般若难陀长老访问英国，担任长老的翻译，同时探望俗家的亲人。底下关于阿姜 查一生中的一些描述，就是取自迦亚沙罗法师同年八月於阿玛拉瓦第佛法中心（Amaravati Buddhist Centre）对大众的开示。
    阿姜 查有了弟子之後，他擅於用种种善巧的方法来帮助他们，因为他自己也曾同样地经历过许多的问题和困难。
    第一次见到阿姜 查，是在一九七八年十二月的月圆日。那年我在英国的奥肯贺特随阿姜 苏美多雨期安居，成为—位受持八戒的在家行者，安居之後就去了泰国。当我抵达巴蓬寺，当时住在那儿的有位澳洲籍的帕目陀法师（Ven.Pamutto）带我去见阿姜 查。他正坐在他的茅蓬下喝茶，他看著我，而且非常亲切地微笑！他递出手中的茶，於是我跪行著过去接了这杯茶。当我转身回到原地时，发觉自己眼中的泪水竟不自主地泉涌而出，我被感动了好一阵子。从那天起，我只想成为阿姜 查的弟子，除此之外，我不曾想过要离开这个道场去做其他的事。
    人们总会认为西方人要待在这个寺院，语言上一定会是个问题，但事实却不然。有人曾经问阿姜 查：「师父，您是如何教导那些外国弟子的呢？您会讲英文或法文吗？还是会说日语或德语呢？」
    「不会！」阿姜 查回答。
    「那他们要怎么办？」这个人又问。
    「居士啊！」阿姜 查问：「你家里有水牛吗？」
    「有，师父！」他回答。
    「有没有牛、狗或鸡呢？」
    「有啊！师父。」
    「那请你告诉我，」师父回道：「你会说水牛的话吗？你会说牛的话吗？」
    「不会！」居士回答。
    「好，那你说它们要怎么办呢？」
    对师父而言，语言文字事实上并不那么重要，他看透了这些外在装饰用的语言文字与文化，他也看透了人心始终周旋在贪、嗔、痴当中，转个不停。他的训练方式，就是直接地指出我们的心念、指出我们心识运作的惯性。他总是告诉我们，欲望带来的只有痛苦，而让我们直接地去看到四圣谛。对他而言，揭露出欲望的方法就是去打击欲望；在他的字汇里，「教导」和「使苦恼」或多或少是可以互换的。
    像这样的训练，唯有道场里的每一个人对老师有很大的信赖时才可能奏效。如果还有丝毫的怀疑，认为他可能是出於恶意或对权利有欲望的话，那么将得不到任何的法益。以阿姜 查来说，每个人都可以看出他有绝大的勇气和不屈不挠的精神，也能信任他是发自内心的慈悲。
    起初，他会教导我们「放下」，他也会教导许多当我们无法放下时的方法，他会说：「我们要忍耐！」通常人们只在理解的层面上了解什么是放下，但是一旦面对障碍时，却无法放下。耐心地忍可以说是他教导的核心。他经常改变寺里的日常作息和工作，让你不会对习以为常的生活模式有所执著，却也因为这样，时常令人觉得困惑，觉得自己不知身在何处。而他也总会在那儿观察，使你不会过於散乱，这就是与善知识共同生活最大的意义——你会感觉保持念住是必要的。
    回顾阿姜 查早期的生活，光看他也曾经历过的这么多的问题，对我就有莫大的鼓舞。通常在一些高僧的传记里所得到的印象，大师们大都是童贞入道且宿具慧根，在修行上不须费很大的功夫。但对阿姜 查来说，修行却是非常困难的；头—个来说，就是他有很多感官上的欲望。他对美丽的必需品也有过很大的贪著——像钵与袈裟等等……。他决心要断除这些贪著的习惯，不再需求任何东西——即使是在戒律中被允许拥有的东西。他说有一次他的袈裟穿到破烂不堪，他的五衣磨得像纸一样的薄——因而他连走路时都得非常小心，就怕它裂开。有一天，他蹲下时稍不留神，竟整个裂了开来！他没有布可以缝补，还好想起了门前有块擦脚布，这才将布洗净後拿来缝补五衣。
    阿姜 查有了弟子之後，他擅於用种种善巧的方法来帮助他们，因为他自己也曾同样地经历过许多的问题和困难。在另一个故事里，他提到自己是如何地下定决心要断除淫欲的；他决定在三个月的雨期安居当中，绝不看女人；以坚定的意志力，他做到了。然而就在安居的最後一天，很多人来到寺裏供养僧众，他心里想：「三个月来我已经做到了！就让我来看看现在到底如何了。」他把头一抬，那时候，一位年轻的女人就正好站在他的面前。他说，这一个撞击就像被闪电击中了一般！於是他终於了解：仅仅感官上的克制，虽然重要，却是不够的。无论一个人如何留心地去克制眼、耳、鼻、舌、身和意念，如果没有智慧去了解贪欲的真实面貌，那么是不可能从中解脱的。
    他总是强调智慧的重要：不要只是克制，而是要保持念住与正思惟。否则就算你非常努力并且具有些微反省力地将自己完全投入修行，就算可能产生很强的专注工夫，但到了最後却令人失望。很多出家众就像这样子，通常当他们达到某个瓶颈时，就认定自己无法在这辈子能有「重大突破」，便还俗去了。他一再地强调，继续不断的努力，保持恒长心，远比在—段短期间内的勇猛精进来得重要——不然可是有滑落谷底的危险。日复一日，月复一月，年复一年，继续不断，细水长流，这才是修行的真功夫。
    在念住的修习中，什么是必须的呢？他教导我们，对於我们所思、所做和所说的（身口意），保持不间断地觉知。这不是我们现在是否是在闭关静修期间的问题，也不是住在寺院中或在外行脚的问题；而是保持恒长不间断的问题。「我现在正在做什么？我为什么这样做？」——恒长不间断地观照每一个当下所发生的事。「我们的心是坏的念头还是善念？」在修行刚起步时，他说，我们无法持续念住，我们的觉知力是断断续续的，就像水珠从水笼头—滴滴地滴下来—般；但是，如果我们恒长不断地继续用功下去，到最後，这水珠与水珠间的空隙便会逐渐缩小，而成为持续不断的水流。这条念住之流，正是我们所要达到的目标。
    更值得注意的是，师父他很少谈到有关开悟的境界或是禅那(jhana)的层次，因为他深知人们是如何地执著这些名词名相，以及认为修行是从这个阶位到那个阶位的。有一次，有个人问，某某人是不是已经证了阿罗汉果——已经彻底觉悟了呢？他回答说：「如果他是，他就是，如果他不是，他也就不是；而你是你，不是他，所以你就只管在自己的修行上用功吧！」他对这样的问题仅作简短的回答。
    当人们问到有关他自己的成就时，他从不自我夸耀或声称自己的不凡。在他谈及人们的愚痴时，他不会说：「你们就是这样子想，你们就是那样子想！」或是「你们就是这样子做，你们就是那样子做！」相反地，他总是说：「『我们』就是这样做，『我们』就是那样做！」他这般属於个人方式的说话技巧，经常让那些听完开示出来的人们都觉得师父就像是直接地在跟他们说话一样。另外，经常会有一些人，带著个人的问题想来和师父谈谈；而巧合的是，就在当天晚上，他对大众的开示中，便已正好含盖到这个主题了。
    在建立道场方面，他从伟大的禅修老师阿姜 曼那儿以及从他行脚的这些年当中所待过的地方得到很多的想法和启示。他非常强调僧团共住的意义。在大般涅槃经里〔南传长部经典中的第十六经〕，佛陀谈到，僧团的福祉（兴盛不衰）有赖於众多僧伽经常的集会，在和谐中，共论僧事。阿姜 查很强调这一点。比丘的戒律——毗奈耶——阿姜 查把它当作是非常重要的训练工具，这是他在自我修行中所发现的。他经常讲解戒律直到凌晨的一、两点，而早课的钟声是在三点时响起的。僧众们有时怕回到自己的茅蓬里会一觉不起，於是就只斜靠著树休息而已。
    特别在他早期的教导里，环境是相当困厄的，就连最基本的需求，像灯笼和手电筒都缺乏。在那些日子裏，森林又深又暗，还藏有许多野生而且危险的野兽。夜深时，你可以听到僧众们回茅蓬时制造的喧杂声，他们大力地踏行，同时大声地唱诵著。有一次，有人供养寺裏二十支的手电筒，但很快地电池用完了，於是又全部送回库房里、束之高阁，因为根本就没有新的电池可替换了。
    有时阿姜 查对跟他共住的人非常严厉。他承认自己的条件优於弟子，他说当他的心进入专注止於一境的状况（Samadhi 三摩地）三十分钟，就能如同睡了整晚般。有时他整整开示了好几个小时，一而再、再而三地重覆同一件事情，同样的故事也已经说过上百回；但对他来说，每一次，都好像是头一回那般。他经常坐在那儿笑得叽哩咯乐，而其余的每一个人却不断地望著时钟，心里想著不知何时师父才会让他们回去！
    师父对那些受苦较多的人似乎有著特别的关心，而这通常是指那些西方弟子。有一位来自英国的提塔婆法师（Ven.Thitappo），师父就给予他很大的关照，也就是说师父要折磨折磨他、让他苦恼。有一天，大群访客来到寺里，就像往常一样，阿姜 查在那些泰国人面前夸赞外国僧众，藉此教导他们。他称赞外国僧众的聪明伶俐，「他们什么事都做得好好的，他们都是很好的弟子。」他说：「他们每一位都很好，但是除了这个以外，」他指向提塔婆法师「他真的很笨！」几天之後，他问提塔婆法师：「当我那样子对你时，你生气吗？」提塔婆法师回答说：「有用吗？那样的话就像在跟一座山生气一样！」
    有好几次人们在阿姜 查面前提到，他像是一位禅师，「不，我不是！」他会说：「我像阿姜查。」曾有一位韩国法师来拜访，他喜欢问「公案」的问题，阿姜 查完全被难住了，他认为那些人都在开玩笑。有一天，这位法师告诉阿姜 查有关风与幡的禅的故事，然後问：「是幡动还是风动？」阿姜 查回答：「都不是，是心动！」韩国法师心想实在太棒了，立刻向阿姜 查顶礼。但是阿姜 查却说，他正好在泰译的六祖坛经里读过这篇故事。从这儿可以看出，在你能够正确地回答问题之前，先懂得游戏规则是多么地必要！
    我们大多数的人都易於将「深奥的」和「复杂的」混淆在一起，因此阿姜 查爱让我们知道，深奥的其实是非常单纯的。「无常」这真理是世界上最平实无奇的事，却也是最深邃的；他非常强调这一点。他说，能以智慧住世的锁钥就是常念「无常」。他不断地叮咛我们，「没有任何东西是—定不变的！」他经常用—句泰国话——「mai-naa」，意思是「不定的」。这种教导——「它是不定的！」他说，总括了佛法的全部智慧。当禅修时，他强调，「除非我们能够真正地了解它们，否则，我们无法超越种种障碍。」意思是要了知它们的无常性。
    经常，师父会说「杀烦恼贼」，而这也就是指「彻见它们的无常性。」「杀烦恼贼」是泰国东北禅修丛林传统里的惯用辞，意思就是藉著清清楚楚地洞彻烦恼杂染的真面目，然後超越这一切。
    在这个传统中，比丘的「工作」，虽然被认为是投身於正式的修持，却不表示没工作做。一旦有工作必须做时便去做，而不起无谓的烦恼。如果一个人能正确地了解这个道理，那么，工作和正式的修行是没有什么两样的；相同的原理适用於这两种情况，因为同样都是身和心。
    在阿姜 查的寺院里，僧众工作的时候，他们「真的」非常努力工作。有一次，他希望筑一条路到汤森沛山寺，原本政府的道路部门要提供协助的，但没多久却又撤消这项决定。於是，阿姜 查便带领著僧众到山上去工作，每个人就这样从下午三点一直做到第二天清晨的三点钟，而只允许休息到五点多，因为那时他们得下山到村子里去托钵了。等到用过餐之後，他们可以继续休息到下午三点，然後又开始工作。但却没有人看到阿姜 查休息，他得忙著接待来访的客人！而当工作的时间到了，他又并不只是在一旁指挥，而是和其他人一样做著搬运石头的粗重工作。这些，看在僧众的眼里，给了他们极大的启示。从井里打水、洒扫等等，你通常会看到他也在那儿——直到他的健康开始衰退为止。
    在泰国东北的乌汶省境内，即使阿姜 查的确已给人们的生活带来许多重大的改变，但是他并不是一开始就受欢迎的。当时一些神灵信仰和迷信的观念还是普遍存在，很少人学习禅修，因为他们害怕禅坐会使他们发疯。他们对不可思议的力量和灵异的现象比对佛法还有兴趣，他们杀很多动物祈求福报。对这些事，阿姜 查直率地指出，因而一开始有许多人不喜欢他。
    虽说如此，还是有很多人喜爱他；但很显然地，他不曾自恃於此。事实上，如果有任何一位弟子太过亲近他，他会将他们送开；有时候有些僧众太黏著於他，他会很快地把他们送到分院去。虽然他很有吸引力，但他总是强调僧团精神的重要性。
    我记得，有一年的除夕，依照惯例，有很多人来到寺里。阿姜 查在晚课後开示，接著是禅坐。就在近午夜时，有人进来通知：一位年长的比丘，从村里的寺院来访。我还记得，阿姜 查亲自出外迎接，提著他的僧袋进来，接著开始帮他铺坐具，然後，很恭敬地致上——我从来没见过的——最庄严的三顶礼！从各方面，他表现出至诚的谦逊，就好像他只是一位刚出家的僧人一般。他处在数百位他的弟子当中，对於我们当中的很多人可能会有的感觉——那种不善巧的感觉，他都好像已经完全免疫了似的。
    我想那是由於阿姜 查「谁都不是」，他可以选择当任何人而扮演任何的角色。如果他觉得他必须显露金刚怒目相，他就会这样子去做；如果有些人需要从关怀和慈爱中获益，他也会那样做。因此，你会感觉到，什么是对这个人有帮助的，他就是什么。对於世俗上的需要和一般人惯有的一些想法——他有相当清楚而且一针见血的了解。有一次，有人问他有关「阿罗汉」和「菩萨」间功德比较的问题，他回答说：「不要当阿罗汉，不要当菩萨，也不要当任何一种什么。如果你是阿罗汉，你会受苦；如果你是菩萨，你会受苦；如果你当了任何一种什么，你都会受苦。」而我有一种感觉，阿姜 查什么都不是！人们之所以从他那儿得到了启示与鼓舞，是他的德行，是他的教导所散发出来的正法之光；因此如果说是因为他这个「人」，并不完全正确。
    自从遇见了阿姜 查，我深信那是一条真正可行、有用，且够好的路。而且，我极愿意去承认一点，如果其中有任何的问题产生，那一定是我自己的问题——是我引起的，而不是方法本身或教导的问题；有了这样的认知，可以使事情的处理变得更容易些！
    能够从我们修行所有的起起落落当中得到学习，是重要的；懂得如何「自依止」——清楚地看清我们自己，是重要的。当我想起过去的生命，处於自私和愚痴的泥沼当中……，然後再想想我所得到的教授和法益时，我发觉我真的非常希望能奉献出自己的生命来光耀我的师父——这样的思惟，已经成为一股永不桔竭地——力量的泉源。这是一种「念僧」（sanghanusati）的方式——忆念僧伽——忆念我们老师所给予的大恩情！
    上面所说的，相信对您的修行，或多或少会有些助益！
    译按：本篇「师父的教导方法」，多年前，法园（法耘）的旧译已译得很好。此篇新译，是译者以旧译为底，参照英文原文，伹依个人翻译习惯，略作更改而成的。谨此交待。


瓦基罗法师（Ven.Vajiro）：布 施

    菲尔·甘通（Phil Gunton瓦基罗法师）一九五三年生于马来西亚吉隆坡（Kuala Lumpur）。他毕业于英国的兰行学院（Lancing College），而接着在巴斯大学（Bath University）读经济学。一九七四年毕业后，担任会计师的工作。这段期间，一位朋友鼓励他前往牛津附近的奥肯贺特佛法中心（Oakenholt Buddhist Centre），参加由约翰·柯尔曼主持的十天禅修课程。之后的一九七六和一九七七年，也都回到该中心参加了课程。
    一九七七年，听到阿姜 查与阿姜 苏美多到访奥肯特的消息，他前往汉普斯特精舍（Hampstead Vihara）会见他们。后来，他搬到精舍的隔壁，这时他仍旧任职会计师的工作。一九七八年，他请求加入成为一位行者（anagarika）；之后，在他前往泰国巴蓬寺之前，他在戚瑟斯特（Chithurst）住了一小段时时间。一九七九年，他在巴蓬寺剃度成为沙弥（samanera），翌年从阿姜 查受了比丘具足戒（upasampada）。
    瓦基罗法师于一九八四年回到英国，协助阿玛拉瓦第佛法中心（Amaravati Buddhist Centre）的建立。他目前（一九八九）住在戚瑟斯特道场（Chithurst Monastery）。
    译者按：瓦基罗法师目前待在澳洲墨尔本（Melbourne）的一处道场。

    布 施
    底下是瓦基罗法师一九八八年在戚瑟斯特佛法道场所作的一篇开示。
    「布施（给予）」是心灵生活的
    开始和结束。
    分离的感觉是所有生命共同都有的一个经验。我们在人类当中遭遇到，也可以在其它动物间看到。我们会这样地识别：「这」有别於「那」；这个身体和那一个是分开的。我们作了各种的尝试来消弭这种分离的知觉。或许，最原始的反应（方法）就是「抓取」。我们从我们周遭的环境抓取——吸收到我们自己身上。我们汲取食物，我们也抓取权力。这个「抓取」可以是试著去对付分离感的一种方法。
    为了对付这种感觉，有一种稍稍提升一点的方法是「作出协议」——一个人和另一个人之间形成一种彼此的协定（合约）。我们给了某个东西，然後得到某个东西回来：「如果我给了这么多，那么我就期望那么多的回报。」使用这样的一种「协议结构」或许是作为人类彼此之间最平常的—种方式——我们逛街买东西、夫妻之间的协定、或者和孩子之间：「我将给你这个，而你给我那个。」因此这也可以是处理分离感觉的另一种方法。
    再来是「分享」。这又稍加开阔了，不是吗？自己和其他还是分开的，但是有了一起分享的意愿。以这种方式，双方都从分享当中得到了益处。它在性质上和「协议」是类似，不过它是更加广阔一些；双方都期望从分享的关系中得到一种快乐、一种喜悦和满足。
    不过，上面提到的这些方法，总还是增强了分离（隔开）的知觉。以抓取，以协议，甚至以分享的方式，仍然有一个东西和另一个东西分开的感觉。因此，它并不是真正地超越了我们的分离感。而「布施」（dana）就能圆满地做到。以布施（dana），或者说是真正的给予、真正的慷慨大方，没有任何对回报的希求。它不是「协议」，甚至不是「分享」。它不是我们和他人分享了某些东西，而自己还保留一些。而是我们真正地完全给予，完全不期望任何回报。
    虽然，有很多我们的给予并非完全地给予，它是不圆满的给予。但这是可以有所改进的，我们可以想想：如何在一段时间之後来达到圆满。「布施」是「十波罗蜜」〔注：十波罗蜜（十种德行或十种圆满）：布施、持戒、舍离、智慧、精进、真实、决意、忍辱、慈悲、平等心（平静、平稳）〕中的第一个。我们从经典里了解到，它是十波罗蜜当中佛陀最後才圆满的一项；不过在上座部佛教的传承里，我们把它摆在第一个。
    我记得阿姜 佛使曾说：「如果我们彻底地圆满了波罗蜜中的任何—个，那么所有其它的波罗蜜也就都圆满了。」考虑以「布施」这一项来实践圆满，是非常有利的。我们来看看，如果我们以不希求任何回报的心来练习给予（以无所求、无所得心行布施），所有的波罗蜜是如何地能够在那一刻也同时圆满。
    一个人必须具足智慧——panna（般若）——知道，比如说适当的时间、地点和适当的东西来给予；真诚地给——sacca（谛，真实）——我们必须清楚地看到自己的意图；耐心——khanti（忍辱）；布施时必须有耐心，以及就算我们的能力再有限，也愿意坚持布施的实践；舍离也是有的，我们把看作是「自己的」给出去；我们必须耗费精力去做——viriya（精进）；而且，当我们布施时，有时我们所供养的东西会被拒绝，因此我们必须培养metta（慈爱）和upekkha（悲悯）；我们必须「下定决心」去做它，需要一个坚定的决心去行布施——这是培养adhitthana（决意），也「决心」将布施行为的功德与人分享，作个回向。
    现在，要怎么样才能看到这些——布施、舍离、真实……等全部的波罗蜜真的存在於这个这么简单的布施行为当中呢？我们要如何做到这种真正的布施呢？记得最初在泰国时，接受别人的布施对我而言并不是件易事。自己年纪轻轻、身强力壮，走在托钵的路上，村里的老人跑出来供养一点点饭、一点水果、一些棕榈叶包的甜食或其它……有时候我会想：「我到底做了什么，而堪受这些供养？我应该反过来帮助这些老村民才对啊。」然而，对那些实践布施的人们而言，他们感觉这件事是属於他们的一种殊胜的荣幸、福报和权利。你知道吗，如果我们不去托钵，他们反而会产生烦恼，他们会跑来寺里说：「法师，你们今天怎么没来呢？你是生病了还是怎么了？」或者「法师您还没履行您的义务哟」。我记得当时曾经和阿姜 迦伽罗（Ajahn Jagaro）谈过我的感觉，他说：「除非你学习去接受，否则你永远无法真正地学到如何给予；除非你学习去给予，否则你永远无法学到如何去接受。」
    布施（给予）有两面，它也包含了接受。感激——对於布施精神的一种感激。这并不是说我们必须去喜欢别人供养的什么东西，而只是对於这种布施行为的美——对於不希求任何回报的布施行为——心生感激。和这种感激之情同时生起的一种谦卑的特质，对於超越分离意识是极有帮助的。它帮助我们去超越自私的感觉，超越分离的感觉。
    当然，我们可以以许多方式来行布施：物质上的给予，食物、住宿、医药、衣服、钱……我们也可以布施时间、鼓励、慈悲、爱心……。所有这些都可以用来协议、抓取、分享、或者给予，但是这不是以量来计的，而且给的东西本身也不重要。它是一种态度，不希求任何回报或者不用作成任何一种协定的一种态度。当我们以这种方式行布施，那么我们会发现：没有失望，也没有恐惧；没有自负，没有傲慢。有的只是给予。
    最後，我们必须知道：「『专注力』的布施」——给予注意力在「此」刻、当下，而不期望任何事物发生。我们说在佛法的修行当中，所有你必须做的就只是「保持念住」——确切一点说：那就是我们正在做的「全部」；正在发生的，念住便是「全部」。我们并不期望什么回报。期望回报，这下子就成了「协议」；那么「布施」就不圆满，而无法超越分离的意识。
    对当下给予注意力（布施专注、念住）是我们整天随时都可以练习的。布施念住在呼吸上，不期望任何事物发生；布施念住在姿势上；布施念住在身体的动作上……。对我们的一生给予念住，是我们实践布施的一种方式；不期望任何回报，不作协议、不抓取、甚至不是分享，而只是给予。这个给予（布施）不会耽溺也不是压抑。它不寻求任何事物或者想去除任何事物。以这样的布施（dana)，我们能够见到、能够明白人性圆满的可能。
    对於上面所提到的抓取、协议、分享和给予（布施）——将这些不同方式加以拣别分类，也许不是直接从经典上来的；但是我希望「它」在你的修行上会有帮助。对我自己而言，「布施」是心灵生活的开始与结束。


奇提沙罗法师：结语：真正的朋友

上一页 目录 全书完

奇提沙罗法师：结语：真正的朋友

    这是寄自奇提沙罗法师的一封信。一九八七年九月曾於得文精舍通讯（Devon Vihara Newsletter）上刊出。
    走在正道上亲爱的朋友们：
    向大家问候。虽然今年夏天在精舍这儿或者一场在外的演讲中才见过你们当中的一些人，但我已好一段时间没机会写信给你们了。我想，偶尔思惟一下自己是属於一个趣向共同目标——涅盘、平静——的较大团体当中的一份子，是蛮重要的。一个具足德行的团体当中的转化效果正是「僧伽」(Sangha)的力量。虽然字面上来说，这个字可以意指任何一种团体或集会，但在佛教的修行当中，这算是个特殊的惯用语。
    僧伽是尊贵的三宝中的一个，三皈依中的一个。三皈依（皈依三宝）是指，佛法的实践者以他们具足智慧的精进，不间断地走在这条正道上，转迷向觉、重新地建立他们自己，一刻也不停歇。我皈依佛，我皈依法，我皈依僧。
    而什么是「皈依僧伽」，Sangham saranam gacchami，它和我们要达到涅盘有何关系呢？在最严格的意义来看，僧伽是指那些已经具足了真正的洞见和稳固地建立了正见的有情。Ariya Sangha 圣僧伽（崇高的僧团）——这个具足德行僧团的成员都致力於修行；修行美德，直接地修行——避免极端；耽溺於感官的放纵或压抑式地自我折磨（依然对苦受起嗔习反应）——修行对事物实相的直接洞见，并且努力地优游於大精进当中，使得身、语、意的行为全都出於智慧，而不是愚痴无明。
    圣僧伽的成员已然洞见了四圣谛，他们明白苦的止息——这种真正平静的体验。虽然他们仍然可能会被身心骗人的条件所愚弄（除了阿罗汉不再被愚弄之外），不过他们能再回到正道上，从知道当下实相的观点中再次建立正知见。他们可以再次开始，这个崇高僧伽的成员能够「放下」。这就是智慧。
    基本上，圣僧伽（Ariya Sangha)是一群具足智慧的有情。因此，为什么皈依的第三个是「我皈依僧伽」？因为这些具足智慧的有情是活生生的、是血肉之躯，在此时此地，走在正道上活生生的典范。他们确有其人、他们的易於亲近——这时常触动、温暖了我们的心房——尤其在这个佛陀和正法似乎已然遥远和抽象的时代里。僧伽将圣教带入了有情的生命当中。
    然而，我们不用老是想指出到底「谁知道」、「谁不知道」、「谁真的有智慧」和「谁没有」、「谁是『真正的』僧伽成员，请您站起来！」——毋需拿这个来困扰自己。即使我们耳闻或认为某某人达到什么，我们还是会在心中生起类似「他是真的明白吗？」的疑问，我们仍得处理这样的疑问。
    其实，我们所需要的是去培养内在的意义：什么是有益的，什么不是，什么听起来是真实的，什么不是——这比较重要。判断力自然会告诉我们是否要信任某人，我们不需要依赖某种宗教权威的认证标记——「他是预流者」、「她完全觉悟了」、「他证得不还果」……等等。事实上，如果我们被这些宣言所左右，那么我们必然盲目地跟从别人的意见，而永远无法超越疑问。
    虽然去指出「谁是谁」并不实际，但智者的住世依然至为重要。如果我们明白了某个人的出现，他们的修行，他们的洞见，他们的德行——启发、鼓舞了我们，那么我们应该竭尽所能地尊敬他们，从他们学习，护持他们。佛陀所称叹的一个大的祝福是：宁可寻觅智者，也不要与愚者为伍。这不是说要盲从他们，而是一开始能感觉到什么是智者、什么不是——这个如理思惟的心终於诞生。然後，透过各种行为在我们自心当中长养一切美好的德行，我们开始将那些美好的「僧伽特质」带入自己的意识当中。毕竟，从—位具足智慧的有情那儿，我们听到的是真实的教导；而在我们生命中（和在自己的心中）从愚痴的有情那儿听来的，却是关於「我」和「你」、「时间」、「我必须有，我必须摆脱」、和所有其它八万四千种不离贪婪、嗔恚和自我——的幻觉。
    「我皈依僧伽」意思是我将寻觅一位具足智慧的朋友。佛陀教导我们，有智慧的人是「值得致上礼物的，值得殷勤款待的，值得供养的，值得尊敬的。他们给了机会，让至高无上的美好德行得以在世间生起。」僧伽是—个真实的皈依（依靠）——让我们记得它。
    传统来说，僧伽是指那些出了家的比丘和比丘尼，他们全生命地奉献，在正道的修行上。但严格来说，崇高的僧伽是指任何已经具备了真实洞见的有情。
    而在一个较宽广和更实际的意义上，僧伽可以也应该包含所有趣向於平静、安祥、德行、智慧和慈悲的—切有情。相对於世间之流——带著许许多多有情进入爱恨情感的漩涡、教条式的观念以及绝望；僧伽的力量则是一条还逆之流，一群有情逆流增上，而趣向慈悲喜舍（metta，karuna，mudita，upekkha）——如大海般的宁静。当我们走得偏离了，好朋友（善友）对我们的提醒是多么地重要，他们启发和鼓励我们，带给我们重新开始的力量。
    以上所谈的关於「僧伽」的定义全是集中於外在的有情，具有智慧的老师，具足德行的善友。当我们内心有了疑问，动摇、迟疑，混乱而困惑，这外在智慧的呈现将照亮这条道路。然而，善友和智者，在我们的生命中，也是我们「心」的一部分。我们世俗的习惯说「他（她）在外头那儿」，但真实的来说，那些有情（善友、智者）是在我们的心里生起的，此时就变为我们的念头——现在你读这封信时的念头也是同样的意思。我们在别人身上看到的智慧与德行的特质，也是我们称为自己的这个心的一部分。最後我们必然会明白，「僧伽」最重要的是指内在无穷的德行。
    我们对僧伽的皈依，我们和具足智慧有情的接触，引导我们的心去看到内在的佛陀——在我们内在的那个知道、那个明白觉知、那个不被我们的经验所欺骗的觉性。我们和僧伽的接触，提醒我们，鼓励我们，实际上提供我们机会——有助於利用内在的佛陀觉性，而让「法」得以显现，让真理、让诸法的实相在我们心中变得清楚明白。我们和外在僧伽接触，这些智慧的善友和具足德行的同参们身上所显示出来的，提醒我们在自己内心当中坚定不动摇地去长养这些相同的特质。真正的僧伽不会指出自己「我们是特别的人」，而只愿为你指出具足德行的心，和指出如何善巧地努力，好一次又一次地把自己带回到法的修习上。
    这个夏天，我已然有幸的在一些事情上经验到僧伽的力量：带领禅修课程、参与法的讨论、和同参们—起参加了由我们的老师苏美多法师主持的—个出家受戒仪式、向其它的心灵团体学习。在最平常和立即的意义来说，我和一些法师及行者一起共住，发心在正道上成长。我们是靠著许多慷慨慈悲的朋友，他们的供养与支持——这让我们更知谦卑，我们明白自己身为托钵僧，无法独立过活；但这同时，也鼓舞和温暖了我们的心来接受他们的慈悲。这些因缘，将产生新一轮的僧伽德行，我们也自然地感觉到一股推动力，提醒自己要努力、好受得起人家供养，要好好修行，并且也尽己所能为大众发心。
    僧伽出生僧伽，僧伽再出生僧伽；不断增大德行的范围，交会而互融；留下的只有喜悦与感激，这种内在和外在（自己与别人）溶解为同一个心的感觉。而当认同「我」和「我的」的力量瓦解了整个空间成为这个、那个——各个独立而疏远的泡泡时，重叠的范围缩小了，这些（同一的）感觉便会消失。如此陷入我们自己的私人世界，整个空间变得更支离破碎、变成一个个错综复杂而带著缺陷的生命个体，迷失在时间之流当中，为了快乐与人竟争不休。我们感觉不得不去保护自己脆弱的部分，或增强它，或强占别人的——生活变得非常复杂且焦虑。我想我们都会有这样的感觉。
    要记得当你遇到僧伽——一个具有智慧的有情、一个自在的人——记得这时候的感觉。当我们耳闻真理（实相）或眼见或感觉它平静的呈现，我们可以放松下来；信仰相信任於是产生。突然间，奇迹出现般，无数个别的有情开始对此刻的实相觉醒；而哪里有分离，当我们聚在一起，沉浸在专注、有智的思惟和具足德行的精进当中，一个统一的全体就开始散播著我们这种一致的心。彼此的不同依然可见，但这并没有将我们分开，我们站在一起，同样受著「正道」的启发与鼓舞。很多次我已然看到像这样的奇迹发生，然後消融（消融分离）产生。要时常来和我们法友们聚会用功，帮助彼此能产生和维持这种「正确的知见」，并且消融掉那个将我们广阔的心缩为坚固我见的习性。
    明显的，在我们一般的生命中，在「内」在「外」，我们都将遭遇到许多并不那么有智慧的有情。学习去面对在这个世间许许多多痛苦和困难的面貌吧；何况我们皈依了僧伽（内在的僧伽德行），我们更应学会在「正精进」中发现喜悦，无论谁在我们周遭。那么，僧伽就在我们心中建立；而一切有情正都是我们的家人，不断给予我们珍贵的教导。Sangham saranam gacchami（皈依僧）带我们回到具足智慧和德行——「内在」的家。「外在」具足德行的智者提醒我们这条正道，本著感激的心，我们尊敬他们，并且记得我们真正的家：同一个心，同一个明白。
    愿一切有情找到一位好朋友。
    奇提沙罗比丘 合十

上一页 目录 全书完